Биогеография

Содержание

Предисловие | 3
ОБЩАЯ ЧАСТЬ
Предмет и задачи биогеографии
Специфика биогеографии. Вводные сведения о терминах и понятиях этой науки | 6
Связь биогеографии с исходными частными дисциплинами - географией растений и географией животных | 11
Основные принципы строения и функционирования экосистем и обитаемой биосферы в целом
Концепция экосистемы | 17
Разделение экосистемы на блоки | 19
Характер связей в экосистеме | 23
Закономерности географического распространения организмов и их комплексов
Факторы распространения организмов | 36
Конфигурация и структура ареала | 39
Типизация ареалов | 46
Принципы биогеографического анализа на филогенетической основе
Необходимость знания систематической принадлежности организмов | 50
Таксономическая структура | 51
Ареалогический, географо-генетический и возрастной (стадиальный) анализы | 54
Подходы к биогеографическому разделению территории
Классификация территориальных группировок организмов | 58
Биоценотическая классификация, картографирование и районирование по аналогичным признакам | 60
Районирование и классификация по гомологичным признакам | 66
СПЕЦИАЛЬНАЯ ЧАСТЬ
Основные климатически обусловленные группы наземных экосистем и их биоценозы
Вечнозеленые тропические и экваториальные леса | 72
Дождезеленые тропические леса и саванновые редколесья | 112
Субтропические и умеренно теплые жестколистные, хвойные, лавролистные леса и кустарники | 131
Тропические, субтропические и умеренно широтные пустыни, полупустыни и колючие ксерофитные заросли | 153
Травянистые сообщества степей, прерий и пампы | 177
Широколиственные и смешанные леса умеренных широт | 183
Хвойные и мелколиственные бореальные леса | 197
Тундры и приполярные пустоши | 203
Высокогорья | 210
Биофилотические царства и области суши | 218
Ориентальное царство (Orientalis) | 219
Эфиопское царство (Aethiopis) | 227
Мадагаскарское царство (Madagascariensis) | 234
Капское царство (Capensis) | 239
Австралийское царство (Australis) | 247
Антарктическое царство (Antarctis) | 259
Неотропическое царство (Neotropis) | 265
Неарктическое царство (Nearctis) | 275
Палеарктическое царство (Palaearctis) | 278
Биогеография островов | 282
Некоторые особенности морских и пресноводных сообществ | 287
Охрана сообществ и видов. Экологическое и генетическое разнообразие биосферы как важнейший природный ресурс
Ценность разнообразия | 294
Охраняемые заповедные территории и акватории | 297
Программы биогеографических исследований | 300
Рекомендуемая литература | 301
Цвктная вклейка


Содержание:: 2

Содержание:: 2


1 ::Содержание:: 3

1 ::Содержание:: 3


2 ::Содержание:: 4

2 ::Содержание:: 4


ПРЕДИСЛОВИЕ

Предлагаемая книга предназначена прежде всего студентам педагогических институтов в качестве учебника по курсу биогеографии. Книга построена на основе утвержденной программы по биогеографии. Однако изложенный материал будет полезен и интересен не только студентам, но и преподавателям педвузов, и учителям. Ведь в своей работе мы стремились отразить многие новейшие факты и тенденции. При написании пособия по биогеографии вряд ли можно обойтись только «устоявшимися» взглядами, поскольку сама биогеография как наука развивается быстро, в ней сосуществует множество различных подходов, направлений, высказываются зачастую альтернативные точки зрения. Такое положение невольно заставляло нас опираться главным образом не на общепринятые и известные источники, а на соответствующий оригинальный научный материал.

Книга состоит из двух больших разделов. Общая часть посвящена некоторым вводным понятиям, принципам и концепциям, необходимым для лучшего понимания последующего текста. Мы против чрезмерного увеличения общих разделов за счет описания конкретных явлений и закономерностей биогеографии, поэтому общая часть имеет сравнительно небольшой объем. В то же время в специальной части, которая посвящена характеристикам важнейших типов экосистем и их сообществ, а также флористико-фаунистическим царствам и областям, на конкретном материале показан целый ряд важных биогеографических принципов. В частности, выявляются конкретные формы действия гигротермических режимов на свойства сообществ; закрепляются такие абстрактные понятия, как трофическая структура; разделение сообществ на биологические группы; отмечается проявление конвергенции и параллелизма на уровне сообществ

3

и их отдельных блоков и т. п. В этом плане особенно большую нагрузку несет первый раздел специальной части, который по этой причине имеет солидный объем.

В первом разделе специальной части описания в общем построены по единому плану, при этом в качестве главного стержня выступает функциональная (трофическая) структура сообщества. В то же время при характеристике сообществ зеленых растений (фото-автотрофов) мы даем вначале описание внешних, физиономических особенностей, стараемся дать читателю почувствовать своеобразие всего ценоза в целом. В заключительных параграфах отмечены некоторые общие особенности экосистем, помимо условий абиотической среды, - в первую очередь данные по биомассе и продукции.

Во втором разделе специальной части описание также выдержано в одном стиле. Сжатый характер изложения большого объема сведений при этом не мешает сравнению разных регионов, позволяет быстро найти соответствующую справку. Раздел заключает оригинальная карта разделения суши на биофилотические царства и области.

Общая часть написана П.П. Второвым; специальная часть и карта биофилотического районирования суши подготовлены совместно. Во время работы над рукописью все возникающие проблемы также обсуждались сообща.

В процессе подготовки книги к печати мы получили ценные критические замечания от профессоров А.Г. Воронова, Н.М. Черновой и доцента В.Т. Бутьева, которым выражаем сердечную признательность.

4


ПРЕДМЕТ И ЗАДАЧИ
БИОГЕОГРАФИИ

СПЕЦИФИКА БИОГЕОГРАФИИ.
ВВОДНЫЕ СВЕДЕНИЯ О ТЕРМИНАХ
И ПОНЯТИЯХ ЭТОЙ НАУКИ

Биогеография - наука о географическом распределении организмов и их сообществ. На основе знания экологических особенностей и родственных связей разных видов и групп, с учетом современных физико-географических (климатических, гидрологических, геоморфологических, почвенно-геохимических и т. п.) и палеогеографических характеристик территории биогеография призвана выявить закономерности географического распределения организмов и сообществ, вскрыть его причины, причины структурно-функциональных и исторических особенностей живого покрова нашей планеты. Знание биогеографических фактов и закономерностей необходимо для решения сложных и ответственных проблем охраны и рационального использования ресурсов биосферы. В этом практические цели биогеографии смыкаются с задачами общей экологии и ряда других биологических наук и наук о Земле. Специфика биогеографии состоит, с одной стороны, в получении комплексных, сопряженных данных об органическом мире той или иной местности, а с другой - в сравнительно-географическом подходе к анализу и интерпретации этих данных.

Биогеография с помощью сравнительно-географических методов исследования способна в принципе прогнозировать результаты различных планируемых и случайных воздействий на биосферу. При этом биогеограф выступает как бы в качестве наблюдателя и толкователя экспериментов, поставленных самой природой. Чаще всего специально поставить такие эксперименты нельзя - это или слишком рискованно для биосферы, или требует тысячелетий для получения окончательных результатов. Впрочем, биогеографическая интерпретация различных

6

воздействий человека на живую природу также может дать ценные сведения, которые окажутся необходимыми в будущем.

Биогеография использует многие понятия и принципы, общие с другими биологическими и географическими науками. Более того, биогеографу совершенно необходимо звание целого ряда важнейших разделов систематики и экологии растений и животных, ландшафтоведения и частных физико-географических дисциплин, картографии, геохимии, почвоведения; необходимы и некоторые сведения математического характера (статистика, теория информации и т. д.).

Сложный, синтетический характер биогеографии определяет особый набор терминов, «язык» науки, в котором есть как заимствования, так и свои специфические, биогеографические понятия. Правда, последние, в свою очередь, часто используются другими науками. В дальнейшем повествовании постепенно будет введен и объяснен целый ряд употребляемых в биогеографии специальных слов и выражений. Здесь же некоторое внимание будет уделено терминам и понятиям, особенно необходимым во вводных разделах курса. При этом первоначальные краткие определения в следующих главах могут быть углублены и лучше поняты на конкретных примерах.

В самом начале этого раздела уже упоминалось о сообществах организмов. Чаще всего говорят просто «сообщество», понимая под этим выражением какую-либо группировку организмов того или иного участка. Какую группировку и какого участка - обычно видно из контекста. Например, можно говорить о сообществе конкретного небольшого по размеру участка леса, луга, озера или даже временной весенней лужи. Можно говорить о сообществе ельника, степи, пустыни Каракумы или озера Байкал. Можно говорить о сообществе вообще, имея в виду комплекс обитающих совместно организмов. Во всех этих случаях в качестве синонима иногда употребляют также выражения «группировка организмов», «биоценоз»; в некоторых публикациях в этом же общем смысле применяют термин «биота».

Многие исследователи призывают к более узкому и ограниченному толкованию слов «биоценоз» и «биота». Однако, если какой-либо термин начинают употреблять в широком смысле, впоследствии обычно не удается его «сузить». Поэтому здесь весь приведенный выше набор слов употребляется в одном смысле, как синонимы. Если же требуется сузить, ограничить, конкретизировать какое-либо понятие, то это легко сделать с помощью дополнительных слов и характеристик.

7

Наиболее обычными примерами таких более узких понятий служат какие-либо части данного сообщества, объединенные по систематическому или топическому признаку. В таких случаях также употребимы понятия «сообщество», «ценоз», «группировка», «комплекс» и т. п. в сочетании с другими словами. Так, можно сказать «сообщество растений», «сообщество животных» , «сообщество птиц», «сообщество грибов». Все эти понятия, соответственно, можно выразить и другими терминами: фитоценоз, зооценоз, орнитоценоз, микоценоз. Во всех этих случаях имеется в виду прежде всего совместное обитание в течение какого-то отрезка времени. При этом совсем необязательно (как нередко считают) наличие тесных взаимосвязей между членами ценоза, хотя присутствие определенных взаимосвязей (хотя бы только топических) в любом ценозе (сообществе) не вызывает сомнений. Часто говорят также о сообществах нор, почвы и подстилки, кроны дерева или травяного яруса и т. п. Некоторые такого рода сообщества носят особые названия. Так, сообщество обитателей дна водоема называют бентосом, сообщество парящих в толще воды организмов - планктоном, активно передвигающихся в толще воды - нектоном, связанных с поверхностной пленкой воды - нейстоном. Планктон, нектон и нейстон в сумме образуют пелагическое сообщество (сообщество пелагиали). Можно заключить, что термины, производные от слов «сообщество» и «ценоз», могут определять очень широкий круг важнейших понятий, используемых в биогеографии.

К понятиям «сообщество животных» и «зооценоз» очень близко стоит понятие «животное население». В ряде случаев оно может быть и синонимом. В практике употребления его обычно во главу угла всегда ставятся количественные характеристики (число особей и их масса на единицу площади), соотношения обилия разных видов и групп животных того или иного участка.

Кроме того, понятие «животное население» представляет собой как бы зоогеографический аналог параллельного ему термина «растительность». В первом случае это совокупность сочетаний животных (совокупность сочетаний зооценозов), а во втором - совокупность сочетаний растений (фитоценозов).

Когда мы говорим о разнообразии растительности и животного населения определенного района (участка), то имеем в виду разнообразие в первую очередь биоценозов, сообществ. Так,

8

если на одном участке представлен только хвойный лес, а на втором - хвойный, лиственный, смешанный, болото и луг, то второй более разнообразен по растительности и животному населению. При этом в первом районе, где представлен только лес, может быть в сумме больше видов растений и животных, чем во втором районе, где представлены и лес, и луг, и болото. Число видов характеризует уже в основном другое явление, свойственное этим же двум районам, а именно - фаунистическое и флористическое разнообразие (богатство видами). Это богатство определяется также числом других систематических категорий - родов, семейств и т. д. Совокупность видов и других систематических категорий растений определенного участка, соответственно, именуют флорой, а совокупность видов и других систематических категорий животных - фауной данного участка. Понятия о флоре и растительности, таким образом, соответствуют применительно к животным понятиям о фауне и животном населении.

Различия между понятиями «флора» и «фауна», или «растительность» и «животное население», отражают два подхода к одному объекту - комплексу организмов определенного участка. Однако эти различия всегда необходимо иметь в виду, чтобы глубже понять особенности конкретных территорий. Важность такого дифференцированного подхода специально подчеркивали многие биогеографы (А.П. Кузякин, А.Н. Формозов, А.Г. Воронов, A.M. Чельцов-Бебутов, Ю.И. Чернов). Действительно, география растительности и география флор (флористика), география животного населения и география фаун весьма различаются в принципах и подходах.

Совокупность количественных изысканий по основным группам животных (включая в первую очередь почвенных и внепочвенных беспозвоночных, амфибий, рептилий, птиц и млекопитающих) позволяет подойти к характеристикам животного населения. При этом необходимой предпосылкой к охвату громадного разнообразия животного мира является принцип выделения в первую очередь самых массовых в данном месте групп и видов животных. Так, виды, которые составляют в данном населении (в животном населении вообще и в основных принятых подразделениях - в населении птиц, почвенных микроартропод, нематод и т. п.) 10% и более от числа особей, называют доминирующими по численности. Такая же доля от общей массы (зоомассы) выявляет доминантов по массе и т. п. Доля от 1 до 10%

9

приходится на субдоминантов. Выявляются в разных подгруппах и такие категории, как многочисленные, обычные, редкие, очень редкие виды. Все эти показатели применимы не только к видам, но и к другим группам организмов (например, выделенным по характеру питания).

При характеристике растительности также основное внимание уделяют самым массовым видам и преобладающим жизненным формам (таким, например, как деревья, кустарники, травы и т. п. ). Для разносторонней характеристики живого покрова данного района необходимы данные по количественной (с выделением доминирующих представителей) характеристике как основных видов, так и основных биологических групп, включая жизненные формы, трофические группы, ареальные группы и т. д. Подробнее об этом рассказано в других разделах. Здесь же можно резюмировать, что фактическая основа современной биогеографии формируется из данных полевых работ, которые выясняют состав и количество разных организмов в конкретных биоценозах.

Широко употребляемый в экологии термин «популяция» в переводе означает «население», однако применяют его для обозначения совокупности особей одного вида. В этом именно понятие «популяция» отличается от понятия «животное население». Последнее всегда имеет в виду комплекс из разных видов животных. При переводе с русского языка на иностранные необходимо поэтому предварительно трансформировать термин «животное население» в «сообщество животных» или «популяции (во множественном числе!) животных».

Совокупность зооценоза и фитоценоза, растительности и животного населения образует биоценоз, или сообщество. А как назвать совокупность флоры и фауны, доказывающую общую насыщенность территории таксонами разного ранга? Некоторые исследователи предлагали называть сумму фауны и флоры биотой. Однако это слово уже давно употреблялось в том же смысле, что и «сообщество» или же в общем понимании, как «органический мир». Поэтому целесообразно обозначать исторически сложившийся комплекс видов и других систематических категорий определенного района особым термином «биофилота». Корень «фил» подчеркивает, что комплекс видов организмов - результат длительного исторического развития как их самих, так и занимаемой ими сейчас территории. В отличие от «ценотического» подхода, когда нас прежде всего интересуют

10

массовые формы, отражающие современные условия и активно участвующие в процессах природы, при «биофилотическом» (флористико-фаунистическом) подходе часто именно редкие представители дают наиболее важную информацию о ходе исторического развития данного участка биосферы.

Наконец, в биогеографии чрезвычайно широко используется понятие «ареал», означающее область распространения того или иного вида либо другого таксона, а также область распространения сообщества. Например, можно сказать «ареал дуба» и «ареал дубрав»; первый будет больше, так как на части ареала дуб не образует самостоятельных сообществ (дубрав, в которых он доминирует).

11


СВЯЗЬ БИОГЕОГРАФИИ С ИСХОДНЫМИ
ЧАСТНЫМИ ДИСЦИПЛИНАМИ - ГЕОГРАФИЕЙ
РАСТЕНИЙ И ГЕОГРАФИЕЙ ЖИВОТНЫХ

Теоретически вполне оправдано, на наш взгляд, рассматривать зоогеографию и фитогеографию как части биогеографии. При этом, видимо, целесообразно широкое понимание этой синтетической науки, что способствует использованию методологических достижений в разных областях биологических и географических наук. Зоогеография и фитогеография в широком смысле четко различаются по объектам изучения. В то же время процессы, вызывающие то или иное распределение организмов по лику Земли и закономерности этого распределения для животных и растений имеют много общего. Существующие различия в этом отношении между разными группами животных, пожалуй, превосходят по своей амплитуде соответствующее разнообразие в мире растений. Это обусловлено, в частности, значительно большим видовым (и вообще таксономическим) и экологическим разнообразием животных. Во всяком случае, специфика таких различий не носит, с одной стороны, «ботанический», а с другой - «зоологический» характер.

Если сравнивать отдельные группы животных с отдельными группами растений, то выявленные различия почти всегда могут быть «перекрыты» при сравнении между разными группами растений (например, цветковые, голосеменные, диатомеи) или же между разными группами животных (например, птицы, насекомые, нематоды). Отсюда вытекает и принципиальное сходство целей и методов зоогеографии и фитогеографии суши.

11

Биогеографический синтез, видимо, наиболее интересен и оправдан в тех разделах соответствующих частных дисциплин, которые занимаются исследованием распределения комплексов организмов по территории общих закономерностей. Далее следует задача объяснения выявленных закономерностей, что требует знания существующих в природе сейчас и в прошлом взаимодействий между разными группами организмов, между ними и окружающей физико-химической средой. Таким образом, мы логически приходим к сравнительно-географическому исследованию сообществ и экосистем разного ранга, что и представляется основой биогеографической методологии. Реально чаще всего исследователь оперирует лишь небольшим набором видов или групп, однако и в этом случае желательно и даже необходимо осмысливать материал в биоценотическом и экосистемном планах.

При важности учета разнообразных факторов географической среды в зоогеографических исследованиях все они рассматриваются с позиции своего рода зооцентризма, т. е. с точки зрения их значения для животных компонентов. Аналогично этому фитогеографические исследования имеют свою специфическую ориентацию. В этом, помимо прочего, гарантия некоторой автономии зоогеографии и фитогеографии даже в рамках наиболее «биогеографичных» их разделов. В случае равного внимания ко всем компонентам живой и неживой природы наше исследование становится фактически уже ландшафтоведческим или биогеоценологическим. Резкого перехода между всеми названными аспектами указать нельзя, так как его вообще не существует.

Основные понятия и концепции современного ландшафтоведения и биогеоценологии следует применять в биогеографии весьма осмотрительно. Такая осмотрительность связана с тем, что в этих направлениях пока еще заметную роль продолжают играть априорные и гипотетические утверждения об «основных», «элементарных», «однородных» комплексах, о «существенных границах» и т. п. В то же время достаточно строгие критерии такой элементарности, однородности и существенности зачастую отсутствуют. Проявляется склонность к абсолютизации взаимосвязей в степени интегрированности внутри комплексов, к преувеличению внимания к степени их дискретности в градиенте непрерывно меняющихся параметров среды. Нередкое игнорирование различий между рабочей гипотезой и разработанной теорией неизбежно порождает догматизм.

12

Более предпочтительной представляется поэтому концепция экосистемы (подробнее см. ниже), свободная от груза априорных допущений и позволяющая при интерпретировании эмпирического материала избежать прокрустова ложа априорных схем. Разумеется, ни в коем случае не следует игнорировать методические и теоретические достижения и опытные данные, полученные в рамках традиционной биогеоценологии и физической географии.

Возвращаясь к сравнению зоогеографии, фитогеографии и биогеографии, следует отметить еще одну важную деталь. Очевидно, развитие биогеографии как синтетической науки зависит от развития и взаимного обогащения фактами и идеями зоо- и фитогеографии. Фаунистическое и флористическое направления при этом обнаруживают весьма значительную независимость, хотя в ряде работ и принимаются во внимание данные «параллельной» дисциплины, а в некоторых фаунистических исследованиях использовались сведения по географии и палеогеографии растительного покрова.

Работы по географии растительности, пожалуй, в наибольшей степени изолированы от какого-либо зоогеографического влияния. В то же время совершенно невозможно себе представить исследования по экологической (в широком смысле, включая сюда и ландшафтную) зоогеографии, по географии животного населения или отдельных его частей (сообщество каких-либо групп наземных животных) без строгой привязки данных к сведениям о характере растительности. Наиболее наглядно это проявляется в зоогеографическом картографировании на ландшафтной основе. Причины всего этого не требуют особых пояснений.

Однако отсюда следует важный вывод, что развитие биогеографии в целом происходит сейчас главным образом через развитие зоогеографии, в особенности географии животного населения, сообществ животных. Можно сказать, что география экосистем и биоценозов (т. е. синтетическая биогеография) зависит в наибольшей степени от сравнительно-географических исследований зооценозов (или, что можно считать синонимами, животного населения). Видимо, не слишком парадоксально прозвучит утверждение, что одна из важных целей современной зоогеографии - способствовать своему перерастанию и преобразованию в биогеографию. Разумеется, это нисколько не исключает и более узких задач собственно зоогеографии, а также еще

13

более частных дисциплин (орнитогеографии, териогеографии и т. п.), из которых фактически и строится сама эта наука.

В современной зоогеографии сосуществует немало направлений и школ, основанных на весьма различных подходах к интерпретации исходных эмпирических материалов о распространении животных. Эти направления развивались в значительной степени обособленно, по мере развития зоогеографии их число неуклонно увеличивается, и только в сравнительно недавнем прошлом появились более или менее настойчивые попытки их сопоставления и взаимного синтеза теоретических достижений. Примером такого синтеза при рассмотрении конкретной территории можно считать работу Е.Н. Матюшкина (1972). Он выдвинул следующий план зоогеографического изучения любой территории: «...от классификации фаунистических элементов, с одной стороны, и типологии сообществ - с другой, через характеристику фаунистического «колорита» сообществ, объединяющую как в фокусе выводы двух предшествующих этапов анализа, к районированию и исторической интерпретации полученных данных»1. Иными словами, вначале на основе ареалогических данных и сведений о степени филогенетического родства разных таксонов выявляются «фаунистические элементы», т. е. географо-генетические группы. Затем выясняется удельный вес этих групп как в конкретных фаунах, так и в конкретных сообществах. В дальнейшем рассмотрении географо-генетический и ценотический аспекты неразрывно связаны и служат базой для районирования и исторических реконструкций. Последнее представляет собой продолжение экологической зоогеографии в прошлое для объяснения современной картины строения сообществ и их состава, т.е. для вскрытия закономерностей филоценогенеза.

Вероятно, в ближайшем будущем развитие зоогеографических и биогеографических исследований будет происходить под сильным влиянием изложенной выше концепции, сочетающей в себе наиболее привлекательные черты старой, классической зоогеографии и многообещающие количественные данные по структуре животного населения, по комплексу ценотических параметров.

14

Как видим, эмпирическая основа современной зоогеографии формируется не только за счет традиционных фаунистических и ареалогических сведений, но и главным образом за счет данных об особенностях животного населения, за счет данных по сообществам организмов.

Заключая изложенные выше вводные замечания, следует особенно подчеркнуть необходимость более широкого привлечения ценотических и экосистемных концепций в биогеографию. Долгие годы эта наука развивалась в виде очень мало связанных между собой направлений, включая прежде всего географию флор, фаун и растительности. Лишь в последние десятилетия появилось заметное число работ по географии сообществ животных различных групп. Одновременно наметилось усиление синтетических тенденций, которые в равной мере уделяют внимание различным группам организмов и подходят к ним с точки зрения их роли в функционировании экосистемы. Это так называемый структурно-функциональный, или системный, подход, который развивает первоначальные, чисто описательные, знания и позволяет вскрыть причины того или иного строения сообществ в связи с факторами абиотической природы. Из последних для сравнительно-географических сопоставлений сообществ наиболее важны условия тепла и влаги, т. е. гигротермический режим. Эти условия, в частности, хорошо отражаются графически в виде климадиаграмм (см. специальную часть).

Развитие структурно-функционального подхода прежде всего обязано широкому внедрению количественных методов исследования в различных науках, связанных с изучением компонентов экосистем. Так, сопоставление суммарной солнечной радиации и чистой продукции позволяет определить, какая часть поступившей энергии пошла на образование биомассы. При этом обязательным условием выступает требование выражать данные в одной размерности (например, в джоулях на квадратный метр за год). Хищники поедают жертв, которые сами поедают растения. Разлагая отмирающий растительный опад, микроорганизмы и различные беспозвоночные животные способствуют возврату в почву элементов минерального питания, а в атмосферу - углекислого газа. Эти же вещества необходимы для фотосинтеза зеленым растениям. Используя такого рода данные, можно с разной степенью подробности строить графические схемы, отражающие наши представления о строении

15

и функционировании определенной экосистемы. Эти схемы (описания, уравнения и т. п.) являют собой модели определенных процессов, явлений и объектов природы. Сравнительно-географический их анализ - неотъемлемая часть развивающейся синтетической биогеографии.

Кроме ценотического направления и географии сообществ в узком смысле этого понятия, вторым основным стержнем биогеографии является география биофилот (фаун и флор). Это по существу особый аспект рассмотрения хотя и единого, но чрезвычайно сложного объекта, каковым выступает весь органический мир той или иной территории или акватории. Биофилотический аспект в большей степени вскрывает историю формирования состава организмов, «кровные» связи разных областей суши друг с другом.

16

1 Матюшкин Е. Н. «Смешанность» териофауны Уссурийского края: ее общие черты, исторические корни и современные проявления в сообществах среднего Сихотэ-Алиня// Исследования по фауне Советского Союза (млекопитающие). М., 1972.


ОСНОВНЫЕ ПРИНЦИПЫ
СТРОЕНИЯ
И ФУНКЦИОНИРОВАНИЯ
ЭКОСИСТЕМ И ОБИТАЕМОЙ
БИОСФЕРЫ В ЦЕЛОМ

КОЦЕПЦИЯ ЭКОСИСТЕМЫ

Экосистемой называют совокупность физико-химических и биологических компонентов, с помощью которой осуществляется биотический круговорот веществ, движущийся благодаря направленному потоку энергии. Вещественно-энергетические потоки регулируются при участии информационных взаимодействий. Границы экосистемы определяет исследователь, исходя из конкретных задач. Естественно, при этом не снимается вопрос о необходимости классифицировать экосистемы на основе тех или иных принципов (также исходя из конкретных задач). Типизация предполагает предварительное знание объектов. Ученые зачастую находятся в таком положении, что могут классифицировать экосистемы лишь в рабочем порядке, исходя из каких-то недостаточно исследованных или гипотетических свойств. При этом можно опираться как на очень общие и поверхностные сведения, так и на точные, но формальные критерии. Примером последних может служить произвольно принятая масштабность, за пределами которой тот или иной компонент считается «элементом» системы, далее неделимым. В другом случае он же может сам рассматриваться как система.

Очень близко к представлению об экосистеме стоит представление о биогеоценозе. Первоначально подчеркивалось, что биогеоценоз - совокупность специфически взаимодействующих однородных природных явлений на земной поверхности. Кроме того, часто указывалось, что биогеоценоз представляет собой наименьшую «самостоятельную» ячейку при подразделении биогеосферы (обитаемой части биосферы). Однако в определение не вводили в явном виде критерий однородности (неделимости).

17

Неявно он присутствовал в примерах конкретных биогеоценозов в виде масштабно-пространственных придержек. Сейчас понятия «биогеоценоз» и «экосистема» нередко считают синонимами. Правильнее понимать биогеоценоз как частный случай более общей и широкой концепции экосистемы, рассматривать биогеоценоз как экосистему определенного ранга в классификационной системе. Этот ранг соответствует наименьшей типологической единице фитоценозов - ассоциации. Таким образом, экосистема в границах растительной ассоциации и есть биогеоценоз.

Часто биогеоценоз масштабно приравнивают к фации - наименьшей категории территориальных комплексов, обычно принимаемой в ландшафтоведении (физической географии). Понятие ландшафта территориально совпадает с более крупной и более сложной экосистемой. Подробные рассуждения о соотношении указанных терминов выходят за рамки настоящего обзора. Подчеркнем лишь, что конкретные исследования, в которых эти понятия используются, часто дают очень ценный материал. Это же касается некоторых специфических методов (например, картографический, аэрофотометоды и т п.), привлечение которых необходимо при комплексном изучении экосистемы.

Концепция экосистемы - наиболее подходящий фундамент для развития синтетических биогеографических исследований биосферы с условием, что таковые будут включать в себя факты и методические достижения различных биологических и географических дисциплин (например, таких, как общая экология, физическая география, геофизика и геохимия ландшафта, физика биосферы и т. д.).

Преимущества этой концепции как раз и состоят в отсутствии жестких пространственного и масштабного, генетического и геохимического критериев. Она свободна от априорных гипотетических положений о степени дискретности и «дальнейшей неделимости», о степени взаимной обусловленности компонентов и их организованности. Указанные характеристики можно получить только в результате интенсивных исследований.

Около 50 лет назад русский минералог и геохимик В.И.Вернадский на основе большого описательного и расчетного материала показал, что вся совокупность организмов нашей планеты - живое вещество, несмотря на ничтожную по сравнению с неживым веществом массу, представляет мощный глобальный фактор, преобразующий всю земную поверхность, воды и атмосферу. Всю толщу горных пород, вод и атмосферы, которые

18

изменились под воздействием живого вещества, В.И.Вернадский назвал биосферой.

Живое вещество обладает огромной геохимической активностью прежде всего за счет различных катализаторов (ферментов), ускоряющих в тысячи раз различные реакции при обычных температурах.

За длительный срок своего существования жизнь коренным образом изменила состав атмосферы, вод, осадочных пород. Кислород, уголь, известняки, почвенный покров - все это прямой результат деятельности мириадов живых существ.

Общий слой «влияния жизни» (т. е. границы биосферы по вертикали) имеет мощность 20-30 км, однако заселены живыми организмами лишь толща вод и преимущественно тонкая планетарная «пленка». В последнее время нередко именно ее и называют биосферой, хотя здесь лучше употреблять выражение «обитаемая биосфера».

Обитаемая биосфера может быть определена как гигантская планетарная экосистема. В разных публикациях ее называют биогеосферой, ландшафтной оболочкой. В сущности понятие «биосфера» совпадает с понятием «географическая оболочка».

19


РАЗДЕЛЕНИЕ ЭКОСИСТЕМЫ
НА БЛОКИ

Если при разделении экосистемы с функциональных позиций начинать с самых крупных блоков, или элементов, то первый шаг такого анализа приведет к выявлению трех элементов: 1 - радиации Солнца (источник превратимой энергии), 2 - массы неживых компонентов, 3 - массы живых компонентов экосисте мы. Какого типа связи объединяют указанные элементы? Прежде всего блоки 2 и 3 характеризуются энергетическими и вещественными (материальными) взаимосвязями. От блока 1 к блокам 2 и 3 идут односторонние энергетические воздействия, которые после ряда трансформаций уходят за пределы системы в виде тепла (длинноволнового излучения).

Последующее пристальное рассмотрение экосистемы приводит к расчленению описанных выше элементов на более дробные. В частности, при характеристике компонентов биогеоценоза В.Н. Сукачев выделял следующие компоненты (природные явления): атмосферу, горные породы, гидрологические условия, растительность, животный мир, микроорганизмы и почвы. Видимо, при функциональном подходе на сходном уровне подробности следует несколько видоизменить набор компонентов. Так,

19

зеленые и незеленые растения, относящиеся к различным трофическим (энергетическим) уровням экосистемы, целесообразно рассматривать отдельно, в разных блоках. Гидрологические условия - результат тех или иных свойств, присущих ряду элементов системы. Поэтому они сами по себе могут в ряде случаев и не рассматриваться в виде элемента системы (если их выделять таким образом, то лучше в виде элемента системы рассматривать воду).

Учитывая характер трансформации энергии и вещества, можно выделить следующие элементы, или блоки, экосистемы: A - радиацию Солнца, B - атмосферу (конкретнее - определенную смесь газов, взвешенных твердых и жидких веществ, взаимодействующую с другими блоками экосистемы), C - почвогрунт (без учета живых организмов), D - автотрофные, а точнее - фотоавтотрофные, организмы, Е - хемоавтотрофные организмы, F - хемогеторотрофов-биофагов первого порядка, G - хемогетеротрофов-сапрофагов, H - прототрофов-сапрофагов, K - хемогетеротрофов-биофагов высших порядков (в основном - второго и третьего). Если первые три блока не требуют особых пояснений, то остальные нуждаются в более подробной характеристике.

Фотоавтотрофные организмы - это зеленые растения, которые характеризуются тем, что в качестве источника энергии для построения органических веществ (для формирования биомассы) используют солнечную радиацию, в качестве источника углерода - углекислый газ атмосферы и почвы, а как источник азота - минеральные соединения.

Хемоавтотрофные организмы в качестве источника энергии используют энергию химических связей (минеральные вещества), переводя их в более простые соединения. Эти же соединения используются и для пополнения значительной части вещественного бюджета, который целиком основывается на неорганических источниках. Группа представлена хемосинтезирующими бактериями.

Прототрофы в качестве источника энергии и углерода используют органические вещества. Основная масса их - сапрофаги. В качестве источников азота они могут довольствоваться минеральными веществами. Эта группа состоит из грибов, актиномицетов и некоторых бактерий.

Хемогетеротрофы - наиболее сложная в функциональном отношении группа. Она же объединяет значительно большее число видов организмов, чем все остальные группы вместе взятые. В качестве источника энергии, углерода и азота хемогетеротрофы используют органические вещества других живых

20

существ, включая их остатки и после отмирания, и метаболиты, выделенные во внешнюю среду. Хемогетеротрофы включают всех животных, большую часть бактерий и растения (в том числе высшие), ведущие паразитическое существование.

В эту схему не включены фотогетеротрофы, занимающие промежуточные положения между хемогетеротрофами и фотоавтотрофами, так как их удельный вес в природе обычно мал. Кроме того, они чаще попеременно входят то в один, то в другой блок, в зависимости от условий среды. К фотогетеротрофам относятся и некоторые простейшие. С долей условности, видимо, можно причислить к ним и лишайники, которые по существу представляют собой симбиотическое сожительство водорослей и грибов.

Хемогетеротрофов можно на определенном этапе рассматривать как один блок, но мы показали их в виде нескольких: биофагов первого и высших порядков и сапрофагов. Указанные три группы занимают весьма различные позиции в системе трофических уровней и обладают разными регуляторными возможностями. Так, деятельность сапрофагов, приводящая к освобождению веществ минерального питания, положительно влияет на блок фотоавтотрофов. Влияние же на последних биофагов первого порядка, стоящих на том же трофическом (энергетическом) уровне, гораздо сложнее и в общем отрицательно. Это определяет далеко идущие последствия, приводя к сопряженному филогенезу (коэволюции) и сильно осложненным взаимным реакциям.

Если попытаться представить графически потоки энергии, вещества и информации между выделенными девятью блоками, то получится весьма сложная и трудно читаемая картина. Поэтому целесообразно привести две схемы, которые показывают характер вещественно-энергетических взаимосвязей в экосистеме (см. рис. 1, 2). Потоки вещества, в принципе, могут иметь характер круговорота в замкнутом цикле. Значительная часть химических элементов действительно с той или иной скоростью длительное время циркулирует в экосистеме. Однако для некоторых задач нужно иметь в виду, что полной замкнутости даже по веществу не достигается ни в отдельной экосистеме, ни в биосфере в целом. Часть вещества из блока С переходит в геологические циклы с совершенно иной шкалой времени, часть из блока B диссипируется за пределы биосферы. Элемент А, естественно, не связан вещественными взаимодействиями с другими блоками.

Потоки превратимой энергии однонаправленны. Фотосинтетически активная радиация (ФАР) идет от A к D и затем

21

Рис. 1. Потоки непревратимой и сильные потоки превратимой энергии между основными блоками экосистемы:
Рис. 1. Потоки непревратимой и сильные потоки превратимой энергии между основными блоками экосистемы:
1 - превратимая энергия фотосинтетически активной радиации (ФАР); 2 - превратимая энергия химических связей; 3 - потоки тепла (непревратимой энергии); x - поток внутреннего тепла Земли, y - тепловое излучение в космос. Блоки: A - радиация Солнца, B - атмосфера; C - почвогрунт, D - фотоавтотрофные организмы; E - хемоавтотрофные организмы; F - хемогетеротрофы-биофаги первого порядка; G - хемогетеротрофы-сапрофаги; H - прототрофы-сапрофаги; К- хемогетеротрофы-биофаги высших порядков

Рис. 2. Основные потоки превратимой энергии и потоки вещества между блоками экосистемы (блоки те же, что и на рис. 1):
Рис. 2. Основные потоки превратимой энергии и потоки вещества между блоками экосистемы (блоки те же, что и на рис. 1):
1 - энергия ФАР; 2 - энергия химических связей (органических, а для блока E - неорганических веществ); 3 - потоки неорганических веществ

22

происходит дальнейшая трансформация энергии химических связей органических веществ. Несколько особняком стоит взаимосвязь C-E. Элемент B не участвует в трансформации преврати-мой энергии. Непревратимая энергия (тепло) не может служить источником для непосредственного использования организмами, однако является условием протекания многочисленных взаимодействий.

Блоки A, B, C служат источником сигналов, однако сами не способны к восприятию и переработке информации. Эта способность присуща живым организмам, которые могут реагировать на существенные для них сигналы, так как обладают памятью (хранение и накопление наследственной информации - в нуклеиновых кислотах, а для индивидуума - также в нервной системе и других образованиях, преобразование информации экосистемой - в процессе отбора и реализации фенотипов), а также имеют «программу» поведения.

23


ХАРАКТЕР СВЯЗЕЙ В ЭКОСИСТЕМЕ

Выше упоминалось о связях трех типов (вещественных, энергетических и информационных) между компонентами экосистемы. Их изученность на разных уровнях подразделения по элементам еще очень недостаточна. Исторически прежде всего начали изучать вещественно-энергетические взаимосвязи в рамках классической трофодинамики и моделей типа «хищник-жертва». Кроме того, развивались представления о совокупностях отдельных групп организмов, связанных общностью местообитания. Последнее направление особенно интенсивно развивается в рамках геоботаники - науки о растительном покрове Земли, распространении и закономерностях размещения растительных сообществ, а особенно в фитоценологии - разделе геоботаники, изучающем растительные сообщества: их классификацию, состав, смену, изменения; взаимоотношения между собой и между компонентами сообществ в них и в окружающей среде.

Некоторые черты сходства с геоботаническими концепциями можно усмотреть также в гидробиологических работах, посвященных бентосным сообществам. И в том и в другом случае исследователи имеют дело с комплексами преимущественно одного трофического уровня. Поэтому говорить о непосредственных энергетических связях между ними не приходится. Что касается косвенных (конкурентных) взаимодействий, то в ряде случаев было показано, что такая система стремится к их

23

минимизации. Такие же выводы, касающиеся наземной растительности, появились позже.

В последнее время выясняется очень большая роль трофических связей так называемого нехищного типа, которые особенно характерны для низших организмов водной среды. Эти связи осуществляются путем выделения в раствор различных метаболитов. Несомненно, что такого рода «экологический метаболизм» имеет место в почвах наземных экосистем.

Таким образом, в экосистеме можно выявить связи разной природы. Исследователи стремятся к анализу все новых и новых типов связей (например, сенсорных). Это, с одной стороны, открывает новые интересные перспективы, а с другой - все более проблематичной становится возможность отыскания неких универсальных единиц для измерения силы взаимодействия организмов друг с другом в рамках целой экосистемы.

С одной стороны, к такого рода оценкам можно подойти через информационные показатели зависимости между компонентами, с другой - через определение энергетических последствий тех или иных взаимодействий («энергия как валюта»). Видимо, возможно совмещение этих двух подходов. Однако во всех случаях на окончательный результат большое влияние будут оказывать характер наших предварительных допущений, степень генерализации, принципы выделения элементов системы и другие факторы, в сильной мере зависящие от биологической интуиции и опыта исследователя.

Термины «эффективность функционирования», «стабильность» и «степень организованности» не имеют однозначного определения, когда они касаются экосистем или их крупных блоков, однако в последнее время эти понятия все чаще обсуждаются.

Для выяснения эффективности функционирования, видимо, необходимо допустить наличие «щели» у системы (телеономический подход). Поскольку такие допущения могут быть различны, то и оценки эффективности функционирования также будут разными.

Говоря о живых организмах, часто предполагают их стремление к максимизации биомассы, которое в крайних случаях приводит к так называемым экологическим взрывам. В то же время подчеркивается их «стремление» к сохранению устойчивости, структурной организованности в условиях хаосогенной среды. Однако и та и другая «цели» требуют соответствующих энергетических затрат, и, таким образом, в этом плане они конкурируют.

Большинство экологов считают разнообразие трофической сети, состоящей из многих трофических цепей, выраженное

24

в информационных единицах (на базе оценки вероятности переноса энергии по тому или иному каналу), мерой стабильности сообщества (модели Р. Макартура и т. п. ). Близка к этому и такая же оценка статической картины «видового» или «группового» разнообразия (через вероятность распределения биомассы или энергии по видам или группам сообщества). Оценка разнообразия будет, как и во многих других случаях, зависеть от числа и характера выделенных элементов экосистемы.

Имеющиеся формальные критерии организованности можно, в принципе, использовать при описании и сравнении различных моделей экосистем. Однако таких критериев недостаточно. С биологической точки зрения не всегда упорядоченность (структурная негэнтропия) прямо тождественна организованности, если иметь в виду (а биолог всегда имеет это в виду) эффективность выполнения жизненно важных функций. При формальной оценке упускаются многие критерии, определяемые пока только качественно.

Известно, что при прочих равных условиях (отношение поверхности к массе, температура среды и т. д.) метаболизм покоя выше у более высокоорганизованных живых существ. Это показано при сопоставлении крупных филогенетических групп организмов (типов, классов) и при более дробном делении. Так, например, установлено, что обмен веществ у более высокоорганизованных плацентарных млекопитающих выше, чем у сумчатых. Это явление объясняется тем, что поддержание высокоорганизованной структуры требует дополнительных «вложений» энергии для противодействия закону организационной деградации.

Касаясь оценки степени организации на уровне сообщества, следует говорить о суммарном (аддитивном) потоке тепла на единицу поверхности за единицу времени. Тогда поток тепла (непревратимой энергии) при прочих равных условиях и будет характеризовать степень организованности. Другими словами, чем более организован биоценоз (и соответствующая экосистема), тем большую энергетическую плату он должен отдавать на поддержание этой организованности.

Отсюда следует, что высокоорганизованное сообщество вынуждено минимизировать энергетический вклад в накопление биомассы. Это в некоторой степени противоречит тенденции максимизировать биомассу, проявляющуюся в потенциально возможных вспышках размножения и экспансиях в свободные ниши.

25

Выше разбирались некоторые подходы к разделению экосистемы на блоки, выделению связей и к оценке этих особенностей. Такой анализ учитывал прежде всего участие разных компонентов в трансформации и передаче вещества, энергии и информации. Однако по отношению к наиболее сложным биотическим компонентам таких подходов недостаточно. Для познания биоценозов обязательно требуется рассмотрение их в разных аспектах. При этом множество организмов экосистемы (общее число особей, биомасса, продуктивность и т. д.) как бы разбивается на различные группы (подмножества) по тому или иному признаку. Такие процедуры в самом общем смысле нередко именуют «анализом структуры».

При конкретных исследованиях наземных экосистем или их крупных блоков (растительность, животное население и т. п.) всегда осуществляется таксономический анализ, т. е. указывается название и число видов, семейств и других систематических категорий. Простейший вариант - составление списка имеющихся форм организмов и их таксономических групп. На следующих этапах на базе количественных учетов в разное время и знания различных экологических и физиологических параметров (индивидуальная биомасса, темпы роста, размножения, смертность, активность, энергетика и химизм метаболизма и т. д.) анализ дополняется соответствующими количественными показателями (численность, биомасса, продуктивность, участие в потоке энергии и круговороте вещества и т. д.). В настоящее время ученые только исследуют (применительно к наземным экосистемам) этот второй этап, опираясь на методический опыт и факты целого ряда биологических и географических наук. До сих пор еще нет полных сведений о видовом составе, обилии и вещественно-энергетических трансформациях в какой-либо наземной экосистеме. Можно сказать, что пока еще не существует ни одного квадратного метра суши, изученного хотя бы в отношении состава и обилия видов всех населяющих его организмов. Имеется лишь сравнительно небольшой эмпирический материал гораздо большей степени генерализации.

По такой же схеме может проводиться не только таксономический, но и другие анализы, группирующие биотические компоненты по иным признакам. В частности, большой интерес с точки зрения филогенеза на уровне сообщества представляют ареалогический (по признаку принадлежности к тому или иному типу ареала) и географо-генетический (по признаку общности

26

территории возникновения) анализы. Представляется весьма перспективным анализ, показывающий характер распределения организмов по признаку индивидуальной биомассы (размера). Интерес такого подразделения определяется, в частности, тем, что по размерным признакам можно сравнивать любые, даже самые далекие по облику и происхождению биоценозы. Помимо этого, индивидуальные размеры связаны с энергетикой известным уравнением

M = k · Ab,

где M - интенсивность метаболизма в данных условиях, A - индивидуальная масса организма, k и b - коэффициенты. Это также показывает большую общность, в принципе допустимую при проведении размерного анализа разных биоценозов.

Познание трофической структуры биоценозов - главнейший этап на пути к проникновению в функциональную сущность различных компонентов экосистем. Естественно, проблема эта разрабатывалась преимущественно экологией животных, так как зеленые растения, с которыми в основном имеют дело геоботаники и экологи растений, функционально однородны, принадлежат к одному трофическому уровню. Многие принципы гидробиологии могут быть успешно использованы и на суше, хотя специфика наземных сообществ создает ряд дополнительных проблем.

Энергетический принцип изучения трофических взаимоотношений привел к возникновению понятия о трофических уровнях. Это понятие близко к представлениям о цепях питания и пирамидах биомасс. Как уже указывалось, к первому уровню относятся автотрофы, ко второму - гетеротрофы первого порядка, к третьему - хищники первого порядка и т. д. Таким образом, в энергетическом плане сообщество разделяется на ряд соподчиненных ярусов (рис. 3). Это же отчасти отражается и в пространственном расположении организмов, соответственно преломляясь в гравитационном поле Земли в направлении потока солнечной радиации.

Выделение трофических уровней при анализе структуры экосистемы - далеко идущая идеализация в анализе структуры экосистем. Особь одного и того же вида животных может быть одновременно членом нескольких уровней. При этом приходится ориентироваться на преобладающие черты трофики или же соответствующие части энергетического бюджета популяции относить к разным уровням. Например, особи в основном растительноядных видов (некоторые грызуны, копытные

27

Рис. 3. Схема энергетической характеристики продуктивности трофических уровней экосистемы:
Рис. 3. Схема энергетической характеристики продуктивности трофических уровней экосистемы:
ФАР - фотосинтетически активная радиация; ФПР - фотосинтетически пассивная радиация; Ф - энергия, идущая на фотосинтез; A0, A1, A2, A3... Aq - энергетические, или трофические, уровни (нулевой, первый, второй и т. д.); P1, P2, P3... Pq - чистая продукция соответствующих уровней, P1 также равна общей биологической чистой продукции экосистемы; R1, R2, R3... Rq - траты на обмен (дыхание, респирация) соответствующих уровней; α - энергия свободного органического вещества экосистемы; ω - рассеянная непревратимая энергия (тепло). Количество трофических уровней стремится к бесконечности, размер трофических уровней при повышении ранга стремится к нулю. Стрелки показывают направление потоков энергии: сплошными линиями - превратимой; прерывистой - непревратимой

и т. п.) могут поедать и животную пищу. Обычно доля ее крайне незначительна. Поэтому данные группировки животных можно целиком относить ко второму трофическому уровню. В других случаях доля животной пищи более ощутима. Так, многие птицы в течение года примерно половину своих пищевых потребностей удовлетворяют за счет животного, а другую половину - за счет растительного корма. Такие животные вносят свой «энергетический вклад» в формирование второго и третьего трофических уровней поровну. Могут встречаться и еще более сложные ситуации.

Касаясь этого вопроса, Г.Г. Винберг, однако, пишет: «Весьма просто подвергнуть критике представление о трофических уровнях и указать на многие трудности, встречающиеся уже при отнесении гидробионтов к тому или другому уровню. Не всегда легко даже провести границу между автотрофными и гетеротрофными организмами. Как известно, некоторые способные к фотосинтезу перидиниевые водоросли могут в то же время заглатывать диатомей, мало уступающих им по размерам... Легко привести и другие примеры, но они колеблют

28

безусловную необходимость и полезность представлений о трофических уровнях не более, чем невозможность реального движения без трения колеблет основные законы механики. Другое дело, что концепция трофических уровней не передает все существующие стороны трофических взаимоотношений и требует конкретизации и дополнений»1.

Разделение биоценоза на конкретные трофические группы должно отражать сходство и различие характера воздействия организмов на вещественно-энергетические трансформации внутри экосистемы. Изучая структуру биотического сообщества в плане трофических уровней, мы абстрагируемся от конкретного строения и структуры имеющихся взаимосвязей, поскольку главное в этом случае - выяснить приход и расход основных энергетических ресурсов экосистемы в том виде, в каком этот баланс естественно сложился на каждом из уровней. Однако часто необходимо обратиться к конфигурациям конкретных взаимосвязей.

Эти конфигурации сильно зависят от степени пищевой специализации конкретных организмов биотической системы. Так, преобладание малоспециализированных трофических групп резко увеличивает число каналов взаимодействия и энергетических потоков даже при одинаковом соотношении трофических уровней. Это, в свою очередь, оказывает решающее влияние на характер регуляции основных функций экосистемы. Следовательно, для познания функционирования биотической системы необходима как схематизация явлений с применением концепции трофических уровней, так и конкретизация их до трофических групп, особенно тех полифункциональных блоков экосистемы, которые входят сразу в несколько трофических уровней. Более мелкие трофические группировки даже внутри одного уровня зачастую отличаются существенной функциональной неоднородностью (например, фитофаги и сапрофаги внутри второго трофического уровня).

Разумеется, воздействия на вещественно-энергетические трансформации могут осуществляться опосредованно, минуя чисто трофические отношения. Наиболее яркий пример этому - воздействие механической работы некоторых животных. В ряде наземных экосистем большую землеройную работу выполняют муравьи, дождевые черви, мокрицы, термиты, кроты, слепушонки, сурки, суслики, лемминги, пеструшки, луговые собачки,

29

карманчатые гоферы, вискачи, некоторые змеи и черепахи и даже птицы (буревестники, чистики, ракшеобразные и ряд воробьиных).

Большое значение может иметь механический перенос семян, спор, яиц, цветочной пыльцы, а также паразитов, бактерий и вирусов. К воздействиям такого же рода следует отнести антибиоз, образование растениями плотных поселений, дернин, затененных участков и т. п. Такие влияния, имеющие свою специфику, удобнее подробно анализировать отдельно от трофических отношений. При этом даже косвенное действие на вещественно-энергетические (материально-энергетические) трансформации - чаще всего суть воздействия на трофические связи. Ибо питание - это пополнение энергетических и вещественных ресурсов, затраченных в процессе жизнедеятельности. Так, те же землерои, изменяя свойства почвы, влияют на условия произрастания растений и т. п.

По типу питания (включая тип источников энергии и определенных веществ) все существующие организмы делятся на следующие группы: 1) хемоавтотрофы; 2) фотоавтотрофы; 3) хемогетеротрофы; 4) фотогетеротрофы. Наземные экосистемы содержат преимущественно (а иногда и исключительно) представителей второй и третьей из указанных групп. Выделенные четыре крупные трофические группы мы предложили условно называть типами функционально-трофических групп.

Тип фотоавтотрофов в функциональном отношении представляется весьма однородным. Все организмы этого экологического типа используют в качестве источника энергии солнечное излучение, в качестве источников углерода, азота и других химических элементов - неорганические соединения (углекислый газ и минеральные соли). Фотоавтотрофы вместе с хемоавтотрофами (хемосинтезирующими организмами) образуют первый трофический уровень.

Наиболее разнообразен во всех отношениях функционально-трофический уровень хемогетеротрофов. Всех организмов этого типа объединяет то, что в качестве источника энергии они могут использовать лишь химическую энергию органических веществ. Эти же вещества необходимы и как источник углерода. Тип хемогетеротрофов включает в себя все трофические уровни, начиная со второго. Сюда относятся животные, большинство бактерий, грибы, актиномицеты, немногие бесхлорофилльные высшие растения. По числу видов этот тип превосходит во много раз все остальные, вместе взятые. Внутри типа хемогетеротрофов намечается ряд иерархически

30

соподчиненных более мелких групп, отличающихся по характеру питания и, следовательно, по своим функциям в материально-энергетических процессах биотических систем.

При такой классификации хемогетеротрофов весьма часто в одну группу целиком входят крупные систематические категории, единые в трофическом отношении. Однако нередко даже один и тот же вид резко меняет характер питания (переключается в принципиально иные отделы трофической сети): по сезонам, на разных стадиях онтогенеза, или, реже, в отдельные годы. Более того, иногда питание особей разного пола на одной стадии развития и в одно время резко различается. Очень часто разнятся по трофике личинки и имаго насекомых. У многих двукрылых кровососы - только самки; многие птицы в зависимости от возраста и сезона переходят от животной пищи к растительной и наоборот.

Все это при классификации трофических функциональных групп заставляет дифференцированно подходить к оценке видов и систематических категорий. При этом, если главное внимание уделять не филогенетической близости, а сходству и различию трофики, зачастую даже один и тот же вид (в зависимости от сезона, пола, стадии, развития) должен быть отнесен к разным функционально-трофическим категориям. Поэтому даже при самом дробном подразделении экологическая, функционально-трофическая классификация сомкнется с филогенетической лишь отчасти.

Рассмотрим подробнее классификацию типа хемогетеротрофов. Выявление внутри этого самого сложного типа соподчиненных категорий особенно необходимо. Тип делится на два функционально-трофических класса: 1) прототрофов; 2) органитрофов.

Прототрофы включают большую часть грибов и актиномицетов, а также некоторые небольшие группы бактерий. В качестве источника энергии и углерода эти организмы используют, как это свойственно хемогетеротрофам, органические соединения. Азот же для построения белков они могут усваивать в виде неорганических солей (как и фотоавтотрофы) или в ряде случаев поглощать из атмосферы.

Органитрофы для получения энергии и всех основных веществ используют органические соединения. Этот класс объединяет всех животных, большую часть бактерий и паразитические растения. Подробное подразделение класса органитрофов особенно важно ввиду функционального разнообразия его представителей.

31

Необходимо сделать несколько предварительных замечаний. При разделении экосистемы на трофические уровни, о чем шла речь, выясняются общие особенности последовательной передачи и рассеивания энергии первичной продукции. В этом случае можно соответствующие части энергетического бюджета некоторых видов и групп относить к разным трофическим уровням. Такая схематизация, с одной стороны, отчетливее выявляет сущность макроэнергетических процессов экосистемы, показывает расход и приход «горючего», энергия которого двигает биотические процессы. С другой стороны, одновременно с этим затушевывается картина взаимного сплетения различных по «размеру поперечных сечений» и по скорости потока энергетических, химических и информационных каналов, каналов взаимосвязи. Поэтому при более дробной классификации по функционально-трофическому признаку организмы со смешанным характером питания следует выделять в отдельные группы. Такие полифагийные организмы существенно усложняют структуру пищевой сети, выполняют одновременно несколько функций и могут иметь важное регуляторное значение для больших отделов этой сети.

Исходя из указанных предпосылок, класс органитрофов мы делим на следующие разделы (отряды): 1) биофагов; 2) сапробиофагов; 3) сапрофагов. Первые питаются тканями и соками живых организмов, вторые и третьи - мертвым органическим субстратом. К сапрофагам относят и сапрофитов (бактерий), и сапрозоев, понимая под этим словом широкий круг различных животных и растений, питающихся отмершими остатками на разных стадиях разложения, освобождая при этом неорганические вещества. Сапробиофаги промежуточны, так как потребляют и живую и мертвую органическую материю. Разряд сапрофагов объединяет большинство бактерий и многих беспозвоночных животных. Особенно многочисленны представители разряда в богатых гумусом почвах и в подстилке. К сапробиофагам, так же как и к разряду биофагов, относят преимущественно животных.

Дальнейшее разделение (или объединение) идет по функционально-трофическим семействам. Так, сапрофаги объединяют семейства детритофагов, копрофагов, некрофагов. Биофаги включают представителей хлорофитофагов (потребителей зеленых растений), ахлорофитофагов (потребителей незеленых растений), зоофагов, зоофитофагов. Семейства далее распадаются на функционально-трофические трибы. Например, хлорофитофаги содержат следующие трибы: филлофагов, ризофагов,

32

Таблица 1
Схема функционально-трофической классификации класса органитрофов
Функционально-трофические отряды (разряды)
Биофаги |  | Сапрофаги |  | Сапробиофаги
Функционально-трофические семейства | Функционально-трофические трибы | Функционально-трофические семейства | Функционально-трофические трибы | Функционально-трофические семейства | Функционально-трофические трибы
Хлорофитофаги Ахлорофитофаги Зоофаги (1, 2, 1-2 порядка и др.) Зоофитофаги | Филлофаги Ризофаги Ксилофаги Карпофаги Антофилы Мицетофаги Бактериофаги Хищники Паразитоиды Эктогенофаги Эндопаразиты Зоомицетофаги Зообактериофаги Зооризофаги Зоофиллофаги Зоокарпофаги Зоофиллокарпофаги Зооризомицетофаги | Детритофаги Некрофаги Копрофаги | Гумусофаги Некрофитофаги Сапрокислофаги Сарконекрофаги Энтомонекрофаги (1 и 2 порядка) Копрофаги (1 и 2 порядка) | Хлорофито-детритофаги Ахлорофито-детритофаги Зоодетритофаги Зоонекрофаги Зоокопрофаги | Ризогумусофаги Ризонекрофитофаги Филлонекрофитофаги Мицето-гумусофаги Бактерио-гумусофаги Мицето-некрофитофаги ? ? ?

33

Рис. 4. Схема энергетических связей в трофической сети биотического сообщества (с детальностью до некоторых функционально-трофических семейству.
Рис. 4. Схема энергетических связей в трофической сети биотического сообщества (с детальностью до некоторых функционально-трофических семейству.
Заштрихованные блоки - отмершая биомасса и соответствующая ей энергия. Отражены лишь энергетические каналы. Если построить также каналы взаимовлияний, то в системе «потребитель [image] потребляемый» в случае потребления энергии живой биомассы чаще выявляется отрицательная обратная связь, в случае потребления энергии отмершей биомассы - положительная обратная связь. Однако всегда сила и характер связи в таких «замкнутых контурах» меняются во времени даже на одних участках трофической сети (метастабильное состояние)

34

ксилофагов, карпофагов, антофилов; зоофаги - хищников, паразитоидов, гемофагов, эндопаразитов; ахлорофаги - мицетофагов, бактериофагов. Схема некоторых важнейших подразделений органитрофов приведена в таблице 1. Функционально-трофические семейства и трибы включают выделенные Д.В. Панфиловым функционально-биоценотические группы, а также ряд дополнительных объединений организмов, преимущественно со смешанным питанием.

Изучение конфигурации пищевых сетей (см. рис. 4) в течение всего деятельного периода выявляет внутригодовую динамику «структурной формулы» биотического сообщества. Многолетние циклы таких колебаний с течением геологического времени приобретают определенный поступательный характер, что приводит к изменению свойств этой «формулы», а также к изменению биоценоза и к филогенетическим преобразованиям его взаимосвязанных компонентов. Историческое развитие захватывает не только отдельные организмы, но и всю их совокупность.

35

1 Винберг Г.Г. Основные направления в изучении биотического баланса озер // Круговорот веществ и энергии в озерных водоемах. М., 1967.


ЗАКОНОМЕРНОСТИ
ГЕОГРАФИЧЕСКОГО
РАСПРОСТРАНЕНИЯ
ОРГАНИЗМОВ И ИХ
КОМПЛЕКСОВ

ФАКТОРЫ РАСПРОСТРАНЕНИЯ
ОРГАНИЗМОВ

Подробный анализ разных факторов, влияющих на живые организмы и их сообщества, приводится в курсах экологии и таких биологических предметов, как ботаника и зоология. Все они могут выступать по отношению к расселяющемуся виду либо как положительные, либо как отрицательные. Территория (или акватория) с отрицательными факторами среды представляет собой барьер, преграду для расселения. Территория (или акватория) с положительными факторами, напротив, способствует быстрому расселению вида. При этом в некоторых случаях речь может идти о мостах (особенно часто имеют в виду мосты суши при расселении сухопутных животных и растений). Пространство с комплексом как отрицательных, так и положительных факторов может выступать в качестве фильтра, пропускающего лишь какую-то часть наиболее приспособленных форм.

Изменение каждого из параметров окружающей среды, например температуры, с точки зрения влияния на жизнедеятельность и, соответственно, на способность к расселению проходит ряд этапов. Минимальное или максимальное значение данного фактора ограничивает распространение. В интервале между ними существует зона оптимального значения данного параметра, наиболее благоприятствующая данному виду при прочих равных условиях. Эта оговорка совершенно необходима, ибо в конкретной обстановке действует целый комплекс разнообразных факторов, часто противоположной направленности. В результате ареал какого-либо одного фактора в пределах его оптимальных значений может быть сдвинут по отношению к ареалу конкретного вида, а иной раз и вообще не совпадать с ним.

Весь набор факторов среды образует бесчисленное множество возможных сочетаний, и исследование отдельных

36

«изолированных» воздействий часто представляет собой трудную задачу для эколога. Нам же важно иметь в виду правило минимума, которое гласит, что при определенном минимальном значении какого-либо одного существенного для организма параметра окружающей среды изменения в благоприятную сторону других факторов уже не оказывают ожидаемого положительного влияния. Впервые этот принцип был сформулирован физиологом растений Либихом и часто называется правилом минимума Либиха. Действительно, если показатель влажности или температуры упал ниже какого-то порогового значения, то удобрения или количество света уже не окажут положительного воздействия на какой-либо организм. Если в пределах оптимальных температур соленость воды будет ниже какого-то уровня, то кораллы не смогут существовать, и, наоборот, при благоприятной солености они почти не выходят за пределы тропических вод при понижении температур.

Строго говоря, правило минимума отнюдь не абсолютно. Ряд факторов может компенсировать отрицательное воздействие других в пределах некоторых амплитуд. Так, например, северные элементы фауны и флоры при движении к югу часто удерживаются в заболоченных, влажных условиях. Южные элементы при движении к северу часто поселяются на более легких (песчаных) грунтах или в более карбонатных условиях, на выходах известняков или мела. Такого рода перемещения известны как правило смены стации, или как принцип экологического эквивалента.

Факторы среды можно классифицировать с разных позиций. Для биогеографических целей наиболее важны условия тепла и влаги для наземных сообществ, условия солевого состава и обеспеченности кислородом - для водных сообществ. Иначе говоря, гигротермический и геохимический режимы - определяющие, важнейшие показатели, ответственные за наблюдаемое разнообразие живой природы.

Можно выделять факторы по различным компонентам ландшафта (климат, почвы, рельеф, биотические сообщества). Особое место занимают факторы исторические, корни которых кроются в геологической истории как территории, так и конкретных таксонов представленных здесь организмов.

Биотические факторы чаще всего проявляются в результате таких процессов, как конкуренция, симбиоз, антибиоз и т. п. В последние тысячелетия появился новый мощный фактор - деятельность человека.

Биотические факторы влияют не только через различные непосредственные взаимодействия разных видов организмов.

37

Очень часто они носят косвенный характер, воздействуя обычно через трансформации среды обитания (включая изменения абиотических факторов). Организмы, которые заметно изменяют среду своего обитания и тем влияют на остальных членов сообщества, называют эдификатпорами. Так, в ельниках эдификатором является тот или иной вид ели, в сосняках - сосны и т. п. Таким образом, часто (хотя в не всегда) эдификатор господствует по своей общей массе или численности на единицу площади и объема данного сообщества. Иначе говоря, эдификаторы часто являются одновременно и доминантами по признаку суммарной биомассы или численности.

Основные факторы среды прежде всего (по крайней мере для наземных сообществ) определяются зональностью в распределении температур и осадков по земному шару. Как известно, результатом этого являются природные зоны, сменяющие друг друга по мере удаления от экватора. Важна также долготная провинциальность, обусловливающая степень континентальности климата. Большое усложнение в идеальную картину вносят, конечно, горные цепи, соотношение площадей суши и морей и т. п. В горах также выражена зональность, которую обычно именуют высотной поясностью. В южных горах в самом общем виде иногда можно обнаружить аналогию высотных поясов с широтными зонами, хотя эти аналогии все же достаточно ограничены принципиально различной сезонностью таких факторов, как режимы освещенности, температур, а иногда и влажности. На общем фоне зональных изменений факторов среды проявляются также так называемые экстразональные и интразональные влияния, обусловленные наличием горных поднятий, межгорных котловин, заболоченных низин, различной экспозицией склонов и т. п.

В наибольшей степени зональные условия выражены на плоских междуречьях в пределах небольших абсолютных высот (до нескольких сотен метров), в пределах «средних» эдафических норм (исключая плохо дренируемые, слишком засоленные, карбонатные, песчаные и т. п. места). Такие условия принято называть плакорными. Однако существуют и различные условия, уклоняющиеся от плакорных, в первую очередь в долинах рек и озер. Такие условия называют интразональными. Интразональные группировки и сообщества ни в одной зоне не образуют зональных (плакорных) биоценозов (это узкое понимание термина) либо выходят на плакор в других (обычно соседних) зонах, используя интразональные местообитания как убежища в пределах неблагоприятной для них зоны (долинные

38

дубравы в степной зоне, выходящие на плакор севернее). В последнем случае иногда употребляют термин экстразональные сообщества. Здесь по сути дела мы сталкиваемся с проявлением правила смены стаций (местообитаний), о котором упоминалось ранее.

Иногда употребляют также понятие об азональных сообществах, широко распространенных в пределах разных зон в виде отдельных участков, которые ближе друг к другу, нежели к соседним плакорным местообитаниям. Таковы, например, сообщества пляжей морских и озерных побережий, некоторые мелководья, болота и т. п. Однако здесь все же лучше говорить об интразональных сообществах.

Естественно, что во всех случаях употребления приведенных терминов никто не отрицает влияния собственно зональных гигротермических факторов, однако они оказываются сильно трансформированы (иногда компенсированы) эдафическими (почвенными), геоморфологическими, гидрологическими и другими местными и мало связанными с зональностью факторами среды.

Наконец, возвращаясь к историческим факторам, влияющим на распределение организмов по лику Земли, можно определить их как комплекс прежде всего экологических факторов, которые действовали в прошлом. Из-за действия этих факторов некоторые организмы встречали соответствующие преграды (барьеры) в распространении либо, напротив, могли воспользоваться мостами распространения. Все это привело к усложнению современного распространения живых существ, понять которое можно только с учетом комплекса палеогеографических факторов. Эти факторы и привели к хорошо выраженной биогеографической региональности, которая хорошо проявляется при сравнениях разных континентов, лежащих в пределах сходных зональных условий. Биогеографу остается лишь расшифровать этот эксперимент, поставленный природой и длящийся уже несколько миллиардов лет.

39


КОНФИГУРАЦИЯ
И СТРУКТУРА АРЕАЛА

В пределах ареала любого вида не все пространство равномерно и сплошь заполнено соответствующими организмами. В одних частях ареала они концентрируются в большем количестве, в других их меньше или же вообще нет. Отсутствие представителей определенного вида на каком-то участке ареала

39

может быть временным и случайным, временным и закономерным (например, при отлете птиц с мест гнездований). Оно может быть и постоянным, связанным с тем, что пригодные для вида местообитания в данном участке отсутствуют. В последнем случае при изображении точного ареала в достаточном масштабе внутри основного контура области распространения окажется лакуна, «дырка», соответствующая этому постоянно незаселенному участку. При достаточности исходных данных с укрупнением масштаба изображаемой на карте территории число таких «дырок» увеличивается, ареал приобретает вид кружева со сложным неправильным узором. Этот узор еще более усложняется, если изобразить соответствующими способами (например, штриховкой разной интенсивности ) еще и численность вида внутри ареала. Именно такое «кружево ареала» отражает реальную ситуацию в природе.

Допустим, однако, что с течением времени общая численность вида в пределах ареала равномерно и повсеместно уменьшается. Места с высокой плотностью преобразуются в места со средней плотностью, участки с низкой плотностью оказываются вообще ненаселенными и т. д. Что же произойдет? «Кружево» станет утончаться, расползаться на отдельные куски. Ареал из сплошного превращается в прерывистый, разорванный, дизъюнктивный. Разные части дизъюнктивного ареала обособлены в такой степени, что обмен особями между ними обычно полностью прекращается. Некоторые исключения могут быть у хорошо летающих птиц и насекомых, но и они сравнительно редки.

Для большинства растений и животных отрыв части ареала на 100 км и более от основной части приводит к такого рода изоляции, образованию дизъюнктивных ареалов. Более того, у некоторых организмов вполне достаточным расстоянием для независимого (в генетическом смысле) дальнейшего развития могут стать и несколько сотен метров - при наличии преград (например, широкой реки или морского пролива).

Если не иметь в виду какие-либо специальные цели, то больше всего для изображения ареалов подходят мелкомасштабные карты (мельче #ALARM#1:1 000 000, чаще от #ALARM#1:10 000 000 до #ALARM#1:50 000 000). На карте масштаба #ALARM#1:10 000 000 разрыв в ареале на 100 км имеет размер в 1 см, и этого вполне достаточно для наглядного показа особенностей распространения на больших территориях.

Наиболее обычное и простое изображение ареалов - оконтуривание области распространения вида, другого таксона или

40

Рис. 5. Ареал сибирской ели (Picea obovata) (по А.И. Толмачеву, 1974)
Рис. 5. Ареал сибирской ели (Picea obovata) (по А.И. Толмачеву, 1974)

сообщества линией, заштриховка или заливка этой области (рис. 5). Нередко применяют и значковый метод - нанесение на карту конкретных местонахождений, а также сочетание этого метода с оконтуриванием (см. рис. 6). Гораздо реже удается показать внутреннюю структуру ареала вида с выделением участков разного уровня численности. Для этого необходимы данные об обилии этого вида в разных местообитаниях и данные (картографические) о распределении их по площади ареала. На прилагаемых рисунках можно видеть не только разнообразие конфигураций ареалов, но и разные способы их изображения.

Рис. 6. Ареал центральноазиатского вида симпегмы Регеля (Sympegma regelii) (no E.M. Лавренко, 1962)
Рис. 6. Ареал центральноазиатского вида симпегмы Регеля (Sympegma regelii) (no E.M. Лавренко, 1962)

Ареалы родов и других более высоких по сравнению с видом таксонов строятся, естественно, при сложении ареалов всех видов, входящих в соответствующую систематическую категорию. Показ в пределах родовых, семейственных и т. д.

41

Рис. 7. Ареал рода медвежье ухо (Verbascum) и его видовая насыщенность (по А.И. Толмачеву, 1974)
Рис. 7. Ареал рода медвежье ухо (Verbascum) и его видовая насыщенность (по А.И. Толмачеву, 1974)

ареалов участков разной видовой насыщенности дает много дополнительной информации (рис. 7). В частности, здесь выявляется географическая приуроченность центров видового разнообразия, очаги скопления наиболее древних видов, территории с развитием молодых видов и т. п. Нередко центры видового разнообразия совпадают у самых разных групп организмов, что также может быть показано в виде соответствующих картосхем, дающих богатую пищу для размышлений.

Ареалы разных таксонов или разных сообществ с течением времени изменяются. Эти изменения связаны с общими процессами филогенеза (включая филоценогенез - историческое развитие сообществ), с изменениями очертаний суши и моря, лесов и пустынь, с ростом и разрушением гор, колебаниями климата. Большое влияние на очертания и особенно на структуру ареалов оказывает деятельность человека.

Распространение организмов всегда соответствует их требованиям к условиям среды. В неподходящих условиях они не могут выжить и оставить потомства. В то же время очень часто тот или иной вид заселяет лишь часть (иногда - очень малую часть) территории с подходящими для его жизни условиями. Эта подходящая область представляет собой потенциальный

42

ареал, заселить который виду не позволяют какие-то преграды - площади суши или акватории с неблагоприятными экологическими условиями. Преграды могут создаваться и другими организмами с более высокой конкурентной способностью.

Преодолев однажды преграду, вид может расселиться на новую территорию, расширить свой ареал. Часто преодоление преград происходит с помощью человека в результате сознательной или случайной акклиматизации. Кролики и опунции в Австралии, олени в Новой Зеландии, элодея и ондатра и Евразии, домовый воробей в Северной Америке - таких примеров накопилось уже много сотен. Изменение условий среды из-за деятельности человека также может вызвать расселение видов, расширение первоначального ареала. Примером этого может служить распространение многих видов-синантропов, в частности недавнее расселение скворца манны из Индии в Среднюю Азию.

Преобразование фактического ареала в сторону его совпадения с ареалом потенциальным приводит к тому, что в одном месте (в условиях симпатрии) встречаются сходные по требованиям к жизненным ресурсам среды организмы. Это, в свою очередь, сопровождается конкуренцией из-за ресурсов и может закончиться полной «победой» одного вида и вымиранием другого. Следовательно, расселение видов, «ломка барьеров» (десегрегация) сопровождается одновременным уменьшением видового разнообразия и пределах всей нашей биосферы. Общий генетический фонд планеты обедняется. Именно поэтому с научных позиций необходимо всячески приветствовать мероприятия по реакклиматизации (т.е. восстановлению существовавшего недавно ареала) и, как правило, не допускать акклиматизации, т. е. завоза экзотических для данной территории видов. Особенно ощутимый урон от акклиматизации потерпел животный и растительный мир Австралии и различных островов. Примером реакклиматизации может служить восстановление в нашей стране ареалов соболя и сайгака; примером акклиматизации, имевшей сравнительно небольшие отрицательные последствия при большом положительном экономическом эффекте, - расселение в Евразии ондатры, которая происходит из Северной Америки. Противоположный результат вызвал завоз с Дальнего Востока в Европу енотовидной собаки.

Ареалы могут с течением времени увеличиваться, могут и уменьшаться. Область первичного возникновения вида - первичный ареал - может поэтому находиться в пределах какой-то

43

части современного ареала, но может быть и вне его пределов. Поэтому территории повышенного видового разнообразия отнюдь не всегда совпадают с очагами происхождения этих видов. Нередко такие территории по существу лишь «очаги выживания» , рефугиумы, убежища. К тому же становление вида может происходить на очень больших площадях, однородных по условиям среды, и лишь затем первичный ареал может уменьшиться. Именно такого рода редукционные процессы и были наиболее характерными для последнего периода геологической истории, особенно с конца неогена. Все это определяет невозможность в большинстве случаев без дополнительных палеогеографических данных уверенно указать очертания первичного ареала или же центр географического происхождения вида и тем более высших таксонов.

Необходимо ясно представлять себе, что пространственно-временная динамика ареалов в конечном счете определяется соответствующими изменениями в популяциях вида. Колебания общего поголовья популяции - результат изменения соотношений в интенсивности размножения и смертности. Когда сдвиг направлен в сторону размножения, плотность популяции увеличивается. Это, в свою очередь, приводит к появлению тенденции к расселению «избытка» особей в периферические участки. Последние обычно имеют такие условия существования, которые не обеспечивают положительный баланс только за счет размножения. Наши рассуждения приводят, таким образом, к следующему выводу. Внутри ареала вида обычно существуют три зоны с разным характером динамики численности. В зоне оптимума, которая часто (хотя и не всегда) располагается вблизи от центра ареала, преобладает положительный баланс численности и избыток особей расселяется. В зоне оптимума, которая обычно приурочена к периферии ареала, наблюдается отрицательный баланс и уровень численности поддерживается в значительной части за счет иммигрантов. В промежуточной зоне баланс близок к нулю в среднем за много лет. В отдельные годы он может выходить за этот уровень в отрицательную или положительную сторону. Если на большей части ареала начнет преобладать положительный баланс, ареал может расширяться. В противоположной ситуации он сужается. Этот процесс называют пульсацией ареала. Пульсация такого рода весьма обычна тогда, когда граница ареала не совпадает с каким-либо резким физическим рубежом (горный хребет, водная преграда и т. п.). Так, в равнинных областях степного и полупустынного характера (например, в

44

Казахстане) малейшие сдвиги в увлажненности (засуха или же, напротив, повышенные осадки) приводят к тому, что границы ареалов многих птиц пульсируют на расстоянии в десятки и даже сотни километров. Разумеется, другие организмы могут иметь значительно большие периоды таких пульсаций, связанные, например, с циклами солнечной активности в сотни и тысячи лет (это приводит к соответствующим циклам в распределении осадков).

Соотношение площадей указанных трех зон может очень сильно меняться. Обычно большая часть ареала имеет уравновешенный баланс, близкий к нулю. В случае ограничения ареала жесткими рамками физических преград (например, озеро, горный массив, остров, межгорная котловина) практически вся его площадь бывает занята такой нейтральной зоной модуляционного баланса. Однако в большинстве случаев имеет место все же ясно выраженное разделение на зону оптимума, нейтральную зону и зону пессимума. У самой границы ареала встречаются лишь редкие особи, которые не оставляют жизнеспособного потомства.

Нередко отрицательный баланс в периферической части ареала связан не только с постепенным ухудшением физико-химических условий среды, но и с увеличением конкуренции со стороны других организмов. Обычно эти два фактора действуют совместно. Ослабление конкуренции (например, в результате избирательного влияния человека) вызывает расширение ареала. Это же позволяет в условиях культуры успешно содержать и разводить различные виды растений и животных далеко за пределами их естественных потенциальных ареалов.

Приведенные рассуждения позволяют уяснить, что расселение организмов происходит в направлении от оптимальных территорий к территориям с менее благоприятными условиями. В то же время при «равной благоприятности» после снятия каких-либо преград (например, после появления перешейка на месте Берингова пролива) происходит взаимный обмен особями разных видов. Однако в этом случае более интенсивен поток иммигрантов (вселенцев) из более многочисленных популяций. Следовательно, более активно расселяются процветающие виды, обладающие более высокой численностью на единицу площади. Далее можно предполагать, что активнее будут расселяться виды, распространенные на большем пространстве (на котором больше и их общая численность). Именно поэтому заселение островов с материка намного превосходит обратное движение. Вдобавок материковые (и вообще более

45

расселенные по площади) популяции обладают более высокой способностью к конкуренции.

Наиболее благоприятна для жизни наземных организмов область влажных тропиков (зона влажных экваториальных лесов). Именно эта область и послужила источником расселения многих форм, живущих в более суровых аридных или приполярных районах. По мере расселения, разумеется, происходили процессы видообразования. Одновременно часть расселявшихся форм останавливалась на тех или иных рубежах. В результате число видов растений и животных неуклонно падало, хотя выживавшие и приобретали особые адаптации к новым условиям. Общее падение видового разнообразия в районах с заметными колебаниями факторов и с периодически наступающими неблагоприятными условиями среды объясняется также тем, что выживают здесь лишь достаточно многочисленные популяции. Во влажных тропиках, напротив, могут существовать малочисленные популяции, которые не вынесли бы сильных колебаний условий среды.

Во всех случаях для распространения наземных организмов главнейшими факторами выступают режимы тепла и влаги. Именно сочетание этих двух параметров и определяют потенциальные ареалы как отдельных видов, так и целых сообществ. Неблагоприятное сочетание образует барьер для расселения, благоприятное способствует размножению и расселению. Изменение на протяжении геологического времени климатических условий и очертаний суши и моря соответственно приводило к снятию одних барьеров и возникновению других. Все это оказывало влияние и на характер фактического распространения видов. Эти же события давнего прошлого вместе с современными экологическими условиями определяют очертания ареалов видов и таксонов более высокого ранга. Ареалы сообществ (особенно более крупного ранга) в большей степени соответствуют современному распределению экологических условий, определяемых режимом тепла и влаги. Именно поэтому в специальной части описания особенностей тех или иных сообществ мы предваряем краткими гигротермическими характеристиками территории.

46


ТИПИЗАЦИЯ АРЕАЛОВ

Несмотря на громадное разнообразие ареалов, некоторые из них очень похожи друг на друга. Поэтому целесообразно

46

выделять группы сходных ареалов, типизировать ареалы по величине, характеру очертаний (и разрывов - для дизъюнктивных), географической приуроченности. Общая классификация типов распространения организмов пока отсутствует. Обычно такую классификацию проводят, исходя из конкретных целей исследования.

Самые большие ареалы часто называют космополитическими. В действительности же повсеместно распространенных видов нет, как нет видов, охватывающих всю сушу или все воды. Принято считать, что космополитические ареалы должны охватывать не менее трети суши или вод земного шара. Для признания наземных организмов космополитами требуется их обитание по меньшей мере на всех материках, не считая Антарктиды (см. рис. 8). Но даже и при таком «послаблении» число космополитических видов высших растений и многоклеточных животных составит очень малую часть от всего их количества. Значительно больше космополитических родов и других высших таксонов.

Противоположны космополитам эндемики, имеющие маленькие ареалы (см. рис. 9). Узкоареальных видов сравнительно немного, еще меньше - родов и семейств. Подавляющее большинство ареалов представляют собой разнообразные переходы между отмеченными двумя крайностями.

Некоторые дизъюнктивные ареалы и сами дизъюнкции носят специальные наименования. Так, выделяют биполярные ареалы, охватывающие северные и южные широты с разрывом в тропиках; амфипацифическое и амфиатлантическое распространение (соответственно, с разрывом в Тихом и Атлантическом океанах). В Евразии обычны примеры арктоальпийских ареалов, которые охватывают высокие широты и высокогорья на юге с перерывом в промежуточных равнинных и низкогорных территориях. Близки к ним ареалы бореально-монтанные, связывающие лесные северные (таежные) и горные (горно-лесные) южные территории с перерывом в аридных, семиаридных, а также иногда и в неморальных (широколиственно-лесных) районах. Термин «циркумполярный» применяют к ареалам, протянувшимся вдоль всего или почти всего полярного круга. Пантропические ареалы охватывают тропики всех континентов (или всех океанов - для морских организмов).

Обычно при классификации ареалов для конкретных исследовательских нужд применяют наименования в соответствии с зональной и региональной их приуроченностью. Так, могут

47

Рис. 8. Современные и прошлые ареалы родов эвкалипт и секвойя
Рис. 8. Современные и прошлые ареалы родов эвкалипт и секвойя

48

Рис. 9. Ареал жуков-скарабеид рода летрус (Lethrus) (по О.Л. Крыжановскому, 1965)
Рис. 9. Ареал жуков-скарабеид рода летрус (Lethrus) (по О.Л. Крыжановскому, 1965)

быть ареалы тундровые (частный случай циркумполярных), таежные, степные. Могут быть ареалы тундровые или таежные евразиатские или только сибирские. В то же время очень часто ареал охватывает несколько зон в пределах какого-то крупного региона. Примером могут служить ареалы европейские, дальневосточные, евразиатские, палеарктические, голарктические и т. п.

Ареалы, очертания которых близки к очертаниям природных зон (или даже подзон), принадлежат обычно видам, приуроченным к наиболее типичным зональным ландшафтам (местообитаниям), связанным с плакорными сообществами. Экологически более пластичные (эвритопные) виды обычно имеют обширные ареалы. То же можно сказать и о некоторых водных и околоводных обитателях, поскольку водоемы и их окружение всегда отличаются более стабильной и выровненной средой. Например, обыкновенный тростник и некоторые виды рясок обладают очень большими ареалами. Маленькие ареалы чаще встречаются при наличии хорошо выраженных барьеров для распространения - на островах и в горах. Известны эндемики отдельных горных вершин, островков, пещер или водоемов. Широко известен своими многочисленными эндемичными животными Байкал - самое глубокое и полноводное пресное озеро в мире.

49


ПРИНЦИПЫ
БИОГЕОГРАФИЧЕСКОГО
АНАЛИЗА
НА ФИЛОГЕНЕТИЧЕСКОЙ
ОСНОВЕ

НЕОБХОДИМОСТЬ ЗНАНИЯ
СИСТЕМАТИЧЕСКОЙ ПРИНАДЛЕЖНОСТИ
ОРГАНИЗМОВ

В предыдущих разделах при обсуждении подходов к изучению структуры экосистем и биоценозов отмечалось, что в конкретных исследованиях всегда осуществляется таксономический анализ, т. е. указывается состав видов, родов, семейств и других систематических категорий. Действительно, только узнав принадлежность обнаруженных нами на территории исследования организмов к определенным видам, мы сможем затем найти в справочной литературе интересующие нас сведения. Так, для выделения различных трофических групп и уровней нас заинтересуют данные о характере питания, для расчета чистой продукции - данные об интенсивности размножения, для расчета суммарного метаболизма и потока энергии - данные об особенностях обмена веществ в разных условиях. Практически любой структурный анализ, почти любые подразделения сообществ на блоки потребуют данных по видовому составу или хотя бы по составу родов, семейств и более крупных таксонов. Часто такие данные лежат в основе изысканий даже в том случае, если главная цель - чисто функциональный аспект, призванный вскрыть особенности строения и поведения живой системы.

Между тем при всей огромной важности системного, структурно-функционального аспекта, о котором подробно говорилось уже в соответствующем разделе, существует и другая обширная область биогеографических подходов. Эти подходы в первую очередь рассматривают именно естественно-исторические особенности разных участков биосферы. Пути и способы формирования современных комплексов видов (родов, семейств и т. д.), характерных для разных территорий (и акваторий), различия в генеалогии даже функционально сходных сообществ, закономерности пространственно-временных

50

изменений в составе и соотношении разных видов и других систематических категорий - вот основные проблемы, которыми занимается филогенетическое направление биогеографии.

Направление это в виде флористики и фаунистики имеет большую историю и признанные достижения, неотделимые от истории биологической науки. В частности, учение Ч. Дарвина возникло и формировалось на этой базе после широких биогеографических исследований великого натуралиста во время путешествия на корабле «Бигл».

Современная систематика стремится отразить степень родственных отношений между видами и между высшими таксонами, т. е. она стремится к построениям на филогенетической основе. Поэтому состав и соотношение разных таксонов, то, что мы называли таксономической структурой, по сути дела отражает филогенетическое своеобразие фауны, флоры или какого-либо сообщества. Исходя из этого, целесообразно, на наш взгляд, употреблять также термин «филогенетическая структура» в том случае, когда нас специально интересует филогенетическое своеобразие, характер генетических корней, уходящих в прошлые эпохи.

51


ТАКСОНОМИЧЕСКАЯ СТРУКТУРА

Анализ таксономической (филогенетической) структуры равным образом приложим как к фаунам и флорам, так и к сообществам. В последнем случае участие того или иного таксона статистически взвешивается по обилию (численности), по биомассе или по участию в потоке энергии от всей анализируемой совокупности, от всего сообщества. Иными словами, при анализе списков каждый вид имеет равное представительство (в «один голос»). При анализе сообщества представительство прямо пропорционально участию вида в общем запасе особей, биомассе или суммарном потоке энергии в пределах данного трофического уровня.

Анализы таксономической структуры раньше всего начали проводить на основе лишь списков видов, на уровне флор и фаун. Поэтому в этой области биогеографии и накоплено больше данных. Прежде чем перейти к обзору способов такого анализа, требуется несколько уточнить уже знакомые понятия о фауне и флоре.

Список видов всякой ли территории можно считать фауной или флорой? Однозначного мнения здесь пока не существует. По отношению к понятию «фауна», пожалуй, наблюдается значительно большая вольность. Вполне обычны такие выражения,

51

как фауна норы или нор; фауна древесины, почвы, подстилки; фауна луга, болота, ельника и т. п. Иногда даже слово «фауна» употребляют в общем виде, как «животный мир», или даже не делают различий между фауной и животным населением. Вряд ли целесообразно следовать последним двум примерам, а возможно, и всем остальным.

Понятие «флора» реже употребляется по отношению к совокупности видов растений лишь одного фитоценоза или к еще более дробным образованиям («микрофлора кишечника»). Более того, многие флористы не рекомендуют употреблять выражение «флора» к совокупности видов отдельного лесного массива, отдельного болота, луга и т. д. Этот термин они применяют только к совокупности видов растений, встречающихся в данной области (местности, стране), слагающих все свойственные ей растительные сообщества. Таким образом, список видов только одного болота или даже всех болот в одном районе - это часть флоры этого района. Величина территории, на которой существует данная флора, в большую сторону практически не ограничена. Можно говорить о флоре тайги, флоре Европы, Евразии, Московской области, флоре России и т. д.

Какова же наименьшая территория, комплекс видов растений которой может уже быть назван флорой? Очевидно, эта территория должна включать в себя все типы местообитаний. В первую очередь представительность всех условий среды гарантируется тогда, когда в данном месте есть крайние варианты местообитаний и весь спектр переходов между ними. Например, представлены самые сухие и самые влажные участки, склоны северной и южной экспозиции, долинные и плакорные участки, вся амплитуда по признакам засоленности, кислотности и плодородия почв и т. д.

Такого рода наименьший комплекс видов, который уже можно назвать флорой, называют конкретной или элементарной флорой. При выделении и изучении конкретных флор рекомендуется также, чтобы изучаемый район охватывал все многообразие местообитаний в некоторой повторности. При полевых исследованиях (лучше - в течение нескольких лет и обязательно - в разные сезоны) площадь работ с течением времени постепенно увеличивается, и прекращение регистрации все новых для района видов служит показателем того, что площадь конкретной флоры и она сама (флора) уже выявлены.

Обычно на равнинах умеренных и приполярных широт конкретная флора выявляется на площади 100-500 км2 (т. е. 10 на 10 км или, максимум, 20 на 25 км). В горах конкретные флоры выделяются двояко: или в пределах одного водосборного

52

бассейна со всем спектром высотных зон, или же в пределах одной либо нескольких высотных зон такого бассейна. По мнению некоторых исследователей, флоры горных стран можно сравнить только путем сравнения естественных флор - совокупностей видов, данного природного региона. Наименьшей естественной флорой является «элементарная естественная флора» - флора, ограниченная площадью того или иного водосборного бассейна, имеющая при этом в своем составе хотя бы один эндемичный вид. Нам представляется, что указанные уточнения по отношению к горным районам весьма целесообразны, хотя в ряде случаев все же и здесь можно использовать понятие конкретной флоры. Видимо, разные элементарные естественные флоры в горах целесообразно отделять друг от друга не по наличию хотя бы одного эндемичного вида, а по наличию хотя бы одного вида, характерного только для выделенного района и отсутствующего в смежных с ним районах. При этом такой вид не обязательно должен быть эндемиком, а может встречаться и в других районах.

По аналогии с конкретными (элементарными) флорами можно выделять и конкретные фауны. В обоих случаях это позволит проводить широкие географические сопоставления сравниваемых цифр.

Одним из основных показателей является богатство, видовая (а также родовая и т. п.) насыщенность территории. Применяют также показатели отношения числа видов к числу родов и семейств. Большое значение придают спискам наиболее разнообразных семейств и родов.

Систематическая структура сообществ, помимо показателей общей насыщенности данного сообщества видами и другими таксонами, включает количественные характеристики обилия видов и систематических групп. Обобщенные данные по видовому (групповому) разнообразию выражают с помощью информационных индексов разнообразия. Эти индексы рассчитывают на основе формулы:

 | S |
H = – | Σ pi | log pi,
 | i=1 |

в которой pi - доля особей i-го вида (i=l, 2,..., S) от общего числа особей сообщества. Доля эта не что иное, как вероятность обнаружения данного вида, если мы начнем «перебирать» подряд всех особей сообщества. Если основание логарифма - 2, полученные величины выражаются в единицах бит.

Информационные индексы разнообразия применимы и на уровне крупных таксонов (родов, семейств, отрядов и т. п.). Только на таком уровне до сих пор можно сравнивать разные

53

биоценозы. Индексы видового разнообразия применяют пока лишь к «частным» сообществам, например к населению птиц, населению почвенно-подстилочных коллембол, панцирных клещей, амфибий и рептилий. По отношению к растительному миру примеров такого рода пока немного.

54


АРЕАЛОГИЧЕСКИЙ,
ГЕОГРАФО-ГЕНЕТИЧЕСКИЙ
И ВОЗРАСТНОЙ (СТАДИАЛЬНЫЙ) АНАЛИЗЫ

В любом районе, в составе почти любого сообщества имеются виды с разными очертаниями ареалов. Бок о бок могут сосуществовать космополиты и узкие эндемики, виды с широкими и очень ограниченными ареалами, охватывающими набор существенно различающихся стран, районов, природных зон. Разделение флор, фаун, их совокупностей (биофилот), а также сообществ в соответствии с особенностями их распространения представляет собой ареалогический анализ. Иначе говоря, проводится группировка всего видового состава по типам ареалов. Размер и ранг таких типов выбирают исходя из конкретных задач. В результате ареалогического анализа флор или фаун выявляются доли (проценты) разных ареальных групп от общего числа видов, которое и принимают за целое (за 100%).

Ареалогический анализ сообществ проводится сходным образом, однако за целое (за 100%) должен приниматься весь комплекс особей. Участие конкретной ареальной группы выражается в долях (процентах), которые приходятся на всех особей всех видов, относящихся к этой ареальной группе. Комплексы видов растений с одним типом ареала часто называют географическим элементом соответствующих флор (или фитоценозов).

До сих пор проводят ареалогические анализы главным образом флор и фаун и значительно реже - сообществ. Последние требуют данных о количественных соотношениях всех (или большинства) видов, входящих в сообщество, а пока таких данных крайне мало.

Результаты анализов сообществ (населения) и списков видов часто различаются очень сильно. Первые в бо́льшей степени отражают современные экологические условия, над вторыми довлеет груз истории, «воспоминаний» о прошлых экологических особенностях территории, о процессах расселения и формообразования. Анализы сообществ и биофилот или каких-то их частей, таким образом, дополняют друг друга, позволяют

54

глубже осмыслить разные стороны единого явления - живой природы конкретного участка земной поверхности.

Наличие «памяти» об историческом прошлом, отраженном в ареалогической и филогенетической (таксономической) структурах, позволяет выдвигать гипотезы об этапах становления ареалов разных видов. На этой основе и на базе палеогеографических свидетельств выявляются территории становления тех или иных видов, их географический генезис. Виды, имеющие сходные черты географического генезиса, возникшие в одном «центре» становления, объединяются в одну географо-генетическую группу. Разделение флоры, фауны или сообщества в соответствии с такой принадлежностью на разные группы видов (или особей) представляет собой географо-генетический анализ.

Одни и те же ареалы могли образоваться разными путями, поэтому ареальные и географо-генетические группы могут совпадать лишь частично. При географо-генетическом анализе выделяются автохтонные виды, становление которых протекало на данной территории, а также аллохтонные виды, которые появились на данной территории из других мест, за счет расселения. В ряде случаев правомерно говорить об автохтонных и аллохтонных родах. Различные географо-генетические группы (в первую очередь аллохтонные элементы) нередко именуют терминами «флорула» (для растений) и «фаунула» (для животных). Термин «фаунистический комплекс», а также близкое понятие «тип фауны» объединяют более широкие географо-генетические группы, включающие ряд близких по происхождению фаунул.

Обитающие на определенном участке суши или моря виды организмов весьма резко могут различаться и по возрасту. При этом можно иметь в виду как абсолютный возраст существования этих видов с момента их возникновения, так и (для аллохтонных элементов) время обитания в данном районе. Вопрос об абсолютном возрасте более интересует систематику, хотя может быть важен и для биогеографии (особенно для автохтонных элементов). Данные о времени заселения территории разными видами и их непосредственными предками весьма важны для понимания многих биогеографических закономерностей. При этом на первый план выходят относительный возраст, последовательность заселения интересующего нас района разными видами. Один и тот же вид или группа видов одного абсолютного возраста в разное время заселяет разные территории,

55

а в один момент времени разные территории заселены организмами разного абсолютного возраста. На одной территории могут быть «спрессованы» многочисленные временные напластования, на другой же мы находим как бы «застывшее время» - сообщества и состав таксонов длительное время остаются неизменными. Так, например, лавровые леса зоны туманов на склонах вулкана Тейде (остров Тенерифе) очень близки, видимо, к третичным лесам Европы и представляют собой реликт. Явление разной скорости временных изменений в группировках организмов на разных территориях, явление как бы разной скорости «хода времени» называют метахронностью (в противоположность синхронности). Метахронность проявляется не только по отношению к живой природе, но также в климатических флуктуациях, в изменениях геохимического режима и т. п. Можно говорить вообще о метахронности природных процессов. Это понятие имеет очень большое значение в палеогеографии и, безусловно, весьма полезно и для биогеографических исследований.

Подведем итог сказанному в этом разделе. Любая флора или фауна (биофилота), любое сообщество разнородны по ареалогическим, географо-генетическим и возрастным характеристикам составляющих их организмов. Объединение таких разнородных элементов в единые флоры, фауны, биофилоты, сообщества происходит в результате процессов флорогенеза, фауногенеза, биофилотогенеза и филоценогенеза. При биогеографических исследованиях любой территории такого рода разнородность, гетерогенность изучаемых биотических комплексов должна быть расшифрована для полного понимания сущности хотя бы только современных процессов. Каждый из элементов (географо-генетических, ареальных, временных) можно представить себе в виде нити определенного цвета. Тогда даже небольшой набор таких нитей в различных сочетаниях может дать огромное разнообразие узоров, как на коврах. Сложнейшим образом вытканы такие узоры в нашей биосфере. Постоянно меняющийся рисунок (в разных местах - с разными скоростями и в разных направлениях) приобретает все новые очертания и краски, одновременно теряя часть старых нитей. Тот факт, что любой обитаемый участок биосферы представляет собой всегда сложное сплетение элементов, неоднородных по пространственно-временному генезису, следует рассматривать как важнейший принцип развития живого покрова, живой «ткани» нашей планеты - принцип гетерогенезиса.

По важности и всеобщности принцип гетерогенезиса сопоставим с принципом взаимоотношения энергии и вещества (материи) в живой природе. Односторонний поток энергии и

56

круговорот вещества Ю. Одум назвал двумя великими принципами или законами общей биологии и экологии, непосредственно вытекающими из действия физических законов термодинамики. Принцип гетерогенезиса столь явно не вытекает из физических явлений и в большей степени ограничен «биологическими» рамками. При этом его действие проявляется в полной мере на высших ступенях, или уровнях, организации живой природы (надорганизменные уровни, в частности, биоценотический уровень). Впрочем, современные представления о некоторых органеллах клеток (хлоропласты, митохондрии и др.) вполне допускают действие принципа гетерогенезиса не только на организменном, но даже и на клеточном уровне.

57


ПОДХОДЫ
К БИОГЕОГРАФИЧЕСКОМУ
РАЗДЕЛЕНИЮ ТЕРРИТОРИИ

КЛАССИФИКАЦИЯ
ТЕРРИТОРИАЛЬНЫХ ГРУППИРОВОК
ОРГАНИЗМОВ

Под территориальными группировками организмов подразумеваются любые комплексы - флоры, фауны, сообщества той или иной территории. Сравнивать между собой территориальные группировки организмов можно по разным наборам характеристик. Выбор основных параметров, сходства и различия которых исследуются, в значительной степени определяет место этой группировки в классификационной системе. При этом можно выделить два основных направления в классификации. Первое из них отдает приоритет сходству во внешнем строении и функционировании, второе - сходству в происхождении, кровному родству элементов. Указанные два аспекта можно сопоставить, соответственно, с классификацией жизненных форм и биологических групп и с филогенетической классификацией организмов. Первый аспект выдвигает во главу угла аналогичные признаки, второй - гомологичные признаки.

Классификация по аналогичным признакам более всего применима к сообществам, хотя логически столь же правомерно использование в ценотических классификациях и гомологичных признаков. Последние, безусловно, доминируют при классификациях флор и фаун. При этом нелишне, однако, заметить, что даже в генетических взаимосвязях флор и фаун нет и не может быть той однозначности, которая существует между таксонами филогенетической системы организмов. Причина этого в первую очередь кроется в том, что территориальные группировки организмов - полифилетические образования (принцип гетерогенезиса). Таксоны филогенетической системы организмов - образования практически всегда монофилетические, т. е. произошедшие от одного предка. По этому поводу

58

А.И. Толмачев писал: «Критерия “кровного” родства, связи по происхождению от общих предков, в применении к флорам как комплексам видов, каждый из которых имеет свою особую генеалогию, найдено быть не может. И поэтому каждая классификация флор, не исключая таких, в которых делается усиленный упор на генетический принцип, не может быть уподоблена “естественной системе флор”. Она остается средством познания прежде всего и соответственно этому неизбежно несет на себе отпечаток приноровления к целям и задачам исследований, в связи с которыми они разрабатываются»1. Тем не менее представляется, что критерий «кровного» родства все же присутствует при сравнениях филогенетической структуры. Он проявляется (хотя и не слишком явно) при выяснении степени участия в сравниваемых флорах (и фаунах) общих видов, родов, семейств. Однако в конкретных исследованиях очень трудно выразить это участие во вполне сравнимых размерностях.

Всякая иерархическая классификация территориальных группировок организмов одновременно может быть представлена и в качестве соответствующей классификации самих территорий (в виде подразделения их на участки, в разной степени сходные по группировкам организмов). Подразделение территории, проведение границ (часто границы представляются в «размытом» виде, в виде широких переходных полос), определение ранга разных участков в системе - все это и представляет собой районирование.

Имеет смысл, исходя из сказанного выше, говорить о районировании по аналогичным признакам и о районировании по гомологичным признакам. Примером первого может служить зональное районирование, основанное на конвергентном сходстве многих параметров сообществ (продуктивность, господствующие жизненные формы у эдификаторов, соотношения биологических групп, сезонная ритмика и т. п.) в сходных климатических (гигротермических) условиях (типологический подход). Примером второго может служить флористическое и фаунистическое районирование (региональный подход). Оба они не слишком отделены друг от друга, и в принципе, вероятно, возможен их синтез, хотя до сих пор эту возможность допускают не все исследователи. Во всяком случае, при выделении низших, наиболее

59

элементарных категорий сообществ гомологичные признаки могут даже преобладать (выделение ассоциаций и даже формации по доминирующим общим видам). В равной мере аналогичные и гомологичные признаки используют при выделении такой категории классификации растительного покрова, как флороценотип, объединяющий физиономически и таксономически (филогенетически) сходные формации.

Как правило, каждый выделенный при районировании регион индивидуален, т. е. очерчен одной непрерывной границей. Как исключение, иногда выделяют отдельные эксклавы - участки, оторванные от основного региона. В то же время распределение какого-то выделенного в классификационной системе типа территориальной группировки организмов в пространстве может иметь прерывистый характер. Такое прерывистое распространение показывают типологические карты (например, карты растительности).

60

1 Толмачев А.И. Введение в географию растений. Л., 1974.


БИОЦЕНОТИЧЕСКАЯ КЛАССИФИКАЦИЯ,
КАРТОГРАФИРОВАНИЕ И РАЙОНИРОВАНИЕ
ПО АНАЛОГИЧНЫМ ПРИЗНАКАМ

Для классификации биоценозов используют уже разработанные в фитоценологии схемы, поскольку растительность выступает наиболее удобным индикатором всего биотического сообщества. Таких схем существует довольно много, но обычно самой мелкой единицей признают ассоциацию (тип фитоценоза). Ассоциация вместе с соответствующими ей абиотическими компонентами соответствует самой мелкой единице классификации биогеоценозов - типу биогеоценоза. Ассоциация характеризуется одними видами - доминантами - каждого яруса, сходной пространственной структурой и условиями существования. Следующие за ассоциацией таксономические категории включают группы ассоциаций, формации, группы и классы формаций, тип формации (тип растительности).

Вплоть до уровня формаций главный критерий - систематическая общность каких-либо элементов сообществ (для формаций - общность видов-эдификаторов, т. е. доминирующих видов с выраженной средообразующей способностью). Следовательно, здесь существенны гомологичные признаки сообществ. В некоторых схемах и более обобщенные таксоны, объединяющие разные формации, также группируются в значительной

60

степени по гомологичным признакам (например, флороценотип). В то же время можно считать, что на низших ступенях классификационной системы подходы аналогичный и гомологичный практически совпадают (близкие или тождественные виды, соответственно, чаще всего представляют близкие или тождественные жизненные формы).

Обычно в одну группу формаций объединяют те из них, в которых эдификаторы относятся к сходным жизненным формам. Например, выделяют такие группы формаций, как темнохвойные леса, светлохвойные листопадные леса, широколиственные леса, крупнозлаковые луга, мелкозлаковые луга и т. п. Среди классов формаций приводят в качестве примеров хвойные леса, листопадные летнезеленые леса (сбрасывающие листву в холодный сезон), листопадные дождезеленые леса (сбрасывающие листву в сухой сезон) и т. п. Понятие о классе и типе формации близко к понятию «биом». Под биомом при этом чаще всего понимают зональный класс или тип формации, свойственный региону с данными климатическими особенностями. Территориально, картографически классы и типы формаций и биомы совпадают с системой физико-географических, или природных, зон.

Легко видеть, что в классификационных категориях от группы формаций до типа формаций включительно господствует принцип сходства по аналогии - обычно по эколого-морфологическим особенностям эдификаторных видов растений. На самом же деле под прямым и косвенным влиянием сходных условий среды глубокие аналогии наблюдаются и в других характеристиках сообществ - в уровне первичной и вторичной продукции, в соотношениях биомасс и разнообразии разных структурных и функциональных элементов, по геохимическому режиму и т. п. В то же время некоторые адаптации к сходным условиям могут быть реализованы разными способами, не говоря уже о том, что в разных регионах - средствами различных флор и фаун. Подробнее особенности гомологически различных биоценозов-аналогов освещены в специальной части при разборе зональных типов сообществ (в ранге класса и типа формации).

Картографическое отображение классов формации вполне допустимо даже в мелком масштабе (т. е. мельче миллионного). В качестве примера можно привести карту распределения первичной продукции и биомассы (с приростом ее за год) в масштабе 1:110 000 000 (рис. 10, а и 10, б). Именно с позиции такого масштаба (близкого к стомиллионному) в специальной

61

Рис.10, a. Распределение надземной и подземной фитомассы суши (в ц/га сухого органического вещества):
Рис.10, a. Распределение надземной и подземной фитомассы суши (в ц/га сухого органического вещества):
1 - арктические пустыни, арктические тундры и субантарктические луга и болота, 2 - тундры, 3 - горные тундры, 4 - лесотундра (и приокеаническая травяная растительность), 5 - северотаежные леса, 6 - среднетаежные леса, 7 - южнотаежные леса, 8 - широколиственно хвойные леса (в том числе горные), 9 - осиново-березовые подтаежные леса, 10 - широколиственные леса (дуб, бук и пр ), 11 - субтропические широколиственные и хвойные леса (в том числе горные), 12 - ксерофитные редколесья и кустарники, нагорные ксерофиты, 13 - лесостепь (луговые степи), 14 - степи умеренно засушливые и засушливые (в том числе горные), 15 - пампы и травяные саванны, 16 - сухие степи, 17 - суббореальные полынные пустыни, 18 - суббореальные солянковые пустыни, 19 - субтропические полупустыни, 19а - саксаульники, 20 - субтропические пустыни, 21 - высокогорные пустыни; 22 - альпийские и субальпийские луга, 23 - влажные вечнозеленые тропические леса, 24 - переменно-влажные листопадные тропические леса, 25 - тропические ксерофитные редколесья, 26 - тропические саванны; 27 - тропические пустыни, 28 - мангровы, 29 - солончаки, 30 - субтропические и тропические травяно-древесные заросли тугайного типа

62, 63

Рис.10, б. Распределение первичной продуктивности, или общей продуктивности, биоценозов суши (в ц/га за год сухой фитомассы)
Рис.10, б. Распределение первичной продуктивности, или общей продуктивности, биоценозов суши (в ц/га за год сухой фитомассы)
1 - арктические пустыни, арктические тундры и субантарктические луга и болота, 2 - тундры, 3 - горные тундры, 4 - лесотундра (и приокеаническая травяная растительность), 5- северотаежные леса, 6 - среднетаежные леса, 7 - южнотаежные леса, 8 - широколиственно-хвойные леса (в том числе горные), 9 - осиново-березовые подтаежные леса, 10 - широколиственные леса (дуб, бук и пр ), 11 - субтропические широколиственные и хвойные леса (в том числе горные), 12 - ксерофитные редколесья и кустарники, нагорные ксерофиты, 13 - лесостепь (луговые степи), 14 - степи умеренно засушливые и засушливые (в том числе горные), 15 - пампы и травяные саванны, 16 - сухие степи, 17 - суббореальные полынные пустыни, 18 - суббореальные солянковые пустыни, 19 - субтропические полупустыни, 19a - саксаульники, 20 - субтропические пустыни, 21 - высокогорные пустыни, 22 - альпийские и субальпийские луга, 23 - влажные вечнозеленые тропические леса, 24 - переменно-влажные листопадные тропические леса, 25 - тропические ксерофитные редколесья, 26 - тропические саванны, 27 - тропические пустыни, 28 - мангровы, 29 - солончаки, 30 - субтропические и тропические травяно-древесные заросли тугайного типа

64, 65

части будут рассмотрены описания основных биомов суши. Но и при столь высокой степени генерализации мы вынуждены уделить внимание лишь ключевым типам сообществ, упомянув остальные весьма бегло. Распределение именно таких основных биотических сообществ, выделенных по аналогичным признакам, представлено на приводимой карте. Соответствующие тем или иным выделам разделы специальной части можно также рассматривать в какой-то степени в качестве развернутого пояснения (легенды) к этой карте.

Каждый выдел очерчивает регион (индивидуально-хорологическое подразделение) на основе аналогичных характеристик, поэтому упомянутая карта одновременно может служить основой биогеографического районирования по таким характеристикам.

Если бы не существовало преград к расселению, то филогенетическая структура внутри каждого из них оказалась бы выровненной или даже одинаковой. В этом случае результаты аналогичного и гомологичного подходов полностью совпали бы. Иными словами, представленные выделы показывают в принципе возможные (но только по гигротермическим требованиям) потенциальные ареалы для видов, населяющих хотя бы малую часть одного выдела. К сожалению, процесс бессистемной и даже неосознанной интродукции уже привел в ряде случаев к расширению ареалов некоторых видов до потенциально возможных по условиям среды. К сожалению потому, что такого рода «обогащение» почти неминуемо ведет к возникновению сильной конкуренции и к вытеснению более «слабых» видов. В результате в масштабе биосферы генетическое разнообразие падает.

66


РАЙОНИРОВАНИЕ И КЛАССИФИКАЦИЯ
ПО ГОМОЛОГИЧНЫМ ПРИЗНАКАМ

Классификация по гомологичным признакам в принципе применима и к биоценозам (и до уровня формации она практически очень распространена), и к биофилотам. Как мы уже указывали, в таксонах растительности и вообще биотических сообществ низкого ранга (до формации) этот принцип вполне сочетается с характеристиками структурно-функционального свойства. При переходе к таксонам растительности высшего ранга выдерживать его становится все труднее, и пока мы не имеем еще глобальной классификации растительного покрова, в которой гомологичные

66

признаки присутствовали бы и в высших категориях системы. Нет и соответствующей глобальной системы районирования растительности, в которой филоценогенетический принцип выдерживался бы на всех ступенях региональной иерархии.

До сих пор гомологический принцип разрабатывается и применяется главным образом для классификации флор и фаун и для целей флористического и фаунистического районирования. Результаты флористического районирования могут близко совпадать с результатами геоботанического (фитоценотического) районирования на самых низких ступенях. Более крупные регионы обычно не совпадают, ибо средствами первоначально одной флоры в разных климатических условиях (при наступившей дифференциации таких условий) могут быть с течением времени сформированы любые типы растительности. Эти же рассуждения применимы и к животным компонентам органического мира.

Рассматривая районирование флор, фаун и биофилот на базе гомологичных признаков, будем при этом иметь в виду, что такое районирование всегда подразумевает соответствующую классификацию.

При флористическом районировании обычно придерживаются следующего нисходящего по рангу ряда регионов: царство - область - провинция - округ - район - элементарный район (район конкретной флоры). Нередко выделяют промежуточные категории: подцарства, подобласти, надпровинции и т. п.

При фаунистическом районировании обычно начинают деление суши с областей, но иногда области объединяют в царства. Фаунистические царства занимают ранг более высокий, чем флористические, а число их меньше - обычно 3 или 4. Фаунистические области, приближаясь к флористическим царствам по своему рангу, все же несколько им уступают.

Сопоставляя имеющиеся примеры флористического и фаунистического деления, нетрудно обнаружить много совпадений не только в границах, но иногда и в рангах. Впрочем, обнаруживаются и весьма типичные различия между флористическими и фаунистическими схемами. Это касается в первую очередь внетропических регионов южного полушария, которые обычно объединяют в Антарктическое и Капское флористические царства, а на фаунистических схемах показывают лишь как провинции, относящиеся к разным областям. Новая Гвинея фаунистически относится к Австралийской области, а флористически тяготеет к Юго-Восточной Азии и вообще к Палеотропису.

67

Причины указанных несоответствий заключаются главным образом в том, что современное флористическое районирование (представляющее по существу различные модификации схемы А. Энглера) основывается на распространении преимущественно цветковых и в меньшей степени других сосудистых растений. Становление этой группы до уровня семейств и родов, общих с современными, произошло еще в меловой период. Фаунистическое районирование (представляющее по существу различные модификации схем П. Склэтера и А. Уоллеса) основывается на распространении преимущественно птиц и зверей и в меньшей степени других позвоночных животных и отдельных групп беспозвоночных (дневные бабочки). Все указанные группы организмов на уровне семейств и родов значительно моложе сосудистых растений. Большинство современных родов птиц и зверей имеет всего лишь неогеновый возраст. Поэтому современное фаунистическое районирование в историческом аспекте имеет «более короткую память» о прошлом. Однако факты по географическому распространению разных групп насекомых, наземных и пресноводных моллюсков, кольчатых червей, паукообразных, а также более внимательный анализ распределения и истории пресноводных рыб, амфибий и рептилий указывают часто на те же связи, что вскрываются и при современном флористическом анализе. В частности, отчетливее проявляется своеобразие южных внетропических районов по сравнению с соседними тропическими и одновременно намечаются связи этих южных регионов друг с другом.

Все это заставляет признать, что имеющиеся схемы флористического районирования в целом стоят ближе к единому флористико-фаунистическому, или биофилотическому, делению суши. Называть такое районирование «биогеографическим» не следует, так как биогеография не сводится к флористике и фаунистике (даже к их «синтезу»), она значительно шире. Поэтому биофилотическое районирование лишь частный случай биогеографического разделения территории (и акватории).

Районирование для каких-то отдельных групп организмов (например, на уровне классов или даже отрядов или порядков) всегда будет в разной степени отличаться друг от друга и от глобальных биофилотических схем по причине разного геологического возраста и разной способности к преодолению препятствий (вопреки распространенному мнению, способность позвоночных животных к преодолению препятствий и расселению

68

много ниже, чем у большинства растений; некоторым исключением, но далеко не всегда, могут быть птицы и рукокрылые). Эти специфические черты крайне интересны для вскрытия закономерностей становления, филогенеза и расселения отдельных групп. В то же время не существует серьезных отличий такого рода между всеми животными и всеми растениями. Как среди тех, так и среди других при желании можно найти примеры сходного распространения и географического генезиса.

Система современных фаунистических и флористических регионов отражает, таким образом, ареалогическое и географо-генетическое своеобразие позвоночных животных и сосудистых растений. Система биофилотических регионов должна отражать осредненный результат распространения и географического генезиса всех организмов. В полной мере мы не обладаем еще такой системой, но даже синтез существующих подходов и некоторые факты по распространению наземных беспозвоночных животных позволяют и сейчас приблизиться к решению задачи. Предпринятое нами деление суши на биофилотические царства и области примерно соответствует по рангу существующим делениям флоры или фауны на области и подобласти (цветная карта на вклейке). Биофилотические царства хотя и близки по рангу соответствующим флористическим царствам, но все же немного им уступают. При этом и общее число царств оказалось большим, так как учитывались и регионы с особо своеобразной флорой, и регионы с особо своеобразной фауной.

Биофилотическое царство характеризуется эндемичными и почти эндемичными семействами и многими эндемичными родами (особенно весомы такие роды для широкоареальных семейств). Биофилотические области характеризуются эндемичными родами и многими эндемичными видами (особенно показательны такие виды для широкоареальных родов). Биофилотические провинции характеризуются эндемичными видами, причем особенно важны виды широкоареальных родов. Во всех случаях следует принимать во внимание и степень обособленности, и древность соответствующих таксонов. Как и для современных флористических и фаунистических построений, трудно пока указать точно грань между «много» и «не очень много» в отношении эндемичных групп. Дело в том, что одно крайне изолированное и своеобразное эндемичное семейство (например, вельвичиевые) может «стоить» нескольких менее своеобразных.

69

Эндемичный таксон, приуроченный к локальному участку внутри региона (например, к одному горному хребту), менее показателен, чем эндем, распределенный на большей части территории такого региона. Более того, даже немного выходящий за пределы данного региона вид или род (почти эндем) может иметь больший вес, нежели локальный эндем. Следовательно, необходимо оперировать не только «количеством» характерных таксонов, но и их «качеством» - уровнем филогенетической обособленности и характером географо-генетических связей. Для характеристики определенного региона часто не менее важны и другие географо-генетические группы, не являющиеся эндемиками. Так, например, присутствие видов семейства протейных или семейства лептодактилид подчеркивает гондванские связи ряда регионов, хотя ни для одного из них эти семейства не являются эндемичными.

70


72 :: 73 :: 74 :: 75 :: 76 :: 77 :: 78 :: 79 :: 80 :: 81 :: 82 :: 83 :: 84 :: 85 :: 86 :: 87 :: 88 :: 89 :: 90 :: 91 :: 92 :: 93 :: 94 :: 95 :: 96 :: 97 :: 98 :: 99 :: 100 :: 101 :: 102 :: 103 :: 104 :: 105 :: 106 :: 107 :: 108 :: 109 :: 110 :: 111 :: 112 :: Содержание

ОСНОВНЫЕ КЛИМАТИЧЕСКИ
ОБУСЛОВЛЕННЫЕ ГРУППЫ
НАЗЕМНЫХ ЭКОСИСТЕМ
И ИХ БИОЦЕНОЗЫ

ВЕЧНОЗЕЛЕНЫЕ ТРОПИЧЕСКИЕ
И ЭКВАТОРИАЛЬНЫЕ ЛЕСА

Географическое
распространение,
гигротермический
и геохимический
режимы

Вечнозеленые влажные тропические и экваториальные леса распространены вблизи экватора в виде прерывистой полосы. Основные массивы этих лесов (часто называемых также гилеей, сельвой, дождевым тропическим лесом, влажнотропическим лесом) на равнинах не выходят к северу и югу далее 10-й параллели и сосредоточены в областях настоящего экваториального климата. Наиболее крупный участок в Южной Америке приурочен к бассейну Амазонки, в Африке - к бассейну Конго и южному побережью Гвинейского залива, в Азии - к Малакке, Суматре, Калимантану (Борнео), Филиппинам. Большая часть Новой Гвинеи также покрыта дождевым тропическим лесом, включая его горные варианты. Сравнительно небольшими языками или даже островами вечнозеленые леса проникают до тропика Рака в странах Карибского моря, а в Азии - на востоке Индии, в Бангладеш, Непале, Бирме и на крайнем юго-западе Китая - даже переходят его. Вдоль западного побережья Индии и в Шри-Ланке, а также южнее экватора, в Квинсленде (по восточному побережью Австралии), на ряде островов Океании, в Бразилии и на Мадагаскаре также растут вечнозеленые тропические леса (включая и самые влажные варианты муссонных лесов), достигающие местами тропика Козерога, а южнее переходящие уже в субтропические варианты.

Внутри очерченного нами ареала первичная гилея сохранилась далеко не повсеместно. Большие пространства заняты вторичными лесами или даже заменены злаковыми сообществами. Такого рода деградация отмечается в прибрежных «мату атлантику» Бразилии, во многих районах Центральной Америки,

72

Мадагаскара, Западной Африки, Индии, Индокитая. Относительно лучше пока еще сохранились приэкваториальные леса востока Амазонки, Конго и в отдельных областях Юго-Восточной Азии.

Наиболее характерная черта гигротермического режима вечнозеленых тропических и экваториальных лесов - круглогодичное достаточное увлажнение и ровные высокие температуры. Среднегодовая температура обычно близка к +25...+26°С, при этом различия между среднемесячными величинами редко превышают 5°С, а максимальные температуры доходят лишь до +33...+35°С. Вместе с тем суточные амплитуды нередко равны 10°С (они колеблются в пределах 3-16°С в разных районах). По мере удаления от экватора среднегодовые температуры могут (хотя и не всегда) снижаться до +20°С, это же происходит и при подъеме в горы. Общая годовая сумма осадков колеблется очень сильно, хотя всегда превышает 2000 мм. Главным фактором выступает не столько общая сумма осадков, сколько ритм их выпадения - в особенности важны продолжительность сухих периодов и их резкость. В течение большей части года количество осадков превышает испарение. Обратное соотношение наблюдается не дольше 1-2 месяцев в году.

Для экологических и биогеографических целей весьма подходящим надо признать метод характеристики климатических условий с помощью климадиаграмм. Основа такой климадиаграммы формируется из кривой среднемесячных температур и среднемесячных осадков, при этом одно деление вертикальной оси соответствует 5°С и 10 мм. Пространство, ограниченное снизу температурной кривой, а сверху - кривой осадков, соответствует периоду с достаточным увлажнением; обратное расположение кривых выявляет засушливую часть года. Периоды со среднемесячным количеством осадков выше 100 мм изображают в более мелком (в 10 раз) масштабе и заливают черным цветом (это сезон избыточного увлажнения). На диаграмме указывают также периоды с регулярными и эпизодическими морозами (если они есть), среднегодовые температуры (включая максимумы и минимумы) и осадки, абсолютные максимумы и минимумы температур, температурную среднесуточную амплитуду и, наконец, абсолютную высоту станции и ее название. На рисунке 11 показаны климадиаграммы некоторых пунктов, лежащих в разных областях распространения тропических дождевых лесов.

К сожалению, на климадиаграммах для влажных тропиков слабо выделяется один из важнейших показателей присущего им климата - характер (часто очень регулярный) суточных

73

Рис. 11. Климадиаграммы некоторых районов распространения тропических дождевых лесов на равнинах
Рис. 11. Климадиаграммы некоторых районов распространения тропических дождевых лесов на равнинах

колебаний различных метеорологических факторов, которые обычно превосходят амплитуду среднемесячных значений. Так, например, в Богоре на Яве (здесь расположен знаменитый влажнотропический ботанический сад) средние месячные температуры колеблются лишь в пределах +24,3...+25,3°С. Однако в солнечные ноябрьские дни в течение суток отмечены изменения в пределах +23,4...+32,4°С. Даже в самые влажные месяцы амплитуда колебаний в течение суток достигает 6-7°С. Обычно до полудня светит солнце, а во второй половине дня бывают ливни.

Отмеченные выше особенности влаго- и теплообеспеченности под пологом леса значительно смягчаются, колебания влажности и температур здесь еще более плавны, но в верхней части крон они увеличиваются. Еще заметнее сверху вниз изменяется освещенность - на поверхности почвы она составляет всего 0,1% - 1% (чаще 0,5%) от полного дневного света. Как и в широколиственных лесах умеренных широт, уровень освещенности в 0,5% уже близок к пределу для произрастания теневыносливых цветковых растений.

В пределах даже одинаковых условий увлажнения и температур почвенно-геохимические условия могут существенно меняться, главным образом это связано с приуроченностью к тем или иным элементам рельефа и к различным материнским породам. Тем не менее большая часть почв дождевых тропических лесов обладает рядом общих специфических свойств, важных для жизнедеятельности в первую очередь растительных организмов. Так, преобладают почвы глинистого или суглинистого состава, обедненные основаниями и элементами минерального питания. Реакция почвенных растворов всегда кислая, окраска почв часто ярко-красная или желтоватая, что связано с избытком окислов железа.

74

Многие почвы влажных тропиков имеют весьма древний возраст. Это обстоятельство, а также высокие температуры и влажность приводят к формированию очень мощной коры выветривания, которая может достигать толщины 20-30 м. Благодаря выносу ряда веществ, в первую очередь оснований и кремнезема, происходит относительное накопление полуторных окислов алюминия и железа. Несмотря на мощную толщу коры выветривания, сама почва (т. е. населенная организмами верхняя часть коры выветривания) имеет мощность всего до 2 м. В большинстве случаев корни растений в гилее вообще не проникают глубже 1 м (это связано отчасти с плохой аэрацией). Из-за интенсивно идущих процессов разложения накоплений больших запасов подстилки, а также существенных накоплений гумуса в верхних почвенных горизонтах не происходит. Органическое вещество часто находится в почве в растворимом виде, общее количество его обычно составляет 2-5%. Почвенные значения pH колеблются в пределах 4,5-5,5, при этом в самых верхних горизонтах и в скоплениях оп да среда еще более кислая (до 3,5). Карбонаты кальция и магния практически отсутствуют, в многочисленных ручьях и речках вода мягкая, почти обессоленная, имеющая желтоватый или янтарный оттенок из-за растворов дубильных и гуминовых веществ. Вода почти лишена микроорганизмов. Элементы минерального питания весьма скудно представлены в большинстве почв, исключая молодые почвы на вулканических отложениях.

Крайняя бедность почв в сочетании с интенсивным промывным режимом сквозь мощную кору выветривания кажется несовместимой с богатством и пышностью органического мира влажных тропиков. Этот парадокс разрешается просто, если обратить внимание на особенности круговорота веществ в экосистеме. Дело в том, что большая часть биогенных веществ (прежде всего элементов минерального питания фотоавтотрофов) сосредоточена в самих живых организмах. При их отмирании происходит быстрое разложение и элементы минерального питания моментально усваиваются растениями и таким образом снова включаются в живую биомассу. Раздумывая об этой удивительной особенности влажных тропических лесов, Г. Вальтер задает вопрос: «Как же первоначально образовался запас питательных веществ, сосредоточенный в фитомассе?» Возможен, по Г. Вальтеру, следующий ответ: «Исходный запас питательных веществ образовался в то время, когда мощность коры выветривания была не столь великой и корни растений непосредственно соприкасались с коренной породой. В тропиках

75

этот период первоначального накопления следует искать в весьма далеком геологическом прошлом»1. В свете указанных фактов не удивительно, что после сведения первичных тропических лесов во многих районах вторичные леса даже через многие десятилетия не достигают пышности и высоты первичного дождевого леса. При сельскохозяйственном использовании таких участков урожаи на них падают почти до нуля уже через несколько лет и для посевов необходимо бывает расчистить и выжечь новый участок.

Впрочем, вторичный лес способен через некоторое время в значительной степени восстановить плодородие почвы за счет того, что в его составе главная роль принадлежит бобовым, способствующим накоплению азота в почве благодаря деятельности азотфиксирующих клубеньковых бактерий.

На песчаных почвах и на кислых коренных породах ферралитовые почвы не образуются, а протекают процессы подзолообразования. В почвах при этом выделяются элювиальные и иллювиальные горизонты, часто присутствует грубогумусовый подстилочный горизонт. В такого рода эдафических условиях всегда встречаются особые типы растительности, например монодоминантные леса, кустарниковые заросли и даже саванны. Меньшее богатство растительности на таких почвах можно связать с отсутствием достаточного количества питательных веществ даже при начальных фазах выветривания коренных пород. В районах с большим распространением выщелоченных песков вода в реках имеет характерный коричневый цвет. В частности, именно этим объясняется название притока Амазонки Риу-Негру, вода в котором окрашена коллоидами «сырого» гумуса в темный цвет. Такой же цвет имеют и реки, вытекающие из тропических торфяных болот, поросших лесом. В Бразилии подобные водотоки нередко называют «агуа прэта» - вода-негритянка, в отличие от мутной и бесцветной «агуа бранка» - белая вода.

Сообщества фотоавтотрофов

Сообщества фотоавтотрофов (зеленых растений) формируют первый трофический уровень, продукция которого одновременно представляет собой и общую биологическую продукцию экосистемы. Описание этой группы организмов практически означает характеристику растительности, ибо доля паразитических и сапротрофных групп

76

весьма мала в сравнении с долей зеленых растений. Сообщества фотоавтотрофов из-за своего подавляющего доминирования по массе определяют общий облик, физиономию всего биотического сообщества, его пространственное построение, его средообразующую роль.

Нередко вечнозеленые тропические леса изображаются в описаниях очевидцев как непролазные «джунгли», в которых шага нельзя ступить без прорубания сквозь стену лиан и ветвей. Повсюду встречаются перистые пальмы, травы с гигантскими листьями, папоротники, бамбуки, густая высокая трава, колючие кусты... Однако этот экзотический для жителя умеренных широт пейзаж всего лишь вторичная растительность, буйно развивающаяся после сведения первичных девственных лесов. Селения и пашни прячутся в этом буйстве зелени, и даже весьма населенные районы могут поэтому показаться мало освоенными. В действительности густые заслоны из лиан, трав, пальм и бамбука растут в основном лишь по опушкам первичного дождевого леса, по берегам рек, на крутых склонах обрывов. Сам же первичный лес вполне проходим. Под его пологом в первую очередь видна колоннада высоких стройных стволов деревьев с отдельными обвивающими их лианами; кроны смыкаются уже над головой; поверхность почвы местами оголена и может быть глинистой и скользкой; обращают на себя внимание протянувшиеся по поверхности корня, многие из них дисковидные, сжатые с боков. Снизу трудно разобрать детали строения ветвей и листьев, вообще плохо просматриваются верхние ярусы, более всего насыщенные зеленью. Несмотря на богатство видами, внешний облик дождевого тропического леса у наблюдателя, не обладающего специальными знаниями, может оставить впечатление однообразия, так как в нем господствуют очень похожие друг на друга деревья с темно-зелеными листьями, напоминающими листья лимона или лавра. Однако вряд ли найдется ботаник, обманувшийся этим впечатлением.

Во влажных тропиках существует множество вариантов, уклоняющихся от весьма абстрактно «обобщенного типа» первичного дождевого леса, описанного в книгах. В то же время большинство структурных особенностей этих лесов в точности повторяется в разных районах, на разных континентах.

Наиболее типичные равнинные дождевые леса в среднем несколько выше лесов умеренных широт. Самых крупных деревьев, достигающих в высоту 60 м, обычно немного, всего несколько на сотни гектаров. Эти деревья возвышаются над весьма разреженным и неровным верхним ярусом, не превышающим, как правило, 50 м (в среднем около 35 м). Ниже пространство

77

заполнено кронами разнообразных во высоте деревьев. В результате выделение древесных ярусов очень затруднено. Некоторые исследователи выделяют множество древесных ярусов, другие же говорят об отсутствии ярусности и равномерном заполнении всего пространства кронами. Непосредственное наблюдение ярусности в ненарушенном дождевом лесу обычно невозможно. Полагаться на картину, открывающуюся по опушкам и берегам водоемов, нельзя. Наиболее объективным оказывается метод профильной диаграммы, при котором на основании точных промеров рисуют в масштабе вертикальный разрез леса длиной не менее 60 м при ширине около 8 м. Приведенная серия таких профильных диаграмм для разных регионов и разных по составу дождевых лесов доказывает весьма большое разнообразие ярусной структуры (рис. 12, 13).

Лучше всего обычно выделяется ярус невысоких деревьев, в некоторых типах - и другие ярусы древостоя, часто же даже на вертикальных проекциях уловить границы между ярусами практически невозможно. В наиболее типичном смешанном дождевом лесу (состоящем из многих видов без выраженного доминирования 1-2 видов) выделяются 3 древесных яруса: ярус А - самый верхний, В - средний, С - нижний древесный. Обычно ярусы А и В весьма постепенно переходят друг в друга,

Рис. 12. Профильная диаграмма смешанного вечнозеленого тропического леса с преобладанием видов семейства диптерокарповых. Калимантан, гора Дьюлит (по П. Ричардсу, 1961)
Рис. 12. Профильная диаграмма смешанного вечнозеленого тропического леса с преобладанием видов семейства диптерокарповых. Калимантан, гора Дьюлит (по П. Ричардсу, 1961)

78

Рис. 13. Профильная диаграмма смешанного вечнозеленого леса Морабалли-Крик, Гайана. Показаны деревья высотой более 4,6 м (по П. Ричардсу, 1961)
Рис. 13. Профильная диаграмма смешанного вечнозеленого леса Морабалли-Крик, Гайана. Показаны деревья высотой более 4,6 м (по П. Ричардсу, 1961)

но даже и в этом случае возможно их вычленение и определение средней высоты. Не всегда это легко сделать на глаз, но можно воспользоваться линейкой и измерять по диаграмме через небольшие интервалы высот суммарные величины разрывов между кронами. Полученные цифры легко проанализировать или нанести их на график (рис. 14). Выделение указанных трех

Рис. 14. Общая высота деревьев и высота расположения самых нижних листьев кроны на участке близ Морабалли-Крик, Гайана. Сплошная линия - распределение деревьев по высотам, прерывистая - высота нижних пределов крон (по П. Ричардсу, 1961)
Рис. 14. Общая высота деревьев и высота расположения самых нижних листьев кроны на участке близ Морабалли-Крик, Гайана. Сплошная линия - распределение деревьев по высотам, прерывистая - высота нижних пределов крон (по П. Ричардсу, 1961)

79

древесных ярусов во всех случаях весьма целесообразно, так как дает возможность рационально организовать анализ и описание первичных материалов для более общих суждений о строении высокоствольных лесных сообществ.

Нередко при описаниях ярусности тропических лесов апеллируют к данным по распределению высот деревьев. Делать это можно лишь с большими оговорками, ибо ярусы древостоя формируются прежде всего не за счет числа стволов того или иного высотного класса, а за счет формы и величины крон разных по высоте деревьев. Весьма малочисленные деревья, достигающие большой высоты, чаще всего имеют развитую в ширину крону и поэтому могут сформировать хорошо выраженный ярус. Все же объективные данные о распределении деревьев по высотам показывают обычно 1-2 явно преобладающих класса высот, причем чаще наиболее резко выражен ярус C, который и на большинстве профильных диаграмм виден весьма четко.

Выше сомкнутого яруса C (высота его обычно близка к 8-10 м) деревья ярусов A и B обычно не образуют сплошного полога, а встречаются куртинами разного размера. Ниже этого яруса выделяют ярус D, представленный главным образом подростом древесных пород и высокорослыми травами. Еще ниже расположен напочвенный ярус E из трав и сеянцев деревьев. Независимо от принадлежности и тому или иному виду деревьев в ярусе A преобладают широкие, почти зонтиковидные кроны. В ярусе C господствуют узкие, пирамидальные, суживающиеся кверху кроны. В ярусе B кроны промежуточны, чаще всего они слегка вытянуты снизу вверх и имеют овальную форму. В монодоминантных формациях дождевых лесов очень часто ярус B практически выпадает, благодаря чему остаются очень четко выраженные ярусы A и C. На протяжении своей жизни высокие деревья поочередно входят в ярусы C, B, A, и, соответственно, изменяется форма их кроны.

По сравнению с лесами умеренных широт деревья в дождевом тропическом лесу имеют более тонкие, вытянутые, устремленные вверх стволы. Особенно это выражено у представителей яруса A, что также подчеркивается отсутствием ветвей в нижней части. Значительное отличие облика влажнотропических деревьев от наших определяется и тем, что первые имеют меньшую степень разветвленности. Если для европейских лиственных деревьев ветвление до пятой - восьмой степени весьма обычно, то в гилее чаще всего встречается лишь вторая - третья степень. Некоторые растущие в дождевом лесу деревья вообще лишены ветвей (пальмы, древовидные папоротники,

80

некоторые двудольные), но зато у них развиты особо крупные листья, или вайи.

Одна из самых характерных черт влажнотропических деревьев - досковидные и ходульные корни. Досковидные выросты у основания ствола чаще всего встречаются у деревьев яруса А Несомненно, что это приспособление для дополнительной опоры, ибо общее проникновение корней в почву у деревьев дождевого леса крайне мало и часто не превышает 0,5 м. Ходульные корни встречаются значительно реже, они более характерны для болотистых местообитаний (а также в манграх) и свойственны преимущественно низкорослым видам из яруса C. Как досковидные, так и ходульные корни встречаются у видов из разных семейств. Следовательно, это признак, отражающий в первую очередь сходные экологические условия местообитания. У некоторых видов наличие или отсутствие ходульных корней зависит от места произрастания. Например, в Уганде у музанги (Musanga cecropioides) таких корней нет, а в Западной Африке всегда есть. Деревья с досковидными корнями чаще всего встречаются в самых теплых и постоянно влажных районах, хотя отдельные представители проникают и в дождезеленые тропические леса. В постоянно влажных, но прохладных горных лесах тропиков (нефелогилеях) деревья с досковидными корнями исчезают. На почвах с хорошим дренажем таких деревьев также намного меньше, поскольку в таких местах корневая система проникает значительно глубже.

Мы уже отмечали, что однообразие внешнего вида деревьев влажной гилей во многом обусловлено сходством внешнего вида листьев у самых разнообразных видов. Более того, листва одного и того же яруса особенно однообразна, поэтому у одного и того же дерева листья с верхних и с нижних ветвей могут различаться, а у разных деревьев листья из одного яруса обычно почти неразличимы. По форме и жесткости большинство листьев похожи на листья всем известного фикуса, растущего у нас в комнатах (Ficus elastica); характерна капельница - вытянутый носик на конце листа. В нижних ярусах размер листьев примерно такой же, как и у фикуса; в верхних ярусах листья мельчают и более напоминают лимон или лавровишню, размер капельницы уменьшается. Перистые листья некоторых бобовых, а также характерные листья пальм, драцен или панданусов сравнительно редко разнообразят общий фон. Они значительно чаще определяют облик растительности во вторичных или в прибрежных и болотных участках.

Одна из самых примечательных картин во влажных тропиках - распускающиеся молодые листья. По окраске они

81

необычайно разнообразны и резко отличаются от общего темно-зеленого фона - листья бывают ярко-малиновые, бордовые, почти белые, желтые, бледно-зеленые, синевато-стальные. Как писал П. Ричардс, «яркость окраски листвы часто может обмануть даже опытного наблюдателя, заставив его думать, что деревья находятся в цвету». Молодые листья и целые побеги вначале висят, как увядшие, а через одну-две недели начинают зеленеть, становятся жестче и постепенно принимают обычное положение. Цветные и поникшие молодые листья и побеги называют листьями-платками. Такие листья распускаются очень быстро, иногда за одну ночь, они как бы «высыпают» на дереве.

Причина вялости молодых побегов - разрыв во времени между началом роста и началом дифференцировки тканей. Распускание почек идет за счет клеток меристемы и формирование механической ткани отстает. В иных климатических условиях более жесткий контроль среды не дает существовать такому «излишеству» - молодые побеги в случае недоразвитости механической ткани просто засыхали бы. Кстати, во время относительно сухих периодов усыхание листьев-платков отмечено и в пределах влажных тропиков. Иногда вялость и окраску листьев-платков рассматривают в качестве приспособительных признаков. Однако П. Ричарде считает, что говорить в данном случае о приспособительных реакциях вряд ли стоит: «Задержка в приобретении тканями жесткости, которая могла бы стать вредоносной для растения в более суровой среде, здесь остается «безнаказанной»... С этой точки зрения можно расценивать и многие другие признаки растений тропического дождевого леса, считающиеся приспособительными»2.

Читатель легко может получить представление о листьях-платках, об их быстром росте, цвете и поникшем виде, не выезжая в тропики. Для этого достаточно у зрелого плода манго, которые нередко продают у нас во многих городах, вынуть семечко, а затем без долгого хранения посадить его в легкую землю и поддерживать постоянную влажность и высокую температуру (днем при +30...+35°С). Такие условия можно создать летом в оконной теплице, которую легко соорудить из аквариума или из натянутой на каркас полиэтиленовой пленки. Росток манго быстро вытягивается и образует ярко-бордовые блестящие листья, которые свисают вниз, но очень быстро увеличиваются в размерах. После того как листья вырастают, они начинают

82

зеленеть, в основании черешка формируются чрезвычайно характерные для листьев влажных тропических деревьев утолщения, листья принимают обычное положение.

Интенсивность транспирации и фотосинтеза древесных растений вечнозеленых тропических лесов колеблется весьма значительно и на единицу массы в общем укладывается в те же пределы, что известны и для умеренных широт. Характерны относительно низкие величины транспирации в полуденные солнечные часы. Это объясняется перегревом освещенных листьев, температура которых может превышать температуру воздуха на 10-15°С. Избыточные температуры становятся все более опасными при повышении температуры воздуха, ибо у поверхности листа градиент давления водяного пара повышается быстрее, чем градиент температуры. Для устранения чрезмерной потери воды необходима толстая кутикула, препятствующая высыханию и гибели листьев при закрытых устьицах (при этом поверхность листа особенно нагревается). «Следовательно, деревьям тропического дождевого леса в течение нескольких часов приходится испытывать недостаток влаги, по-видимому не менее жесткий, чем в аридных областях. Именно этими условиями следует объяснить часто встречающуюся ксероморфную структуру листьев, благодаря которой растения получают возможность постоянно поддерживать стабильный водный баланс с высокой гидратурой (низкое осмотическое давление), несмотря на временами большой дефицит влажности листьев»3. Приведенная цитата показывает очень характерную и не всегда учитываемую черту влажной гилей. Кратковременные дефициты влажности обычны у деревьев яруса А. Именно в этом ярусе листья чаще всего имеют кожистую, явно ксероморфную структуру. Такую же структуру имеют и эпифиты верхних ярусов леса.

Образование цветков и плодов на стволах или на толстых деревянистых ветвях - явление каулифлории - хорошо известная особенность древесных растений (деревьев, древесных лиан) влажных тропиков. Считают, что во всем мире более 1000 видов способны к каулифлории. За пределами влажных тропических лесов лишь единицы деревьев и кустарников обладают такой особенностью. Существует множество попыток объяснить каулифлорию с позиций приспособляемости к условиям среды (климатические особенности, приспособления к опылению или к распространению семян, защита плодов и цветков

83

от поедания и т. п.), однако убедительной и стройной картины пока нет. Необходимы дополнительные экспериментальные материалы и их разносторонняя биоценологическая интерпретация. Громадное большинство видов, обладающих каулифлорией, приурочено к ярусу С или даже D. Интересно, что именно ярус C чаще всего оказывается наиболее сомкнутым, именно по кронам этого яруса пролегают пути многочисленных древесных позвоночных - зверей и птиц, потенциальных потребителей семян и плодов. В то же время цветки, расположенные на стволах под сомкнутым пологом яруса C, оказываются более доступными для опылителей.

В самых нижних ярусах влажных тропических лесов - в ярусах D и E преобладают молодые деревья, с возрастом переходящие в вышерасположенные ярусы. В отличие от наших лесов, разнообразие и обилие трав под пологом леса невелико. Вообще ярусы E и D очень часто оказываются фрагментарными, разорванными на отдельные сравнительно небольшие куртины. В первую очередь это связано с недостатком света и с корневой конкуренцией. В тропиках у трав надземные органы живут длительное время, характерны также отдельные высокорослые растения - бананы (Musa) и другие представители порядка имбирных (Zingiberales - Maranta, Ravenala и т. п.). Особенно высокие (до 6 м) представители этих трав уже входят в ярус C.

В составе ярусов E и D преобладают немногие виды однодольных и двудольных, а также папоротники и селагинеллы. Несмотря на значительное разнообразие внешнего вида лесных трав нижнего яруса, проявляется конвергентное сходство некоторых представителей разных систематических групп. Особенно удивительны широкие листья злаков и осоковых. Большинство трав является фанерофитами, а не гемикриптофитами или геофитами, как в более изменчивых условиях тепла и влаги.

Некоторые травы обладают пестро окрашенными листьями, более привлекательными, нежели обычно невзрачные цветки. Последние нередко развиваются на коротких цветоносах, расположенных у самой поверхности земли. В условиях очень высокой влажности, царящей под пологом гилей, травы транспирируют весьма слабо. Зато многие из них способны избавляться от влаги путем гуттации. Чрезвычайно низкая интенсивность фотосинтеза в условиях затенения компенсируется столь же низкой интенсивностью дыхания. В результате баланс оказывается положительным и растение накапливает массу.

Обычная для умеренных широт жизненная форма кустарников во влажной гилее практически отсутствует и заменяется

84

карликовыми деревьями. В небольшом числе встречаются частично одревесневающие полукустарники.

Обращает на себя внимание обязательное присутствие лиан - вьющихся и лазающих растений, опорой для которых служат деревья. Большинство лиан имеет одревесневающий ствол, длина которого может превышать 100 м, хотя чаще всего остается в пределах нескольких десятков метров. Большинство лиан достигает яруса В. Особенно много их в ярусе C. Именно благодаря лианам в лесу заполняются все сколько-нибудь заметные «пробелы» яруса C. Листья лиан сходны с листьями соответствующего яруса древостоя, но по форме более компактны и округлы. Хорошим примером такой лианы может служить сциндапсус, который часто разводят в комнатах.

Между лианами и другими экологическими группами зеленых растений тропических лесов существуют постепенные переходы. В частности, выделяют такую промежуточную между лианами и эпифитами группу, как полуэпифиты. Последние развиваются вначале как лианы, но после закрепления на стволе или ветвях дерева-хозяина основной стебель засыхает и растение переходит к эпифитной жизни. Нередко наблюдается обратное. Эпифитное вначале растение пускает вниз воздушные корни, которые укореняются, одновременно опутывая хозяина. Дальнейшее развитие последней тенденции демонстрируют растения-удушители, которые после прорастания и недолгой эпифитной стадии опускают к почве многочисленные воздушные корни, которые срастаются между собой, опутывают растение-хозяина, утолщаются и постепенно душат дерево-хозяина. Это дерево гибнет, а на его месте остается уже выросшее другое дерево. Классическими примерами растений-удушителей являются различные фикусы, но эта жизненная форма встречается нередко и среди ароидных, а также и других семейств. Однако далеко не всегда удушители полностью губят хозяина. Промежуточной группой между паразитами и эпифитами можно считать полупаразитов, которые самостоятельно фотосинтезируют, но минеральные питательные вещества и воду получают из побегов хозяина. В тропических лесах, как и на юге Европы, в эту группу входят виды омелы - представители семейства Loranthaceae. В каждом районе встречается немало родов и множество видов этого семейства.

Наконец, крайне разнообразны представители группы эпифитов, без которых невозможно себе представить тропическую гилею. Эпифиты растут на стволах и ветвях других растений (чаще - деревьев), используя хозяина только как субстрат для

85

опоры. Выделяют также группу эпифиллов, которые поселяются на поверхности листьев. Эпифиллы представлены главным образом водорослями, лишайниками и мхами. Эпифиты также насчитывают много мхов и лишайников, однако наиболее заметны и разнообразны эпифиты сосудистые, т. е. папоротникообразные и цветковые, они доминируют по массе. Поселяясь на стволах и ветвях деревьев, эпифиты выигрывают в освещенности и избегают корневой конкуренции в почве, однако вынуждены приспосабливаться к более жесткому режиму увлажнения, к недостатку субстрата для извлечения минеральных солей. Все это приводит к поразительному разнообразию адаптации, подробно описать большинство из которых, к сожалению, здесь невозможно. Можно, однако, указать на такие интересные черты, как мирмекофильность многих эпифитов (симбиоз с муравьями), формирование «висячих аквариумов» из плотных розеток листьев бромелий, специальные образования для удержания на коре хозяина (листья-скобки), клетки и чешуйки для поглощения воды.

Разделение ризосферы и филлосферы условно, так как из-за высокой влажности воздуха множество корней деревьев и, разумеется, эпифитов развивается над поверхностью почвы. Впрочем, эпифиты формируют своеобразный висячий ярус почв, чему способствуют термиты, муравьи и другие животные, а также опад с деревьев.

Весьма примечательно, что даже в самых влажных вариантах вечнозеленого дождевого леса равнин могут присутствовать суккуленты - растения с мясистой водозапасающей тканью. И суккуленты появляются именно в форме эпифитов. Таковы, к примеру, рипсалисы из кактусовых (Rhipsalis), некоторые бромелиевые, ластовневые. В гилеях с более или менее выраженным относительно сухим периодом число суккулентов среди эпифитов повышается. Особенно это заметно в Новом Свете с его огромным разнообразием кактусовых и бромелиевых. В пределах вечнозеленых лесов весьма обычны такие эпифитные кактусовые, как виды родов Epiphyllum, Epiphyllopsis, Epiphyllanthus, Zygocactus, Schlumbergera, Lepismium, Aporocactus, Selenicereus, Disocactus, Hatiora, Hylocereus, Marniera, Mediocactus, Pseudorhipsalis, Pseudozygocactus, Rhipsalidopsis, Strophocactus, Weberocereus. Указанные 19 родов эпифитных кактусовых - заметная доля от всего списка из 230 родов этих растений. Виды этих 19 родов встречаются частично и в пределах дождезеленых лесов, иногда они могут расти также на поверхности скал и просто на поверхности земли. Последнее,

86

однако, встречается уже за пределами вечнозеленых лесов, в их же пределах виды отмеченных родов всегда ведут эпифитный образ жизни.

У эпифитных кактусов (это свойственно почти всем представителям семейства), а также у многих эпифитных орхидей и бромелий отмечен так называемый «эффект Соссюра», типичный и для большинства суккулентов. Сущность его состоит в том, что днем на свету растение замыкает устьица и прекращает транспирацию (и потерю воды). Однако закрытые устьица препятствуют также газообмену, необходимому для фотосинтеза. Растения разрешают это противоречие. Ночью устьица открыты, происходит поглощение углекислоты и связывание ее в клеточном соке в виде органических кислот. К утру кислотность сока максимальна. На свету же углекислота вовлекается в фотосинтез, который происходит, таким образом, «за закрытыми дверями». Среди эпифитов мы находим множество красиво цветущих растений, и непревзойденными в этом отношении являются орхидные. Красивые цветки свойственны также видам геснериевых (например, из рода Columnea).

Одна из самых замечательных особенностей дождевого леса - абсолютное флористическое господство древесных растений. Большая часть видового списка как большого лесного района, так и пробной площадки в 1-2 га приходится на деревья. В составе древостоя чаще всего не бывает резко доминирующих на большой площади одного-двух видов, преобладают полидоминантные группировки. Даже если выявляется один или несколько наиболее многочисленных видов деревьев, то они сопровождаются десятками других видов. Так, например, в южной части провинции Юннань (КНР) на площади в 0,25 га (50 на 50 м) А.Г. Вороновым было отмечено 62 вида деревьев. В травяном покрове присутствовало только 20 видов. Более 60 экземпляров на этой площади имели только два самых массовых вида - Knema wangii, Gironniera subaequalis, более 10 экземпляров имели 7 видов, а до 10 экземпляров - 54 вида.

Исходя из количества фоновых видов и характера доминирования, влажный экваториальный лес представляет собой как бы красочный луг умеренных широт, где травы заменены деревьями. И наоборот, богатый видами луг умеренной полосы (или некоторые варианты красочных степей) представляет собой как бы экваториальную гилею, в которой древесные растения заменены травами. Указанная аналогия не только удобна для уяснения особенностей растительного покрова влажных экваториальных лесов, но имеет и более глубокий смысл. Дело в том,

87

что исторически (филогенетически) травы - более молодая жизненная форма. В то же время влажная гилея - наиболее древний из сохранившихся типов формаций. Она в той или иной степени была исходной для образования растительности более высоких широт. Многие семейства и даже роды, представленные в умеренных широтах лишь в виде трав, в дождевом лесу на экваторе или у тропиков - настоящие деревья, порой очень высокие, или же толстые деревянистые лианы.

Древесные растения преобладают также в горных лесах влажных тропических регионов. Древесные виды из групп, представленных в умеренных широтах травами, находят и на некоторых островах южного полушария (например, на острове Св. Елены). Наш замечательный ботанико-географ А.Н. Краснов так описывал свои впечатления от восхождения на вершину горы Геде на Яве в 1892 г.: «На смену тропической флоре приходит альпийская, и всего любопытнее то, что, как мне всюду приходилось видеть, эти немногие, дошедшие до вершины формы слагаются в ассоциации, большей частью представленные теми же родами, которые характеризуют нашу тундру далекого севера. Разница, однако, та, что растения, соответствующие клюкве, морошке, голубике, Myrica gale далекого севера здесь являются не в виде крошечных, едва поднимающихся от земли экземпляров, но представлены деревьями или кустарниками в человеческий рост вышиною»4.

Древесные виды чаще всего смешаны в более или менее равных пропорциях, доминирование немногих видов носит локальный характер. Монодоминантные сообщества обычно приурочены к крайним эдафическим или гидрологическим условиям среды (лес на песках, на затопляемых землях и т. п.).

В большинстве типов полидоминантных влажных тропических лесов отчетливо выражено доминирование немногих семейств. Например, в Юго-Восточной Азии и на острове Шри-Ланка чрезвычайно характерно преобладание видов из семейства диптерокарповых. В Южной Америке чаще всего доминируют виды бобовых (эти же виды чаще доминируют в монодоминантных группировках на всех континентах); в горных тропических лесах Африки - виды семейства мелиевых (хайя, ловоа - деревья высотой до 50 м). В Австралии и Новой Гвинее наряду с участием диптерокарповых чрезвычайно типично доминирование по числу экземпляров представителей семейства миртовых,

88

в частности видов эвкалипта (род Eucalyptus). Однако по числу видов миртовые австралийских дождевых тропических лесов могут и уступать диптерокарповым. Среди деревьев и деревянистых лиан тропических вечнозеленых лесов во многих областях весьма типично присутствие также семейств Moraceae, Lauraceae, Apocynaceae, Anacardiaceae, Annonaceae, Rosaceae, Sapotaceae, Ebenaceae, Rubiaceae, Magnoliaceae, Dilleniaceae, Melastomataceae. Представленные лишь травами в умеренных широтах, сложноцветные (астровые) в тропиках включают также деревья. Повсеместно распространенные (своего рода символ тропиков) виды пальм (Arecaceae) более всего характерны для вторичных группировок, прибрежной и болотной растительности. Весьма типичны также (особенно в Азии) пальмы-лианы, или ротанговые пальмы (виды Calamus).

Вторичные сообщества часто бывают образованы быстрорастущими деревьями: видами Cecropia в Америке, Musanga в Африке, Macaranga - в Азии. Обычно они заметно отличаются по флористическим композициям. Во вторичных группировках совсем отсутствуют господствующие в первичных лесах диптерокарповые. Высота вторичного леса обычно около 15-20 м; вследствие чрезвычайно быстрого их роста древесина всегда мягкая и легкая (например, известна своей легкостью американская бальса (Ochroma pyramidale). Именно из бальсы построил свой знаменитый плот «Кон-Тики» выдающийся ученый и путешественник Тур Хейердал.

При регулярных выжиганиях вторичные леса переходят в производные высокотравные саванны или даже в чистые злаковники, образованные, например, Imperata cylindrica. Результатом таких регрессивных сукцессии могут быть также заросли папоротников (орляка или нефролеписа). В составе вторичных лесов обычно значительно больший процент приходится на растения, общие с сезонно-засушливыми листопадными лесами.

Несмотря на то что вечнозеленый дождевой лес не прекращает вегетировать круглый год, у отдельных групп растений наблюдается синхронная ритмика цветения, сбрасывания листьев и т. п.

Нередко разные особи одного и того же вида имеют каждая свой собственный ритм. Более того, даже на одном дереве можно видеть ветви с плодами, цветами, молодыми листьями и т. п. В районах с сильнее выраженными колебаниями увлажнения ритмика растений больше соответствует ритмике среды.

Общая фитомасса первичных дождевых тропических лесов весьма значительна и достигает 600-700 т/га сухого органического вещества. Фитомасса вторичных сообществ возраста 30-40

89

лет обычно не превышает 300 т/га. Однако благодаря интенсивному росту продуктивность вторичных и первичных лесов примерно равна. Годовая чистая продукция равна 30-50 т/га сухой фитомассы. Это и есть та чистая продукция сообщества, которая в дальнейшем используется на гетеротрофных уровнях. В лесах умеренных широт (смешанные леса) запас фитомассы близок к запасу во вторичных сообществах влажных тропиков, но годовая чистая продукция обычно не превышает 10 т/га (чаще равна 6-8 т/га в год).

Указанные величины запаса и продукции практически едины во всех регионах, где растет влажный тропический лес. Существующие вариации определяются теми или иными экологическими спектрами и аналогичны в удаленных областях, мало сходных по флористическому составу сообществ.

Гетеротрофы
первого порядка
(второй трофический
уровень)

Гетеротрофы всех экосистем менее изучены, чем фотоавтотрофы. Это особенно относится к тропическим широтам. При исследованиях бывают охвачены крайне неравномерно разные группы гетеротрофных организмов, что в значительной мере связано с традиционным делением наук. Многие организмы в той или иной степени являются полифагами. Это, однако, не мешает рассматривать их в рамках представления о трофических уровнях, но следует учитывать долю потока энергии, приходящуюся на рассматриваемый уровень. Этот раздел посвящен организмам, в питании которых преобладают органические вещества, потребляемые ими непосредственно с первого трофического уровня. Последовательно рассматриваются такие группы, как сапротрофы и прототрофы (потребители отмершей фитомассы); хлорофитофаги (потребители живых тканей зеленых растений); различные небольшие по численности и биомассе, но важные группы второго трофического уровня (например, антофилы). Эта схема изложения соблюдается и в других разделах.

Сапротрофы и прототрофы. Состав, запасы и продукция таких важных групп сапротрофов и прототрофов, как бактерии, грибы и актиномицеты, для влажных тропических лесов почти неизвестны. Имеющиеся сведения чересчур фрагментарны и пока еще не могут дать более или менее цельной картины. По мере движения с севера на юг численность и биомасса микроорганизмов увеличиваются. К югу особенно заметно увеличивается число бацилл и актиномицетов. По данным прямой электронной микроскопии, в тропических красноземах в 1 г почвы содержится

90

20,0·109 микроорганизмов. Данные по учету на твердых средах обычно на 3 порядка уступают. Такая численность примерно в два раза выше, чем в черноземе и в 50 раз выше, чем в тундровых и подзолистых почвах. С учетом высокой температуры и постоянной влажности различия в интенсивности жизнедеятельности должны быть во много раз выше.

Высшие грибы, образующие микоризу, широко распространены в вечнозеленых тропических лесах. Их роль в осуществлении замкнутого круговорота вещества, характерного для первичных сообществ, очень велика. Богатство тропического дождевого леса сапротрофными грибами обычно недооценивается из-за кратковременности существования их плодовых тел.

Сапрофитные высшие растения лишены хлорофилла и окрашены в белый, желтый, розовый или синий цвета. Они развиваются в тенистых местах среди скоплений опада и не могут переносить даже короткого иссушения. Характерно, что все цветковые сапрофиты имеют микоризы. Некоторые зеленые растения частично могут быть сапрофитами. Такой частичный сапрофитный тип питания присущ некоторым орхидеям. Особняком среди всех сапрофитов, размеры которых не превышают 20 см, стоит орхидея Galeola altissima. Длина этого лазающего при помощи корней растения достигает 40 м.

В тропических широтах относительно большую роль по сравнению с умеренными играют животные-сапротрофы, разлагающие мертвую фитомассу. В первую очередь это такая мощная группа потребителей детрита, как термиты (рис. 15).

Термиты - представители особого отряда насекомых - Isoptera. Иногда их называют белыми муравьями, хотя систематически

Рис. 15. Термиты (по Д. В. Панфилову, 1961): 1 - крылатый, 2 - рабочий, 3 - солдат
Рис. 15. Термиты (по Д. В. Панфилову, 1961): 1 - крылатый, 2 - рабочий, 3 - солдат

91

они очень далеки от настоящих муравьев и ближе больше к такой древней группе, как отряд тараканов. Термиты группируются в 6 семейств: 1) Mastotermitidae, 2) Kalotermitidae, 3) Hodotermitidae, 4) Rhinotermitidae, 5) Serritermitidae, 6) Termitidae. Первые 5 объединяются под названием низшие термиты, последнее семейство, включающее около 75% известных видов, называют высшими термитами.

Все термиты - общественные насекомые, живущие в разнообразных гнездах - термитниках. Жители одного термитника делятся на касты, отличающиеся морфологически и функционально. Большая часть термитов - рабочие, многочисленны также солдаты с мощными челюстями. Функцию размножения выполняют немногие особи. Особенно резко отличаются самки, откладывающие яйца. Например, у видов высших термитов с очень крупными колониями самка («царица») обладает чрезвычайно раздутым брюшком и достигает в длину 12 см. «Царица» не может передвигаться и располагается в специальной камере, где ее обслуживают рабочие. Периодически в термитниках появляются крылатые особи, которые через некоторое время все вместе покидают гнездо. Крылатые самцы и самки спариваются в воздухе, после этого пара теряет крылья и основывает новое гнездо. После появления рабочих самка постепенно становится неподвижной. При вылете крылатых термитов их в массе поедают другие животные, и новые колонии основывают лишь единицы. В молодой колонии вначале вырастают только рабочие и солдаты, лишь по мере увеличения численности начинают появляться и крылатые половозрелые касты.

У низших термитов самка меньше отличается от других особей, и размер колоний у них меньше. Примитивные калотермитиды откладывают лишь 200-300 яиц в год на колонию, а высшие термиты (термитиды) - миллионы яиц в год. Например, Macrotermes bellicosus откладывает 40 тыс. яиц в сутки. В зависимости от степени зрелости общее поголовье в одном термитнике даже у одного вида может значительно меняться. У низших термитов максимально развитые колонии наблюдаются через 5-8 лет после основания и насчитывают от 200 до 2000 особей. Через 10-15 лет такая колония обычно отмирает. Максимальные по размеру колонии свойственны высшим термитам, у африканских Macrotermes они насчитывают несколько миллионов особей и живут до 50, а по некоторым данным - до 80 лет. Для влажных тропических лесов более характерны

92

разные виды с малым (сотни) и средним (тысячи) количеством особей в одной колонии.

Наиболее характерная особенность термитов - поедание опада и мертвой древесины. Отмершая фитомасса обычно бывает населена грибами, которые служат источником белка (азота) для термитов. Способность усваивать клетчатку связана с тем, что в кишечнике термитов обитают симбиотические простейшие (жгутиковые) из отрядов Polyrmastigina и Hypermastigina. Известно около 200 видов этих симбионтов, превращающих клетчатку в сахар. Вне тела термитов они существовать не могут так же, как и термиты не могут жить без жгутиковых. Многие термиты поедают также разлагающуюся подстилку и гумус, экскременты крупных животных. Некоторые термиты в специальных отделах гнезда разводят «грибные огороды». Состав и способы питания термитов очень разнообразны. В общем, в результате совместных усилий представителей разных видов органическое вещество опада редуцируется и постепенно трансформируется (при участии грибов, бактерий, актиномицетов и, конечно, симбиотических жгутиконосцев) в углекислый газ и элементы минерального питания, т. е. переводится в доступные для фотоавтотрофов соединения.

В тропических гилеях основная масса термитов связана с почвенно-подстилочным ярусом, хотя особи многих видов устраивают термитники на стволах и ветвях деревьев. Всего описано около 1900 видов (включая ископаемые формы), причем более 90% их распространено в тропических широтах. Отдельные представители проникают на север до 48° и на юг до 45°. Более всего богата видами (570 видов из 89 родов) тропическая Африка. Как в Африке, так в Азии и Америке большая часть видов термитов сосредоточена в области влажных тропических лесов. Исключением из этого правила является Австралия, где только 4 вида ограничены в своем распространении дождевыми тропическими лесами, а большинство видов и групп обитают в склерофилльных лесах, редколесьях и саваннах. Сходная картина наблюдается и на Мадагаскаре.

В тропическом дождевом лесу бассейна Конго на 1 га насчитывали в среднем 875 термитников, принадлежащих Cubitermes fungifaber из высших термитов. Число термитников может превышать 1000 на 1 га. Кроме того, многие виды устраивают гнезда в земле без заметных надземных построек. Численность всех почвенных термитов для тропических лесов и редколесий Экваториальной Африки колеблется в пределах

93

500-2000 экз/м2. В конголезских лесах при общей численности около 1000 экз/м2 биомасса термитов определена в 11 г/м2. В различных местообитаниях Нигерии и Кот-д’Ивуар численность колебалась в пределах 1000-10000 экз/м2, а биомасса - 5-50 г/м2.

Как и в других биомах, в гилее наиболее многочисленны из многоклеточных животных мельчайшие белые черви, едва различимые простым глазом, - свободноживущие (не паразитические) представители класса круглых червей, или нематод (Nematoda). Почвенные и подстилочные нематоды обычно имеют длину 0,1-1 мм, средняя масса одной особи не превышает 0,001 мг. Численность достигает десятков миллионов экземпляров на 1 м2. Значительная их часть питается разлагающимся опадом, поедая одновременно и различные микроорганизмы, которые развиваются в детрите. Среди нематод много также фитофагов, сосущих соки корней, есть и хищные виды. Эта группа вообще изучена еще крайне недостаточно, и в особенности мало исследованы тропические нематоды. Ежегодно зоологи находят и описывают все новые и новые виды.

Более крупные обитатели подстилки и почвы (средняя масса одной особи 0,01-0,025 мг) - различные клещи. Основная их масса потребляет опад вместе с развивающимися там гифами грибов. Главными сапрофагами являются панцирные клещи - орибатиды (Oribatei). Сходный образ жизни ведут различные первично-бескрылые насекомые (Apterygota), из которых наиболее многочисленны и разнообразны ногохвостки, или коллемболы (класс Collembola, рис. 16). Коллемболы обычно лишь

Рис. 16. Коллемболы, или ногохвостки (отряд Collembola), - типичные представители микроартропод (по М.С. Гилярову и Д.А. Криволуцкому, 1995)
Рис. 16. Коллемболы, или ногохвостки (отряд Collembola), - типичные представители микроартропод (по М.С. Гилярову и Д.А. Криволуцкому, 1995)

94

немного крупнее почвенных клещей, их средняя масса равна 0,02-0,04 мг. Однако клещи часто превосходят коллембол по численности. В итоге эти две группы могут иметь весьма сходную биомассу на единицу площади. Так, например, в разных вариантах дождевых лесов Экваториальной Африки в бассейне Конго (район Янгамби-Кисангани) численность клещей равна 27-48 тыс. на 1 м2, а численность коллембол - 12-22 тыс. на 1 м2. Биомасса (живая), соответственно, равна 1,6-2,9 и 1,3-2,3 г/м2.

Кроме клещей и коллембол, в почвенно-подстилочной толще обитают близкие к ним по средним размерам и массе особей (0,01-0,1 мг) личинки мелких двукрылых, личинки и имаго мелких жуков, трипсов, тлей, сеноедов, мельчайшие детритоядные многоножки - симфилы и пауроподы, а также другие членистоногие. Всю эту разноликую группу часто объединяют под именем микроартроподы. Бо́льшая часть микроартропод потребляет опад. Эти микроартроподы-сапрофаги играют важную роль в природе, обеспечивая нормальное разложение отмирающей фитомассы и освобождение элементов минерального питания для зеленых растений. Общая биомасса микроартропод в подстилке горных вечнозеленых лесов Заира, у озера Киву, составляет 4-6,5 г/м2. При этом, кроме клещей и коллембол, значительная доля по массе приходилась на мелких личинок и имаго жуков из разных семейств (0,7-1 г/м2), а также на личинок первых стадий двупарноногих многоножек, или кивсяков (Diplopoda).

Взрослые кивсяки - также одни из самых энергичных потребителей опада. Они могут достигать очень крупных размеров (нередки особи длиной 15 см и более, а толщиной в палец).

Вместе с еще более крупными дождевыми червями из тропического семейства мегасколецид (Megascolecidae) кивсяки часто попадаются на глаза при разборке руками подстилки в предгорных и горных гилеях. В низинной гилее больших запасов подстилки не бывает, поэтому крупных кивсяков и мегасколецид увидеть труднее. Во всех типах влажных тропических лесов обильно представлены также преимущественно детритофаги из отрядов таракановых, уховерток (Blattodea, Dermaptera). Многочисленны также известные всем наземные ракообразные - мокрицы (Oniscoidea), разнообразные сверчки (Grylloidea). В опаде и трухлявой древесине обитают личинки жуков и двукрылых. Из первых очень характерны для влажных тропиков сахарные жуки, или пассалиды (Passalidae), а также различные бронзовки и другие пластинчатоусые жуки (Scarabaeidae).

Хлорофитофаги. Потребители живых зеленых растений - хлорофитофаги, или просто фитофаги, еще более разнообразны,

95

нежели сапротрофы. Они представлены не только беспозвоночными, но и позвоночными. Подавляющее большинство всех этих животных бо́льшую часть времени проводит на деревьях, главным образом в пределах самого нижнего древесного яруса C. Однако хлорофитофаги есть и во всех других ярусах, включая почвенный. Здесь наибольшей численности достигают уже упомянутые свободноживущие нематоды, сосущие соки живых корней. Однако наиболее характерной для вечнозеленых тропических лесов группой почвенных хлорофитофагов, сосущих соки корней, являются личинки певчих цикад (Cicadidae). По биомассе они же занимают первое место в почвенном ярусе среди хлорофитофагов. Взрослые цикады живут на ветвях и тоже сосут соки живых растений. Личиночное развитие может растягиваться на многие годы. В почвенном ярусе обитают и другие ризофаги, преимущественно личинки различных жуков и двукрылых.

Особенно разнообразны древесные группы хлорофитофагов. Их можно найти в самых различных группах животных - среди наземных моллюсков, жуков-листоедов, долгоносиков, усачей, златок, различных растительноядных клопов, тлей, трипсов, червецов и щитовок, гусениц бабочек и т. п. Весьма примечательной группой тропических фитофагов являются палочники (Phasmoptera). Эти малоподвижные незаметные насекомые очень напоминают по форме тела сучок или короткий побег, а иногда лист дерева. В большом количестве в кронах деревьев живут растительноядные кузнечики, сверчки, саранчовые.

Весьма своеобразными «косвенными» потребителями живых тканей зеленых растений оказываются муравьи-листорезы из тропиков Нового Света. Это виды из двух родов - атта и акромирмекс (Atta, Acromyrmex). Острыми челюстями рабочие особи срезают кусочки листьев и несут их в свой большой и глубокий муравейник. Там другие рабочие особи мелко разжевывают добычу и складывают полученную зеленую массу в специальные камеры длиной до 1 м и шириной 25-30 см. На полученном таким образом силосе прорастают гифы особых грибов, которыми и питаются обитатели муравейника. Рабочие особи специально ухаживают за грибными садами, а при вылете из гнезда для основания нового муравейника молодая самка всегда захватывает с собой кусочек грибницы.

Первое место среди позвоночных хлорофитофагов гилей обычно занимают различные древесные млекопитающие, которые питаются главным образом листьями, реже - плодами, цветками и бутонами. Почти все они могут также разнообразить свою диету и добавками из насекомых, ящериц и других

96

мелких животных. Преимущественно листоядные звери на разных материках принадлежат к разным группам. В Центральной и Южной Америке это в первую очередь ленивцы. Пять известных видов объединяются в два рода - двупалых (Choloepus) и трехпалых (Bradypus) ленивцев. По учетам в заповеднике Барро-Колорадо в Панаме ленивцы по величине биомассы на единицу площади стоят на первом месте среди всех позвоночных животных района. В Африке наиболее обычные древесные и листоядные звери - обезьяны колобусы (виды рода Colobus). Впрочем, южноамериканские ревуны (Alouatta) также весьма близки по своей экологической нише к колобусам. В Австралии, на Новой Гвинее сходный характер питания имеют древесные кенгуру (Dendrogale) и кускусы (Phalanger, Spilocuscus). Из азиатских обитателей вечнозеленых лесов к этой же группе примыкают обезьяны тонкотелы, а на Мадагаскаре - некоторые виды лемуров. Но все же последние два региона не имеют столь явно выраженных листоядных форм.

Во всех областях распространения тропических вечнозеленых лесов более многочисленны потребители плодов, листьев, цветков, побегов без явного предпочтения лишь одного типа корма. И здесь преобладают чисто древесные формы: обезьяны (капуцины - в Америке, мартышки - в Африке, лангуры - в Азии), разнообразные грызуны (белки, древесные крысы и мыши). Отдельные регионы имеют и своих особых представителей, например древесные дикобразы и еноты кинкажу в Новом Свете, различные поссумы в Австралии и на Новой Гвинее, лемуры на Мадагаскаре, древесные даманы в Африке. Нельзя забывать и о наземных, обитающих и кормящихся на поверхности земли млекопитающих-фитофагах. Это гориллы, мелкие антилопы дукеры, кистеухие свиньи (Африка), тапиры (Америка и Азия). Наконец, всюду очень обычны разнообразные грызуны, плодоядные рукокрылые. В Старом Свете из последних - это крыланы (подотряд Pteropoidei), а в Новом Свете - листоносые (семейство Phyllostomatidae).

Приведенный краткий перечень хлорофитофагов-млекопитающих, типичных для дождевых лесов, показывает большое разнообразие этих животных. Среди рептилий, напротив, сравнительно немногие питаются растительной пищей. Это малозаметные лесные черепахи, а также некоторые крупные растительноядные игуаны (например, Iguana viridis) из Нового Света. Зато растительноядных птиц по числу видов во влажных тропических лесах значительно больше, чем зверей. При этом почти все они - потребители плодов и семян. Пожалуй, лишь гоацин -

97

своеобразный вид из отряда куриных, обитающий в сельве Южной Америки (Opisthocomus hoatzin), питается почти исключительно одними листьями. В прибрежных формациях и в лесах высокой поймы гоацины занимают первое место по биомассе среди всех птиц.

Наиболее показательно из птиц-фитофагов для всего биома дождевых лесов в целом семейство бородаток, или бородастиков (Capitonidae). Эти дальние родичи дятлов (объединяются с ними в один отряд дятлообразных) живут в Америке, Африке и Азии, питаются главным образом плодами, цветками, семенами, но регулярно поедают также насекомых и других мелких животных. Большинство бородаток размером с воробья или скворца, ярко и красиво окрашены, с широким и мощным клювом, по бокам которого растут щетинки. Многие бородатки часто и громко кричат, причем нередко их крик напоминает стук молотка о наковальню, звон металла и т. п., поэтому их именуют кузнецами, лудильщиками, чеканщиками.

В дождевых лесах всех материков живут разнообразные попугаи. Однако в отличие от бородаток, попугаи проникают и в другие биомы, включая даже пустыни и опустыненные колючие заросли.

Для дождевых лесов Африки и Азии весьма характерны птицы-носороги (семейство Bucerotidae) с огромными, но легкими клювами, которыми они ловко склевывают плоды, а также насекомых. В Новом Свете сходную экологическую нишу занимают туканы (Ramphastidae), которые, как и бородатки, относятся к дятлообразным.

Наконец, для всех районов характерно присутствие плодоядных голубей различных видов и родов. Здесь также обитают растительноядные и частично всеядные куриные, из которых для сельвы Америки весьма характерны краксы (семейство Cracidae), а для Индонезии, Филиппин, Новой Гвинеи и Австралии - сорные куры, или большеноги (семейство Megapodidae). Сорные куры известны тем, что инкубируют свои яйца в кучах преющей листвы, которые нагребают самцы.

Опылители и распространители семян. Особую группу фитофагов составляют потребители пыльцы и нектара, называемые антофилами, что в переводе означает «любители цветков». Антофилы, в отличие от большинства других потребителей живой фитомассы, приносят растению больше пользы, чем вреда. Это пример далеко зашедшего сопряженного филогенеза (коэволюции) разных групп организмов, приведшего к взаимной пользе (мутуализму). В дождевых лесах большинство растений

98

нуждается в перекрестном опылении с помощью антофилов, поэтому даже незначительные по обилию и биомассе опылители играют очень важную роль в жизни всего сообщества.

Основными опылителями подавляющего числа видов растений гилей являются различные перепончатокрылые, а из них - пчелиные (надсемейство Apoidea). Весьма заметны крупные, окрашенные в синие или фиолетовые цвета блестящие ксилокопы, или пчелы-древогрызы (шмели-плотники) - виды рода Xylocopa. Очень характерны также мелкие пчелы-мелипоны (Melipona). В тропиках Азии обитает родич медоносной пчелы - индийская пчела (Apis dorsata). Все эти антофилы высокоспециализированы к питанию пыльцой и нектаром, запасают мед в сотах и ведут общественный образ жизни.

Помимо пчелиных, в опылении принимают участие и многие другие насекомые - осы, мухи, муравьи, жуки, бабочки. Весьма специализированы к питанию нектаром бабочки-бражники (Sphingidae), которые зависают у цветка и достают нектар длинным хоботком. Различные дневные бабочки принадлежат к наиболее заметным животным влажных тропических лесов, поэтому они очень важны в качестве фаунистических индикаторов и моделей при исследованиях животного мира гилей.

Весьма характерно, что участие в опылении принимают не только насекомые, но и позвоночные животные. Прежде всего это различные в разных регионах рукокрылые, питающиеся нектаром и насекомыми, собравшимися внутри цветков. В первую очередь это мелкие крыланы в Старом Свете и мелкие листоносые в Новом Свете.

Среди птиц такую же функцию выполняют колибри (Америка), нектарницы (Африка, Азия, Австралия), ложные нектарницы (Мадагаскар). Все эти птицы (семейства Trochilidae, Nectariidae и род Neodrepanis из семейства Philepittidae) - небольшие, подвижные, с блестящим оперением - сходны по облику, но принадлежат к малородственным систематическим группам. Антофилы есть и в других группах птиц (медоносы, листовки, попугаи лори и др.) и млекопитающих (например, среди мелких сумчатых Австралии и Новой Гвинеи).

Как и антофилы, весьма важную косвенную функцию в биоценозе выполняют и некоторые потребители плодов и семян (карпофаги), одновременно участвующие в их распространении. Особенно заметна в этом отношении деятельность крупных плодоядных рукокрылых. Семена некоторых растений приобретают всхожесть лишь после того, как пройдут через кишечник плодоядных позвоночных.

99

Гетеротрофы
высших порядков
(преимущественно
зоофаги)

Паразиты и паразитоиды. Паразиты потребляют ткани и соки другого организма - хозяина, но при этом не убивают его, в отличие от хищников. Примерами внутренних паразитов, или эндопаразитов, могут быть паразитические черви разных типов и классов - гельминты. Эктопаразиты, или внешние паразиты, обычно обитают на покровах хозяина или же периодически на него нападают. Наиболее распространены среди эктопаразитов различные кровососущие членистоногие - вши, блохи, клещи, двукрылые - комары, слепни и др. В Новом Свете обитают рукокрылые кровососы трех видов из семейства вампировых (Desmodontidae). Это единственный пример паразитизма среди наземных позвоночных.

Переходная группа между паразитами и хищниками - паразитоиды. Таковы различные наездники, личинки которых постепенно поедают ткани хозяина, а к концу своего развития совсем уничтожают его. Больше всего паразитоидов среди перепончатокрылых, но они есть и среди других отрядов насекомых. Жертвами паразитоидов чаще всего оказываются личинки насекомых, пауки, реже кольчатые черви.

Целый ряд вирусных и инфекционных заболеваний тесно связан с зоной влажных тропиков, например желтая лихорадка (вирус первоначально был распространен только в гилеях Африки, но завезен и в другие тропические страны). Однако значительно больше специфических заболеваний вызываются инвазиями животных-паразитов. Среди простейших это плазмодии разных видов, вызывающие малярию. Переносят их другие паразиты - комары из рода Anopheles. Существует и ряд других болезней, вызываемых простейшими, но переносимых кровососущими членистоногими (например, сонная болезнь в Африке). Паразиты-кровососы могут переносить даже некоторые гельминтозы, например филяриатозы. Личинки нематод (микрофилярии) циркулируют в крови и передаются другим людям комарами и мошками разных видов. Филяриатозы тесно связаны с жаркими и постоянно влажными регионами. Они различаются своими возбудителями. Шире всего распространен вухерериоз (слоновая болезнь), вызываемый червями Wuchereria bancrofti, обитающими на всех материках во влажных тропиках. Филярии паразитируют не только у человека, но также у других приматов и хищных зверей.

Для некоторых областей вечнозеленых тропических лесов (Австралия, Азия, Мадагаскар, Америка) весьма характерны

100

наземноживущие паразитические пиявки из рода гемадиспа (Haemadispa). Эти черви обычно сидят на кустах, прикрепившись одним концом тела, и ожидают своих жертв - различных млекопитающих.

Для вечнозеленых влажных тропических лесов Юго-Восточной Азии отмечают сравнительно малое разнообразие насекомых-паразитоидов. Достаточно часто встречаются виды немок (Mutillidae). Наблюдателю обычно попадаются на глаза самки этих перепончатокрылых насекомых, которые напоминают покрытого бархатом муравья и тоже лишены крыльев. Большинство немок паразитирует в гнездах пчел, ос, муравьев. Самка проникает в гнездо хозяев и откладывает яйцо на взрослую личинку. Вышедшая личинка немки постепенно поедает свою жертву, которая долго остается живой. Весьма характерны представители еще двух семейств перепончатокрылых - ос-ампулицид (Ampulicidae) и таракановых наездников (Evaniidae). Различные особи из этих семейств нападают на богато представленных в гилее тараканов. Ампулициды отыскивают взрослых тараканов в подстилке и в щелях, парализуют их, затем переносят в норку и откладывают на неподвижную жертву яйцо. Вышедшая личинка постепенно поедает таракана. Таракановые наездники откладывают свои яйца в оотеки (наполненные яйцами коконы) тараканов. Вышедшая личинка постепенно поедает яйца, т. е. фактически еще более приближается по характеру питания к хищничеству.

Хищные беспозвоночные животные. Наиболее заметны и многочисленны из хищников во всех ярусах гилей муравьи (семейство Formicidae). Строго говоря, не все они принадлежат к чистым хищникам: известны муравьи, которые регулярно питаются также сладкими выделениями (падью) тлей и червецов, соком упавших фруктов, собирают семена, трупы беспозвоночных и т. п. Однако наиболее заметна деятельность муравьев как хищников. Эти насекомые представлены в дождевых лесах многими сотнями видов, включая очень крупных, длиной более 1 см, и мельчайших - как маковые зернышки. Кроме обычной черной окраски, нередки желтоватые, красные, оранжевые покровы. Иногда на груди у муравьев бывают выросты в виде загнутых крючков - приспособление, позволяющее избежать нападения птиц. Нередко, кроме сильных жвал, рабочие особи и солдаты вооружены также жалом.

Симбиотические отношения наблюдаются не только между муравьями и тлями, но также между муравьями и некоторыми растениями. В гилее, как, впрочем, и в других тропических

101

биомах, обычны так называемые мирмекофильные растения, имеющие нектарники со сладкими выделениями, привлекающими муравьев. Кроме того, у некоторых мирмекофильных растений полые стебли, в которых муравьи охотно поселяются. В Южной Америке большинство цекропий имеют нектарники и полые стебли, привлекающие муравьев. Нектарники есть, кстати, у небольшой травянистой лианы родом из Бразилии и Перу, часто разводимой в домах, - пассифлоры (Passiflora coerulea). Примером мирмекофильного растения является и Endospermum moluccanum из семейства молочайных, распространенный в Индонезии.

Для большинства муравьев гилей основной добычей служат термиты. Многие из открытоживущих насекомых имеют специальные отпугивающие приспособления (железы с отпугивающей жидкостью и т. п.) против муравьев. У защитных веществ обычно сильный запах, чаще всего весьма резкий (например, запах чеснока) и неприятный. Однако у водопада Ручуру в Заире встречаются крупные красивые клопы-щитники, которые пахнут фиалками.

Многие виды муравьев устраивают гнезда под куртинами эпифитов. Более того, они затаскивают вверх на ветки большое количество мелкозема, который служит субстратом для пышного развития многих эпифитов. Так, крупные «гнезда» папоротников из рода асплениум (Asplenium) формируются на «кочках» принесенной муравьями земли, которая пронизана корнями папоротника и ходами самих насекомых. Для влажных тропиков Старого Света характерны муравьи-экофиллы, или муравьи-портные (Oecophylla), устраивающие в кронах гнезда. Рабочие особи держат в жвалах личинок, которые выпускают шелковистые паутинные нити. Этими нитями насекомые склеивают края листьев, и образуется шаровидное гнездо. Листья остаются при этом живыми, транспирируют, поэтому внутри гнезда всегда прохладно.

В почвенном и приземном ярусах гилей многочисленны представители наиболее примитивного подсемейства муравьев-понерин, или муравьев-бульдогов (Ponerinae). Понерины ведут почти исключительно хищный образ жизни, выделениями тлей не питаются. У них хорошо развито жало. Главная добыча понерин - термиты и другие насекомые нижних ярусов. В Бразилии обитает гигантская динопонера (Dinoponera grandis), длиной 3 см. Ее особи - самые крупные среди муравьев. Весьма характерны также бродячие муравьи - из подсемейства дорилин

102

(Dorylinae). В Африке обычны виды рода Dorylus, а в Америке - эцитоны (Eciton). Днем муравьиная колонна рабочих и солдат передвигается под пологом леса. В центре этой колонны - самка и рабочие с личинками и куколками. На ночь колонна сбивается в кучу. Периодически рабочие сцепляются в шар, внутри которого самка начинает откладывать множество яиц. Из яиц выводятся личинки. Часть рабочих собирает в окрестностях корм или ухаживает за приплодом. Когда личинки подрастут, колонна вновь начинает движение. Среди эцитонов есть слепые муравьи, избегающие света. Представители этих видов сооружают из комочков грунта галереи, но не связывают их клейкой слюной, как это делают термиты.

Помимо муравьев, в гилее обитает множество других насекомых-зоофагов из разных отрядов. Исключительно хищный образ жизни ведут богомолы, клопы-редувии, жуки-скакуны, из паукообразных - все пауки, скорпионы, а из многоножек - сколопендры. Последние три группы имеют в своем составе и крупные виды, укус некоторых очень болезнен.

Хищные позвоночные животные. С экологических позиций все зоофаги, кроме паразитов, считаются хищными. Поэтому нет принципиальной разницы между насекомоядными или плотоядными формами.

Взрослые стадии всех амфибий и большинство рептилий вечнозеленых дождевых лесов питаются другими животными. Эти две группы многочисленны во всех ярусах, от почвенного до древесного. Почвенные обитатели дождевых лесов Америки, Азии и Африки - червяги, представители особого отряда безногих земноводных (единственное семейство Caeciliidae). Большинство червяг в воде плавать не может, и даже яйца некоторые из них откладывают во влажную почву. Червяги похожи на гигантских земляных червей длиной 30-50 см. Питаются они термитами, муравьями, земляными червями, мелкими почвенными пресмыкающимися. Эти последние также ведут роющий образ жизни, питаясь преимущественно термитами и муравьями. Они представлены весьма разнообразным набором групп. Это амфисбены, или двуходки (подотряд Amphisbaenia), похожие на длинную сосиску безногие рептилии, способные одинаково проворно передвигаться вперед и назад. Это также слепозмейки (Typhlopidae) и узкоротые змеи (Leptotyphlopidae). Первые обитают на всех материках, вторых нет в Австралии и Юго-Восточной Азии. Обе группы включают виды, внешне похожие на дождевых червей. Многочисленны роющие (иногда

103

лишенные ног) ящерицы из семейства сцинковых (Scincidae). Некоторые сравнительно крупные змеи также ведут роющий образ жизни, поедая почвенных позвоночных.

Под пологом леса сравнительно трудно увидеть амфибий и рептилий. Обычно эти животные имеют ночную активность, а днем прячутся под валежником или ускользают раньше, чем их замечаешь. Наземный ярус занимают различные виды настоящих жаб (род Bufo), распространенных в дождевых лесах всех материков, кроме Австралии. Наиболее многочисленны жабы во вторичных лесах и по окраинам культурного ландшафта влажных тропиков (например, В. regularis в Африке, B. melanostictus в Юго-Восточной Азии, жаба-ага В. marinus в Америке - завезена также на многие острова, включая Новую Гвинею). Более того, эти животные отличаются широким распространением и далеко выходят за пределы собственно зоны дождевых лесов.

В Южной Америке в напочвенном ярусе сельвы живут также рогатки (виды Ceratophrys cornuta и др.), выделяющиеся своей внешностью: над глазами у них небольшие рожки, тело ярко и пестро окрашено. Обычно рогатки неподвижно сидят, погрузившись в подстилку, схватывая оказавшуюся рядом добычу - насекомых, мелких земноводных и пресмыкающихся. Рогатки относятся к семейству свистунов, или зубастых жаб (Leptodactylidae), распространенному в пределах Нового Света.

Из рептилий на поверхности почвы, как и в подстилке, чаще всего встречаются разные сцинковые ящерицы, в частности мабуи (род Mabuya), лигозомы (Lygosoma), риопы (Шора). Последний род характерен лишь для Старого Света. Гораздо реже в лесах Старого Света попадаются крупные вараны (Varanus), a в сельве Нового Света - крупные представители семейства тейид (Teiidae), сходные с варанами внешне - тегу (Tupinambis teguixin, Т. nigropunctatus).

Наиболее разнообразны и многочисленны древесные амфибии и рептилии, обитающие во всей толще крон. В Америке и в Австралии из амфибий наиболее заметны представители семейства квакш (Hylidae), обладающие специальными дисками на пальцах, которыми животные «приклеиваются» к вертикальным поверхностям при передвижении в кронах. Многие квакши настолько приспособлены к жизни в кронах, что даже их головастики выводятся в розетках эпифитов и дуплах, заполненных водой, а самки некоторых видов вынашивают крупные икринки на спине, где и происходит развитие молоди. У сумчатых квакш (Gastrotheca) из Южной Америки имеется особый

104

спинной карман для вынашивания икры. У некоторых видов головастики после вылупления попадают в воду и там заканчивают развитие, а у других из сумки выходят уже сформировавшиеся молодые квакши. Сходные внешне с квакшами древесные амфибии есть и в других семействах - весьма обычные в Юго-Восточной Азии веслоногие лягушки (Rhacophoridae) и узкороты (Microhyla), древолазы (Dendrobates) и листолазы (Phyllobates) из Центральной и Южной Америки и камерунская ночная лазающая жаба (Nectophryne afra). У некоторых из перечисленных амфибий также развиваются черты «заботы» о потомстве, включая вынашивание икры и головастиков на спине. Таким образом, различные по родственным связям группы амфибий в условиях чрезвычайно развитого древесного яруса дождевых лесов дали множество примеров сходных адаптации, или конвергенции, занимая аналогичные экологические ниши.

Столь же разнообразны древесные формы и среди рептилий-зоофагов влажных тропических лесов. Повсеместно распространены ящерицы из семейства гекконовых (Gekkonidae). Крайне специализированы к древесному образу жизни обитающие в Африке, Индии и на Мадагаскаре хамелеоновые (Chamaeleonidae), некоторые мелкие игуаны Нового Света (особенно виды рода анолис - Anolis), агамовые Старого Света. Последние включают такие своеобразные виды, как летучие драконы (Draco), способные к планирующим прыжкам на 20-30 м с помощью широкой кожной складки по бокам туловища. Летучие драконы обитают на юге Азии. Там же очень обычны древесные агамовые из рода калотов (Calotes). В культурном ландшафте влажных тропиков Африки на деревьях очень многочисленны агамы колонистов (Agama agama), которые также проникают и в сезонно-засушливые зоны материка.

Велико разнообразие и древесных змей, многие из которых обнаруживают большое конвергентное сходство. В первую очередь это касается таких черт, как чрезвычайно тонкое туловище и длинный хвост, яркая зеленая окраска. Некоторые древесные змеи весьма умело подражают свисающим лианам или торчащим в сторону сучкам. Большинство их питается ящерицами, амфибиями, реже - мелкими птицами, их яйцами, различными зверьками. Примерами специализированных к обитанию на деревьях змей могут служить древесные ужи Dendrelaphis, украшенные змеи Chrysopelea из Южной Азии, зеленые змеи Chlorophis из лесов Африки, тонкие змеи Leptophis из Южной Америки, мадагаскарские Langaha. Все перечисленные роды относятся к самому многообразному семейству змей - ужовым

105

(Colubridae), к которому принадлежат наши ужи и полозы. К этому же семейству относятся южноазиатские плетевидки (Ahaetulla) с чрезвычайно тонким и длинным телом и большой головой, имеющие крупные глаза с узким горизонтальным зрачком, хорошо приспособленные для бинокулярного зрения. Часто плетевидки свешиваются вниз, наподобие обрывка лианы. В Южной Америке очень сходны с плетевидками остроголовые змеи (Oxybelis), а в Африке - серые древесные змеи (Thelotornis).

Древесный образ жизни ведут также крупные и очень ядовитые мамбы (Dendroaspis) и толстые полутораметровые королевские питоны из Африки, многие удавы Америки. Среди весьма ядовитых ямкоголовых змей (семейство Crotalidae) также есть древесные виды. В Азии это куфии (Trimeresurus), в Америке - некоторые виды ботропсов (например, Bothrops schlegeli). В строении мамб, куфий, древесных ботропсов нет ярко выраженной специализации к жизни на деревьях, своим обликом они отвечают «средним» представлениям о змеях. Напротив, африканские древесные гадюки атерисы (Atheris squamiger и др.) внешне приближаются к наиболее специализированным древесным формам среди змей. Отдыхая, эти гадюки держат переднюю часть тела приподнятой, имитируя сухой сучок.

Насекомоядные и плотоядные («хищные» в узком смысле) птицы гилей сосредоточены почти исключительно в верхних древесных ярусах. На поверхности почвы и в подстилке кормятся очень немногие виды.

Очень сильно различаются авифауны Старого и Нового Света даже на уровне семейств. Однако многие удаленные в систематическом плане группы можно рассматривать в качестве аналогов, занимающих сходные экологические ниши. В разделе об антофилах шла речь о конвергентном сходстве колибри, нектарниц и ложных нектарниц. Это же можно констатировать для славковых и мухоловковых Старого Света, с одной стороны, и для американских древесниц (Parulidae) и тиранновых (Tyrannidae) - с другой. Тиранновых часто называют «мухоловки Нового Света» за повадки и внешность, напоминающие настоящих мухоловок (Muscicapidae). Впрочем, некоторые тиранны ловят крупных насекомых, подобно сорокопутам (Laniidae), весьма обычным во влажных тропиках Африки и Евразии.

В дождевых лесах часто можно встретить ярко окрашенных представителей отряда ракшеобразных, в частности различных зимородков. Здесь зимородки ловят добычу (насекомых,

106

мелких позвоночных) на ветвях и на земле, а не обязательно в воде, как наш обыкновенный зимородок. Лесные тропические зимородки могут быть совсем крошечными, размером с мелкую синицу, как африканский Ispidina picta, могут быть, напротив, весьма крупными. Так, у живущей в Австралии и Новой Гвинее кукабарры (Dacelo gigas) длина тела около 40 см. Характерны для дождевых лесов также разнообразные дятлы, козодои, кукушки. В отличие от наших кукушек жители гилей часто строят гнезда и высиживают птенцов, хотя есть среди них и гнездовые паразиты. Американские кукушки ани (Crotophaga ani) устраивают коллективные гнезда. В один широкий лоток несколько самок откладывают до 50 яиц и вместе насиживают эту общую кладку.

На всех материках в дождевых лесах обитает немало видов сов (отряд Strigiformis) и дневных хищных птиц (отряд Falconiformes), большинство из которых питается различными позвоночными животными или крупными насекомыми. Однако есть хищные птицы, питающиеся почти исключительно плодами (пальмовый гриф, например), немало среди них видов-падалыциков. Все тропические виды сов ведут ночной образ жизни. Активен в сумерках также широкоротый коршун (Machaeramphus alcinus), питающийся рукокрылыми. Он живет в Юго-Восточной Азии и на Новой Гвинее.

Крупные хищные птицы часто питаются обезьянами и другими древесными млекопитающими. Такова, в частности, гарпия (Harpia harpyja) из лесов Центральной и Южной Америки. Живущие в Индонезии и на Филиппинах хохлатые змееяды (виды Spilornis) ловят главным образом древесных змей.

Млекопитающие-зоофаги занимают почти все ярусы гилей, кроме почвенного. Лишь в подстилке и на поверхности обитают мелкие насекомоядные землеройки, свойственные главным образом гилее Африке и Азии (многочисленные виды белозубок Crocidura, крошечных белозубок Suncus, два африканских вида Scutisorex). В Африке водятся несколько типично лесных видов прыгунчиков (семейство Macroscelididae), которые обитают на поверхности почвы, выискивая в подстилке насекомых и мелких позвоночных. На Мадагаскаре эту же экологическую нишу занимают малые тенреки (Microgale), в Австралии и Южной Америке - некоторые мелкие сумчатые.

Большинство хищных и насекомоядных зверей хотя бы часть времени проводит на деревьях. Это в первую очередь наиболее

107

крупные плотоядные - леопард, ягуар. Многие же вообще очень редко спускаются на землю, например дымчатый леопард из Юго-Восточной Азии (Neofelis nebulosa). To же самое можно сказать про многочисленных древесных виверровых, мелких кошачьих, а также про мелких и преимущественно насекомоядных приматов (многие лемуры Мадагаскара, лоризиды Африки и Азии, тупайи Азии), про многих сумчатых Австралии и Южной Америки.

Высокая численность термитов и муравьев в дождевых лесах находит отражение в соответствующих приспособлениях у целого ряда зверей из различных отрядов и семейств. Хорошим примером приспособлений к питанию этим кормом служит жизненная форма «муравьед», представленная во всех частях ареала гилей. Настоящие муравьеды (семейство Myrmecophagidae) встречаются лишь в тропиках Нового Света.

В гилеях наиболее обычен древесный муравьед, или тамандуа (Tamandua tetradactyla). Это среднего размера (3-5 кг) длиннохвостый и цепкохвостый зверь с вытянутой мордой. Длинными загнутыми когтями он разрушает стенки древесных термитников или муравейников, а подвижным узким и липким языком извлекает добычу.

Еще более характерен для гилей Южной Америки карликовый муравьед (Cyclopes didactylus), масса которого около 500 г. Повадки его сходны с повадками тамандуа, но хвост гораздо лучше может обхватывать ветви.

В Африке и в тропической Азии распространены звери из отряда панголинов, или ящеров (Pholidota). Они, безусловно, являются аналогами муравьедов в Старом Свете. Покровы панголинов напоминают поверхность огромной еловой шишки. Древесные виды могут цепляться за ветви длинным хвостом. Австралийские сумчатые муравьеды, или намбаты, также являются аналогами муравьедов по питанию, однако они редко взбираются на деревья и обитают за пределами дождевых лесов.

Наконец, весьма многочисленными потребителями мелких животных во влажных тропиках, как и в умеренных широтах, являются рукокрылые. Повсеместно распространены летучие мыши семейства кожановых (Vespertilionidae). В отдельных регионах живут особые группы этих животных. Большинство из них ловит мелких и средних ночных насекомых на лету, иногда схватывает и сидящих на листьях. Более крупные виды могут охотиться на ящериц, лягушек, грызунов, других рукокрылых, хватать с поверхности мелкую рыбу.

108

Общие особенности экосистем

Наибольшее сходство вплоть до полной тождественности в разных регионах имеют абиотические компоненты экосистем. Действительно, условия достаточного увлажнения и постоянно высоких температур - наиболее универсальный признак, определяющий само существование тропического леса. Различия в материнских породах и другие местные эдафические факторы лишь видоизменяют различные варианты внутри одного биома. Эти модификации могут проявляться особенно резко при воздействиях человека, ибо некоторые влажно-тропические экосистемы в крайних эдафических условиях (например, на белых песках) после уничтожения уже не могут полностью восстановиться.

Наибольшее различие удаленные друг от друга массивы гилей обнаруживают по систематическому составу организмов, по флористическим и фаунистическим признакам. Это вполне понятно, ведь зачастую влажнотропические леса занимают территории с совершенно различной геологической историей, отделяются от других сходных по режиму тепла и влаги областей различными преградами - горными хребтами, засушливыми землями или даже просторами океанов.

Однако, как это ни удивительно, сложенные подчас чуждыми друг другу флорами и фаунами сообщества имеют массу сходных черт. Многочисленные аналогии выявляются и во внешнем облике, и в соотношениях биологических групп, и в процессах обмена веществом и энергией. Пока можно лишь констатировать ряд таких аналогий, ибо механизмы и конкретные пути конвергенции на разных уровнях еще не нашли должного теоретического освещения.

На всех континентах и островах с экваториальным климатом запасы биомассы и первичная продукция экосистем весьма сходны (см. карты - на с. 62-65). Сухая биомасса равна 50-70 кг/м2 (т. е. 500-700 т/га, или 50-70 тыс. т/км2). Из года в год в зрелых сообществах общий запас биомассы не изменяется, несмотря на то, что ежегодно образуется новое органическое вещество. Следовательно, эквивалентное количество органического вещества разлагается обратно в неорганическое. Ежегодно с помощью фотосинтеза образуется около 10 кг/м2 сухого органического вещества, из этого количества примерно половина уходит на дыхание самих фотоавтотрофов. Около 5 кг/м2 в год формирует чистую первичную продукцию, которую в течение года используют гетеротрофные организмы биоценоза.

109

Рис. 17. Основные потоки превратимой энергии в экосистеме влажного вечнозеленого тропического леса Южной Америки
Рис. 17. Основные потоки превратимой энергии в экосистеме влажного вечнозеленого тропического леса Южной Америки

110

Современный уровень наших знаний о потоке энергии экосистемы дождевого леса на гетеротрофных уровнях позволяет наметить только самые общие закономерности (рис. 17). Менее 10% первичной продукции используется в «живом» виде, т. е. потребляется хлорофитофагами. Ряд измерений в гилеях Америки и Африки показал, что позвоночные животные непосредственно потребляют около 2% (из них птицы - не менее 0,1%) чистой продукции экосистемы. Бо́льшую часть ее используют насекомые-хлорофитофаги. Около 90% чистой продукции зеленых растений сначала переходит в опад и отпад, т.е. сначала отмирает, а уже затем потребляется и, соответственно, разлагается сапротрофами, в первую очередь термитами и грибами. Освобожденные неорганические вещества используются растениями и опять включаются в общий фонд биомассы уже в виде органических соединений.

Нередко говорят, что животный мир африканских саванн богаче, чем животный мир влажных тропических лесов. Это утверждение неправильно. Оно может быть справедливым только по отношению к крупным травоядным млекопитающим (слоны, бегемоты, носороги, антилопы, зебры и жирафы), общая биомасса которых образует концентрации до 20-30 т/км2. Такие скопления, однако, приурочены лишь к определенным сезонам и определенным участкам. В гилее общая биомасса млекопитающих постоянна весь год и обычно составляет 4-6 т/км2 (данные для дождевого леса Америки). Из этого количества до 80% приходится на фитофагов. В Панаме, например, на острове Барро-Колорадо первое место по биомассе занимают ленивцы.

Многие особенности сообществ влажных тропических и экваториальных лесов определяются «оранжерейностью» условий среды. В самом деле, круглый год организмы не испытывают недостатка ни в тепле, ни во влаге. В результате отпадает жесткая необходимость в приспособлениях к переживанию неблагоприятных периодов, отбор наиболее приспособленных форм жизни сдвинут в иные сферы, прежде всего «высоко оценивается» способность острой конкуренции между разными организмами. В результате длительных взаимных отношений вырабатываются разнообразные приспособления против потребителей живой массы (фитофагов и хищников), а у тех, в свою очередь, с помощью отбора закрепляются новые приспособления. Широко представлены симбиотические отношения, которые также являются продуктом сопряженного филогенеза (коэволюции). Таким образом, хлорофитофаги и хищники разного типа не только имеют большое значение в сообществе как

111

«реле» или «катализаторы» многих энергетических процессов, но также выступают в качестве двигателей филогенеза как на уровне видов, так и на уровне сообществ.

Наконец, благоприятные гигротермические условия среды позволяют сохраняться многим признакам организмов, возникшим в результате генетических процессов и не имеющим выраженного приспособительного значения. Большой резерв «неприспособительных» признаков может оказаться в дальнейшем источником полезных приспособлений (преадаптаций). Это показывает и тот неоспоримый факт, что большинство организмов умеренных широт ведет свое происхождение от тропических предков, а сами тропические таксоны полнее всего представлены именно во влажной гилее. Биом дождевых лесов - самый крупный на Земле генетический фонд из разнообразнейших организмов, многие из них пока еще совершенно не исследованы.

Детальное исследование дождевых лесов необходимо для построения различных теоретических концепций, нужных для сознательного использования ресурсов биосферы. В то же время массивы влажных тропиков представляют собой мощный генератор кислорода. Это - легкие Земли. Однако за последние десятилетия масштабы деградации и исчезновения дождевых лесов внушают большую тревогу. Надо надеяться, что число заповедников и национальных парков, охраняющих биом дождевых лесов, будет возрастать, а их общая площадь приблизится к 10% от площади, потенциально занятой этими сообществами. Именно такая доля заповедности признается необходимой для сохранения самых сложных и богатых биоценозов суши, которые еще таят в себе множество нераскрытых тайн.

112

1 Вальтер Г. Растительность земного шара. М., 1968.
2 Ричардс П. Тропический дождевой лес. М., 1961.
3 Вальтер Г. Растительность земного шара. М., 1968.
4 Краснов А. Н. Под тропиками Азии. М., 1956.
72 :: 73 :: 74 :: 75 :: 76 :: 77 :: 78 :: 79 :: 80 :: 81 :: 82 :: 83 :: 84 :: 85 :: 86 :: 87 :: 88 :: 89 :: 90 :: 91 :: 92 :: 93 :: 94 :: 95 :: 96 :: 97 :: 98 :: 99 :: 100 :: 101 :: 102 :: 103 :: 104 :: 105 :: 106 :: 107 :: 108 :: 109 :: 110 :: 111 :: 112 :: Содержание


ДОЖДЕЗЕЛЕНЫЕ ТРОПИЧЕСКИЕ ЛЕСА
И САВАННОВЫЕ РЕДКОЛЕСЬЯ

Географическое
распространение,
гигротермический
и геохимический
режимы

К северу и югу от зоны вечнозеленых экваториальных лесов в пределах тропических широт распространены крайне разнообразные сообщества, приспособленные к перенесению сухого периода года. В этот период температуры остаются высокими, однако увлажнение оказывается недостаточным для бесперебойной вегетации растительности. Остальное время идут дожди, и влажность нередко оказывается даже избыточной. Следовательно, влажный период здесь сходен с условиями,

112

характерными круглый год для настоящих тропических и экваториальных дождевых лесов.

Сезонная засуха может быть выражена в разной степени в зависимости от продолжительности периода дождей и от общей суммы выпавших за год осадков. Очень большое влияние на облик сообществ оказывают также местные эдафические условия и деятельность человека. Приведенный на рисунке 18 ряд климадиаграмм иллюстрирует главную особенность гигротермических условий таких регионов - высокие температуры в течение всего года и резкую сезонность увлажнения.

На приведенных профильных диаграммах (рис. 19) можно проследить, как по мере усиления сезонной засухи вечнозеленый дождевой лес сменяется вечнозеленым сезонным лесом, полувечнозеленым лесом, сухим листопадным (дождезеленым лесом) и далее еще более ксерофильными сообществами. Приведенные схемы показывают, что увеличение засушливости в тропиках отнюдь не обязательно приводит к появлению открытых участков, поросших злаками, среди которых растут отдельные куртины деревьев. Обширные злаковники с редкими вкраплениями древесных растений (высокотравные и типичные саванны) чаще всего возникают как результат регулярного выжигания сухой травы или приурочены к особым почвенно-гидрологическим условиям (чередование иссушения и избыточного увлажнения с застаиванием воды в сезон дождей). Как уже отмечалось в предыдущем разделе, вторичные саванны могут возникать даже в пределах зоны влажных гилей после сведения леса и последующего регулярного выжигания травы.

В то же время разреженные древостой из листопадных пород, в приземном ярусе которых господствуют злаки, можно рассматривать в качестве коренных сообществ. Такие сообщества, как правило, характерны для районов с годовой нормой осадков менее 800 мм. В Австралии более распространены редколесья из вечнозеленых видов эвкалиптов, а также филлодийных акаций. Бразильские редколесные группировки, так называемые «кампос серрадос» (campos cerrados - закрытые поля, заросшие открытые пространства), также в значительной степени содержат вечнозеленые формы деревьев и кустарников. Однако эти сообщества часто произрастают в более увлажненных районах, с осадками свыше 1000 мм в год. Часть их, безусловно, представляет собой стадии регрессивной сукцессии на месте сомкнутых лесов.

Резко выраженная сезонность физических факторов среды приводит к соответствующей сезонности геохимических

113

Рис. 18. Климадиаграммы тропических переменно-влажных районов с летними дождями и зимней засухой
Рис. 18. Климадиаграммы тропических переменно-влажных районов с летними дождями и зимней засухой

114

Рис. 19. Профильные диаграммы различных классов лесных формаций на низменностях острова Тринидад и прилегающих частей Венесуэлы (по П. Ричардсу, 1961)
Рис. 19. Профильные диаграммы различных классов лесных формаций на низменностях острова Тринидад и прилегающих частей Венесуэлы (по П. Ричардсу, 1961)

процессов. В период дождей господствует промывной режим почв, во время засухи почвы иссушаются и происходит подтягивание солей к поверхности. В то же время, в отличие от аридных и семиаридных группировок, засоление поверхностных горизонтов нехарактерно. Оно может проявляться только в наиболее засушливых районах, периодически заливаемых дождями и имеющих плохой дренаж из-за материнских пород тяжелого механического состава. В открытых саваннах почвы обеднены гумусом по сравнению с лесами, развитыми в тех же климатических условиях. Периодическое переувлажнение и иссушение приводит также к образованию на небольшой глубине уплотненного железистого горизонта красного цвета, который при эрозии часто выходит на поверхность. Такие почвы бедны азотом и фосфором. В районе развития кампос серрадос Бразилии отмечалось также обеднение почвы некоторыми микроэлементами (бор и цинк), калием и фосфором. Одновременно с этим почва может содержать чрезмерное количество алюминия, что угнетающе действует на многие древесные растения.

Сообщества фотоавтотрофов

Группировки фотоавтотрофов в тропических сезонно-засушливых районах чаще всего формируют редкостойные древостой, между которыми развит злаковый покров или иногда колючие и суккулентные кустарники. Очень часто формируются также большие пространства злаковников с отдельными группами деревьев, устойчивых к огню. На большей части территории периодические палы сухого травостоя оказывают мощное воздействие на

115

облик растительности. Коренные сообщества в виде светлых и сомкнутых листопадных (дождезеленых) лесов сохранились в меньшей степени. Леса чаще всего заменены производными саваннами.

По степени увлажнения выделяют три группы растительных сообществ: 1) самый влажный пояс с тропическими влажными дождезелеными (муссонными - в Азии) лесами, редколесьями типа кампос серрадос Бразилии, высокозлаковыми (влажными) саваннами; 2) пояс средней влажности с листопадными (дождезелеными) сухими лесами, колючими лесами и саваннами с злаковым покровом средней или небольшой высоты, без вечнозеленых галерейных лесов; 3) колючие и суккулентные кустарники и леса типа «каатинга» (что в переводе означает «белый лес») на северо-западе Бразилии, сухие злаковники с колючими кустарниками. Два первых пояса примерно соответствуют гвинейской и суданской саванне в Африке, которые образуют хорошо выраженные зональные массивы к северу и востоку от вечнозеленых лесов. К югу от этих лесов расположены светлые редкостойные леса миомбо, которые при нарастании сухости сменяются саванновыми редколесьями.

В рамках этой книги невозможно описать все разнообразие тропических сезонно-сухих биоценозов. Поэтому главное внимание сосредоточено лишь на некоторых коренных типах леса, а затем на саваннах и редколесьях, занимающих большие площади, но часто возникших лишь под влиянием деятельности человека.

Наиболее сухие типы тропического дождевого леса - сезонные вечнозеленые леса. Эти леса испытывают относительно короткий период засухи (до 2-3 месяцев), однако из-за большой суммы годовых осадков (свыше 2000 мм) влаги в почве оказывается достаточно для деревьев, которые остаются зелеными. Прерывают вегетацию некоторые эпифиты и травянистые растения. При увеличении сухости самые крупные деревья сбрасывают на короткое время листву, нижние же ярусы (В и С) никогда не оголяются одновременно (см. рис. 19). Между такими типами леса и вторичными саваннами нет резкой разницы, и они могут встречаться даже в одном районе, занимая несколько различные местообитания. Так, в Заире, к юго-западу от Киншасы, на фоне преобладания вторичных саванн попадаются массивы старых вторичных полувечнозеленых и даже сезонных вечнозеленых лесов (последние приурочены к понижениям). В последних числах сентября, в самом конце сухого сезона, который длится четыре месяца, подавляющее

116

большинство деревьев остаются зелеными, многие деревья и лианы цветут, однако апифитные орхидеи в нижнем древесном ярусе пребывают в покое, а под ногами шуршит и местами даже пылит сухая листва. На прогалинах и опушках злаковый покров совершенно сухой, но некоторые геофиты (кринум из амариллисовых) уже трогаются в рост и выбрасывают цветочную стрелку и свежие зеленые листья.

При ухудшении увлажненности начинают преобладать листопадные древесные виды. Листопадные дождезеленые леса в Африке шире всего представлены на юге материка - в Замбии, Анголе, Мозамбике, Заире. Эти леса образованы главным образом невысокими (около 10-12 м) ветвистыми деревьями с перистыми листьями из семейства бобовых. Часто отчетливо доминируют немногие виды из родов брахистегия (Brachystegia), изоберлиния (Isoberlinia-Julbernardia), весьма обычны также некоторые виды акаций и альбицций. Сомкнутость крон обычно составляет 0,6-0,8. Под пологом таких светлых лесов хорошо развит кустарниковый ярус, злаковый покров занимает прогалины и опушки. Часто прогалины образуются в результате деятельности слонов. Эти леса (миомбо) легко повреждаются огнем и переходят в производные саванновые сообщества.

К северу от бассейна Конго (Заира) дождезеленые леса сохранились лишь отдельными массивами среди обширных саванн. Непосредственно к дождевому лесу примыкают вторичные высокотравные саванны и редколесья. Здесь встречаются многочисленные представители настоящего дождевого леса, способные переносить выжигание трав (например, масличная пальма Elaeis guinensis.). Еще севернее расположена полоса так называемых гвинейских саванн, которые также характеризуются мощным высокотравьем и редкими древостоями из выносливых к огню Daniella oliveri, Lophira alata, Terminalia glaucescens. В немногих местах редколесья становятся все более и более густыми, включающими уже настоящие лесные дождезеленые виды, плохо переносящие выжигание травы. Лишь малыми клочками еще встречаются настоящие леса, в которых представлены древостой из Khaya grandifolia, Triplochiton scleroxylon, Piptadenia. В несколько более засушливых районах (но имеющих годовую сумму осадков более 800 мм) редколесные и лесные группировки в первую очередь состоят из Isoberlinia doka, I. tomentosa, Monotes kerstingii, Uapaca somon, T. glaucescens, Anogeissus schimperi, Malacantha alnifolia, Khaya senegalensis, Afzelia africana, Diospyros mespiliformis, видов Pterocarpus, Strychnos, Sclerocarya, Burkea, Butyrospermum parkii.

117

Виды Isoberlinia и Anogeissus schiperi местами образуют монодоминантные древостой.

На восток от бассейна Конго (Заира) в приэкваториальных регионах с относительно сухим климатом бывают два периода дождей. Это способствует формированию колючих зарослей с обилием суккулентов, в первую очередь древовидных молочаев, характерных для рифтовой долины севернее озера Киву и более восточных территорий.

Более засушливая полоса суданских саванн представлена главным образом регулярно выжигаемыми злаковниками, на фоне которых растут отдельные баобабы (Adansonia digitata) и группы небольших зонтиковидных деревьев и кустарников (Acacia ssp., Combretum glutinosum, Balanites aegyptiaca, Lannea microcarpa, Sclerocarya birrea).

Только на каменистых возвышенностях травяной покров слабо развит, ежегодные палы не повреждают деревьев и образуются группировки дождезеленых листопадных лесов с господством Lonchocarpus, Stereospermum, Sterculia, Anogeissus, Boswellia, Ficus. В то же время в южной половине Африки леса миомбо переходят во все более ксерофитное редколесье мопане из акаций, альбицций и дерева мопане (Colophospermum-Copaifera mopane). Здесь также встречаются баобаб, коммифора и заросли сухих кустарников. Леса мопане имеют более развитый злаковый покров,

Между суданской саванной и Сахарой протянулась переходная зона под названием Сахель, или сахельская саванна («сахель» по-арабски означает «берег», к которому стремились, пересекая караванами пустыню). Сахельская саванна представляет собой разреженное акациевое редколесье с очень скудным злаковым покровом из однолетних видов. Этот район в течение столетий интенсивно используют под пастбища, а древесные растения вырубают для топлива. Флористически Сахель резко отличен от лежащих южнее территорий, и, видимо, его лучше рассматривать вместе с пустынными группировками Сахары. На юге Африки также распространены разреженные акациевые саванны, переходящие в пустыню.

Злаковый покров в наиболее увлажненных районах Африки формируется императой (Imperata cylindrica) или слоновой травой (Pennisetum purpureum), которая может достигать нескольких метров в высоту, напоминая плантацию сахарного тростника. В типичных саваннах разных материков чаще всего доминируют виды бородача (Andropogon), аристиды (Aristida), гипаррении (Hyparrhenia), темеды (Themeda). Для Австралии

118

очень характерны триодии (Triodia). Нередко тропические злаковники включают также виды ковылей, овсяниц, вейников, хотя чаще эти злаки приурочены к поднятиям. Во вторичных злаковниках Азии также обычна императа, очень часто встречается дикий сахарный тростник (Saccharum spontaneum). В общем можно заключить, что на уровне родов, а иногда даже и видов злаки распространены значительно шире, нежели древесно-кустарниковые компоненты саванновых или редколесных сообществ. Это широкое распространение выражается как в общности родов злаков в тропических широтах разных материков, так и в проникновении многих этих родов в умеренные широты. Для тропических саванн типично преобладание многолетних злаков. Частое выжигание и пастбищная перегрузка ведут ко все более заметному участию однолетних злаков.

Дождезеленые тропические леса хорошо представлены в Евразии. Обычно их называют муссонными лесами, выделяя влажные и сухие варианты. В Индии и прилегающих странах влажные муссонные леса образованы преимущественно тиком, или тэком (Tectona grandis), и салом (Shorea robusta), а также ксилией (Xylia xylocarpa). Более сухой вариант включает, кроме тика, Terminalia tomentosa и некоторые виды Pentacme, Diospyros и Dypterocarpus. В районах с годовой нормой осадков менее 1000 мм отсутствуют высокоствольные леса и коренные сообщества представлены листопадными и колючими редколесьями из различных акаций.

Дождезеленые тропические леса Евразии, как и вечнозеленые, очень часто образованы видами семейства диптерокарповых (Dipterocarpaceae), большая часть которых сосредоточена в Азии и немногие встречаются также в Африке. Так, в Азии и на Новой Гвинее произрастает около 100 видов из рода Shorea, около 70 видов из родов Hopea, Dipterocarpus, Pentacme, Vateria. Тик относится к вербеновым, большую роль играют также представители бобовых.

В Австралии листопадные леса почти не представлены. Тропические сезонно-засушливые области заняты эвкалиптовыми и акациевыми редколесьями. В сухой сезон хорошо развитый злаковый покров высыхает, но эвкалипты сохраняют зеленую листву. По мере дальнейшей аридизации все более заметны акации с филлодиями, т. е. с расширенными черешками листьев, выполняющими функцию фотосинтеза. Ландшафтными становятся также казуарины (Casuarina) с зелеными молодыми побегами и редуцированными крохотными листочками. Побеги эти фотосинтезируют. Внешне они похожи на хвою сосны.

119

Сходство с хвойными дополняют своеобразные «шишки» казуарин. Однако эти растения принадлежат к особому порядку и семейству двудольных. На северо-востоке материка сухие акациевые редколесья переходят в группировки, которые характеризуются присутствием различных низкорослых деревьев с вздутыми толстыми стволами (брахихитон - Brachychiton australe из семейства стеркулиевых). Под пологом деревьев густо разрастается кустарниковый ярус, злакового покрова нет. Большинство деревьев листопадно, среди кустарников около половины экземпляров принадлежит вечнозеленым видам.

В разных районах Центральной и Южной Америки очень богатый набор сезонно-сухих сообществ. Чаще всего в средних эдафических условиях можно наблюдать постепенный переход от вечнозеленых лесов к пустыням. При этом комплексы древесных растений со злаковниками и другими травами (осоковые) могут выпадать и заменяться комплексами древесных растений с колючими кустарниками и суккулентами. Занимающие обширную площадь в долине Ориноко злаковники (низкие льянос) с отдельными куртинами маврикиевой пальмы (Mauritia flexuosa) образовались под влиянием периодического затопления и иссушения почвы. Впоследствии эти злаковники расширили свой ареал и за счет выжигания травы во время засухи. Влияние частых палов отчетливо видно и в области кампос серрадос в Бразилии. Нередко встречаются и своеобразные эдафические условия из-за каменистости грунтов. Здесь обильны суккуленты и некоторые древесные растения. Остановимся подробнее на описаниях нескольких растительных сообществ Южной Америки.

Большую часть Бразильского нагорья занимают группировки кампос серрадос. Они довольно разнообразны даже внешне, хотя чаще всего это низкорослое редколесье или саванновидная растительность с хорошо развитым злаковым ярусом. Осадки выпадают летом, общая годовая норма весьма значительна (от 1200 мм и более). Характерна мощная кора выветривания (до 20 м), а также постоянно влажный горизонт глубже 2 м, доступный корням многих деревьев и кустарников, но недоступный злакам. Последние в сухой период года высыхают (преобладают виды из родов Andropogon, Trachypogon, Paspalum). Среди злакового покрова часто доминируют низкорослые деревца Curatella americana, Byrsonima, которые обычны также и в саваннах северной части материка. В понижениях обычны заросли пальм (Mauritia vinifera, Copernicia cerifera, Orbignya). Кампос серрадос имеют весьма большой набор

120

древесных пород, при этом многие глубоко укореняющиеся и вечнозеленые виды отличаются очень интенсивной круглогодичной транспирацией. Следовательно, многие виды этого сообщества могут существовать только за счет богатых резервов влаги в глубоких почвенных горизонтах и не приспособлены к длительной засухе.

В отличие от кампос серрадос вечнозеленые растения области каатинга в засушливой северо-восточной части Бразилии имеют пониженную транспирацию, особенно в период засухи, когда устьица листьев бывают закрытыми. Наиболее сомкнутые древесные сообщества образованы главным образом листопадными породами, среди которых часто встречаются виды со вздутыми стволами, покрытыми колючками. Таковы каваниллезия (Cavanillesia arborea), хоризия (Chorisia), Ceiba pubiflora. Все эти деревья относятся к семейству бомбаксовых, куда включается также баобаб, американским аналогом которого следует, видимо, считать хоризию (барригуда). Кроме того, в лесах этого типа очень заметны различные бобовые из подсемейства мимозовых (Piptadenia macrocarpa, Mimosa) и цезальпиниевых (Caesalpinia pyramidalis).

В нижних ярусах злаки обычно отсутствуют, зато обильны колючие кустарники и суккуленты (кактусовые, молочайные, бромелиевые, толстянковые). Колючие кустарники и суккуленты без древесного яруса распространены более всего, они развиты на маломощных каменистых почвах и выходах коренных пород. Здесь в изобилии встречаются опунции нескольких видов (Opuntia, Tacinga), а также разнообразные цереусовые кактусы: Cereus leucostela, С. jamacaru, Pilosocereus gounelli (часто образуют почти чистые заросли на каменистых обнажениях), Zehntnerella squamulosa, некоторые Melocactus, Stephanocereus leucostele, Micranthocereus polyanthus, Facheiroa ulei, Austrocephalocereus dybowskii. Последние четыре вида кактусовых монотипические и вдобавок эндемичные для области северо-востока Бразилии. Это служит свидетельством того, что каатинга имеет длительное автохтонное развитие.

Некоторое сходство с каатингой имеют и сообщества в области Гран-Чако; органический мир этой территории еще сравнительно мало изучен. Здесь наблюдаются очень большое разнообразие сообществ и богатая флора. В пределах Чако происходит постепенная смена сезонно-засушливых тропических сообществ субтропическими. Разнообразные тропические сезонно-засушливые биоценозы есть также в Центральной Америке, в Вест-Индии и на юге Мексики.

121

Гетеротрофы
первого порядка

Групповой состав гетеротрофов в тропических переменно-влажных сообществах очень сходен с соответствующим набором для вечнозеленых лесов. Однако здесь обычно представлены свои специфические виды или роды. Часть видов, особенно часто среди беспозвоночных животных, оказывается общими с гилеей данного региона. Общее разнообразие фауны падает, хотя в отдельных группах может и возрастать за счет специализированных форм, приспособленных к переживанию неблагоприятного сезона года.

В течение засушливого периода деятельность почвенных микроорганизмов приостанавливается, активность животных-сапрофагов также снижается. В сезонно-сухих лесах обычно хорошо выражен подстилочный горизонт, который дает приют различным потребителям опадающей фитомассы. Как и в гилее, важнейшей группой сапрофагов в дождезеленых лесах и саван-новых редколесьях являются термиты. В этих сообществах наличие термитов особенно заметно благодаря внушительным размерам их построек - термитников, высота которых нередко достигает 2-3 м, в исключительных случаях - 9 м а диаметр - 30 м1. Впрочем, чаще всего «фон» образуют сравнительно небольшие башенки, выступающие из-под земли не более чем на 1 м. Таковы, например, остроконические сооружения Amitermes vitiosus и Tumulitermes hastilis в Северной Австралии, придающие своеобразный колорит ландшафту к северу от пустынь (севернее города Алис-Спрингс). В ряде районов обращают на себя внимание термитники грибовидной формы, причем размер «гриба» может колебаться от 10-20 см до 2 м. Часть видов термитов саванн, редколесий и дождезеленых тропических лесов обходится без надземных башен и ведет сравнительно скрытный образ жизни, проводя большую часть времени в почвенной толще. Архитектура термитников может широко варьировать у видов одного рода и отчасти даже у одного вида в разных условиях. Наибольшее влияние на характер термитных построек имеют количество осадков и соотношение песка и глины в грунте, из которого строятся стенки термитников.

122

На площади 1 га в сезонно-засушливых тропических ландшафтах насчитывают от 1-2 до 2000 термитников. Обычно их бывают десятки и сотни, при этом плотность крупных колоний с несколькими миллионами особей каждая (представители макротермитин или назутитермитин) обычно менее 10 на 1 га. Надземные постройки занимают от 0,1 до 30% поверхности, чаща - около 0,5-1%. Для саванн Заира к югу от массива дождевых лесов подсчитанная масса субстрата в термитниках доходила до 2400 т/га, что соответствует слою почвы в 20 см на этой площади. По другим данным, общая масса субстрата термитников на 1 га значительно меньше: в Нигерии для Macrotermes bellicosus в саваннах - от 24 до 306 т; близкие цифры отмечены в саванне Южной Африки для Trinervitermes trinervoides. В разных участках саванновых редколесий тропической Австралии наблюдаются следующие сочетания видов по степени участия в общей массе термитников на единицу площади: 1) Tumulitermes hastilis - 30, Drepanotermes rubriceps - 21, Amitermes vitiosus - 10, Nasutitermes triodiae - 1,5; всего 52,5 т/га, или же 2) Nasutitermes triodiae - 3,5, Coptotermes acinaciformes - 1,5, Tumulitermes hastilis - 1, Amitermes vitiosus - 0,4; всего 6,4 т/га. Как видим, картина довольно разнообразная, хотя во всех случаях несомненно значительное влияние на эдафические условия строительной деятельности термитов. Это становится еще более очевидным, если вспомнить, что термиты также энергично сооружают надземные и подземные галереи.

В лесах миомбо из брахистегии на юге Заира общая численность всех термитов, сооружающих надземные постройки, определена в 338 экз./м2. Численность обитающих здесь же других (подземных) термитов равна 500 экз./м2. Общая биомасса всех термитов составляет 11 г/м2. В других местообитаниях этого же района численность только подземных видов достигает 1800 экз./м2. Это составляет обычно около половины от всех крупных почвенных членистоногих. Близкие данные можно найти и в работах по термитам саванн Восточной Африки. Обычно в одном небольшом районе саванн, редколесий или листопадных тропических лесов можно обнаружить 20-30 видов термитов, из которых 10-15 ведут скрытный, подземный образ жизни или обитают в стволах деревьев, а остальные сооружают заметные термитники. Среди всей конкретной фауны термитов относительно обильными оказываются лишь 5-6 видов, на которые приходится около 90% всего населения термитов. Так, на одном участке дождезеленого тропического леса в Нигерии отмечено 19 видов, из них 9 сооружают термитники.

123

Среди последних абсолютно преобладают лишь три вида: Trinervitermes geminatus, Macrotermes bellicosus, Odontotermes sudanensus. Среди скрытноживущих по обилию и встречаемости резко выделяются два вида: Pseudacanthotermes militaris, Microtermes sp. В расположенных здесь же осветленных редколесьях и злаковниках абсолютно доминирует в первой группе Т. geminatus, а во второй - Microtermes sp. (тот же вид, что и в лесу) и Anoplotermes sp. (особенно обилен в злаковниках). При этом в редколесьях найдено 17 видов (8 сооружают термитники), а в злаковнике 12 видов (6 сооружают термитники). Сходные соотношения характерны и для других регионов, включая разные материки.

Запасы биомассы, численность, чистая продукция и потребление у населения термитов переменно-засушливых сообществ тропиков весьма сходны с соответствующими величинами для вечнозеленых лесов. Следует, однако, отметить, что в редколесьях и саваннах относительно понижается доля гумусоядных видов. Кроме того, становится заметной группа, потребляющая не только высохшую, но и живую массу травянистого яруса. Таким образом, часть термитного населения включается уже в группу хлорофитофагов, потребителей живой фитомассы.

Большинство термитов дождезеленых лесов и саванн относится к особым видам тех же родов, что представлены и в гилее. Это же справедливо и для большинства других сапрофагов, групповой состав которых приведен выше для вечнозеленых тропических лесов. Отмечается лишь общее уменьшение видового разнообразия и появление сравнительно небольшого числа видов-доминантов среди разных групп организмов. В целом же такие группы, как нематоды, клещи-орибатиды, коллемболы, черви-мегасколециды, крупные кивсяки, различные тараканы, сверчки, уховертки весьма обильны и в дождезеленых лесах, и в саванновых редколесьях различных материков.

По сравнению с дождевыми лесами относительно возрастает доля хлорофитофагов, приуроченных к почвенно-подстилочному ярусу (преимущественно ризофаги, т. е. поедающие корни живых растений) и к травянистому ярусу. Характерно, что многие группы почвообитающих беспозвоночных животных (особенно часто личинки различных жуков) переходят от питания детритом к потреблению корней из-за необходимости восполнить водные потери. Благодаря этому один и тот же вид во влажный и в сухой сезоны может переходить из одной трофической группы в другую. Этот сдвиг все более усиливается по мере аридизации климата.

124

Среди гетеротрофов первого порядка ряд групп становится намного заметнее и обильнее по сравнению с гилеей. Это относится, например, к наземным моллюскам, саранчовым, грызунам и копытным. В Австралии последние заменены крупными травоядными сумчатыми - кенгуру и валлаби. Все перечисленные группы питаются травой или зеленью кустарников, а грызуны - также луковицами и корневищами геофитов. Наличие запаса высококалорийных подземных органов сразу же приводит к появлению роющих грызунов. Обильное плодоношение злаков и других растений с мелкими семенами обусловливает увеличение численности и зерноядных птиц. В первую очередь это касается ткачиковых (семейство Ploceidae) в Африке, Евразии и Австралии, овсянковых в Евразии и Америке (Emberizidae). Среди муравьев в заметном количестве появляются виды, питающиеся семенами трав (муравьи-жнецы), общее обилие этой группы также повышается по мере аридизации климата.

По сравнению с влажнолесными тропическими сообществами наиболее резкое изменение в составе, количестве и ярусном распределении хлорофитофагов можно видеть в биоценозах с хорошо развитым злаковым покровом (т. е. в саваннах, редколесьях и чистых злаковниках). Обилие зеленой массы и семян трав в приземном ярусе создает концентрацию потребителей этих кормов. На всех континентах в первых рядах этих потребителей стоят саранчовые, часто образующие многовидовые группировки. С началом роста злаков большинство саранчовых появляется в виде молодых личинок, а к концу влажного периода и в начале сухого выросшие насекомые откладывают в почву кубышки с яйцами. К концу сухого сезона встречаются взрослые особи, но обычно в небольшом количестве. Кроме того, разные виды сменяют друг друга, образуя сезонные аспекты населения с доминированием то одних, то других группировок. Массовые саранчовые саванн чаще близкородственны пустынным видам, нежели влажнолесным. Очень характерно присутствие немногих представителей, способных к скоплениям и миграциям (тистоцерка, красная и бурая саранча в Африке и др.).

При надземной сухой фитомассе травяного яруса в 0,5-0,9 кг/м2 живая масса саранчовых и других прямокрылых равна обычно 0,5-1 г/м2. Масса всех беспозвоночных-хлорофитофагов травяного яруса, видимо, достигает 1-2 г/м2. Обычно это больше, чем суммарная живая биомасса обитающих здесь же позвоночных-травоядов - грызунов, копытных и т. п. Их суммарная масса в большинстве случаев близка к 0,1-0,5 г/м2.

125

Заменяющие копытных в саваннах Австралии красные кенгуру (они живут и в полупустынях) обычно имеют биомассу 0,01-0,1 г/м2. Вместе с грызунами, видимо, общая биомасса всех травоядных зверей приблизится к 0,1-0,5 г/м2. Однако в саваннах и редколесьях Восточной и Южной Африки за счет крупных зверей биомасса позвоночных фитофагов может возрастать до фантастических величин в 2-3 г/м2 при том же запасе фитомассы злаков (например, в Национальном парке Вирунга при фитомассе сухих трав в 0,6-0,7 кг/м2 10 видов копытных и слоны имеют живую зоомассу около 2,4 г/м2).

Пока еще нет удовлетворительно систематизированных данных об относительных запасах биомассы и потоках энергии в различных экосистемах тропических переменно-влажных районов. Но уже сейчас можно констатировать, что относительное участие беспозвоночных и позвоночных животных в общей зоомассе хлорофитофагов может широко варьировать. В Африке при повышении обилия копытных численность грызунов и зайцеобразных падает, и наоборот. Такие же взаимные компенсации, скорее всего, имеют место и между другими животными одной трофической группы. Самые высокие общие запасы обычно достигаются многовидовыми комплексами потребителей живой фитомассы зеленых растений.

Антофилы-опылители и животные-распространители семян принадлежат преимущественно к тем же группам, что и в гилее. Особенно много совпадений можно видеть в лесных сообществах, но даже в саваннах мы находим различных пчелиных (в частности, пчелы-плотники ксилокопы), птиц и рукокрылых-антофилов, плодоядных рукокрылых (в Австралии к ним присоединяются сумчатые мелких размеров). Отметим также большую роль термитников, так как на них (разрушенных или жилых) часто в первую очередь поселяются древесные растения, которые находят здесь наиболее подходящие условия для прорастания семян среди покрова злаков.

Гетеротрофы
высших порядков

Ряд паразитов, служащих возбудителями болезней человека и позвоночных животных, весьма обычны в пределах тропических переменно-сухих лесов или саванн. Часть таких возбудителей близка или идентична соответствующим формам из зоны экваториальных лесов (например, малярийные плазмодии и их переносчики - комары из рода Anopheles). Некоторые более свойственны именно сообществам переменно-засушливых тропических

126

районов. Так, например, вероятность заболевания мочеполовым шистозоматозом в Африке наиболее высока в пределах саванн и редколесий вокруг массива влажных экваториальных лесов. Сходная картина наблюдается и для кишечного шистозоматоза. Распространение гельминтозов связано с наличием определенных видов моллюсков (промежуточных хозяев), которые не могут жить в кислой и слабо минерализованной воде гилей и появляются лишь в водоемах саванн и редколесий. Большое количество мухи-цеце (виды из рода глоссина - Glossina) в Африке также приходится на некоторые районы саванн или редколесий (включая леса миомбо). Отсюда - и сходный ареал трипаносом, вызывающих сонную болезнь (гамбийского и родезийского типов). Аналогичные примеры можно было бы привести и по другим материкам.

По сравнению с гилеей общая численность различных насекомых-паразитоидов (наездники, некоторые осы, мухи-тахины и т. п.) увеличивается. Возрастание числа потребителей, злаков в первую очередь и приводит к увеличению особей паразитоидов и хищников. Так, большое число саранчовых вызывает вспышку численности целой группы насекомых, поедающих яйца в кубышках. Обычно таких насекомых также причисляют к паразитоидам, хотя во многом они стоят уже ближе к хищникам. Таковы, например, личинки мух-жужжал (Bombyliidae) или жуков-нарывников (виды рода Mylabris). Особенно многочисленны жуки-нарывники. Сами жуки питаются растительной пищей. Они хорошо заметны, но более крупные животные не поедают их из-за содержащегося в их теле кантаридина, вызывающего нарывы. Из яиц нарывника выходит мелкая подвижная личинка (триунгулин), которая активно проникает в кубышку саранчовых. После линьки триунгулин превращается в медлительную червеобразную личинку, которая постепенно поедает все содержимое кубышки. Нарывники, как и жужжала, могут также паразитировать и на пчелиных. Жужжала в стадии имаго питаются нектаром, личиночное их развитие весьма сходно с развитием нарывников: личинка первого возраста также подвижна и резко отличается от личинок старших возрастов, которые уже успели проникнуть в кубышку с запасом пищи. Взрослых особей и личинок саранчовых поедает несметное количество врагов - от хищных мух-ктырей (семейство Asilidae), скорпионов, пауков до птиц, ящериц, змей или зверей.

Как и в дождевых лесах, наиболее мощной и всепроникающей группой хищников среди беспозвоночных являются муравьи. Очень многие виды муравьев саванн или сухих тропических лесов имеют близких родственников в гилее. Среди растений

127

и здесь можно найти мирмекофильные виды (например, виды акаций Африки).

Переход многих термитов к обитанию в прочных башнях-термитниках отнюдь не защитил их от специализированных потребителей, о которых уже упоминалось при описании гетеротрофов высших порядков дождевых лесов. Млекопитающие-термитофаги нередко заодно поедают и муравьев, хотя термиты все же составляют большую часть их пищи. Как правило, саванновые виды крупнее своих влажнолесных родственников и ведут наземный, а не древесный образ жизни. В Южной Америке это большой муравьед, несколько видов броненосцев, в Африке и Азии - панголины (ящеры), а в Африке - трубкозуб (Orycteropus afer), в Австралии - сумчатый муравьед.

Гетеротрофы высших порядков решительно преобладают среди амфибий и рептилий, весьма богато представленных в переменно-засушливых зонах всех материков. Обычно эти животные наиболее активны в дождливый сезон. Многие из них засуху переживают совершенно без пищи, зарывшись в почву или спрятавшись в другое убежище. Как и в гилее, среди этих животных есть специализированные термитофилы (амфисбены, слепозмейки, некоторые сцинки), а также сохраняется сравнительно много древесных форм. Некоторые древесные амфибии (квакши, веслоногие и т. п.) в сезон дождей обитают даже среди высоких стеблей злаков.

Обилие копытных, грызунов и других крупных травоядных приводит к обогащению фауны крупных хищных птиц и зверей. Особенно яркий пример этому - Африка с ее богатым набором хищных зверей различных размеров и специализации - от громадных львов до мелких виверровых. Не менее богат также набор падальщиков - гиены, грифы, марабу, шакалы. Впрочем, часть из них может и хищничать. Весьма разнообразен комплекс некрофагов и среди беспозвоночных - это различные падальные мухи из семейств каллифорид (Calliphoridae), capкофагид (Sarcophagidae), мусцид (Muscidae), жуки-мертвоеды (Silphidae), кожееды (Dermestidae). Сюда примыкают и многие виды муравьев. Некоторые падальщики одновременно потребляют и навоз травоядных животных; к копрофагам относится и много других групп (жуки-навозники, ряд двукрылых).

Обшие особенности
экосистем

На фоне наиболее сходных абиотических параметров экосистем, в первую очередь своеобразного режима тепла и влаги, формируются разноликие, но в чем-то и

128

похожие биотические сообщества. Созданные средствами разных фаун и флор, на разных материках в близких гигротермических условиях, соответствующие биоценозы достигают очень сходных величин первичной продукции и запаса биомассы. При этом биомасса очень сильно изменяется в одном и том же небольшом районе (лес-злаковник). Изменения продуктивности происходят уже с гораздо меньшей амплитудой, обычно они укладываются в пределы 1-3 кг/м2 сухой биомассы в год чистой продукции (см. карты на с. 63-65).

Особенно поражает богатство фауны и населения крупных зверей, что до сих пор можно видеть в различных национальных парках Африки, многие из которых по размерам территории более 1 млн га. В некоторых парках (например, в Серенгети) в течение многих лет проводятся разнообразные научные исследования. Пестрая мозаика лесных, травянистых, кустарниковых и околоводных местообитаний, свойственная многим переменно-влажным тропическим районам, приводит к существенному обогащению фауны и флоры такого района. Так, например, за два месяца интенсивных наблюдений и отловов в штате Мату-Гросу в Бразилии (12° ю. ш., 52° з. д.) в серрадо отмечено 112 видов птиц, а в расположенном неподалеку вечнозеленом галерейном лесу - только 78 видов, в сухом дождезеленом лесу - 63 вида. Даже при подсчете для сухого и галерейного леса вместе оказывается только 110 видов. В Северной Нигерии наибольшее число видов птиц (за 20 месяцев наблюдений) приходилось на вторичную саванну с обилием кустарников (152 вида), а в редколесных дождезеленых группировках, которые приближаются к коренным сообществам, учтено только 88 видов.

До сих пор не существует полной ясности относительно первичных и производных сообществ переменно-влажных тропиков. Нет сомнений в том, что широко практикуемое выжигание травы и кустарников, сведение лесов при подсечно-огневом земледелии, интенсивная пастбищная дигрессия - все это приводит к расширению площади саванновидных группировок. В то же время показано, что при нарастании сухости (обычно при снижении годовой нормы осадков за предел в 800 мм, а иногда и раньше) редколесные группировки с злаковником могут иметь первичное происхождение. Наконец, неустойчивое равновесие между древесной, злаковой и колючекустарниковой растительностью часто склоняется в ту или иную сторону из-за малейших изменений эдафических условий при одном климате. Так, широко распространены плохо дренируемые участки,

129

которые периодически заболачиваются в сезон дождей, а затем высыхают. Такой режим сразу же дает преимущества злаковнику с куртинами пальм даже при нормах осадков в 1200-1800 мм в год. Растянутый период скудных эпизодических осадков или два сезона дождей обычно благоприятствуют суккулентам. Наконец, периодические пожары возможны и в естественных условиях без влияния человека. Это доказывают глубокие адаптации у некоторых видов к действию огня (вплоть до возможности прорастания семян только после прохождения пала). Впрочем, естественные пожары всегда бывают относительно локальными, они вносят дополнительное разнообразие в естественный ландшафт. При сильном же антропическом воздействии пожары нередко становятся катастрофическими для коренных сообществ.

Рассматривая конкурентные взаимоотношения злаков и древесных растений, ученые приходят к выводу, что коренные саванны - это однородные сообщества, где на фоне злакового покрова распространены отдельные более или менее далеко отстоящие друг от друга древесные растения. (Например, расстояния между деревьями в 5-10 раз превышают их высоту.) Сезон дождей здесь приходится на теплый период, почва богата мелкоземом, количество осадков обычно в пределах 250-500 мм. Среди растительности нашей страны очень близки к такого рода коренным саваннам редколесья из фисташки (Pistacea vera) в предгорных и низкогорных районах юга Средней Азии и Восточного Закавказья. Примером может быть саванна Калахари в Юго-Западной Африке с акацией (Acacia giraffae) и шмидтией (Schmidtia quinqueseta) в травостое. Часто в травостое представлены также аристида (Aristida uniplumis), полевичка (Eragrostis lehmanniana). Все эти злаки многолетние, приспособленные к переживанию засухи.

По сравнению с дождевыми лесами в дождезеленых лесах и особенно в различных типах саванн резко увеличивается подвижность животных. Здесь наблюдаются регулярные внутрисуточные передвижения между ярусами, между древесными и травянистыми группировками, переходы на водопой и т. п. Типичны также сезонные кочевки у крупных травоядных, птиц, бабочек и стадных видов саранчовых. Более жесткие условия среды, требующие особых приспособлений к переживанию неблагоприятных сезонов, приводят к меньшему «заполнению» экологических ниш. Поэтому мигрирующие виды птиц, гнездящиеся в умеренных широтах и зимующие в тропиках,

130

бывают сосредоточены в саваннах и переменно-влажных лесах, но избегают насыщенных хищниками биоценозов гилеи. Другим следствием этого оказывается явно выраженное доминирование немногих видов в различных группировках - в растительности, в населении беспозвоночных травяного яруса, в населении птиц или млекопитающих и т. п. Тенденция к олигодоминантности усиливается по мере аридизации территории. Характерна также повышенная «подвижность» диаспор у растений. Это, в частности, приводит к тому, что вторичные сообщества (включая и лесные) в пределах ареала гилей часто в значительной степени образуются из видов, характерных для коренных сезонно-сухих сообществ. Например, широко распространенная в Америке и Африке (видимо, вторично) сейба (Ceiba pentandra) из бомбаксовых часто преобладает в хорошо развитых вторичных лесах на месте дождевых лесов. На таких участках она достигает даже большего размера, нежели в коренных дождезеленых лесах.

131

1 Наиболее грандиозные постройки свойственны видам подсемейства Macrotermitinae в Африке. Отмечен термитник Macrotermes sp. высотой 9 м в Африке и термитник Nasutitermes triodiae высотой 8 м в Северной Австралии. Последний вид обычно строит башни высотой 3-4 м ширококонической или куполовидной формы, однако в районе Дарвина встречаются колонновидные сооружения высотой 5-8 м, а диаметром всего 2 м.


131 :: 132 :: 133 :: 134 :: 135 :: 136 :: 137 :: 138 :: 139 :: 140 :: 141 :: 142 :: 143 :: 144 :: 145 :: 146 :: 147 :: 148 :: 149 :: 150 :: 151 :: 152 :: 153 :: Содержание

СУБТРОПИЧЕСКИЕ И УМЕРЕННО ТЕПЛЫЕ
ЖЕСТКОЛИСТНЫЕ, ХВОЙНЫЕ,
ЛАВРОЛИСТНЫЕ ЛЕСА И КУСТАРНИКИ

Географическое
распространение,
гигротермический
и геохимический
режимы

Внетропические районы, лежащие между 30-й и 40-й параллелями северного и южного полушарий, едва ли не самые разнообразные по природным условиям. Различная степень континентальности, направление преобладающих ветров, очень сложный рельеф и, наконец, интенсивное использование природных ресурсов человеком образуют чрезвычайно контрастную мозаику регионов, часто необыкновенно насыщенных видами и другими таксонами органического мира. Здесь встречаются постоянно увлажненные территории и безводные пустыни, местности, незнающие морозов, и районы с периодическими зимними похолоданиями ниже - 20°С. Аридные области этой полосы рассмотрены в разделе о пустынях и полупустынях. Здесь главное внимание уделено экосистемам так называемого средиземноморского типа, которые характеризуются зимними дождями и жарким сухим летом. Кратко описаны также более влажные варианты сообществ, развитые часто в горах или на берегу моря и примыкающие к типичным жестколистным средиземноморским биоценозам (лавролистные и хвойные леса, гемигилеи).

131

Области с типичным средиземноморским климатом и с господством вечнозеленых жестколистных формаций охватывают не только побережье Средиземного моря, но также западные побережья Северной и Южной Америки, Юго-Западную Австралию и крайний юг Африки. Кроме того, отдельными островками и вытянутыми полосами близкие биоценозы встречаются в горных странах, например в Гималаях, в Эфиопии и даже местами вдоль рифтовых долин Африки, на тихоокеанских прибрежных поднятиях от Австралии и Новой Зеландии до Азии. Это позволяет понять, что, несмотря на очень большую удаленность и изолированность современных районов со средиземноморскими жестколистными биомами, между ними в течение длительного времени происходил ограниченный обмен видами, которые проникали сквозь преграды, используя горные поднятия. Одновременно в удаленных друг от друга регионах вырабатывалось также конвергентное сходство у малородственных таксонов растений и животных, хотя в каждом из таких регионов всегда легко найти и черты уникальности.

Представленный на рисунках 20, 21 набор климадиаграмм показывает существенные черты гигротермических условий, которые могут повторяться на разных материках. Постепенное уменьшение длительности и резкости летней засухи ведет к появлению богатой вечнозеленой растительности лавролистного типа с участием хвойных, а также к развитию дождевых лесов умеренных широт (гемигилей), примером которых могут быть сообщества юга Чили (остров Чилоэ), Тасмании, Новой Зеландии. До сих пор нет единого мнения относительно того, к каким сообществам относятся территории, лежащие между 30-м и 40-м градусом широты - субтропическим или умеренным. В нашей литературе чаще всего их принимают за субтропические, хотя с биогеографических позиций лучше считать умеренно теплыми области, лежащие к югу и северу от 35-й параллели.

Бо́льшая часть северного побережья Африки и южного побережья Европы относится к зоне коричневых почв сухих склерофилльных лесов1 и кустарников. Местами (Марокко, Испания) очень широко представлены на выходах известняков

132

Рис.20. Климадиаграммы некоторых районов средиземноморского климата
Рис.20. Климадиаграммы некоторых районов средиземноморского климата

133

Рис. 21. Биомные подразделения Чили и соответствующие климадиаграммы (по И. Шмитхюзену, 1969)
Рис. 21. Биомные подразделения Чили и соответствующие климадиаграммы (по И. Шмитхюзену, 1969)
1 - северные области высоких Анд, 2 - пустыня Атакама, 3 - кустарнички и ксерофильные кустарники с суккулентами; 4 - склерофилльная (жестколистная) вечнозеленая растительность средиземноморского типа; 5 - летнезеленые широколиственные леса; 6 - вечнозеленые дождевые леса умеренных широт; 7 - пустоши и субантарктические подушечники холодных влажных районов; 8 - субантарктический летнезеленый лес; 9 - патагонская полупустыня; 10 - южные Анды

134

карбонатные коричневые почвы, а на красноцветных продуктах выветривания известняков (terra rossa) - красно-коричневые почвы. Характерно также образование плотных известняковых горизонтов и панцирей. В течение влажной безморозной зимы почвы промываются, а летом они иссушаются и подтягивают почвенные растворы вверх. Хорошо растворимые соли (хлориды, сульфаты) удаляются из почвенной толщи, но менее растворимые карбонаты кальция обычно накапливаются в толще глубже 50 см, в пределах иллювиального горизонта. Гумусовый горизонт имеет обычно нейтральную реакцию (с небольшими колебаниями по сезонам). Насыщенность поглощающего комплекса приводит к устойчивости органических веществ, содержание гумуса равно 4-7%, преобладают гуминовые кислоты. Следовательно, естественное плодородие почв весьма высокое. Обилие карбонатов ведет, в частности, к развитию богатой фауны наземных раковинных моллюсков.

Особый почвенный тип коричневых почв был выделен сравнительно недавно. Коричневые почвы проникают в Закавказье и на юг Средней Азии (сообщества шибляка), они есть в районах распространения вечнозеленой склерофилльной растительности Америки, Австралии, Азии, на юге Африки. Часто такие почвы несут в себе и реликтовые черты, отражающие прошедшие флуктуации климатических условий. В постоянно влажных субтропических и умеренных дождевых и лавролистных лесах представлены красноземы и желтоземы, имеющие промывной режим и накапливающие менее подвижные продукты выветривания - свободные гидроксиды алюминия и железа. Почвы эти малогумусные, кислые, в них выражены также процессы оподзоливания (они приостанавливаются на основных материнских породах). Напротив, при переходе к аридным субтропическим районам с безморозными зимами образуются серо-коричневые почвы. Они обрамляют основное ядро распространения коричневых почв.

Сообщества
фотоавтотрофов

Наиболее общая черта растительных сообществ в областях типичного средиземноморского климата зимних дождей - вечнозеленость, склерофиллия древесно-кустарниковых пород, обилие травянистых

135

эфиромасличных форм с сильным пряным запахом, сильное влияние экспозиции склонов на характер группировок в пересеченных и горных местностях. Последнее приводит к естественной комплексности и мозаичности растительности. Эта черта, а также отсутствие катастрофических флуктуации климата в прошлом (оледенения) приводит к повышенному видовому разнообразию зеленых растений и других организмов.

Высота жестколистных лесов в среднем достигает 15-20 м, лишь высота эвкалиптовых лесов кэрри соответствующего типа может составлять 40-50 м. Нередки также разреженные древостой с кустарниками, а также чисто кустарниковые жестколистные формации (маквис, чапарраль, малли-скраб). Часто представлен единственный древесный ярус, бывают двухъярусные леса. Кроме преобладающей жизненной формы жестколистных деревьев и кустарников, которая конвергентно образовалась у видов разных семейств и на разных материках, представлены и другие, как правило, более характерные для отдельных регионов. Например, весьма уклоняющаяся от преобладающего типа форма эвкалиптов и казуарин в Австралии, жизненная форма пальм. Только в отдельных районах Нового Света заметны также стеблевые суккуленты в кустарниковом ярусе, в Австралии - травяные деревья (ксанторреи), по берегу Средиземного моря - сосны. Листья склерофилльных пород живут по нескольку лет, они кожистые, темно-зеленые, средней величины, овальной или более вытянутой формы, чаще всего цельнокрайние. Часто листья покрыты восковым налетом или опушены снизу. Древесные лианы редки. В кустарниковом ярусе заметно также участие форм с вересковидными листьями и колючками. Под пологом густого леса напочвенный травяной ярус разрежен, но в редколесьях, на опушках и прогалинах хорошо развит. Хорошо представлены луковичные и другие геофиты, разнотравье из губоцветных и других семейств с сильным пряным запахом. Эфиромасличность характерна и для многих древесных представителей.

Полного покоя в лесах не бывает, хотя в середине зимы из-за низких температур, а в середине лета из-за засухи рост прекращается. Бо́льшая часть растений цветет ранней весной, но есть виды, цветущие как зимой, так и летом.

Жестколистные средиземноморские леса и близкие к ним до экологии пальмовые, хвойные и эвкалиптовые редколесья в областях зимних дождей сохранились мало. Бо́льшая часть площади занята вторичными формациями, распространенными на вырубках и склонах со смытой почвой. Эти формации состоят из кустарников, различных ксерофитных полукустарничков

136

и трав. Они в значительной степени представлены выходцами из наиболее сухих субсредиземноморских районов и часто носят особые названия (например, фригана, гаррига, томильяр и т. п.).

Наиболее влажные районы занимают субтропические и умеренно теплые дождевые леса, которые очень сходны до составу с горными тропическими дождевыми лесами. Для них характерно появление хвойных деревьев, обилие эпифитных мхов и папоротников, почти полное отсутствие каулифлории. Видовое разнообразие древесного яруса по сравнению с тропической гилеей сильно уменьшается, нередко в верхнем ярусе доминируют всего несколько пород.

Промежуточны между субтропическими гемигилеями и настоящими жестколистными формациями лавровые леса. Они развиты главным образом в горах субтропических широт с частыми туманами, но с выраженной «средиземноморской» ритмикой осадков. Лавровые леса имеют небольшую высоту, обычен двухъярусный древостой с небольшим числом доминирующих пород. Всегда много папоротников в подлеске и в качестве эпифитов, также обильны эпифитные мхи, печеночники и лишайники. Характер листвы весьма близок к типичным склерофилльным сообществам, хотя и не имеет столь подчеркнутого ксерофильного облика. Лавровые леса представлены также в тропических горах, расположенных в зоне переменно-влажных дождезеленых лесов и саванн.

В районах, примыкающих к Средиземному морю, естественная растительность подвергалась мощному воздействию человека начиная с античных времен. В коренных жестколистных сообществах преобладает в верхнем ярусе дуб каменный (Quercus ilex). Это дерево высотой до 25 м, с гладкой корой и вечнозелеными листьями. Сверху листья гладкие, снизу густо опушены. Густое опушение есть также на почках и молодых побегах. Форма листьев очень изменчива, но всегда отлична от обычного в нашем понимании «дубового листа»: эллиптическая, овальная, широколанцетная; длина листа достигает 3-8 см. В западной половине области обычен также пробковый дуб (Q. suber) высотой до 20 м. Листья его похожи на листья каменного дуба, но часто имеют небольшие зубцы по краю. Характерна толстая пробковая кора на стволе и ветвях. Большинство сохранившихся сейчас насаждений каменного дуба порослевого происхождения, они обычно редко достигают в высоту 15 м и перемежаются зарослями кустарникового дуба (Q. cocciferum). Такие сообщества называют «маквис». Местность, поросшую разреженными куртинами кустарникового дуба высотой 3-5 м,

137

а также низкорослыми вечнозелеными кустарниками - можжевельниками, розмарином (Rosmarinus), ладанником (Cistus), карликовой пальмой (Chamaerops humilis), называют «гаррига». Гаррига может занимать каменистые, сильно эродированные склоны.

В составе склерофилльных группировок встречаются также земляничное дерево (Arbutus unedo), древовидный вереск (Erica arborea), лавр благородный (Laurus nobilis), маслина европейская и дикая (Olea europaea, О. oleaster), фисташка вечнозеленая (Pistacea lentiscus), рожковое дерево (Ceratonia siliqua) и ряд других. Лианы представлены обычно плющом, видами клематисов, жимолостей (есть и кустарниковые). В травяном покрове характерны иглица, спаржа, Carex distachya.

Группировки из кустарничков и полукустарников с обилием эфиромасличных губоцветных - розмарина, лаванды, фломисов, шалфеев, тимьянов (Thymus) - часто называют «томильяр» (от испанского слова «томильо» - тимьян). Томильяры пышно цветут в течение всего лета, весной же обращают на себя внимание эфемероидные геофиты из лилейных. В Греции сходное сообщество называют «фригана», но здесь основная роль принадлежит более ксерофитным низкорослым колючим подушкам и плотным кустам, разделенным эродированной почвой. Особенно широко распространен колючий полукустарник Poterium spinosum, а также ксерофитные редколесья из можжевельника Juniperus oxycedrus. В сухих фриганах нередки листовые суккуленты - очитки, молочаи, розулярии, молодило.

Фриганоидная растительность широко распространена в сухих горах Восточного Средиземноморья и прослеживается еще далее к востоку до Ирана и Средней Азии в виде группировок нагорных ксерофитов (часто в форме колючих подушек) и арчовников - редколесий из древовидных можжевельников.

В горах Западного Средиземноморья сохранились более влаголюбивые сообщества, а на Канарских островах (Тенерифе) в поясе туманов представлен даже лавролистный лес с обилием эпифитов, обогащенный тропическими элементами и очень похожий на леса, существовавшие в Европе в третичное время. В лесах Тенерифе растет Канарский лавр, а также представители того же семейства лавровых - Ocotea, Apollonias, Persea, виды семейства чайных - падубы (Ilex), виснея (Visnea), древовидный вереск (Erica arborea).

Повсеместно в области Средиземноморья обитают различные хвойные. Кроме уже упоминавшихся можжевельников, это сосны (приморская, алеппская, итальянская пиния и др.), ливанский, кипрский и атласский кедры (Cedrus). Еще один

138

вид кедра растет в Западных Гималаях. Там же распространены вечнозеленые жестколистные сообщества из особых видов дуба, маслины, склерофилльных кустарников.

К северу и востоку зона жестколистных формаций переходит постепенно в субсредиземноморские районы. Здесь зимы становятся холоднее, появляются листопадные породы. Изолированный клочок почти средиземноморской растительности сохранился на Южном берегу Крыма. Здесь еще растут некоторые склерофилльные виды (земляничное дерево, ладанник и др.), характерные хвойные (сосна Станкевича, близкая к алеппской, можжевельники). Сходная растительность появляется также между Новороссийском и Туапсе. Восточнее, в Колхиде, климат становится более влажным, приближаясь к характерному для листопадных лесов умеренно теплой зоны (часто колхидские леса считают субтропическими, что вряд ли правильно). Субсредиземноморские колючие заросли из листопадных пород, состоящие из держидерева (Paliurus aculeatus), ежевик (Rubus), некоторых миндалей (Amygdalus) и многих других пород, имеют много аналогий с маквисом и носят название «шибляк». Первоначально этот термин означал главным образом вторичные формации на Балканах. Однако сейчас в это понятие включают и многие первичные сообщества области Древнего Средиземноморья (полоса от Западных Гималаев и Средней Азии до Средиземноморья включительно преимущественно охватывает предгорные и среднегорные районы). В частности, шибляком называют разреженные семиаридные группировки среднегорий юга Таджикистана и других частей Средней Азии, Ирана, Афганистана, состоящие из фисташки, миндаля бухарского, сумаха и ряда других древесно-кустарниковых листопадных пород (Pistacea vera, Amygdalus bucharica, Rhus coriaria, Ziziphus jujuba, Cerasus verrucosa, Atraphaxis pyrifolia, Cotoneaster nummularioides, Vitex pseudo-negundo). В травянистом ярусе бросается в глаза монокарпическое высокотравье - прангос (Prangos pabularia), ферула (Ferula), инула (Inula grandis), между которыми развит злаковый покров из эфемероидов (луковичный ячмень, луковичный мятлик) и эфемеров. Вегетация трав продолжается часто почти всю зиму до поздней весны, а древесных растений - весной и в начале лета. В середине лета и осенью наблюдается период покоя из-за сухости, зимой короткое время бывают морозы. Шибляк описанного типа в более влажных участках переходит в чернолесье - неморальные группировки, а в более сухих - в аридные эфемерово-эфемероидные сообщества или в сообщества фриганоидного типа с нагорными ксерофитами, включая колючие подушки астрагалов,

139

акантолимонов, эспарцетов и т. п. Описанный здесь шибляк представляет собой естественное сообщество, хотя местами в результате деятельности человека оно может расширить свои границы за счет соседних группировок. Это наиболее континентальный вариант древесных формаций субсредиземноморского типа, имеющий множество родственных связей и с более богатыми средиземноморскими ценозами. В то же время ряд черт структуры древостоев и ритмики развития (сдвиг сезона дождей в сторону теплого времени), характер злакового покрова и даже отдельные черты родства приближают фисташковые редколесья и близкие им сообщества к саванновым редколесьям тропических широт.

Ближайшая к Северной Африке и Евразии область с жестколистными формациями средиземноморского типа вновь появляется на крайнем юге Африки, в окрестностях Кейптауна. Общая площадь этих формаций мала, но они отличаются очень высоким флористическим богатством. Недаром выделяют особое Капское царство (или область) в границах столь малой площади. Отдельные участки могут быть крайне насыщены таксонами, например в резервате Джонкерсхук под Стелленбосом на площади 2000 га отмечено 2000 видов высших растений. Очень много капских видов эндемичны, состав таксонов показывает родственные связи с южными материками, однако многие черты флоры указывают и на проникновение предков некоторых капских видов с севера, из Средиземноморья. Ряд таксонов близок к Канарским растениям. Богатство крайнего юга Африки видами также поддерживается сохранившимися в горах участками лавролистных лесов и, напротив, наиболее ксерофитными участками с обилием геофитов и суккулентов.

В низкорослых склерофилльных формациях, которые подобны маквису и имеют местное название «финбос», возвышаются до 15 м серебряные деревья (Leucadendron argenteum) и до высоты 5-8 м кусты Protea grandiflora, P. arborea, P. mellifera, Leucospermum conocarpum. Все эти виды относятся к южному семейству протейных. Среди кустарников, однако, многочисленны вересковые (многие виды Erica), виды сумахов, акаций, других бобовых, капский аспарагус и многие другие. Характерны геофиты - представители амариллисовых, кисличных. На каменистых участках обычны суккулентные толстянки, очитки, рохеи, фаукарий, молочаи. Большая часть склерофилльных формаций сейчас изменена человеком и представляет собой различные стадии сукцессий. Возникновение их связано с пожарами, от которых сильно страдают развитые леса. В более влажных

140

местах (ущелья, влажные склоны) в лесах лавролистного типа, кроме протейных и других южных семейств, встречаются падубы (Ilex), оливы (Olea), Ocotea, а также хвойные - подокарпы, или ногоплодники (Podocarpus), и виддрингтонии (Widdringtonia cupressoides). Сухие и щебнистые участки внешне похожи на гарригу и фригану, хотя составлены преимущественно особыми родами и семействами.

Южноафриканская область жестколистной растительности целиком располагается в пределах субтропиков. Почти идентичной ей по климатическим условиям является юго-западная часть Австралии и отдельные участки Южной Австралии (около Аделаиды, например). Как и среди капской растительности, в Австралии заметны представители южных семейств протейных и рестионовых (Proteaceae, Restionaceae), однако доминируют различные виды эвкалиптов. Среди протейных представлены эндемичные роды, из которых наиболее обычны виды Hakea, Grevillea и Banksia. Ландшафтными являются и некоторые акации, травяные деревья из лилейных (ксанторрея - Xanthorrhoea), казуарины.

На крайнем юго-западе, где велико количество осадков, преобладают леса из эвкалипта-кэрри (Eucalyptus diversicolor) высотой до 85 м (чаще 60 м). Под светлым пологом развиты кустарники, заросли папоротника-орляка. Там, где количество осадков становится меньше 1250, но больше 625 мм, преобладает другой вид эвкалипта - джарра (Eu. marginata). Он обычно достигает в высоту всего 15-20 м и образует редколесья с обилием протейных (банксия), травяных деревьев. Древесный полог формируют также другие менее многочисленные виды эвкалиптов и казуарин (Casuarina preisii). В еще более сухих местах господствуют кустарниковые виды эвкалиптов (более 10 видов) с примесью акаций, казуарин, протейных. Это формация «малли-скраб». Очень богаты видами песчаные пустоши с кустарником типа «малли» (рис. 22). На площадке 100 м2 насчитывали 60-90 видов кустарников и кустарничков, причем преобладали протейные. В Южной Австралии сообществу «джарра» соответствуют формации с господством Eu. obliqua, Eu. baxteri. Также многочисленны ксанторреи, протейные. Эти леса постепенно переходят в кустарниковые формации «малли-скраб».

Заросли протейных (с банксией) формируются в условиях периодических палов. Ксанторрея также цветет и плодоносит лишь после пожаров. Приспособление к возобновлению после пожаров имеют и многие другие растения.

141

Рис. 22. Примеры конвергенции у австралийских склерофилльных растений из разных семейств (по Г. Вальтеру, 1974):
Рис. 22. Примеры конвергенции у австралийских склерофилльных растений из разных семейств (по Г. Вальтеру, 1974):
1 - Pittosporum phillyraeoides (Pittosporaceae); 2 - Acacia linearis; 3 - A. floribunda (Leguminosae-Fabaceae); 4 - Hakea saligna (Proteaceae); 5- Leptospermum resiniferum; 6 - Metrosideros viminalis (Myrtaceae); 7 - Styphelia cunninghami (Epacridaceae). Слегка уменьшено

142

В постоянно влажных районах Восточной Австралии и Тасмании растут субтропические и умеренно теплые дождевые леса. Здесь доминируют несколько видов очень высоких эвкалиптов и южный бук. На юге штата Виктория в Австралии и в Тасмании высота эвкалипта царственного (Eu. regnans) в среднем достигает 75 м, а отдельные деревья превышают даже 100 м (сообщалось об экземплярах высотой 145 м, якобы существовавших в недавнее время, но затем срубленных). Столь же высоки обитающие на восточном побережье материка гигантский эвкалипт (Eu. gigantea) и Eu. obliqua. Под пологом высоких эвкалиптов раскинули свои кроны до высоты 40 м южные буки-нотофагусы (Nothofagus cunninghamii), а еще ниже или в прогалинах пространство заполняют ажурные вайи древовидных папоротников диксоний (Dicksonia antarctica). В участках леса, не тронутых пожарами, эвкалипты отсутствуют. Они могут поселиться только после того, как нотофагусовый лес сгорит, - в тени под пологом южного бука эвкалипты не могут возобновляться, но под пологом быстро вырастающих эвкалиптов нотофагусы хорошо растут. Эвкалипты живут до 400 лет (обычно не более 350), если за это время пожара не случилось, эвкалиптово-нотофагусовый лес сменяется нотофагусовым. Если пожары или вырубки случаются еще чаще (более одного раза в столетие), то нотофагус во втором ярусе постепенно сменяют различные акации, а также виды из рода Pomaderris и Olearia. Виды последнего рода принадлежат семейству сложноцветных, которое в умеренных широтах северного полушария представлено только травами и полукустарниками.

Влажный субтропический и умеренно теплый лес Новой Зеландии образован другими видами. На острове Южном много олиго-доминантных сообществ из нотофагусов (всего здесь 5 видов). На острове Северном субтропические дождевые леса с пальмами и многочисленными тропическими элементами, близкими к Новой Гвинее, обогащены рядом видов хвойных (подокарпы и дакридиумы из Podocarpaceae, агатисы и араукарии из Araucariaceae), обычных севернее в горах тропиков. Местных видов эвкалиптов и акаций в Новой Зеландии нет. Нотофагусовые леса юга очень похожи на такие же леса на юге Чили и Аргентины.

При движении от Огненной Земли на север вдоль Тихоокеанского побережья сменяются несколько типов влажных группировок с господством различных видов нотофагусов, которые можно определить как умеренно теплые дождевые леса и лавролистные леса (в горах, в поясе туманов). Здесь же встречаются различные «южные» хвойные - араукарии (Araucaria araucana),

143

аустроцедрусы и либоцедрусы (Libocedrus chilensis, L. uviferum), Fitzroya cupressoides, различные представители семейства подокарповых: Saxegothea, Podocarpus, Dacrydium. Наряду с очень большим сходством с югом Австралии и Новой Зеландии в составе этих лесов (особенно в самых теплых вариантах) много тропических южноамериканских элементов.

Преимущественно на основе таких неотропических элементов построены и типичные склерофилльные сообщества Среднего Чили в районе средиземноморского климата. Внешне они часто бывают весьма похожи на маквис и другие группировки Средиземноморья. Жестколистные разреженные леса состоят из деревьев литреи (Lithraea caustica), кийаха (Quillaja sononaria), больдо (Peumes boldus). Литрея из семейства сумаховых обладает ядовитыми жгучими листьями. Больдо очень похож на каменный дуб как формой кроны, так и формой листьев, хотя принадлежит к семейству Monimiaceae. Склерофилльные кустарники относятся к многочисленным видам из разнообразных семейств (рис. 23). Примечательной особенностью Чили является медовая пальма юбеа (Jubea spectabilis). Срубленное дерево долгое время дает сладкий сок, и из-за этого медовая пальма очень сильно пострадала в прошлом.

По мере аридизации начинают господствовать акациевые редколесья из колючей Acacia caven высотой 3 м; становятся обычными суккулентные группировки, включающие многие роды кактусов, хорошо известные любителям во всем мире: Neochilenia, Neoporteria, Copiapoa, Eriosyce. Большинство этих (и других) кактусов представлено севернее, в пустынях и горных полупустынях. В ксерофитных сообществах заметны виды бромелиевых (Puya chilensis), гелиотропы (Heliotropium) из бурачниковых. Один вид гелиотропа известен и в Средиземноморье.

Такие группировки по условиям среды и облику приближаются к фриганоидным биоценозам. Здесь также обязательно присутствуют эфемеры и геофитные эфемероиды, например гиппеаструмы, которые разводят в комнатах и часто неправильно называют амариллисами (хотя гиппеаструмы и принадлежат к семейству амариллисовых).

В северном полушарии Нового Света полнейшим климатическим аналогом Среднего Чили выступает калифорнийская область склерофилльной растительности. Сходную с маквисом растительность здесь называют «чапарраль». Словом «чапарро» обозначают разные виды низкорослых и кустарниковых вечнозеленых дубов (Quercus dumosa, Q. chrysolepis, Q. agrifolia). Типичный чапарраль вообще лишен деревьев и состоит

144

Рис. 23. Некоторые виды склерофилльных растений Чили (по Г. Вальтеру, 1974):
Рис. 23. Некоторые виды склерофилльных растений Чили (по Г. Вальтеру, 1974):
1 - Quillaja saponaria: 2 - Escallona arguta; 3 - Kageneckia oblonga; 4 - K. angustifolia; 5- Calliguaja odorifera; 6 - C. Integerrima; 7 - Lithraea caustica; 8 - Satireja virgata; 9 - Baccharis rosmarinifolia; 10 - Aristotelia magni

145

лишь из кустарниковых дубов (Q. dumosa), аденостомы (Adenostoma fasciculatum), включает виды сумахов (Rhus), разнообразные цеанотусы из крушиновых (Ceanotus), нередко образующих монодоминантные заросли. Аденостома внешне напоминает древовидный вереск, хотя принадлежит к розоцветным. Впрочем, вересковые здесь многочисленны, особенно виды толокнянок (Arctostaphylus).

Древесная склерофилльная растительность появляется при годовой норме осадков свыше 500 мм. По сравнению со Средиземноморьем область калифорнийской склерофилльной растительности богаче видами (рис. 24).

В более засушливых участках появляются подобные гарриге или фригане сообщества из полукустарничков (калифорнийская полынь Artemisia californica), а также сходные с южноамериканскими аналогами суккулентные комплексы (включая различные опунции, ферокактусы и мелкие виды), заросли юкки и агавы. При дальнейшем уменьшении увлажнения эти сообщества переходят в пустыни и полупустыни.

В окруженных пустынями горах (Аризона) над поясом из ксерофитных растений (креозотовый куст, опунции, полыни) расположен пояс из вечнозеленых жестколистных дубов. Здесь же обычны засухоустойчивые хвойные - различные сосны, можжевельники. Хвойные начинают преобладать в постоянно влажных условиях севернее калифорнийской склерофилльной растительности. Наиболее теплые и влажные районы характеризуются такими реликтовыми хвойными, как секвойя вечнозеленая, мамонтово дерево, либоцедрус (Sequoia sempervirens, Sequoiadendron gigantea, Libocedrus decurrens), но в их составе есть и более широко распространенные виды сосен, дугласия (Pseudotsuga), хемлок (Tsuga). В подлеске обильны вечнозеленые кустарники. По условиям среды эти леса близки к лавролистным сообществам или к лесам колхидского типа в Закавказье. Их аналогами являются также влажные вечнозеленые сообщества из южного бука, включающие различные южные группы хвойных.

Все области жестколистной растительности в настоящее время сильно видоизменены деятельностью человека. Площадь лесов сократилась, а кустарниковых и кустарничковых ксерофитных формаций, напротив, увеличилась.

Возделываемые земли весьма сходны и по составу культурных растений. Это цитрусовые, виноград, маслины, инжир (фига), пшеница. Очень сходны декоративные растения в садах и цветниках, а также распространившиеся за последние столетия сорные растения.

146

Рис. 24. Некоторые виды склерофилльных растений Калифорнии (по Г. Вальтеру, 1974):
Рис. 24. Некоторые виды склерофилльных растений Калифорнии (по Г. Вальтеру, 1974):
1 - Arctostaphylos tomentosa; 2 - Adenostoma fasciculatum; 3 - Ceanotus cuneatus, 4 - C. papillosus; 5 - Pickeringia montana; 6 - Quercus dumosa

147

Гетеротрофы
первого порядка

Сапротрофный комплекс организмов связан главным образом с подстилкой и почвой, причем особенно обилен он в почвах с большим запасом гумуса. В наиболее теплых и сухих субтропических регионах еще сохраняется доминирующая роль термитов как потребителей отмирающей растительной массы, однако в умеренно теплых регионах они делят свое влияние с другими группами почвенно-подстилочных организмов. Заметно уменьшается обилие термитов также в наиболее влажных лавролистных и дождевых лесах субтропических и умеренных широт. Здесь они часто вообще исчезают, а на первое место по общим запасам зоомассы и интенсивности метаболизма выходят кольчатые черви-олигохеты (энхитреиды, мегасколециды, в северном полушарии также люмбрициды), а кроме того, группы, заметные и в тропических гилеях: тараканы, уховертки, кивсяки. В самых сухих фриганоидных ландшафтах происходит «стягивание» сапротрофных и других почвенно-подстилочных животных и микроорганизмов в куртины растений. Одновременно оголенные промежутки резко обедняются ими. Это так называемая узловая структура биоценозов, особенно резко выраженная в аридных условиях.

По составу групп средиземноморские склерофилльные формации на разных материках обычно близки лишь на уровне семейств или же только отрядов. Среди микроартропод часто можно видеть общность на уровне родов и даже отдельных видов. Например, такая ногохвостка, как Hypogastrura manubrialis, найдена на всех материках в пределах тропических, субтропических и умеренных широт, чаще всего в частично засушливых местообитаниях. На всех континентах в широком спектре условий, исключая аридные, обитают представители некоторых родов ногохвосток, например Onychiurus, Isotoma, Entomobrya, Folsomia.

Здесь основное внимание уделено наиболее типичным склерофилльным сообществам типа маквиса, с зимними дождями и летней засухой, а также расположенным в этих же климатических условиях другим группировкам (гаррига, фригана и пр.). Постоянно влажные лавролистные и дождевые леса во многом самобытны, но все же по составу и структуре комплексов гетеротрофов всех порядков они занимают промежуточное место в экотоне от тропических гилей к широколиственным летнезеленым лесам.

Бо́льшая часть термитов типичных жестколистных средиземноморских сообществ представлена скрытноживущими видами,

148

которые не сооружают больших построек. Некоторым исключением может служить Австралия, где в эвкалиптовых формациях типа «джарра» около Аделаиды один из самых массовых видов Nasutitermes exitiosus сооружает термитники, как и его родичи в саваннах и редколесьях тропиков. Численность термитов этого вида составляет 600 экз/м2 при биомассе 3 г/м2, они явно доминируют среди гетеротрофов. Правда, это единственный вид, сооружающий заметные термитники. Остальные 11 видов обитают в толще грунта или в стволах упавших деревьев. Самый массовый N. exitiosus питается упавшими стволами деревьев, пнями, сухими сучьями. Из других видов наиболее обычен питающийся древесиной Heterotermes ferox, а также питающийся сухой травой и детритом Amitermes neogermanus. В этих же местах наиболее обычными оказались крупные мокрицы, земляные черви, тараканы и кивсяки, живущие в норках. В склерофилльных сообществах Австралии обычны земляные черви из семейства мегасколецид и глоссосколецид, а также позднее завезенные из Европы дождевые черви-люмбрициды.

В средиземноморских маквисах (маки́, как называют их французы) тоже весьма типичны сооружающие глубокие вертикальные ходы крупные земляные черви, которые относятся к семейству люмбрицид (Dendrobaena, Eisenia, Lumbricus), а также разнообразные виды мокриц и кивсяков. Видимо, эти черты свойственны склерофилльным формациям всех материков. В таких районах очень разнообразны и обильны наземные моллюски, в первую очередь раковинные, но также и слизни. Это обилие, видимо, коррелирует с карбонатностью большинства почв и значительными запасами кальция в опаде деревьев и кустарников. Моллюски ведут как сапрофагийный, так и фитофагийный образ жизни, т. е. поедают и живые зеленые растения. Благодаря выделениям кислой слюны и слизи многие наземные моллюски способны создавать углубления и даже норки в пластах известняка. Так, для субсредиземноморских районов Южного Крыма отмечено, что моллюски Buliminus cylindricum растворяют своими выделениями известняки и образуют ямки, в которые прячутся во время засухи. То же самое наблюдали на Мальте у местного вида того же рода. Бросаются в глаза и мокрицы с толстым известковым панцирем из рода Armadillidium, а также крупные кивсяки Pachyiulus flavipes. Численность этого кивсяка достигает 20 экз/м2. Видимо, по биомассе этот вид преобладает. Численность земляных червей в склерофилльных сообществах обычно составляет 1-5 экз/м2,

149

и, несмотря на крупные размеры, эта группа по биомассе не доминирует. В почвах обитают также разнообразные сапрофаги и фитофаги, представленные личинками пластинчатоусых жуков (Scarabaeidae), чернотелок (Tenebrionidae), щелкунов (Elateridae), пыльцеедов (Alleculidae). Характерно также присутствие почвенных личинок усачей, например из рода доркадион (Dorcadion).

Наземные гетеротрофы первого порядка в большей степени состоят из хлорофитофагов. Доминирующей группой среди них оказываются саранчовые, представленные множеством особых видов, а также уже упоминавшиеся наземные моллюски. Заметно присутствие насекомых, сосущих соки растений, - клопов, тлей, червецов, цикад. При этом большая часть листогрызущих групп (саранчовые, например) теснее всего связана с ярусом трав и кустарников, а сосущие насекомые распределены более равномерно.

Позвоночные животные фитофаги крайне специфичны для разных удаленных регионов средиземноморского типа. Часто бывает трудно подыскать более или менее сходные аналоги хотя бы только по характеру питания. Так, например, трудно найти в других областях аналога австралийскому поссуму Trichosurus vulpecula, который питается главным образом листьями различных деревьев и кустарников, а также некоторыми семенами и плодами. Отчасти это относится и к мелким кенгуру (валлаби), хотя их можно сопоставить, вероятно, с некоторыми грызунами, копытными. В Средиземноморье и прилежащих субсредиземноморских районах к потребителям листьев и побегов древесно-кустарниковой и травянистой растительности принадлежит лань (Dama dama), в чапаррале Калифорнии - чернохвостый и белохвостый олени, впрочем, последний широко распространен и в тропических и в умеренных широтах Нового Света. В Среднем Чили, видимо, ранее обитал своеобразный олень пуду (Pudu pudu), но сейчас он сохранился лишь в гемигилеях и в лавролистных лесах юга материка и на острове Чилоэ. В Средиземноморье в пересеченной местности, среди скал обитают также мелкие бараны муфлоны. Ареалы многих крупных растительноядных зверей выходят далеко за пределы склерофилльных сообществ. Кроме уже упомянутых, можно еще назвать кабана из Евразии и ошейникового пекари из Нового Света.

Обилие калорийных запасов корма в виде семян (желуди, орехи, каштаны, злаки, бобовые), а также луковиц и клубней геофитов позволяет существовать разнообразным животным,

150

из которых часто доминируют различные грызуны. В Евразии и Африке это различные сони, мыши, белки. Последние представлены и в Америке, но настоящих мышей и крыс (семейство Muridae) там замещают конвергентно сходные с ними виды хомякообразных (Cricetidae). Кроме того, в Новом Свете имеются и эндемичные семейства грызунов.

Группа антофилов-опылителей состоит из разнообразных пчелиных, среди которых появляются уже шмели (род Bombus), обычные в умеренных широтах северного полушария. В опылении принимают участие и другие группы насекомых - мухи, бабочки, жуки. Позвоночные-антофилы в большинстве случаев малочисленны, хотя в Америке колибри, а в Австралии медоеды все же не представляют редкости и в склерофилльных средиземноморских сообществах.

Гетеротрофы
высших порядков

Муравьи в средиземноморских сообществах нередко принадлежат к одним из самых многочисленных наземных беспозвоночных. Кроме хищничества, для них характерны и другие типы питания - кормление на сладкой пади тлей, собирание семян и трупов. Некоторые виды главным образом зерноядны - это библейские муравьи-жнецы (Messor) Средиземноморья, сходные с ними американские Pogonomyrmex, Veromessor. Широко распространены и часто крайне обильны всеядные муравьи из рода тетрамориум (Tetramorium). В значительной степени хищничают различные Formica, Cataglyphis, Crematogaster, Camponotus. Хищничают и некоторые другие перепончатокрылые, например весьма обычные в Средиземноморье и в чапаррале Калифорнии виды полистов (Polistes). Гнезда этих складчатокрылых ос часто можно встретить под камнем, в скальной нише или просто на ветвях растений. Это большая бумажная сота, прикрепленная к субстрату короткой ножкой. Полисты выкармливают потомство гусеницами и другими личинками.

Паразитоиды - различные наездники-ихневмониды, бракониды, хальциды - очень разнообразны. Как и в саваннах, обильны враги кубышек саранчовых - жуки-нарывники и мухи-жужжалы. Другие хищные беспозвоночные также крайне разнообразны и включают пауков, скорпионов, сколопендр и прочих хищных многоножек, различных хищных жуков (жужелицы, скакуны, стафилины), мух (ктыри, рагиониды). Весьма типичны живущие в норках тарантулы (Lycosa), бегающие в сумерках по стенам и обрывам многоножки-мухоловки, или

151

скутигеры (Scutigera), несущие на заднем конце тела клещехвостые придатки япиксы (семейство Japygidae и близкие группы).

Исключительно хищный образ жизни ведут взрослые амфибии. В пределах Средиземноморья обычны некоторые жабы, древесные квакши. Многочисленны разнообразные ящерицы, многие из которых быстро бегают по скалам, обрывам и стволам деревьев (группа стенных и скальных ящериц, гекконы). В других регионах амфибии и рептилии представлены специфическими видами и родами, а иногда и семействами. Это же можно сказать и про другие группы хищных позвоночных. Следует особо отметить, что большинство групп позвоночных распространено широко и выходит за пределы склерофилльных формации. Поэтому таксоны, характерные для разных областей, будут перечислены при характеристике фаунистических (и биофилотических вообще) черт разных подразделений суши.

Обшие особенности
экосистем

Области средиземноморского климата характеризуются значительным разнообразием условий среды даже в пределах одного небольшого района. Это приводит к разнообразию сообществ и таксонов. Все же везде преобладают жестколистные виды растений из разных семейств, морфолого-анатомическое строение листьев которых тем не менее оказывается сходным. Выраженная конвергенция на уровне сообществ видна на разных стадиях сукцессии или в пределах местообитаний, уклоняющихся от средних условий (каменистые, склоновые, прибрежные группировки). В пределах 30-40° широты очень большое влияние на гигротермические условия среды оказывает экспозиция склонов, что не только создает резкую мозаичность, но и усиливает буферные способности группировок организмов в горах при климатических флуктуациях. Часто переход со склона северной экспозиции на склон южной экспозиции равен изменению высоты над уровнем моря в 1000 м (особенно в семиаридных условиях).

В соответствии с разнообразием условий запасы биомассы колеблются в пределах одного порядка (50-500 т/га сухой массы). Чистая продукция обычно составляет от 0,5 до 1,5 кг/м2 в год сухого органического вещества. Это несколько ниже продуктивности типичных саванн и редколесий тропиков (1-3 кг/м2 в год). Впрочем, наиболее влажные типы средиземноморских формаций, а также лавролистные леса и гемигилеи более продуктивны. Последние вообще лишь немного уступают в этом отношении дождевым лесам тропических широт. Близкие к маквису группировки чаще всего формируют биомассу в 5 кг/м2

152

и имеют чистую первичную продукцию сухого органического вещества 0,8-1 кг/м2 в год.

В местообитаниях с богатой подстилкой и гумусированной почвой обильно развивается группировка сапрофагов, при этом в большинстве регионов роль термитов по сравнению с тропическими сообществами понижается (исключение - Австралия и юг Африки). Богатство карбонатами определяет обилие наземных раковинных моллюсков.

Удаленные регионы образуют сообщества средствами резко различных фаун и флор, однако ограниченный обмен таксонами все же оказывался периодически возможным на протяжении последних геологических периодов за счет горных «мостов» и «фильтров».

153

1 Склерофилльный (из греч.) - букв. «жестколистный» (англ. sclerophyllous) часто встречается в неправильном написании «склерофильный». Правильное написание утверждено в «Русско-латинском словаре для ботаников» М.Э. Кирпичникова и Н.Н. Забинковой (Ленинград, 1977) - склерофилльный. Другой, но близкий по звучанию корень мы находим в «ксерофильный» - букв. «сухолюбивый», где правильное написание - с одной буквой «л».)
131 :: 132 :: 133 :: 134 :: 135 :: 136 :: 137 :: 138 :: 139 :: 140 :: 141 :: 142 :: 143 :: 144 :: 145 :: 146 :: 147 :: 148 :: 149 :: 150 :: 151 :: 152 :: 153 :: Содержание


153 :: 154 :: 155 :: 156 :: 157 :: 158 :: 159 :: 160 :: 161 :: 162 :: 163 :: 164 :: 165 :: 166 :: 167 :: 168 :: 169 :: 170 :: 171 :: 172 :: 173 :: 174 :: 175 :: 176 :: Содержание

ТРОПИЧЕСКИЕ, СУБТРОПИЧЕСКИЕ
И УМЕРЕННО ШИРОТНЫЕ ПУСТЫНИ,
ПОЛУПУСТЫНИ И КОЛЮЧИЕ
КСЕРОФИТНЫЕ ЗАРОСЛИ

Географическое
распространение,
гигротермический
и геохимический
режимы

В настоящем разделе рассматриваются весьма разнообразные сообщества, объединяемые в первую очередь по общему признаку засушливости, выраженной большую часть года. Понятие засушливости, или аридности, предполагает в самой общей форме дефицит влаги в экосистеме. Степень аридности оценивается с помощью различных коэффициентов, учитывающих соотношение прихода и расхода влаги. Для этой цели в разное время были предложены различные формулы расчета. Так, например, широко известен коэффициент увлажнения В.В. Докучаева - Г.Н. Высоцкого - Н.Н. Иванова:

где в числителе - годовая сумма осадков, а в знаменателе - потенциальная годовая испаряемость с открытой водной поверхности. По мере увеличения аридности коэффициент К уменьшается.

В последнее время большинство географов и экологов предпочитает использовать радиационный индекс сухости М.И. Будыко:

153

где R - годовой радиационный баланс, L - скрытая теплота испарения, r - годовая сумма осадков. Величина индекса, близкая к единице, характеризует гигротермические условия, наиболее благоприятные для развития высокопродуктивных биомов. В умеренных широтах - это широколиственные леса и лесостепи, в субтропических - гемигилеи, в тропических и экваториальных - низинные дождевые леса (истинные гилей). К югу от лесостепи индекс увеличивается. Индекс в пределах от 1, 2 до 3 определяет развитие степных или жестколистных средиземноморских сообществ. Индекс от 3 до 5 соответствует гигротермическим условиям полупустынь умеренных широт (пустынных степей), полупустынь Патагонии и крайних по засушливости вариантов средиземноморских сообществ (фриганы, сухие варианты первичного шибляка, как фисташковое редколесье или миндальники, предгорные эфемеровые сообщества Средней Азии и Ближнего Востока, заросли держидерева и т. п.) и некоторых вариантов тропических саванн. И наконец, индекс более 5 характеризует пустыни как умеренных, так и тропических широт и различные типы тропических колючих ксерофитных зарослей (буш Сомали, каатинга Бразилии, малга-скраб Центральной Австралии, южные районы Гран-Чако). В наиболее засушливых (экстрааридных, или гипераридных) областях земного шара величина указанного индекса может достигать 50 и более.

Известная карта ЮНЕСКО «Аридные области земного шара» первоначально составлена П. Мейгсом в 1952 г. на основе индекса влажности, предложенного климатологом Торнтвейтом:

где е - избыточная влага осадков во влажные месяцы (превышение над месячной суммой 100 мм), d - дефицит влаги в сухой период, Е - потенциальная эвапотранспирация. Для семиаридных областей индекс Торнтвейта колеблется в пределах от - 20 до - 40, а для аридных всегда оказывается меньше - 40.

Различные подходы к оценке степени засушливости определяются тем, что нелегко выделить универсальный критерий и абсолютно ведущие факторы, от которых зависит явление аридности. Однако во всех случаях пользоваться одной лишь нормой годовых осадков явно недостаточно, хотя даже и такой чрезвычайно упрощенный подход дает в первом приближении удовлетворительные результаты (например, нередко определяют границу пустынь и полупустынь в пределах умеренных широт по изогиете 200 мм).

154

Для полной и дифференцированной характеристики различных типов аридных экосистем необходимо анализировать сезонную ритмику температур и увлажнения с учетом соотношения и крайних значений этих параметров. Разнообразие гигротермических режимов различных аридных областей земного шара иллюстрируют приведенные климадиаграммы (рис. 25).

Первый, наиболее выраженный тип аридных экосистем формируется в условиях полного или почти полного отсутствия осадков. Такие экосистемы мы находим, например, в Центральной и Восточной Сахаре (см. рис. 25, а, б - Адрар и Асуан). В пустынях этого типа плакорные участки практически лишены жизни, которая сосредоточена лишь в глубоко врезанных долинах и у выходов грунтовых вод. Пожалуй, это единственный тип пустынь, полностью оправдывающих свое название. Впрочем, и здесь несколько раз в столетие случаются дожди, после которых, казалось бы, безжизненная равнина покрывается скудной зеленью из проросших семян.

Пустынные экосистемы второго типа также практически лишены дождей, однако некоторое количество влаги поступает в экосистему в виде конденсата частых туманов. Речь идет о прибрежных тропических и субтропических пустынях Атакама (см. рис. 25, в) и Намиб (см. рис. 25, г). В отличие от пустынь первого типа прибрежные пустыни туманов имеют значительно более ровный годовой ход температур на более низком общем уровне. В результате среднегодовые температуры обычно не превышают +20°С. Увлажняющее воздействие тумана заметно прежде всего на наветренных склонах и гребнях. Именно здесь можно видеть разреженный растительный покров, включающий специфические жизненные формы растений - конденсаторов влаги туманов, а в понижениях и на выровненных участках растительность отсутствует.

В тропических и субтропических областях с летним максимумом осадков формируется третий тип аридных экосистем. Примером может служить малга-скраб Центральной Австралии (см. рис. 25, д) или Южная Сахара (см. рис. 25, е). К этому же типу примыкает полоса Сахели, по характеру гигротермического режима образующая переходную зону к типичным саваннам и редколесьям.

Выровненный ход условий вегетации благоприятствует развитию разреженных редколесий из различных видов акаций. Примечательно, что виды этого рода распространены на всех материках и входят в состав эдификаторов в большинстве аридных сообществ данного типа.

155

Рис. 25. Климадиаграммы аридных районов
Рис. 25. Климадиаграммы аридных районов

156

Рис. 25, окончание
Рис. 25, окончание

Летний максимум осадков наблюдается также в аридных экосистемах четвертого типа, однако они хорошо отличаются наличием холодного зимнего периода. Отсюда ясно, что экосистемы данного типа приурочены к умеренным широтам. Примером могут служить пустыни центральноазиатского типа, представленные в Казахстане и Центральной Азии (см. рис. 25, ж). Холодный (а в ряде районов и морозный) период обусловливает задержку вегетации. В растительном покрове преобладают длительно вегетирующие ксерофитные полукустарники (полыни, солянки, терескен и т. п.) и кустарники (карагана, эфедра). Характерно почти полное отсутствие эфемеров.

Пятый тип аридных экосистем представляет полупустыня Патагонии, имеющая весьма сходную с предыдущим типом структуру растительного покрова (см. рис. 25, з). Весьма значительны различия в климадиаграммах. Однако, несмотря на это, ритмика вегетации аналогична, что определяется в первую очередь наличием морозной зимы. Именно по этой причине растительность вегетирует летом, несмотря на сравнительно жесткие условия увлажнения.

В тропических и субтропических широтах формируется шестой тип аридных экосистем, включающий весьма разнообразные варианты. Объединяющим признаком может служить нерегулярный или двувершинный ритм увлажнения в сочетании с благоприятным температурным режимом, дающим возможность зимней вегетации.

157

К этому типу относятся Сонорская пустыня (см. рир. 25, и, к), некоторые районы Сахары (см. рис. 25, л), полупустыни Верхнее и Большое Карру, колючие ксерофитные заросли Сомали, Гран-Чако, бригелоу-скраб Северо-Восточной Австралии. В растительном покрове экосистем этого типа весьма характерны древесно-кустарниковые формации, различные суккуленты, а также геофиты.

В последний, седьмой тип аридных экосистем входят субтропические и умеренно теплые пустыни, низкотравные полусаванны, суккулентные и колючекустарниковые заросли, существующие в условиях влажного зимнего периода и длительной летней засухи. В пределах Евразии это ирано-туранские пустыни и низкотравные полусаванны: эфемеровые травянистые сообщества предгорий (см. рис. 25, м, н). Сходные условия наблюдаются и в других регионах земного шара при переходе от экстрааридных пустынь (экосистемы первого-второго типов) к жестколистным формациям средиземноморского климата. На рис. 21 можно наглядно проследить экотон от пустыни второго типа к жестколистному средиземноморскому маторралю. В переходной зоне формируется пустыня седьмого типа. Аридные суккулентные сообщества с выраженным периодом зимних дождей представлены также в Малом Карру (Капская провинция). Наиболее характерным элементом сообществ в аридных экосистемах седьмого типа являются эфемеры и эфемероиды. В тех вариантах, которые формируются в условиях мягкого зимнего периода, возможно широкое развитие суккулентов, подобно шестому типу, на песках обычны пустынные кустарники и редколесья. Такие варианты образуют постепенный переход между экосистемами шестого и седьмого типов.

Геохимические особенности аридных областей, несмотря на разнообразие гигротермических условий, формируются под влиянием одного ведущего фактора - полного или почти полного отсутствия промывного режима. Это определяет широкое распространение засоленных почв. Количество гумуса колеблется весьма сильно, прямо коррелируя с продуктивностью биоценозов. Однако при всех возможных колебаниях содержание гумуса даже в самых верхних горизонтах редко превышает 2-3%. В то же время запас питательных веществ в почвах может быть достаточно высоким, и при орошении это позволяет собирать большие урожаи. Однако в этом случае резко возрастает опасность накопления воднорастворимых солей (в первую

158

очередь хлоридов натрия и магния). Реакция среды в почвах аридных территорий обычно сдвинута в щелочную сторону или близка к нейтральной. Кроме воднорастворимых солей, относительно накапливаются соединения карбонатов кальция и магния, а также слаборастворимого гипса (сернокислого кальция).

Эдафические факторы играют большую роль в классификации и типологии пустынных экосистем. Свойства субстрата оказывают подчас непосредственное влияние на распределение и численность как растительных, так и животных организмов. Поэтому вполне закономерно, что именно пустынные экосистемы часто типизируют и называют соответственно характеру субстрата. Так, выделяют пустыни песчаные, глинистые, лёссовые, каменистые (галечниковые и щебнистые), скальные (рис. 26). По более общим геоморфологическим характеристикам

Рис. 26. Типология пустынь Австралии по эдафическим и геоморфологическим характеристикам (по Р. Слэтьеру и Р. Перри, 1969)
Рис. 26. Типология пустынь Австралии по эдафическим и геоморфологическим характеристикам (по Р. Слэтьеру и Р. Перри, 1969)

159

различают два основных типа пустынь - аккумулятивные и денудационные. В первых накапливаются большие толщи рыхлых аллювиальных и пролювиальных отложений. Песчаные отложения в аккумулятивных пустынях могут переотлагаться ветром, образуя эоловые формы, такие, как грядовые, бугристые, ячеистые и барханные пески. Денудационные пустыни относительно подняты - это плато и нагорья с обнажением коренных пород, а иногда и с развитой корой выветривания (элювиальный плащ). По склонам возвышенностей формируются делювиально-пролювиальные отложения. Среди аккумулятивных пустынь по характеру субстрата преобладают песчаные и глинистые, а в типе денудационных - щебнистые и скальные.

Сообщества
фотоавтотрофов

Общий облик сообщества фотоавтотрофов аридных областей характеризуется в первую очередь разреженностью, несомкнутостью надземных частей фитомассы. В то же время на единицу площади транспирирующей поверхности как в гумидных, так и в аридных областях приходится почти одинаковое количество осадков. Таким образом, расход воды на единицу площади листовой поверхности остается примерно одинаковым. Во всех засушливых областях с увеличением аридности относительно увеличивается доля подземной фитомассы. Исключением являются лишь сообщества с преобладанием суккулентов. Одновременно с увеличением аридности растительный покров все более сосредоточивается в отрицательных формах рельефа - руслах временных водотоков (вади), в эрозионных ложбинах и котловинах. Рыхлые субстраты, как правило, лучше обеспечивают влагой зеленые растения. Поэтому при прочих равных условиях растительный покров на песчаных участках всегда значительно богаче и разнообразнее, чем на тяжелых глинистых субстратах.

В пустынных экосистемах первого типа часто на огромных пространствах вообще невозможно обнаружить и единичных экземпляров высших растений. И даже в тех местах, где по руслам вади произрастают отдельные особи, они не формируют растительного покрова. Видовой состав крайне беден. Так, например, в Центральной Сахаре в окрестностях оазиса Феззан встречаются лишь парнолистники Zygophyllum simplex, Z. album, Fagonia bruguieri, Cornulaca monacantha, Traganum nudatum, Aristida pungens и верблюжья колючка Alhagi camelorum.

160

Пустыни второго типа ненамного богаче, однако в отдельных участках там все же формируется растительный покров, хотя и очень разреженный. В прибрежной части пустыни Намиб преобладают песчаные и в особенности щебнистые грунты. Увлажняемые туманом участки покрыты пестрыми кустистыми, листоватыми и накипными лишайниками. В годы с дождями развиваются однолетние эфемерные суккуленты Hydrodea bossiana. Местами встречаются также плотные подушки уже упомянутого парнолистника (Z. simplex). Кроме того, на этих участках произрастают единичные особи суккулентов из семейства Aizoaceae. В сухих засоленных долинах можно видеть небольшие кустики безлистного многолетника Arthraerua из семейства амарантовых. На расстоянии более 50 км от берега характер растительности меняется, появляются сообщества с доминированием злаков из рода аристида (Aristida), здесь наблюдается переход к пустыне третьего типа.

В пределах полосы туманов наиболее разнообразны сообщества суккулентов на скалах и щебнистых наносах. Это стеблевые (Trichocaulon, Hoodia, Senecio longiflorus, Euphorbia brachiata) и листовые (Lithops и Hereroa) суккуленты (вторые из семейства Aizoaceae) и Aloe asperifolia из семейства лилейных. Наиболее многочисленны на скалах лишайники. Упомянутые литопсы представляют собой типичный пример «оконных» растений.

Большая часть этого миниатюрного, длиной всего 3-4 см, растения погружена в субстрат. На поверхность выходит лишь плоская, как бы срезанная верхушка утолщенного листа растения, покрытая прозрачной кутикулой. Сквозь это своеобразное «окно» свет попадает к фотосинтезирующим органам литопса. Таким образом достигается крайняя степень экономии влаги путем снижения транспирации (рис. 27).

Рис. 27. Корневые системы литопса (Lithops, слева) и налантуеа (Nananthus, справа) (по Г. Вальтеру, 1968)
Рис. 27. Корневые системы литопса (Lithops, слева) и налантуеа (Nananthus, справа) (по Г. Вальтеру, 1968)

161

Рис. 28. Корневая система питурантуса скрученного (Pituranthus tortuosus) (по Каушу, из Г. Вальтера, 1968)
Рис. 28. Корневая система питурантуса скрученного (Pituranthus tortuosus) (по Каушу, из Г. Вальтера, 1968)

Рис. 29. Корневая система ферокактуса (по Г. Вальтеру, 1968): вверху - профиль, глубина проникновения корней - 2 см; внизу - план
Рис. 29. Корневая система ферокактуса (по Г. Вальтеру, 1968): вверху - профиль, глубина проникновения корней - 2 см; внизу - план

Разнообразие корневых систем растений пустынь крайне велико (рис. 28) и связано вариантами перехвата атмосферной влаги.

Наиболее известное растение в пустыне Намиб - вельвичия удивительная (Welwitschia mirabilis) из семейства Welwitschiaceae голосеменных, растущая отдельными экземплярами в верховьях русел сухих водотоков. В ее корневой системе удачно сочетаются длинные корни, проникающие в глубину до 1,5 м, использующие влагу редких дождей, и боковые корни, ветвящиеся у самой поверхности и улавливающие влагу туманов. Поверхностный характер строения корневой системы имеют ферокактусы, обитающие в пустыне Сонора (рис. 29).

Аналогом пустыни Намиб на Тихоокеанском побережье Южной Америки является пустыня Атакама. В прибрежной полосе растительность образована отдельными куртинами бромелиевых из рода тилландсия (Tillandsia). Эти растения поглощают росу не корнями, а листьями, с помощью чешуевидных волосков. Местами поверхность на значительных площадях лишена высших растений, и лишь сине-зеленые водоросли и кое-где кустистые лишайники рода Cladonia (ягели) покрывают бесплодную почву. Выше по склонам гор увлажняющее влияние туманов увеличивается, здесь появляются различные маревые, гвоздичные, пасленовые, злаки и в особенности суккулентные представители кактусовых

162

и молочайных. Украшением пустынных равнин Атакамы на севере Чили являются куртины кактусов Copiapoa cinerea с черными, как смоль, шипами и белой, словно покрытой мелом, верхушкой.

Тропические пустыни и полупустыни третьего типа представляют собой акациевые редколесья в сочетании с крайне разреженными злаковниками и пустынными кустарниками. В Центральной Австралии такого рода сообщества именуют малга-скраб. Малга - это акация Acacia aneura, у которой функции листьев выполняют филлодии - расширенные черешки. Кроме этого доминирующего вида, в состав пустынных редколесий входит еще несколько видов филлодийных акаций (рис. 30), а также казуарина (Casuarina lepidophloia и другие виды). Вдоль сухих русел встречаются толстые невысокие эвкалипты (Eucalyptus camaldulensis), а в более благоприятных условиях (обеспеченные грунтовой водой русла) - высокие с красивыми белыми стволами эвкалипты-привидения (Е. papuana). В этих галерейных зарослях участвуют также Е. dichromophloia, Acacia estrophiolata, Melaleuca ssp. На плакорных песчаных участках плотные подушки образуют злаки Triodia pungens и Т. basedowi, несколько реже - виды рода Plectrachne. В массивах грядовых

Рис. 30. Различные австралийские акации с филлодиями
Рис. 30. Различные австралийские акации с филлодиями

163

песков куртины злаков занимают межгрядовые понижения. Там же, в понижениях, обычны отдельные виды разнотравья и кустарники: протейные (Hakea leucoptera, Grevillea stenobotrya и G. juncifolia), представители семейства Myoporaceae (Eremophila longifolia и Е. latrobei), маревые (Rhagodia spinescens и Euchylaena tomentosa), молочайные (Euphorbia wheeleri, Adriana hookeri).

Выше по склонам песчаных гряд произрастают кроталярии (Crotalaria cunninghami, С. dissitiflora), гребневую часть занимают единичные Zygochloa paradoxa и многолетники Ptilotus latifolius из амарантовых и Sida corrugata из мальвовых. После редких дождей поверхность песка покрывается нежной зеленью эфемеров (Salsola kali, Plagiosetum refractum, Trichodesma zeylanicum).

В местах с засолением, особенно по краям высохших озер, типичны Nitraria schoberi (этот же вид встречается в пустынях Евразии), виды маревых из родов лебеда (Atriplex) и марь (Chenopodium). На плотных глинистых грунтах с засолением образуется покров из Atriplex vesicaria и Kochia sedifolia. Такие же растительные группировки характерны и для расположенной южнее полупустыни Налларбор.

В пустынных районах южной периферии Сахары, где первый тип аридных экосистем сменяется третьим, скудные осадки выпадают летом. Редко разбросанные куртины злаков Aristida и Andropogon перемежаются с обширными участками обнаженной почвы.

При количестве осадков в пределах 50-100 мм в год по дну сухих русел (вади) появляются акациевые редколесья из Acacia flava, A. orfota, A. tortilis. В районе Хартума на песчаных почвах (150 мм осадков в год) Acacia tortilis выходит на плакорные участки, где образует крайне разреженные сообщества. На таких почвах при осадках в 200-300 мм (зона Сахели) произрастает также A. mellifera, появляются первые экземпляры A. Senegal и A. seyal, характерных в основном для типичных саванновых редколесий.

В аридных участках третьего типа в пределах Южной Африки (полупустыня Калахари) одним из самых распространенных злаков является аристида одноперистая (Aristida uniplumis). Аридные редколесья представлены несколькими видами акаций, в частности Acacia detinens. В более засушливых участках древесная растительность практически исчезает, злаковый покров становится все более разреженным, появляются

164

отдельные суккуленты (молочаи, алоэ, различные толстянковые), кустарники, среди которых обычны парнолистники (Zygophyllum) и дереза (Lycium). Так при дальнейшем движении на юг можно наблюдать постепенный переход к аридным экосистемам шестого типа, представленным полупустынями Верхнее и Большое Карру.

Аридные экосистемы четвертого типа представлены в самых северных вариантах пустынь и полупустынь Евразии и Северной Америки. Растительный покров сложен преимущественно многолетними полукустарниками: полынями (Artemisia), маревыми (Salsola, Anabasis, Kochia, Reaoumuria, Sympegma). Весьма характерны также невысокие кустарники (Caragana, Nitraria, Calligonum). В некоторых местах доминирующее положение в растительном покрове занимают кусты эфедры (Ephedra), терескена (Eurotia), саксаула (Haloxylon). Злаки обычно представлены мелкодерновинными формами, например галечниковым ковылком (Stipa gloriosa). В полупустынях Евразии, как и в сухих степях, обычен также типчак (Festuca sulcata). Следует иметь в виду, что в Северной Америке наиболее сухие варианты короткотравной прерии по существу представляют собой полупустыню с господством полыней, мелкодерновинных злаков и небольших стелющихся опунций (Opuntia). В пустынях Большого Бассейна характерны сообщества из солянок и крупных кустов полыни трехзубчатой (Artemisia tridentata). Местами обычен также североамериканский вид терескена (Eurotia lanata).

В англоязычной литературе варианты аридных экосистем, таких, как полынные и солянковые полупустыни, именуются степями (dry steppe, bush-steppe). Это следует учитывать при работе с иностранными источниками. В русском языке, хотя и не в научной литературе, также нередко используют слово «степь» в названиях отдельных полупустынных и пустынных регионов (Муганская степь, Мильская степь, Голодная степь, Чуйская степь).

Аридные экосистемы пятого типа, представленные полупустынями Патагонии, также часто неправильно именуют степями. В растительном покрове Патагонии доминируют кустарнички, часто образующие подушковидные формы. Особенно характерны большие колючие подушки зонтичного Melinum spinosum. В более увлажненных западных районах Патагонии обычны низкотассоковые (мелкокочковатые) злаки Festuca

165

pallescens и Stipa speciosa. Кстати, оба эти вида произрастают также в Новой Зеландии. В центральной части региона большие площади занимают сообщества с господством сложноцветных (Nassauvia glomerulosa, виды родов Chuquiraga, Grindelia, Senecio). Характерно также присутствие эфедры (Ephedra) и Adesmia campestris из бобовых. В более влажных и прохладных южных районах появляются субантарктические азореллы и ацены (Azorella, Acaena). На каменистых солнечных участках в изобилии встречаются куртины мелких кактусов (Maihuenia patagonica, виды родов Austrocactus, Tephrocactus, Opuntia). В наиболее теплых северо-западных районах Патагонии появляются крупные, высотой до 2 м, кусты Prosopis denudans и Larrea nitida. У западной границы, на переходе к лесам из южного бука, характерны протейные (Embothrium coccineum с яркими красными цветами и другие виды этого семейства), а также различные виды барбариса, смородины.

Растительный покров аридных экосистем шестого типа с благоприятным режимом температур (отсутствие морозного периода) и нерегулярными осадками обычно представлен зарослями колючих кустарников и суккулентов. Нередко хорошо выражены также аридные редколесья. Злаковый покров развит слабо. В Новом Свете сообщества этого типа представлены на северо-западе Аргентины, в Мексике и на юге США. Как в Южной, так и в Северной Америке весьма типичны сообщества с доминированием видов рода Larrea из парнолистниковых. В Аргентине и Парагвае произрастает L. nitida, а в Северной Америке - L. tridentata (креозотовый куст). В обоих указанных регионах представлены и другие викарирующие виды из одних и тех же родов (Prosopis, Opuntia, Ephedra, Acacia, Atriplex). В обоих районах сосредоточено также множество (более 2 тыс. видов) кактусовых. В северном очаге произрастают гигантские, высотой до 15 м, «сагуаро» (Carnegia gigantea), мексиканские «вьехос» (Cephalocereus senilis), достигающие почти такого же размера, как и сагуаро; бочковидные, вооруженные громадными шипами виды родов Ferocactus, Echinocactus, мелкие виды родов Astrophytum, Mamillaria, Echinocereus, Lophophora, Coryphanta. Для южного очага характерны столбовидные, высотой до 10 м, виды рода Cereus, мощные двухметровые Helianthocereus, множество мелких видов Parodia, Gymnocalycium, Rebutia, Lobivia. Особенно велико разнообразие кактусов в предгорных и горных аридных экосистемах.

166

Между полупустыней Калахари (третий тип) с летним периодом дождей и Малым Карру с зимним периодом дождей (седьмой тип) расположены аридные области: Верхнее Карру с нерегулярными осадками и Большое Карру с осенними осадками. Обе эти области, особенно Верхнее Карру, относятся, как и пустыня Сонора, к шестому типу. Для них особенно характерно большое участие в растительном покрове суккулентов. В верхнем Карру наиболее типичны сообщества с доминированием кустарничков из семейства сложноцветных (Pentzia, Pteronia, Eriocephalus, Chrysocoma, Euryops, Diplopappus). Участием сложноцветных кустарничков сообщества Верхнего Карру в некоторой степени сходны с полупустынями Патагонии (см. выше). Этому сходству способствуют также частые зимние похолодания, вследствие значительной высоты над уровнем моря (1100-1300 м). Однако весьма характерно участие листовых суккулентов из семейства аизооновых (Aizoaceae) Mesembryanthemum, Lithops. Характерны также луковичные и клубневые геофиты из лилейных, амариллисовых и ирисовых.

Особенно богата суккулентами область Большого Карру. Кроме листовых суккулентов из аизооновых (Fenestraria, Lithops, Pleiospilus, Faucaria), представлены также виды толстянковых (Crassula и др.), сложноцветных (Senecio), лилейных (Aloe, Haworthia, Gasteria). Среди стеблевых суккулентов преобладают молочайные (многочисленные виды Euphorbia) и ластовниевые (Asclepiadaceae) - Stapelia, Huernia, Hoodia, Trichocaulon, Caralluma). На засоленных участках сосредоточены заросли тамариска, солянок (Salsola), лебеды (Atriplex halimus).

Длительная летняя засуха и зимние осадки характерны для аридных экосистем последнего, седьмого, типа. К этому типу, в частности, относится лежащее южнее Большого Карру аридное нагорье Малое Карру. Здесь представлены почти все группы суккулентов, перечисленные для Большого Карру. Еще большего развития достигают геофиты-эфемероиды из лилейных, амариллисовых, ирисовых и кисличных. Весьма заметна также примесь типично капской склерофилльной флоры, включающая виды протейных, масличных. В растительном покрове господствуют невысокие кустарники в суккуленты (Carissa ferox, Dodonaea thunbergii, Euclea undulata, Cotyledon, Elytropappus, Asparagus, виды Aizoaceae). Северная субтропическая часть Сахары с зимними осадками также относится к седьмому типу аридных экосистем. Наиболее богата растительность песчаных

167

пустынь (эргов). Как и в Центральной Сахаре, здесь обычна верблюжья колючка, часто образует разреженный злаковый покров Aristida pungens. Очень разреженный древесно-кустарниковый ярус сложен сахарским дроком (Genista saharae), эфедрой крылатой (Ephedra alata), тамариском (Tamarix articulata), Calligonum comosum, Puturanthos tortuosus, Retama retam. В межбарханных понижениях растут сыть пустынная (Cyperus conglomeratus), злак дантония ломкая (Dantonia fragilis).

Вдоль русел вади, кроме упомянутых растений, можно обнаружить Zilla spinosa, Zygophyllum, Zizyphus, Balanites, Pistacia, Acacia. Древесные формы поселяются здесь, используя временный сток. Около выхода грунтовых вод развиваются оазисы из пальмы дум (Hyphaene thebaica), акаций, каперсов. В окультуренных оазисах эта естественная растительность вытеснена культурой финиковой пальмы (Phoenix dactylifera).

Щебнистые пустыни обычно имеют очень разреженный покров из подушковидных и колючих растений, например Fredolia aretioides из маревых, Limoniastrum feei из свинчатковых. Весьма примечательна иерихонская роза (Anastatica hierohuntica) из крестоцветных. Во время засухи побеги с созревшими плодами загибаются вверх и внутрь, образуя плотный шар. Нередко он отрывается от корня и переносится ветром. С первым дождем набухающие ветви распрямляются как пружина и разбрасывают вокруг семена.

На восточной периферии Сахары к юго-востоку от Каира выделяется несколько типов сообществ. На плакорах среди песчано-каменистых участков доминируют кусты саксаула (Haloxylon salicornicium). В пролювиальных ложбинах, кроме того, в большом количестве представлены куртины Panicum turgidum и Lasiurus hirsutus. В наиболее глубоко врезанных долинах встречаются крупные кусты ретамы (Retama retam), а изредка и деревья (Acacia raddiana, A. tortilis). Оба упомянутых вида акаций, а также фисташка (Pictacia therebinthus) широко распространены в наиболее увлажненных долинах по всей Северной Сахаре. Местами произрастают сообщества с господством кустарничка зиллы (Zilla spinosa). Кроме упомянутых многолетних видов растений, повсюду присутствуют эфемеры (Trigonella stellata, Mesembryanthemum forskalei, Schismus calycinus, Plantago ovata, Zygophyllum simplex, Matthiola livida, Malva parviflora). В описываемом районе годовое

168

количество осадков не превышает 30 мм, поэтому и общее проективное покрытие растительности на плакорах составляет не более 5%.

Умеренноширотные пустыни Средней Азии (Каракумы, Кызылкум), Ирана и Афганистана принадлежат к тому же седьмому типу, однако отличаются несколько большой увлажненностью за счет прохладных и дождливых зимы и весны. Юг Средней Азии и Восточная Сахара имеют всего лишь около 10% общих видов высших растений, однако на родовом уровне наблюдается очень большое сходство. Обширные площади региона заняты песчаными пустынями. Зимой и ранней весной обильно развиваются эфемеры и эфемероиды (Papaver pavoninum, Senecio, Malcolmia, Carex physodes, Rheum turkestanicum, Ferula oopoda и многие другие). На бугристых песках доминируют кусты белого саксаула (Haloxylon persicum), а в долинообразных понижениях с грунтовым засолением образуется довольно густой «лес» из крупных, высотой до 5 м, кустов черного саксаула (Haloxylon aphyllum). По склонам барханно-грядовых подвижных песков произрастают отдельные кусты кандымов (Calligonum ssp.), эфедры и песчаной «акации» (Ammodendron ssp.). Многолетние травы представлены прежде всего видами Aristida и Dantonia. Самый распространенный вид аристиды - селин (A. karelini). В сильно засоленных понижениях вместо черного саксаула в изобилии растут другие маревые (Salicornia, Halocnemum, Halostachys).

В каменистых гипсовых пустынях также встречаются суккулентные галофиты (Salsola), но многочисленнее колючие и прутовидные формы (Cousinia, Atraphaxis, Gaillonia, Noaea spinosissima, Statice, Reaoumuria). Гипсовые пустыни более богаты и разнообразны в предгорных участках со сложным рельефом (выходы неогеновых пестроцветов и палеогеновых красноцветов). На плакорных выровненных участках эти пустыни обычно имеют обедненный состав и менее обильный растительный покров.

Низкие адыры (плоские предгорья) гор юга Средней Азии, Ирана и Афганистана занимают аридные сообщества особого типа, их часто называют низкотравными полусаваннами, эфемеровыми пустынями, предгорными полупустынями. Несомненно, эфемеровые сообщества на лёссовых отложениях представляют собой переходный вариант между ирано-туранскими пустынями и крайними засушливыми и

169

континентальными вариантами сообществ средиземноморского типа (шибляк, включая аридные редколесья из фисташки и миндаля). В зимне-весеннее время эфемеровые сообщества производят впечатление сообществ чисто мезофильного луговидного типа. Густой травяной покров формируется в основном из луковичного мятлика (Роа bulbosa), осоки (Carex pachystylis), многочисленных эфемеров (крестоцветные, маковые, сложноцветные, злаки, гвоздичные). Весьма характерны такие геофиты, как тюльпаны, гусиные луки, ферулы, лютики, скорцонеры, герани. Однако с середины мая травяной покров быстро высыхает, желтеет и местность приобретает пустынный облик, сохраняющийся вплоть до зимних дождей.

Запасы фитомассы и величины продукции в разных аридных экосистемах чрезвычайно сильно варьируют - от почти нулевых значений до сравнительно больших величин. Так, в саксаульниках ирано-туранских пустынь, редколесьях из акаций, прозописов, некоторых тропических колючих зарослях запасы сухой фитомассы достигают 50 т/га. В бездревесных сообществах с хорошо развитым травяным покровом (эфемеровые сообщества, некоторые северные полупустыни) эти параметры колеблются в пределах 5-15 т/га. На больших пространствах Северной и Южной Сахары, в пустынях Центральной Азии, Северной Америки фоновые значения запасов сухой фитомассы обычно составляют 2-5 т/га. В наиболее безжизненных пустынях первого и второго типа запасы фитомассы обычно не превышают нескольких десятков килограммов на 1 га.

В большинстве типов аридных экосистем с хорошо развитым древесным или кустарниковым ярусом первичная продукция составляет 6-8 т/га в год. В этих же пределах колеблется продуктивность эфемеровых сообществ лёссовых предгорий Средней Азии, Ирана и Афганистана, а в северных полупустынях эти величины составляют 1-3 т/га в год. В большинстве пустынных экосистем первичная продукция не превышает 1 т/га в год, а в экосистемах первого и второго типов вообще приближается к нулю.

Гетеротрофы
первого порядка

Мозаичное и разреженное распределение фотоавтотрофов ведет к такому же неравномерному распределению гетеротрофов первого порядка - потребителей отмершей и живой фитомассы. Из них

170

сапротрофы приурочены к подкроновым участкам древесно-кустарниковых растений с запасами подстилки и к почвенной ризосфере (почве, пронизанной корнями). Именно в ризосфере сосредоточены почти все микроорганизмы, причем бактерии занимают преобладающее положение по отношению к микромицетам. Беспозвоночные животные-сапрофаги представлены сильно обедненными группировками, которые, однако, объединяют много специфических пустынных форм.

Из представителей почвенной мезофауны в большинстве аридных экосистем тропических и субтропических широт ведущее положение занимают термиты. Эти животные ведут зачастую крайне скрытный образ жизни и не сооружают столь заметных жилищ-термитников, как в саваннах, зато их ходами бывают пронизаны глубокие слои грунта (рис. 31). В пустынях с периодическим увлажнением основная деятельность термитов проявляется сразу после окончания периода дождей, когда эти насекомые усиленно потребляют свежеотмершие стебли и опад пустынных растений. В пустынях Африки и Евразии основная часть термитов принадлежит к роду Acanthotermes.

Рис. 31. Система подземных ходов термита Coptotermes lacteus (по К. Ли и Т. Буду, 1975):
Рис. 31. Система подземных ходов термита Coptotermes lacteus (по К. Ли и Т. Буду, 1975):
1 - центральная надземная постройка термитов; 2 - живые деревья; 3 - валежник; 4 - валежник, переработанный термитами

171

В пустынных акациевых редколесьях малга-скраб наиболее обычны роды Tumulitermes, Nasutitermes, Coptotermes.

В почвенной толще и в подстилке развиваются личинки многочисленных видов жуков из семейства чернотелок (Tenebrionidae); имаго также потребляют преимущественно растительную пищу в виде сухого опада, семян , молодых зеленых проростков (в сезон дождей). Среди потребителей корней - личинки жуков многих семейств (хрущи, златки, усачи), а также других групп насекомых, в частности бабочек-совок.

Многие пустынные гетеротрофы первого порядка сооружают вертикальные и горизонтальные подземные ходы, перемешивая почву, обогащая ее гумусовыми веществами своих копролитов. Это мокрицы-гемилепистусы, различные тараканы (виды Polyphaga и др.), жуки-навозники (например, Gymnopleurus).

Чрезвычайно характерной группой фитофагов в пустынях на всех материках являются муравьи-жнецы, потребляющие семена (Messor и т. п.). Из беспозвоночных животных, поедающих живую растительную массу, в поверхностных ярусах главное место принадлежит разнообразнейшим саранчовым.

Позвоночные фитофаги представлены в первую очередь грызунами. В разных регионах эти животные зачастую занимают разное систематическое положение (песчанки, крысы, хомяки, гоферовые, гетеромиины, тушканчики, беличьи, свинковые), однако все они объединяются в сравнительно небольшое число функциональных групп. Это наиболее массовые виды - зеленояды, всеядные формы, роющие грызуны, потребляющие подземные части геофитов, семенояды. Многие впадают в спячку на время длительной засухи или морозного периода (во внетропических пустынях) - это суслики, тушканчики. Некоторые виды из разных систематических групп обладают жировыми депо, которые часто локализованы в хвосте (жирнохвостые тушканчики, жирнохвостые песчанки Южной Африки и т. п.).

Более крупные травоядные представлены копытными, которых в Австралии заменяют крупные сумчатые (кенгуру и валлаби). Особенно богаты копытными аридные территории Старого Света. Это различные газели и другие антилопы, дикие ослы Африки, куланы Азии, дикая лошадь Пржевальского в Центральной Азии. В пустыне Гоби до сих пир сохранились дикие верблюды-бактрианы.

172

Гетеротрофы
высших порядков

Многие фитофаги, отмеченные в предыдущем разделе, нередко разнообразят свое питание и добавками животных кормов. Однако преимущественно зоофаги принадлежат к иным систематическим группам. Из беспозвоночных облигатными зоофагами являются все пауки, скорпионы, сольпуги, сколопендры. Весьма велика роль некоторых муравьев как хищников. Из других насекомых в этой связи можно отметить также немногие виды семейства жужелиц (например, антей и скарит), некоторых ос. Особое место занимают перепончатокрылые-паразитоиды: наездникибракониды, ихневмониды, дорожные и песчаные осы. Кубышки саранчовых поедают личинки жуков-нарывников (род Mylabris), личинки мух-жужжал (Bombyliidae).

Подавляющее большинство рептилий - типичные зоофаги. Исключение составляют наземные черепахи, а также некоторые агамовые (шипохвост) и сцинки (австралийский тупохвостый сцинк и др.). Мелкие ящерицы потребляют насекомых и других беспозвоночных, крупные ящерицы (вараны, некоторые игуановые и агамовые) нередко охотятся на грызунов и мелких рептилий. Все змеи питаются исключительно животной пищей. Многие из них способны к очень длительному голоданию. Мелкие виды и молодые особи крупных видов специализированы на питании саранчовыми, паукообразными и ящерицами. Крупные змеи, как правило, охотятся на грызунов и даже на птиц.

Птичье население аридных территорий количественно и качественно небогато. Обычно в пределах одного района совместно обитает всего 10-20 видов, а общая их численность составляет всего 50-200 особей на 1 км2. Большая часть пустынных птиц имеет смешанный характер питания, но с преобладанием животных кормов. Исключением могут считаться, пожалуй, лишь австралийские попугаи, некоторые ткачиковые и голуби. Все они, как правило, способны к значительным перекочевкам в поисках пищи и воды. Плотоядный тип питания имеют дневные хищники (орлы, канюки) и совы (сычики, совки, филины).

Насекомоядные звери аридных территорий Старого Света представлены особыми видами семейства землеройковых (путорак), ежами, прыгунчиками (Африка), различными мелкими сумчатыми (Австралия).

173

Плотоядные звери аридных регионов принадлежат исключительно к различным семействам отряда хищных. В Африке и Азии весьма типичны представители кошачьих - от крупного гепарда и каракала до мелкого барханного и буланого котов. Наши домашние кошки происходят от последнего вида и до сих пор, как исконно пустынные животные, сохранили неприязнь к воде и любовь к теплу. Характерны также мелкие виды псовых: фенек в Африке, караганка в Средней Азии, корсак в Казахстане. Из куньих в пустынях обычны хорек-перевязка, а в тропических широтах - мелкие виверровые.

В пустынях Нового Света широко распространены пума, койот, носуха. В Австралии единственным плотоядным животным пустыни в полном смысле слова может быть названа лишь вторично одичавшая собака динго - сравнительно недавний (около 10 тыс. лет тому назад) вселенец с севера.

Обшие особенности
экосистем

Недостаток влаги, свойственный аридным экосистемам всех типов, обусловливает общую направленность в адаптациях на уровне организмов, видов и сообществ. Несмотря на разную силу историко-географических связей между очагами пустынных сообществ разных континентов, часто можно обнаружить выдающееся функциональное сходство по многим параметрам, обусловленное аналогичными условиями среды. Адаптации на уровне сообществ проявляются в следующих аспектах: характер трофической структуры сообщества, состав и соотношение трофических групп, поток энергии и структура цепей питания, распределение численности и биомассы. При этом наибольшее сходство в сообществах удаленных регионов обнаруживается в пределах одного типа или физиономически сходных (например, 3-й и 7-й) типов аридных экосистем (см. рис. 32 и 33). Напротив, при сравнении разных типов аридных экосистем (например, второго и шестого или первого и седьмого), даже граничащих друг с другом, выявляются существенные структурно-функциональные различия.

Здесь следует заметить, что выделенные нами семь типов аридных экосистем представляют собой наиболее генерализованную схему. При более детальных исследованиях полезно выявлять некоторые дополнительные переходные типы (особенно в 6-м типе) и устанавливать иерархическое соподчинение выделенных экосистемных таксонов.

174

Рис. 32. Основные потоки превратимой энергии в экосистеме песчаной пустыни Каракум (7-й тип)
Рис. 32. Основные потоки превратимой энергии в экосистеме песчаной пустыни Каракум (7-й тип)

175

Рис. 33. Основные потоки превратимой энергии в экосистеме песчаной пустыни Арунта (Симпсона), Австралия (3-й тип)
Рис. 33. Основные потоки превратимой энергии в экосистеме песчаной пустыни Арунта (Симпсона), Австралия (3-й тип)

176

153 :: 154 :: 155 :: 156 :: 157 :: 158 :: 159 :: 160 :: 161 :: 162 :: 163 :: 164 :: 165 :: 166 :: 167 :: 168 :: 169 :: 170 :: 171 :: 172 :: 173 :: 174 :: 175 :: 176 :: Содержание


ТРАВЯНИСТЫЕ СООБЩЕСТВА СТЕПЕЙ,
ПРЕРИЙ И ПАМПЫ

Географическое
распространение,
гигротермический
и геохимический
режимы

Степи распространены на материке Евразия более или менее сплошной полосой от Венгрии (пушта) до Северного Казахстана и Западной Сибири южнее лесных и севернее полупустынных районов. Далее к востоку они опять появляются в Монголии, Туве, Забайкалье и прилежащих регионах. Кроме указанных больших массивов, небольшие островки степей прослеживаются в горных и предгорных областях Тянь-Шаня, Джунгарии и Кашгарии и в горах юга Сибири и Центральной Азии. Прерии занимают полосу, вытянутую на Северо-Американском материке вдоль Скалистых гор от Колорадо до Канады. Таким образом, здесь эта зона имеет почти меридиональное простирание. Пампа занимает область Южной Америки в бассейне реки Параны на юг почти до устья Риу-Негру, южнее которой уже начинаются полупустыни Патагонии. Основной массив пампы сосредоточен к западу, северу и особенно к югу от Буэнос-Айреса в Аргентине в виде почти округлого пятна, протянувшегося до центральных частей материка. Травянистые сообщества степей, прерий и пампы формируются в условиях умеренных широт с холодной, часто снежной зимой и теплым, сравнительно засушливым летом.

Для многих районов распространения травянистой растительности степного облика (включая прерии и пампу) климадиаграммы за многолетний период почти не показывают засушливого периода (обычно выражен полузасушливый или очень короткий засушливый период в конце лета) (рис. 34). Однако при рассмотрении реальных условий в каждый конкретный год можно видеть выраженные сравнительно короткие засухи летом даже в годы с значительной суммой осадков (выше средней). Периодически же, раз в 3-5 лет, бывают резко засушливые годы. Средние многолетние данные этого не показывают. В более континентальных и засушливых вариантах засуха в середине и конце лета выражена и по таким данным.

Обычно более влажные варианты носят названия высокотравных, красочных, высокозлаковых степей, прерий или пампы. Наиболее засушливые варианты именуют южными (для

177

Рис. 34. Климадиаграммы степей (а, б, в), прерий (г, д, е, ж) и пампы (з)
Рис. 34. Климадиаграммы степей (а, б, в), прерий (г, д, е, ж) и пампы (з)

степей), короткотравными, сухими степями, прериями и пампой. В общем можно сказать, что указанные сообщества уже не являются гумидными, а представляют собой первую ступень семиаридных биоценозов умеренных широт.

Сочетание сравнительно богатой растительности с летней засухой и зимней прохладой или даже морозами приводит к накоплению в почвах большого количества гумусовых веществ, отчего мощная толща окрашивается в темный цвет (черноземы Евразии и близкие почвы других материков). Наиболее засушливые варианты имеют уже не столь богатый запас гумуса

178

(каштановые и близкие почвы), хотя и здесь гумусовый слой довольно мощен. Особенности гигротермического режима ведут к чередованиям коротких периодов с промывным режимом почв, длительным периодом подтягивания солей к поверхностным горизонтам. Общая реакция почв близка к нейтральной или даже слабощелочной. Местами могут развиваться процессы засоления.

Степные и близкие к ним районы на всех материках обладают очень плодородными почвами, на которых собирают основной мировой урожай пшеницы и кукурузы. Большая часть территории распахана, естественные сообщества остались на небольших участках. Лишь более сухие варианты с экстенсивным использованием под пастбища для овец и лошадей сохранились на сравнительно больших площадях.

Сообщества
фотоавтотрофов

Обычно основу растительного покрова степных и близких к ним сообществ формируют различные злаки. Так, в Евразии на больших пространствах существенное участие в травостое принимают типчак (Festuca sulcata), различные ковыли (Stipa), костры (Bromus) и т. п. Однако по числу видов нередко господствуют очень разнообразные представители других семейств - разнотравье. В более южных или засушливых районах видовое богатство довольно быстро уменьшается, доминирование злаков (особенно типчака и ковылей) продолжается, хотя нередко из разнотравья начинают играть заметную роль полыни (Artemisia) и другие небольшие по размеру полукустарнички из того же семейства сложноцветных (например, пижма - Tanacetum) или из маревых. Последние обычно доминируют за счет солянок на засоленных участках.

Из другого разнотравья весной и в начале лета весьма заметны различные геофиты, включая красиво цветущие виды из лилейных (тюльпаны, гусиные луки, крокусы), ирисы, примулы, пионы, шалфей, анемоны. Обычно в течение теплого времени года разные группы растений образуют несколько аспектов цветения, которые особенно красочны в более мезофильных вариантах.

Зона прерий протянулась на значительное расстояние с севера на юг. В этом направлении температуры постепенно повышаются, количество осадков уменьшается с востока на запад. Это придает дополнительное своеобразие травянистым сообществам Северной Америки по сравнению с близкими к ним степями.

179

Высокозлаковая прерия на севере образована множеством видов разнотравья, но с доминированием овсяницы (Festuca scabrel1а) или же с ковылями, пыреями (Agropyron), типчаками. В средней части высокотравная прерия обычно образована бородачами (несколько видов Andropogon), которые свойственны и теплым субтропикам и тропикам. Здесь обычны также Bouteloua, Panicum и многовидовое разнотравье. В южной части тоже обычны злаки, присущие средней части, но к ним добавляются некоторые тропические по происхождению формы. Короткотравная прерия более однородна при движении с севера на юг и гораздо менее богата видами. Доминируют низкие дерновинные злаки Bouteloua gracilis и Buchloë dactyloides, весьма заметна примесь полыни и низкорослых кактусов из рода опунция (Opuntia). Хорошо переносящая морозы ползучая опунция (О. humifusa) распространена вплоть до Канады. Этот вид одичал у нас в Крыму и в ряде других районов. Некоторые виды разнотравья высокотравной прерии вошли в культуру как декоративные или иные культуры, например рудбекия (золотой шар), различные подсолнечники, флоксы.

Пампа отличается от прерий и степей более теплой зимой. В это время температура хотя и понижается, но в среднем остается выше 0°С или даже не ниже +10°С, что позволяет произрастать здесь большему числу видов тропического генезиса. В облике сообществ зеленых растений пампы заметно также антарктическое влияние, хотя и не столь явное, как в полупустынях Патагонии. Тем не менее доминирующие виды растений обычно относятся к хорошо представленным и в степях, и в прериях родам - это ковыли, костры, мятлики. Обычны также виды Paspalum, Panicum, Piptochaetium, Bothriochloa, Briza, Melica, Eragrostis, Ellusine из злаковых. Некоторые виды высоких злаков образуют плотные кочки, такие злаки обычны в южном полушарии, их называют «туссок» или «тассок». В Евразии сходная жизненная форма наблюдается у чия (Lasiagrostis splendens). При сильном выпасе возрастает роль непоедаемого разнотравья, включая пасленовые (Solanum), чертополох (Carduus), виды Rapistrum и Cynara cardunculus. В засоленных низинах разрастаются Distichlis, туссоковый злак Spartina montevidensis, ячмень Hordeum stenostachys и солевыносливое разнотравье, осоки, камыши, ситники. В наиболее засоленных участках могут расти часто одни солянки (солерос, сведа).

До сих пор не утихают дискуссии по поводу причин безлесности степей, прерий и пампы. Некоторые исследователи даже

180

считали, что эти образования возникли только в результате сведения человеком лесов с помощью вырубок и пожаров. Однако пожары, которые и впрямь оказывают большое влияние на растительность, здесь возникают и естественным путем (от молнии). К тому же уже существуют данные, основанные на спорово-пыльцевом анализе, которые свидетельствуют об изначальном существовании даже в пределах лесостепи участков травянистых сообществ. Кроме того, поддерживающее влияние на облик степей, прерий, вероятно, и пампы оказывали ранее многочисленные дикие копытные, грызуны, а также саранчовые.

Высокотравные варианты степей, прерий и пампы отличаются хорошо развитой ярусностью растительного покрова, которая прослеживается также в почвенных горизонтах - разные виды имеют различное строение и длину корневой системы. Все это образует в высшей степени адаптированную фотосинтетическую систему, использующую весьма полно энергию солнечной радиации даже при некотором недостатке влаги.

Общая фитомасса (включая подземную) здесь доходит до 1500 ц/га, или 15 кг/м2, хотя в среднем эти величины близки к 5 кг/м2. Годовая продукция высокотравных травянистых сообществ оценивается в 100-200 ц/га, или 1-2 кг/м2. Это сопоставимо с такими высокопродуктивными сообществами, как лиственные леса умеренных широт (см. карты на с. 62-65).

По мере усиления аридности запасы фитомассы и продуктивность падают, соответственно, до 100-200 ц/га (1-2 кг/м2) и 50-100 ц/га (0,5-1 кг/м2) в год.

Сообщества
гетеротрофов

Гетеротрофы первого порядка, потребляющие отмершую фитомассу (фитофаги) и перегной (сапрофаги), включают, как и в других биомах, различные группы бактерий, грибов, актиномицетов, беспозвоночных животных. Среди последних дождевые черви свойственны лишь наиболее влажным высокотравным участкам, причем преобладают виды, способные проникать глубоко в почву. В период летней засухи эти животные становятся малоактивными и уходят на большую глубину. Четкая ритмика активности в связи со сменой увлажнения свойственна и другим важным почвенно-подстилочным сапрофагам и близким биологическим группам из нематод, почвенных клещей, коллембол. По участию в зоомассе обычно одно из первых мест принадлежит личинкам жуков, в частности различным хрущам и навозникам (семейство

181

Scarabaeidae), проволочникам (личинкам щелкунов Elateridae), личинкам чернотелок и пыльцеедов (Tenebrionidae, Alleculidae).

Впрочем, указанные группы жуков, а также некоторые другие группы почвообитающих насекомых лишь частично принадлежат к сапрофагам. Эта сторона питания лучше выражена в период достаточной влагообеспеченности. Во время относительной засухи все личинки очень охотно переходят на поедание живых корней, луковиц и корневищ.

Обилие питательных подземных органов геофитов позволяет существовать в степях и сходных травянистых сообществах многочисленным грызунам-копателям, которые питаются преимущественно луковками, клубнями, корневищами. При этом в различных удаленных регионах к этой жизненной форме относятся весьма малородственные виды из разных семейств (слепушонки, слепыши, цокоры в Евразии, гоферы в прериях, туко-туко в пампе). Выбросы земли и норы таких роющих грызунов почвоведы обычно неправильно именуют «кротовины», хотя сами кроты более типичны для лесных участков.

Богатый травостой привлекает разнообразных потребителей этого корма. Среди беспозвоночных поверхности - это прежде всего обильные и разнообразные представители прямокрылых, главным образом из семейства саранчовых (Acrididae). Из близкого семейства кузнечиковых для наших степей можно упомянуть гигантской величины, до 10 см, сагу (Saga pedo), хотя это и довольно редкий вид. Совсем недавно в наших европейских степях бродили стада предков современных коров - туры, а также дикие лошади тарпаны, сайгаки. Травоядные грызуны в степях Евразии представлены полевками из рода Microtus и пеструшками (Lagurus), но главным образом сусликами (Citellus) и байбаками, или сурками (Marmota).

В прериях из копытных водились (к сожалению, в прошлом) бизоны, вилороги. Грызуны представлены разными видами сусликов и луговыми собачками (Cynomys), похожими на сурков. В пампе типичный грызун - вискача (Lagostomus maximus). Сурки, суслики, луговые собачки, вискачи образуют большие поселения из сложной системы нор. Завидя опасность, все они оповещают своих собратьев по колонии громким криком или свистом, а также встают столбиком, взмахивают хвостом и демонстрируют свою тревогу.

Гетеротрофы высших порядков в питании ориентируются обычно на самых массовых травоядных животных. Крупные хищные птицы (степной орел, канюки, луни) ловят преимущественно грызунов, а более мелкие также многочисленных

182

насекомых (саранчовых, жуков). Хищные звери представлены как широко распространенными видами (волк, лисица - в Евразии, койот - в Северной Америке), так и более характерными для зоны. Последние чаще имеют небольшие размеры (степной, или светлый, хорек, например). Помимо чистых или преимущественных зоофагов весьма многочисленны виды и группы со смешанным питанием. Таковы, в частности, самые многочисленные в степях птицы - различные виды жаворонков в Старом Свете (полевой, степной, двупятнистый, черный, белокрылый, хохлатый и др.), а также некоторые трупиалы и овсянковые в Новом Свете. Преимущественно насекомоядны представители семейства дроздовых (каменки). Более или менее всеядны в летний период и дрофы (Otis tarda) - истинное украшение российских степей, ныне почти исчезнувшие из-за браконьерства и распашки земель (первая причина - главная). Дрофы, особенно самцы, достигают больших размеров и массы до 16 кг. Раньше эти птицы водились в наших степях в изобилии и, вероятно, занимали первое место по биомассе. Несмотря на всеядность, основным кормом этих птиц все же является растительная пища. Это и дозволяло дрофам поддерживать очень высокую плотность популяций.

Степи, прерии и пампа в наибольшей степени изменены человеком, и поэтому многие виды этих сообществ стали редкими или вообще почти исчезли. В этой связи особенно ценны для нас те небольшие клочки степей, которые пока еще остаются нераспаханными, а в особенности заповедные территории в пределах степной зоны.

183


ШИРОКОЛИСТВЕННЫЕ И СМЕШАННЫЕ
ЛЕСА УМЕРЕННЫХ ШИРОТ

Географическое
распространение,
гигротермический
и геохимический
режимы

Широколиственные летнезеленые леса, иногда с большой примесью хвойных пород, распространены в условиях достаточного в течение всего года увлажнения и периодического снижения температур зимой, приводящего к полной остановке вегетации древесного яруса. Широколиственные летнезеленые леса субсредиземноморского типа с подъемом температур в середине лета получают меньше осадков. В широколиственных летнезеленых лесах более северных широт одновременно с подъемом температур обычно наблюдается и увеличение количества

183

осадков. В зависимости от степени континентальности зимы могут быть почти безморозными и бесснежными (Колхида, некоторые районы Приатлантической Европы) или же характеризуются устойчивыми морозами и снежным покровом (Южная Россия). Различные сочетания климатических факторов в пределах ареала летнезеленых лиственных лесов показаны на приведенных климадиаграммах (рис. 35).

В южном полушарии изолированный массив летнезеленых лесов существует лишь в Чили и в прилегающих районах Аргентины на широте 38-40°, а южнее снова идут вечнозеленые леса умеренных широт. Южноамериканский массив летнезеленых лесов образован одним видом южного бука-нотофагуса (Nothofagus obliqua), местное название которого «робле», что по-испански означает «дуб». Действительно, леса из робле внешне очень похожи на дубняки из пушистого дуба (Q. pubescens), характерные для субсредиземноморских формаций юга Европы. По режиму тепла и влаги они также сходны.

Рис. 35. Климадиаграммы различных районов с экосистемами широколиственных и смешанных лесов умеренных широт
Рис. 35. Климадиаграммы различных районов с экосистемами широколиственных и смешанных лесов умеренных широт

В дальнейшем речь пойдет только о широколиственных летнезеленых (неморальных) лесах северного полушария, которые распространены в Европе, на Дальнем Востоке и небольшими изолированными пятнами в горах Евразии, в Северной Америке, особенно на востоке этого материка, в районе Аппалачских гор. Неморальные формации Восточной Азии и Аппалачей к югу постепенно переходят в субтропические вечнозеленые леса.

Под неморальными формациями образуются бурые и серые лесные почвы. Первый тип свойствен территориям с очень мягкой зимой и влажным прохладным летом, он связан, в частности, с буковыми лесами. Второй тип приурочен к более континентальным районам с теплым и сухим летом; часто

184

серые лесные почвы формируются под дубравами из черешчатого дуба (Q. robur) в лесостепной зоне. В бурых лесных почвах происходит энергичное образование вторичных глинных минералов, вынос карбонатов. Однако выраженного подзолообразовательного процесса часто не происходит, что связывают с обилием опада, обогащенного кальцием. Реакция в почвенном профиле обычно слабокислая и гидраты полуторных окислов Fe и А1 малоподвижны. Содержание гумуса обычно равно 3-5%.

Серые лесные почвы имеют промывной режим только весной, во время снеготаяния. Это приводит к глубокому выносу веществ в мощные иллювиальные горизонты. До глубины 50-80 см почва имеет кислую реакцию, но на глубине 150-200 см формируется карбонатный горизонт. Богатый кальцием опад, как и в бурых почвах, оказывает существенное влияние на почвенные процессы. В верхнем горизонте содержание гумуса может достигать 9%, но обычно оно равно 4-5%.

В наиболее теплых и одновременно влажных районах летнезеленых лесов (например, в Колхиде и в Ленкорани) происходит разложение не только первичных, но и вторичных минералов с образованием каолина и свободного кремнезема, глинозема и окислов железа. Таким образом, имеются уже черты аллитизации почвенной толщи, а также своеобразные черты оподзоливания из-за кислой реакции и выраженного промывного режима. Такого рода почвы очень характерны также для вечнозеленых муссонных влажных субтропических лесов юга Восточной Азии, Юго-Восточной Австралии, гемигилеи Чили и для некоторых горных тропических лесов. Красноземы и желтоземы отличаются от бурых лесных почв более интенсивным химическим выветриванием. Нередко широколиственные леса с опадающей зимой листвой и вечнозеленые влажные субтропические леса образуют плавный переход, в котором изменение типа почвы наступает раньше, чем смена листопадных пород вечнозелеными.

Сообщества
фотоавтотрофов

Летнезеленые широколиственные леса обычно образованы небольшим (1-3) числом доминирующих видов деревьев, и только самые богатые типы их в Восточной Азии и в Аппалачах имеют полидоминантные древостой с 10-20 и более видами. Обычно хорошо развит верхний сомкнутый ярус, второй древесный ярус более разрежен и может вообще отсутствовать. Высота спелого леса

185

обычно близка к 30 м. Кустарниковый ярус сильно изменчив - от почти сплошного до крайне разреженного. Это же касается и травянистого покрова, который образован многолетними мезофильными растениями - гемикриптофитами и геофитами. Последние в значительной степени образованы эфемероидами, которые развиваются и цветут ранней весной, когда до распускания листьев на деревьях под пологом сохраняется высокая освещенность. После распускания листвы освещенность резко падает - к почве проходит лишь 1-2% светового потока. Часть травянистых растений и кустарников состоит из вечнозеленых растений, сохраняющих зимой листья под снегом. В наиболее мягких условиях некоторые растения под пологом леса могут цвести уже в конце зимы (например, цикламены). Характерно полное отсутствие однолетних трав.

Среднеевропейские неморальные сообщества отличаются наиболее бедным флористическим составом, что связано с недавними оледенениями. В западной части наиболее обычно доминирование бука (Fagus sylvatica) и в меньшей степени - скального дуба (Quercus petraea). Чуть далее к востоку, включая западные области Украины часто доминирует граб (Carpinus betulus). В восточной половине Европы основной породой широколиственного леса становится дуб черешчатый, часто вместе с липой (Tilia cordata). В лиственных лесах постоянно встречаются также клены (Acer platanoides, A. pseudoplatanus), ясень (Fraxinus excelsior), вязы (Ulmus scabra, U. laevis). В наиболее теплых районах субсредиземноморского типа листопадные леса образованы дубом пушистым (Q. pubescens) и несколькими близкими видами (Q. pyrenaica, более восточным Q. cerris). В Закавказье обычны каштанолистный дуб, грузинский дуб (Q. castaneifolia, Q. iberica) и еще несколько видов. Отдельными сравнительно небольшими участками на западе и юге ареала неморальной растительности Европы и Закавказья встречаются каштан, орех (Castanea, Juglans), а также многие другие древесные породы - реликты плиоценовой неморальной растительности Европы, в том числе один из самых массовых эдификаторных видов гирканрких листопадных лесов - железное дерево (Parrotia persica), образующее леса в Талыше и в горах Эльбурс. В горных лиственных лесах Кавказа, кроме упомянутых видов дубов, растет и бук, часто образующий чистые древостой. Кавказский бук очень близок к европейскому, но все же выделяется в особый вид Fagus orientalis.

На западе Европы и на Кавказе в подлеске лиственных лесов часто разрастается вечнозеленый падуб (Ilex aquifolium).

186

На Кавказе к нему добавляются и вечнозеленые рододендроны. Ареал падуба хорошо соответствует нулевой январской изотерме. Особенно типичны листопадные кустарники подлеска, из которых наиболее распространены лещина (Corylus avellana), различные виды жимолости (Lonicera), ивы, рябины, бересклета, калины и др. В поймах небольших речек обычно растут ольха (черная или серая) и различные ивы с примесью других пород. Лианы и эпифиты обычно малочисленны. Из лиан чаще встречаются различные виды ломоносов (Clematis) и плющ (Hedera helix) - представитель семейства аралиевых с вечнозелеными листьями. Эпифиты включают мхи и лишайники. Лишь в особо благоприятных условиях (влажные леса с мягкими зимами) становятся заметными и некоторые эпифиты из высших растений (обычно папоротники).

Отдельные массивы неморальных лесов распространены в горах Средней Азии и далее на юго-восток. Они занимают очень ограниченные площади, хотя крайне интересны по своему составу. Таковы, например, орехово-плодовые леса Ферганского и Чаткальского хребтов Западного Тянь-Шаня с господством ореха (Juglans regia), но включающие в себя разнообразные виды кленов, яблонь, алычи; сходные сообщества (чернолесье) представлены также в Гиссаро-Дарвазе.

Флористически наиболее разнообразны неморальные сообщества Восточной Азии, представленные и у нас в стране на юге Приморья. Многие эдификаторные виды европейских лиственных лесов заменяются здесь другими видами того же рода. Например, вместо европейского и кавказского буков на Дальнем Востоке представлены бук Зиболда, японский, Энглера, длинночерешковый (Fagus sieboldii, F. japonica, F. engleriana, F. longipetiolata). Первые два вида обитают на островах Японии, вторые два - на материке, южнее наших границ. Листопадные дубы также образуют особые виды на востоке Евразии: дуб монгольский (Q. mongolica - одна из главных лесообразующих пород, однако именно в Монголии не встречается), дуб зубчатый (Q. dentata - в пределах нашей страны встречается лишь на южных Курилах, обычен в Японии, Корее, Китае). Есть и специфические ясени (F. mandshurica, F. rhinchophylla).

Дальневосточные широколиственные и хвойно-широколиственные леса отличаются разнообразием древесных видов. В Приморье, кроме преобладающего дуба монгольского, обычны также липа маньчжурская (Tilia mandschurica), клен мелколистный (Acer mono), диморфант (Kalopanax ricinifolia), амурский

187

бархат (Phellodendron amurense), мелкоплодник ольхолистный (Micromelis alnifolia). В приречных сообществах появляются также тополь корейский (Populus koreana), чозения (Chosenia macrolepis), клен маньчжурский (A. mandschuricum) и маньчжурский орех (Juglans mandschurica). Кроме лиственных пород деревьев, встречаются и хвойные. Особенно характерна пихта цельнолистная (Abies holophylla), часто встречается также корейская кедровая сосна, называемая кедром (Pinus koraiensis), изредка попадается тисс остроконечный (Taxus cuspidata).

Обычно хорошо развит также второй ярус древостоя из граба сердцелистного (Carpinus cordata), низкорослых кленов (A. pseudosieboldianum, A. ukurundense), черемухи Маака (Padus maackii), вишни Максимовича (Cerasus maximoviczii), маакии (Маackia amurensis), сирени амурской (Syringa amurensis).

В подлеске обитают разнообразные кустарники, в первую очередь лещина (Corylus heterophylla), элеутерококк (Eleutherococcus senticosus), акантопанакс (Acanthopanax sessiliflorum), аралия маньчжурская (Aralia mandschurica), разные виды жимолости, бересклета, смородины. Обращают на себя внимание и крупные лианы - виноград (Vitis amurensis, V. thunbergii), лимонник (Schizandra chinensis), актинидия (Actinidia kolomikta) и кирказон маньчжурский (Aristolochia mandschuriensis).

В травяном покрове встречаются некоторые виды, общие или близкие с европейскими широколиственными лесами, например майник двулистный (Majanthemum bifolium). В то же время бросаются в глаза виды, экзотические с точки зрения европейца, часто представляющие особые роды и даже семейства, отсутствующие в летнезеленых лесах Европы.

В американском неморальном секторе леса состоят из многочисленных особых видов дуба, бука, ясеня, клена, липы, каштана, вяза, ореха, березы, тополя, гикори (Carya), ниссы (Nyssa), ликвидамбара (Liquidambar), тюльпанового дерева (Liriodendron tulipifera), сассафраса (Sassafras officina1е), платанов, белой акации (Robinia pseudoacacia), гледичии (Gleditschia triacanthos). Два последних вида широко распространены у нас в культуре на юге Крыма и Кавказа, на Украине, а местами и севернее. Столь же богаты подлесок и второй ярус древостоя. Характерны также лианы из различных видов Виноградовых (Vitis, Ampelopsis, Partenocissus) и других семейств, флористически район вокруг Аппалачей весьма сходен с Восточной Азией. Здесь множество общих родов и викарирующих видов, свидетельствующих о былых взаимосвязях. По

188

числу сохранившихся примитивных семейств и родов Восточная Азия превосходит Северную Америку, однако богатство конкретных фитоценозов весьма варьирует, и часто именно американские леса оказываются богаче из-за полидоминантного характера не только травяного яруса, но даже древостоя, который в отдельных местах может содержать несколько десятков видов.

Наиболее обычные группировки в Аппалачах состоят из различных видов дуба (Quercus borealis, Q. alba, Q. falcata, Q. prinus, Q. minor, Q. marilandica, Q. lyrata, Q. nigra) с участием двух видов ореха, каштана (Castanea dentata), платана, кленов. Каштаны сейчас сильно пострадали от ввезенного из Китая паразитического гриба. Обычны также буковые леса (F. grandiflorus) с сахарным кленом (A. saccharum), американской липой (Т. americana), желтой березой (Betula lutea), тюльпановым деревом. Западнее Аппалачей среди основных лесообразующих пород часто можно видеть также гикори многих видов, чаще всего Carya pecan. Виды гикори очень близки к настоящим орехам (Juglans). Гикори образуют смешанные древостой с дубами, ясенями, кленами и другими породами. Пояс гикори сильно пострадал от пожаров и рубок. В южной части неморального массива Атлантической Америки становятся заметными вечнозеленые кустарники и низкие деревья, например персея бурбонская (Persea burbonia) из лавровых, магнолия крупноцветная и др. На юге обычными становятся также сосняки из теплолюбивых видов сосны с примесью дубов, ликвидамбара и других листопадных пород.

К северу, в Канаде, видовое разнообразие лиственных лесов падает. Бо́льшая часть их образована сахарным кленом, американской липой, желтой березой, белым дубом, американским ясенем. Здесь же обычны смешанные леса с добавлением из хвойных - нескольких сосен, елей, туи восточной и канадской тсуги. В Северной Америке обычная широтная протяженность полосы широколиственных лесов заменяется почти меридиональной, поэтому отдельные неморальные элементы проникают далеко к северу, почти до границ лесотундры. В Евразии сходное явление в более ограниченных масштабах можно проследить лишь в крайних западных и восточных океанических секторах материка (например, в Шотландии и на Камчатке). Множество реликтовых местонахождений неморальных элементов свидетельствует об их былом очень широком распространении. Это подтверждается и палеогеографическими данными, которые показывают преобладание широколиственных

189

лесов на огромных пространствах северного полушария во время третичного периода (тургайская флора). Впрочем, в их составе большую роль играли и многие хвойные породы, сохранившиеся на родовом уровне сейчас главным образом в «убежищах» Восточной Азии и Северной Америки (секвойи, метасеквойи, тсуги и т. п.).

Гетеротрофы
первого порядка

Мощная почвенная толща, значительные запасы гумуса и большая глубина гумусового горизонта, хорошо развитая подстилка - все это благоприятствует существованию богатой почвенной фауны, значительная часть которой представлена гетеротрофами первого порядка, потребителями опада на разной стадии его разложения. Активность почвенных микроорганизмов, макромицетов и животных в зимний период резко падает. Но некоторые группы остаются деятельными даже под снегом, который обычно защищает почву от промерзания.

Первое место по запасам биомассы среди гетеротрофов первого порядка принадлежит дождевым червям-люмбрицидам, хотя по величине чистой вторичной продуктивности почвенные микроорганизмы (бактерии, грибы, актиномицеты) оказываются впереди. Для лиственного леса Европы общая зоомасса почвенных животных составляет 1 т, а почвенных микроорганизмов - 0,3 т на 1 га, т. е. соответственно 100 и 30 г/м2. При этом на долю дождевых червей приходится 60 г/м2. В конкретных биоценозах указанные цифры могут значительно колебаться (чаще в меньшую сторону).

Важное место среди детритофагов занимают разнообразные личинки насекомых, а также комплекс микроартропод, в первую очередь панцирные клещи (Oribatei) и ногохвостки (Collembola). Последние представлены в каждом конкретном месте комплексом из 15-20 видов, из которых более половины особей приходится на 3-4 вида. Эти доминирующие виды, как правило, принадлежат к родам Onychiurus, Folsomia, Isotoma. Общая численность микроартропод-детритофагов нередко превышает 100 тыс. экз/м2, из которых обычно не менее половины приходится на ювенильные стадии. Клещи и коллемболы составляют не менее 80% (чаще более 90%) от всех микроартропод. Суммарная биомасса (живая) этих животных в лиственных лесах колеблется в широких пределах, чаще она близка к 1 г/м2. Общий запас зоомассы в пределах 1-2 г/м2 характерен также для кивсяков, нематод (при численности в несколько десятков миллионов

190

экземпляров на 1 м2), энхитреид. В наиболее влажных и теплых сообществах особенно сильно увеличивается численность кивсяков, их масса при этом может превысить 10 г/м2.

Весьма типичны для многих лиственных лесов следующие средние показатели живой массы почвенных беспозвоночных (в г/м2): сапрофаги - 97,4, в том числе дождевые черви - 91,2; нематоды - 1,5; кивсяки - 2,1; энхитреиды - 1,6; коллемболы (ногохвостки) - 0,4; панцирные клещи - 0,2; прочие клещи - 0,1; фитофаги - 2,0; хищники и паразиты - 0,7. В почвенном ярусе сосредоточено более 90% общей зоомассы, здесь представлены практически все сапротрофы.

Фитофаги (хлорофитофаги) представлены как в почве, так и в верхних ярусах. Напочвенные беспозвоночные имеют примерно такую же зоомассу, как и почвенные. Потребляющие растительные корма позвоночные животные (грызуны, копытные) лишь немного уступают напочвенным беспозвоночным-фитофагам. Так, в дубравах под Курском биомасса почвенных беспозвоночных-фитофагов составляла 2,0 г/м2, напочвенных беспозвоночных фитофагов - 1,5 г/м2, почвенных позвоночных-фитофагов - 0,01 г/м2, напочвенных позвоночных-фитофагов - 1,0 г/м2. Лишь в годы массовых размножений зеленой дубовой листовертки (Tortrix viridana) зоомасса напочвенных беспозвоночных-фитофагов может возрастать до 15 г/м2.

На рисунке 36 приведена схема распределения на дубе 19 видов его наиболее обычных потребителей. Кроме указанных беспозвоночных, в европейских лесах характерны такие позвоночные-хлорофитофаги, как благородный олень (иногда лось), косуля, рыжая полевка (Clethrionomys glareolus), лесная и желтогорлая мыши (Apodemus sylvaticus, A. flavicollis). По существу всеядный кабан все же в большей степени питается растительными кормами. В лиственных лесах, как и в лесах других типов, большая часть хлорофитофагов существует за счет зеленой массы - листьев и побегов растений. Однако весьма важна также группа потребителей семян (главным образом древесных растений - желудей, семян бука, липы и др.), к которой в значительной степени принадлежат упомянутые лесная и желтогорлая мыши. Хлорофитофаги-позвоночные представлены почти исключительно млекопитающими. Доля птиц в общей массе этой группы крайне мала и не превышает обычно нескольких процентов (чаще меньше 1%).

Комплекс хлорофитофагов из позвоночных, как и из беспозвоночных, существенно меняется в разных регионах. Так, например, в Северной Америке, к общим видам копытных, как,

191

Рис. 36. Потребители дуба (по П. Дювиньо и М. Тангу, 1968)
Рис. 36. Потребители дуба (по П. Дювиньо и М. Тангу, 1968)
Листья: 1 - долгоносик-прыгун (Orchestes quercus); 2 - трубковерт (Attelabus); 3 - майский хрущ (Melolontha melolontha); 4 - златогузка (Euproctis chrysorrhoea); 5 - кольчатый шелкопряд (Malacosoma neustria); 6 - пяденица-обдирало (Hibernia defoliaria); 7 - зимняя пяденица (Cheimatobia brumata); 8 - зеленая дубовая листовертка (Tortrix viridana).
Желуди: 9 - желудевый долгоносик (Balaninus glandium).
Почки: 10 - грушевый листовой слоник (Phyllobius piri).
Ветви: 11 - темная мягкотелка (Cantharis obscura).
Кора: 12 - зеленая узкозлатка (Agrilus viridis); 13 - дубовый заболонник (Scolytus intricatus); 14 - дровосек-рагий (Rhagium).
Древесина: 15 - большой дубовый усач (Cerambyx cerdo); 16 - жук-олень (Lucanus cervus).
Корни: 17 - майский хрущ, личинка; 18 - хлебный полосатый щелкун (Agriotes linatus); 19 - корневая орехотворка (Biorrhiza aptera)

192

например, лось и благородный олень, называемый здесь вапити, прибавляется мелкий белохвостый олень, во многом аналогичный косуле. Очень резко различен комплекс грызунов, так как представители семейства мышиных (Muridae) в Новый Свет не проникают (лишь в историческое время человек завез туда домовых мышей и крыс). Вместо лесной и желтогорлой мышей здесь обитает весьма сходный с ними по экологии представитель семейства хомякообразных (Cricetidae) белоногая «мышь», или белоногий хомячок (Peromyscus leucopus). Обычны еще некоторые виды грызунов, одни из общих с Евразией родов (например, Microtus ochrogaster, M. pinetorum, Sciurus niger, Marmota топах), другие же из экзотических для европейца родов (Synaptomys cooperi, Ochrotomys, Reithrodontomys, Sylvilagus floridanus, последний вид - из зайцеобразных). Для Америки очень типично большое разнообразие бурундуков (по данным J. Whitaker, 1997 - 22 вида, в то время как в Евразии - только один таежный вид), некоторые виды живут в лиственных лесах. К ним примыкают также выделяемые в особый род бурундуковые, или красные, белки (Tamiasciurus - 2 вида). Наконец, следует упомянуть также не имеющего экологических эквивалентов в Старом Свете древесного дикобраза-поркупина (Erethizon dorsatus) из особого семейства, свойственного Новому Свету. Поркупин широко населяет не только широколиственные, но и другие леса от Канады до Мексики. Широко распространен и всеядный опоссум (Didelphis marsupialis) - единственный представитель отряда сумчатых, проникший из Южной Америки.

Гетеротрофы
высших порядков

Внутри каждого размерного блока сообщества можно указать характерные группы гетеротрофов высших порядков, живущих за счет сапрофагов и хлорофитофагов. Так, в мире почвенных микроорганизмов большинство простейших (инфузории, корненожки, некоторые жгутиковые) питается бактериями. Среди наиболее мелких многоклеточных животных - нематод, коловраток, тихоходок - также имеются хищники, которые поедают микроорганизмы и представителей своей же группы. Преимущественно сапрофаговые панцирные клещи и ногохвостки все же, вероятно, в значительной степени относятся и к высшим трофическим уровням, так как существенное место в их питании принадлежит грибам. Но среди микроартропод есть и выраженные хищники, численность которых обычно в сотни раз уступает двум доминирующим группам.

193

Это мельчайшие двухвостки-диплюры, ложноскорпионы, свобод ноживущие гамазовые клещи. Наиболее крупных беспозвоночных поедают такие хищники, как многоножки-геофилы и костянки, жуки-стафилины и жужелицы (хищничают и личинки, и взрослые стадии). Наконец, исключительно разнообразные по видовому составу пауки также представляют гетеротрофов высшего порядка среди беспозвоночных.

Кроме хищников, к этой группе относятся и уже неоднократно упоминавшиеся паразитоиды - наездники-ихневмониды, бракониды, хальциды, некоторые другие перепончатокрылые, а также и двукрылые (мухи-тахины, например).

Как во всех ранее рассмотренных сообществах, в неморальных биоценозах важнейшей группой хищников являются муравьи. В первую очередь это относится к крупным видам рода Formica, близким к евразиатским Formica rufa. Впрочем, эта группа столь же типична и для бореальных лесов северного полушария.

Участие хищных и паразитических животных в создании общего фонда зоомассы ничтожно и обычно много меньше 1%. Однако регуляторные функции их совершенно необходимы для нормального существования экосистемы.

Как и в других группах организмов, разные части ареала неморальных комплексов имеют существенно различные видовые составы хищных форм. Это можно видеть на примере некоторых групп позвоночных животных.

Представленные в широколиственных лесах северного полушария амфибии и рептилии практически полностью существуют за счет хищничества (исключая головастиков амфибий). В Европе в число этих животных входят, например, травяная и остромордая лягушки, серая и зеленая жабы, чесночница, квакша, жерлянки, прыткая ящерица, несколько видов змей. В Восточной Азии появляются особые виды тех же родов, а также особые роды, например ящерицы-долгохвостки из рода Таchydromus. В Северной Америке вместо семейства ящериц-лацертид (Lacertidae) мы уже находим ящериц-тейид (Teiidae), но зато многие лягушки, жабы и квакши весьма близки к некоторым евразиатским видам. Для Европы характерна огненная саламандра из хвостатых амфибий (Caudata). Несколько других видов этой группы есть также на Кавказе и в Восточной Азии. Однако по богатству хвостатыми земноводными Северная Америка не имеет себе равных.

Бо́льшая часть птиц лиственных лесов в летний период преимущественно насекомоядна. Зоофагия свойственна многим из

194

них и зимой. Значительная доля населения представлена перелетными видами - на зиму остается примерно 20-25% от всей численности гнездящихся птиц. Разгар гнездования приходится на май - июнь. В это время численность птиц составляет, как правило, 1-2 тыс. экз. на 1 км2, а биомасса - 30-50 кг/км2. Около 60% населения представлены чистыми зоофагами (насекомоядными и плотоядными видами), около 30% - всеядными, но в летний сезон преимущественно зоофагами и лишь около 10% преимущественно зерноядными птицами. Численность и соотношение разных групп, естественно, могут варьировать даже в одном районе. Так, обычно долинные леса оказываются богаче. Относительно обеднены по общим запасам биомассы и численности наиболее северные варианты неморальных сообществ, особенно те, которым свойственны суровые зимы (например, на Дальнем Востоке нашей страны). Все же главные различия в разных регионах касаются видовых композиций птичьего населения.

Данные по птицам показывают, как средствами совершенно разных фаун в близких экологических условиях строятся во многом сходные сообщества. Такого же рода сравнения для растений оказываются менее показательными, так как между ними наблюдаются, как правило, совпадения на уровне рода. Сравнение хищных млекопитающих во многих случаях выявляет аналоги, относящиеся к разным родам, но состав доминирующих форм у них не столь разнообразен, как у птиц.

Для зверей, представляющих гетеротрофов высших порядков, можно отметить несколько общих черт, которые прослеживаются на всем ареале неморальных сообществ северного полушария. Высокое обилие почвенных беспозвоночных, особенно дождевых червей, позволяет существовать многочисленной группе мелких почвенных и подстилочных зверьков, потребляющих этот корм. Это в первую очередь различные виды семейства кротовых (Talpidae), а также землеройки (семейство Soricidae). В Европе характерен обыкновенный крот Talpa euroраеа, на Дальнем Востоке обычны виды из рода могера (Mogera) и в Японии уротрихус (Urotrichus). В широколиственных лесах Северной Америки кротовые весьма разнообразны, это представители родов Condylura, Scapanus, Scalopus, Neurotrichus. Высокая численность кротов - характерный признак неморальных сообществ. Другие типы экосистем редко имеют аналогичную функциональную группу роющих зоофагов - потребителей крупных личинок и червей почвы.

195

Обшие особенности
экосистем

В пределах умеренных широт широколиственные летнезеленые леса (а также и гемигилея умеренно теплых широт) представляют собой наиболее продуктивные сообщества. Особенно это касается чистой первичной продукции, так как сравнительно с тропическими влажными биоценозами потери на дыхание организмов относительно снижаются.

Обычные запасы сухой фитомассы в неморальных ценозах равны 40-50 т/га, или 4-5 кг/м2. Это больше, чем в саваннах и редколесьях, но меньше, чем в гилеях или высоких дождезеленых тропических лесах. Чистая продукция составляет 1-2 ц/га в год, т. е. около 1,5 кг/м2 в год сухой органической массы. Это близко к цифрам для саванн и редколесий средней продуктивности, но уступает продуктивности наиболее богатых высокотравных саванн или редколесных сообществ. Это также близко к данным по продуктивности лавролистных влажных средиземноморских биоценозов (см. карты на с. 62-65). Лавролистные леса и вечнозеленые леса тропических горных стран имеют в своем составе немало гомологов по отношению к неморальной биоте. Без сомнения, ранняя история становления листопадных широколиственных лесов была связана с экосистемами, подобными современным лавролистным сообществам.

Современные листопадные широколиственные леса представляют собой остатки очень широко распространенных уже в самом начале палеогена группировок из листопадных и хвойных пород. Эти палеогеновые леса охватывали сплошной полосой всю северную сушу, занятую сейчас тундрой и тайгой. На месте современных неморальных лесов юга Европы, Кавказа и Передней Азии, Восточной Азии и Восточной Америки располагались почти тропические формации. В течение палеогена и неогена изменения климата приводили к сдвигу на юг природных зон, что сопровождалось перераспределением различных биофилотических элементов. Последнее, в свою очередь, приводило к вытеснению одних видов другими, к формированию региональных различий, которые связаны не только с изменениями климата, но и с различными сочетаниями конкурентных отношений. Поэтому говорить сейчас об «американских», «восточноазиатских» и прочих элементах неморальных ценозов можно лишь с большими оговорками. Значительная часть указанных элементов имеет общий арктотретичный источник, не связанный с каким-либо определенным «центром» возникновения, а развивавшийся на больших пространствах северной суши.

196

Современные центры разнообразных неморальных флоры и фауны следует рассматривать в первую очередь в качестве центров сохранения, выживания, а не центров формирования.

Много характерных для третичной флоры Северной Евразии и Америки родов сейчас представлено только в Северной Америке и в Восточной Азии (Liriodendron, Nyssa, Aralia, Stewartia, Cephalanthus, Chamaecyparis, Tsuga). Множество третичных видов вымерло на Кавказе и в Европе только к середине плиоцена, хотя часть третичных родов сохранилась в колхидской и гирканской флорах до настоящего времени. Некогда существовавшие в современных неморальных «убежищах» тропические флора и фауна частично сменились «пришельцами», которые не переставали изменяться и на новом месте, частично же преобразовались в умеренно теплые, прибавив убежищам региональную специфику. При этом многие единичные арктотретичные виды, сохранившиеся в убежищах, в прошлом были представлены множеством родственных форм (видов одного рода, секции), входивших в более богатую флору. Это, например, относится к таким родам, как орех, сосна, береза, ольха, бархат, нисса и др.

Богатство видового состава, кроме того, связано и с обширностью территории. Из теории островной биогеографии (см. далее) следует, что ограничение территории автоматически ведет к резкому возрастанию вероятности вымирания. Именно поэтому в сравнительно небольших современных «очагах» неморальных биоценозов не может сохраниться все былое разнообразие, свойственное арктотретичным сообществам. В то же время современная изоляция способствует дивергенции за счет молодых видов, сформировавшихся в течение плейстоцена-голоцена.

197


ХВОЙНЫЕ И МЕЛКОЛИСТВЕННЫЕ
БОРЕАЛЬНЫЕ ЛЕСА

Географическое
распространение,
гигротермический
и геохимический
режимы

Хвойные и мелколиственные леса образуют циркумбореальную, более или менее правильную широтную зону, протянувшуюся через материки Евразия и Северная Америка. Эту зону обычно называют таежной. Кроме хвойных и мелколиственных пород, некоторое участие в создании облика ландшафта принимают и широколиственные виды деревьев, особенно это заметно в некоторых районах Северной Америки. С юга таежная

197

зона граничит с широколиственными лесами, лесостепями или лесопрериями (в глубинах континента). На севере она образует границу сомкнутых лесов и через лесотундровое криволесье постепенно переходит к безлесным сообществам Субарктики.

Рис. 37. Климадиаграммы экосистем бореальных хвойных и мелколиственных лесов
Рис. 37. Климадиаграммы экосистем бореальных хвойных и мелколиственных лесов

Гигротермический режим бореальных лесов в существенных чертах близок к режиму широколиственных, однако общая продолжительность периода вегетации сокращается, увеличивается увлажненность и уменьшается теплообеспеченность. Приведенная климадиаграмма Москвы (рис. 37) показывает условия у южной границы зоны, другие схемы демонстрируют региональные колебания режима тепла и влаги. В соответствии с такими условиями формируется промывной режим почвенной толщи, а кислая реакция растворов приводит к интенсивному вымыванию карбонатов и развитию процессов подзолообразования. Все это ведет к быстрой потере разлагающимся органическим веществом элементов минерального питания фотоавтотрофов. Однако приспособления к таким условиям среды позволяют многим растениям избежать минерального «голода». Прежде всего это достигается развитием микоризы на корнях почти всех высших растений бореальных лесов. Микориза - симбиоз сосущих корешков и грибов, разлагающих органическое вещество. При этом элементы минерального питания часто напрямую, минуя почвенные растворы, усваиваются высшими растениями. Эти элементы являются для грибов шлаками, отходами жизнедеятельности.

Сообщества
фотоавтотрофов

Облик бореальных лесов на протяжении всей зоны может сильно меняться, однако на больших пространствах внутри одного региона (ранга

198

физико-географической страны или провинции - меридионального отрезка зоны) очень часто господствуют лишь немногие типы биогеоценозов. Так, в европейско-сибирском секторе коренные сообщества обычно представлены темнохвойными и темнохвойно-мелколиственными лесами с доминированием елей - европейской и, восточнее, сибирской (Picea abies, P. obovata), а также с участием 1-2 видов берез (Betula pendula, В. pubescens), осины (Populus tremula), на песках и на скальных участках преобладают сосновые боры из сосны обыкновенной (Pinus sylvestris). В отличие от сложных широколиственных или хвойно-широколиственных лесов и тем более от тропических дождевых лесов общий набор древесных видов небогат, а доминируют лишь единичные представители. Следовательно, бореальные леса монодоминантные, обычно с простой и четкой ярусной структурой (древесный ярус, подлесок, кустарничково-травяной и мохово-лишайниковый ярусы). Число видов под пологом древесного яруса всегда значительно (в несколько десятков раз) превышает число видов самого древесного яруса.

Тайга в Сибири на громадных площадях занята лиственничниками из сибирской и, восточнее, даурской лиственниц (Larix sibirica, L. daurica). Другие леса занимают сравнительно небольшие площади долин или развиты в горах и плоскогорьях в южной части зоны. Это ельники, пихтарники из сибирской пихты (Abies sibirica), кедровники из сибирской кедровой сосны («сибирского кедра» - Pinus sibirica) и на Дальнем Востоке - корейского «кедра» (P. koraiensis). В горах и на побережье Охотского моря представлены ельники из аянской ели (Picea jezoensis), а в южной тайге к ним присоединяется белокорая пихта (Abies nephrolepis). Здесь же, а также на Камчатке представлены криволесья из каменной березы (Betula ermanni) и кедровые стланики из Pinus pumila.

В пределах таежной зоны Евразии в долинах рек, кроме коренных типов леса, выходящих и на плакоры, встречаются более специфические. Это ольшаники из серой ольхи (Alnus cinerea), на Дальнем Востоке также сообщества с господством чозении (Chosenia arbutifolia) и других представителей семейства ивовых, а также леса из душистого тополя (Populus suaveolens). Именно в долинных лесах можно обнаружить отдельных представителей неморальных сообществ, распространенных на плакорах южнее.

Бореальные леса Аляски и Канады в общем весьма напоминают тайгу Восточной Сибири и Дальнего Востока, хотя общих для Евразии и Северной Америки видов древесных пород нет,

199

если не считать серую ольху. Шире всего представлены темно-хвойные леса из двух видов ели (Picea mariana, P. glauca). Лиственничники занимают сравнительно небольшую площадь, они образованы одним видом (тамарэкс - Larix baricina), который близок к дальневосточному виду (некоторые считают его подвидом) - лиственнице Гмелина. Осины и березы также представлены близкими викарирующими видами - Populus tremuloides сходен с нашей осиной, a Betula papyrifera близкородственна нашей пушистой березе (В. pubescens). В более южных и восточных частях американского сектора тайги мы находим уже довольно богатые по составу сообщества с участием более экзотических для европейца и сибиряка видов: западной туи (Thuja Occidentalis), канадской тсуги (Tsuga canadensis), белой и красной сосен (Pinus strobus, P. resinosa). В то же время характерно отсутствие кедрового стланика. Из широколиственных пород далеко к северу проникают некоторые клены, бальзамический тополь, из темнохвойных - бальзамическая пихта.

Важный фактор существования тайги - периодические пожары (в последнее время большая их часть бывает вызвана не естественными причинами, а человеком). Они дают начало сукцессиям - временному ряду сообществ, который завершается коренным (климаксовым) типом. Обычно вторичные леса образованы мелколиственными породами - березами или осинами. Часто вторичные сообщества в Сибири заняты также лиственницей. Иногда они образованы соснами. В ряде мест таежные леса могут уничтожаться при вспышках массового размножения хвоелистогрызущих насекомых (гусениц сибирского шелкопряда, например). Такие вспышки чем-то напоминают пожары и также приводят к началу сукцессии.

Под такими понятиями, как «мелколиственные», «темнохвойные», «светлохвойные породы», подразумевают группировки разных видов по внешним признакам и чертам экологии. Иными словами, это одно из подразделений жизненных форм таежных лесов. Древесные породы приспособлены здесь к ритмике, определяемой жесткими рамками сравнительно короткого периода вегетации. Одно из таких приспособлений - вечнозеленость в сочетании с ксероморфностью хвои (приспособление к препятствию потери воды зимой). В крайних условиях морозных зим на холодный период сбрасывается и хвоя (лиственницы).

В условиях южной части таежной зоны (например, в центральных областях европейской части России) суммарная сухая фитомасса составляет около 350 т/га, или около 35 кг/м2. Естественно, основная ее часть (до 90%) приходится на древесину,

200

лишь около 10% - на фотосинтезирующие органы. Первичная продукция при этом близка к 10 т/га (1 кг/м2) сухой биомассы в год (см. карты на с. 63-65).

Сообщества
гетеротрофов

Мы уже упомянули о той важной роли, которую играют микоризообразующие грибы в балансе элементов минерального питания фотоавтотрофов. Можно добавить, что относительная роль грибов по сравнению с бактериями при движении от широколиственных к таежным лесам увеличивается. Следовательно, как микроскопические (микромицеты), так и макроскопические (включая микоризообразователей и сапротрофов) грибы играют важнейшую роль в минерализации отмирающей растительной массы.

Малая мощность гумусового горизонта, кислая среда, накопление грубого перегноя и подстилки - все это не слишком благоприятные факторы для формирования богатого и разнообразного комплекса дождевых червей, свойственного широколиственным лесам. И действительно, преобладают немногие виды, обитающие главным образом в подстилке и в самом верхнем горизонте собственно почвы. Это, в частности, преимущественно европейский Allolobophora caliginosa и очень широко распространенная в тайге и тундре эйзения Норденшёльда (Eisenia nordenskyoldi). Зато эти же факторы приводят к тому, что подстилка весьма плотно населена такими группами микроартропод, как панцирные клещи и ногохвостки, или коллемболы. Суммарная численность микроартропод, которая на 90% формируется за счет этих двух групп, обычно равна нескольким десяткам тысяч особей на 1 м2, а иногда превышает и 100 тыс. При этом суммарная сырая биомасса обеих групп вместе обычно равна 1-2 г/м2 с небольшим преобладанием клещей. Наконец, обилие сапрофильных свободноживущих нематод (обычно микроскопических размеров - в 0,2-1 мм) в таежных экосистемах в среднем близко к 5 млн экз./м2 (амплитуда 1-10 млн), а их сырая зоомасса близка к 1 г/м2.

Группа хлорофитофагов - потребителей тканей зеленых растений - весьма разнообразна. Уже упоминалось о вспышках размножения сибирского шелкопряда, гусеницы которого могут буквально «съесть» большой участок леса. Чаще всего, однако, обилие этой функциональной группы гетеротрофов сбалансировано с ресурсами пищи. Кроме различных насекомых-листогрызов, имеется богатый комплекс стволовых форм, поедающих луб, древесину и кору чаще всего уже отмирающих

201

деревьев. Сюда входят различные короеды (семейство Ipidae), усачи, или дровосеки (Cerambycidae), златки (Buprestidae). Из потребляющих корневую массу насекомых наиболее обычны личинки щелкунов, называемые проволочниками (Elateridae). По сравнению с неморальными ценозами роль хрущей резко уменьшается.

Позвоночные животные, потребляющие главным образом зеленую массу и другие растительные корма, представлены различными крупными птицами из семейства тетеревиных. Это глухарь, в Восточной Сибири заменяемый каменным глухарем (Tetrao urogallus, Т. parvirostris), а также рябчик (Tetrastes bonasia). Близкий к рябчику вид есть и в Канаде. Целый ряд птиц и зверей приспособлен к потреблению семян хвойных деревьев. Это прежде всего клесты (виды рода Loxia), из которых белокрылый клёст (L. leucoptera) живет в лиственничниках как Сибири, так и Аляски, и белки (Sciurus vulgaris в Евразии, красная белка из рода Tamiasciurus, а также серая белка - S. carolinensis - в Америке). В Америке весьма разнообразны бурундуки (22 вида рода Tamias), в Сибири распространен единственный вид - Tamias sibiricus. Смешанный семеноядно-зеленоядный тип питания свойствен различным лесным полевкам (род Clethrionomys); лесные же мыши Евразии (род Apodemus) и оленьи «мыши» Америки (Peromyscus - это представители семейства хомякообразных) более склонны к поеданию семян. Для тайги Нового Света очень характерно полное отсутствие настоящих мышей (видов семейства Muridae), а сходные экологические ниши занимают внешне конвергирующие виды хомякообразных (Cricetidae). Хомякообразные из подсемейства полевок (Microtinae) обитают по всей таежной зоне. Наконец, основной потребитель веточных кормов - лось, который живет как в Евразии, так и в Америке.

Гетеротрофы высших порядков представлены в разных группах животных. Среди насекомых наиболее заметны, пожалуй, муравьи из рода Formica и муравьи-древоточцы (Camponotus herculianus). Очень разнообразны мелкие формы жуков-жужелиц и хищников (Carabidae, Staphylinidae), многоножки-литобииды, доминируют в подстилке. Мелкие позвоночные-зоофаги особенно обильны в приземном ярусе. Это в первую очередь бурые лягушки (Rana arvalis и близкие виды), различные землеройки-бурозубки (Sorex). Наибольшее видовое разнообразие позвоночных-зоофагов приходится на древесно-кустарниковый ярус за счет различных насекомоядных и всеядных птиц. При этом важно отметить, что целый ряд

202

характерных таежных видов, питающихся насекомыми, не улетает на зиму. Таковы, в частности, синицы-гаички (Parus montanus, P. palustris в Евразии, Р. cinctus в северной тайге Евразии и на западе Северной Америки, P. atricapillus и др. в Северной Америке), корольки (Regulus regulus в Евразии, R. calendula и R. satrapa в Северной Америке), пищухи (Certhia familiaris), некоторые дятлы. Впрочем, последние зимой могут почти целиком переходить на питание семенами хвойных. В теплый период года птичье население во всех регионах бореальных лесов становится еще разнообразнее, при этом даже преимущественно зерноядные виды часто начинают поедать также насекомых, червей или пауков. Во всей зоне становятся обычными различные виды дроздов (Turdus), в Евразии в число доминантов выходят представители славковых (семейство Sylviidae), виды пеночек (Phylloscopus). В Северной Америке - виды семейства лесных певунов, или древесниц, Parulidae, которых за внешнее сходство именуют американскими славками. В южной тайге Европы часто доминирует зяблик (Fringilla coelebs), а в северной - юрок (Fringilla montifringilla). В более восточных и в американских секторах в состав доминантов нередко выходят виды семейства овсянковых (Emberizidae).

В пределах мало измененной человеком тайги среди крупных зверей, питающихся смешанной пищей, но все же с преобладанием зоофагии, следует упомянуть бурого медведя, распространенного на обоих материках, а также рысь, росомаху. Мелкие хищные зверьки представлены главным образом куньими. Это лесная куница, соболь, горностай, ласка, по берегам водоемов - норки и выдры. У всех этих зверьков ценная шкурка, которая может служить предметом научно обоснованного регулируемого промысла.

Главный возобновимый ресурс таежной зоны - древесина, запасы которой все еще очень велики, хотя в ряде районов ведется неконтролируемая, научно необоснованная, подчас хищническая вырубка в объемах, превышающих естественный прирост.

203


ТУНДРЫ И ПРИПОЛЯРНЫЕ ПУСТОШИ

Географическое
распространение,
гигротермический
и геохимический
режимы

Тундры распространены в Субарктике, образуя циркумполярную зону. В аналогичных широтах южного полушария из-за чрезвычайно ровного морского климата формируются особые сообщества, во

203

Рис. 38. Климадиаграммы субарктических и арктических районов
Рис. 38. Климадиаграммы субарктических и арктических районов

многом отличающиеся от тундр. Здесь они названы общим термином «приполярные пустоши». Надо сказать, что в некоторых секторах Субарктики с ровным морским климатом и даже несколько южнее также могут формироваться пустошные сообщества с преобладанием вересковых, осок или некоторых злаков. Следовательно, даже для северного полушария выражение «тундры и приполярные пустоши» оказывается уместным.

Гигротермический режим безлесных приполярных областей показан на приведенных климадиаграммах (рис. 38). Он отличается достаточным или даже избыточным увлажнением, низкими температурами вегетационного периода. Нельзя забывать и об особом режиме освещенности - в середине лета солнце вообще не заходит. В настоящих тундрах период вегетации охватывает короткое летнее время, за которое успевает оттаивать лишь верхний горизонт почв. В субантарктических пустошах вегетационный период может быть растянутым на большую часть года.

Сырые и холодные условия способствуют заболачиванию, а в почвенной толще при этом могут возникать явления оглеения. Весьма распространено также торфообразование, накопление слабо разложившейся органической толщи в условиях избыточного увлажнения и кислой реакции среды. Весьма типичен мерзлотный микрорельеф (полигональная тундра), а также кочковатость. Профиль глеевых и торфянисто-глеевых тундровых почв из-за мерзлоты неглубокий, дифференцирован он слабо. Даже в верхних горизонтах содержание гумуса не превышает 5%. Реакция обычно кислая или даже сильнокислая (pH 3,5-5,5). Лишь в южных частях тундры и в лесотундре выражены оподзоленные глеевые и торфянистые почвы.

Сообщества
фотоавтотрофов

Севернее границы сомкнутых лесов простирается переходная зона лесотундры, в пределах которой разреженное криволесье, таежные участки по долинам рек

204

и безлесные, поросшие кустарником пространства чередуются друг с другом. Еще севернее простираются так называемые кустарниковые тундры с зарослями ив, карликовых березок (Betula папа), некоторых вересковых. Кустарниковая тундра биогеографически во многом сходна с лесотундрой и северной тайгой. Лишь зона настоящих тундр с мохово-лишайниковым, осоково-пушицевым растительным покровом существенно отличается от таежных массивов.

В зависимости от конкретных местообитаний, в частности от форм мезорельефа, формируются различные сообщества фотоавтотрофов. Каменистые, хорошо дренированные, возвышенные участки имеют разреженный покров из тундрового мятлика (Роа abbreviata), камнеломки супротиволистной (Saxifraga oppositifolia), дриады точечной (Dryas punctatae). Поверхность камней покрыта накипными лишайниками.

В постоянно увлажненных понижениях сосредоточены гигрофильные группировки с пушицей, осоками, калужницей (Caltha arctica), лютиками (Ranunculus nivalis, R. sulphureus). Наиболее богатые луговидные сообщества приурочены к южным склонам, покрытым слоем мелкозема, здесь господствуют многовидовые сообщества с Cerastium, Draba, Erigeron, Taraxacum. Основные площади плакорных местообитаний покрыты мхами, а в более сухих местах лишайниками. Число видов мхов и лишайников в тундрах достигает тысячи, в то время как цветковых растений насчитывается лишь 200-300 видов. Почвенный покров часто прерывается пятнами голого грунта, морозобойными трещинами и другими формами мерзлотного микрорельефа.

В западной части тундровой зоны Евразии преобладают ягельные тундры с господством видов кладонии (Cladonia), а восточнее доминируют виды родов алектория (Alectoria) и цетрария (Cetraria).

Для растительного покрова характерно подавляющее преобладание многолетних видов. Среди них значительна доля очень мелких кустарничков - полярной ивы (Salix arctica), карликовой березки. Очень показательно присутствие вечнозеленых растений: дриады, или куропаточьей травы, вороники, или шикши (Empetrum), брусники. Очень типичны подушковидные жизненные формы, к которым относятся, например, некоторые камнеломки, крупка волосистая (Draba pilosa), подушковидный мак (Papaver pulvinatum). Для областей с морским климатом крайне характерны пустоши с участием разных видов семейства вересковых (вереск, брусника и др.).

205

Существует мнение, что растения тундры размножаются в основном вегетативным путем. Это полностью справедливо по отношению ко всем растениям, проникающим в тундру из более южных зон (таких видов довольно много). Однако типично тундровые растения периодически, хотя и не каждый год, возобновляются из семян.

В субантарктических регионах в условиях мягкого морского климата существуют своеобразные фитоценозы. При постоянно ветреной туманной и дождливой погоде нередко круглый год днем и ночью температура держится и пределах 0...+5°С. Очень характерны подушковидные растения, например азорелла (Azorella selago) из зонтичных, достигающая в диаметре 1 м. Широко распространены туссоковые злаковники, образующие высокие кочки. Среди них господствуют виды родов Роа и Festuca. Многочисленны разнообразные папоротники (Lomaria alpina, Hymenophyllum peltatum, Polypodium australis, Cystopteris fragilis), плауны (Lycopodium saururus), различные лишайники. Особенно обилен бородатый лишайник Neuropogon melaxanthus. На самом материке Антарктиды обнаружены только два вида цветковых растений - злак Deschampsia antarctica и гвоздичное Colobanthus crassifolius. На острове Кергелен наряду с широко распространенными азореллой и аценой (Acaena adscendens) произрастает крупнолистная «кергеленская капуста» (Pringlea antiscorbutica) из крестоцветных - известное среди моряков противоцинготное средство. На многих субантарктических островах представлены пустоши из вороники красной (Empetrum rubrum) и хебе кипарисовидной (Hebe cupressoides). Местами встречаются участки сфагновых болот. Кроме туссоковых злаковников, характерны злаковые пустоши с преобладанием Cortaderia pilosa. При чрезмерном выпасе злаковники сменяются верещатниками из вороники и представителей родов Blechnum и Pernettia.

В настоящей арктической тундре запасы сухой фитомассы составляют около 5 т/га, причем на многолетние надземные части и корни приходится 4 т/га, а на фотосинтезирующие части - 1 т/га. Годовая первичная продукция составляет 1 т/га. К югу, в направлении к кустарниковой тундре, общая фитомасса достигает 50 т/га, а годовая первичная продукция - 5 т/га. Запасы фитомассы в сообществах Субантарктики также достигают 50 т/га в оптимальных условиях, однако продукция обычно в 2-3 раза выше из-за более растянутого периода вегетации.

206

Сообщества
гетеротрофов

Многочисленные в тундре лишайники по существу являются одновременно и фотоавтотрофами и гетеротрофами. Гетеротрофный компонент этого симбиотического организма, как известно, относится к грибам. Вообще грибы составляют важнейшую часть гетеротрофных уровней в экосистеме тундры (рис. 39). Среди микроорганизмов грибы также занимают доминирующее положение по сравнению с бактериями. Недавние исследования микробного населения тундровых почв установили резкие периодические колебания их обилия (раз в 10-15 суток), видимо, не связанные с погодными флуктуациями (вероятно, аутогенные ритмы).

Среди всех животных первое место по суммарной биомассе занимают беспозвоночные, а из них один вид дождевого червя - эйзения Норденшёльда. В моховой дернине в большом количестве встречаются личинки комаров-долгоножек (Tipulidae), а также других двукрылых (Empididae, Muscidae). По численности, как и всюду, преобладают субмикроскопические свободноживущие нематоды (0,5-5 млн экз./м2). Из более крупных червей очень заметны мелкие белые энхитреиды длиной 10-20 мм. Весьма обильны микроартроподы, причем по биомассе обычно преобладают коллемболы из родов Onychiurus, Folsomia, Isotoma. Общая зоомасса почвенных животных в южных вариантах моховых тундр достигает 20 г/м2 (в сырой массе). Примерно половина этого количества приходится на эйзению Норденшёльда, около 2 г - на энхитреид, 1-2 г - на коллембол.

В многочисленных водоемах развивается масса личинок комаров-толкунцов (Chironomidae), а также кровососущих комаров-кулицид (Culicidae).

Упомянутые группы почвенных и водных животных питаются в основном разлагающимися остатками органических веществ. Одними из главных потребителей зеленых растений являются мелкие тундровые грызуны, - лемминги и в меньшей степени полевки. Лемминги и полевки относятся к тем немногочисленным животным, которые деятельны в тундре круглый год. В западных районах Евразии обитает норвежский лемминг (Lemmus lemmus), к востоку от Белого моря его заменяет близкий вид - обский лемминг (Lemmus obensis). Здесь же появляется представитель особого рода - копытный лемминг (Dicrostonyx torquatus). Последний на зиму надевает чисто-белый мех, а два средних когтя передних лап сильно разрастаются, образуя своеобразное «копытце». Этими копытцами лемминг прокладывает

207

Рис. 39. Основные потоки превратимой энергии в экосистеме тундры
Рис. 39. Основные потоки превратимой энергии в экосистеме тундры

208

подснежные ходы. Только для Америки известен другой вид этого рода - кольчатый лемминг (Dicrostonyx hudsonius). По образу жизни к леммингам близки американские лемминговые мыши (Synaptomys borealis). В берингийской части евразийских и американских тундр среди каменистых россыпей обитают длиннохвостый суслик, или «евражка» (Citellus undulatus), и викарирующие виды сурков (Marmota camtschatica и М. caligata). Северный олень Евразии и американский подвид того же вида, называемый карибу (Rangifer tarandus), обитают в пределах тундровой зоны главным образом в летний период, а на зиму откочевывают в лесотундру. На больших пространствах диких северных оленей заменили стада домашних оленей, но и они ведут образ жизни, сходный с таковым дикого родича. Основной объект питания оленей - ягель (Cladonia, Cetraria) и другие лишайники. Самые крупные стада диких северных оленей живут на Таймыре.

В полярных областях Нового Света до наших дней сохранился реликт ледниковой эпохи - овцебык (Ovibos moschatus). Этих животных успешно акклиматизировали в наших тундрах на Таймыре и на острове Врангеля, а также в тундрах Норвегии и Швеции.

Из птиц наибольшей биомассы на единицу площади достигают различные гуси и казарки, а также белые куропатки. Такое обилие обеспечивается в первую очередь характером питания. Все упомянутые птицы являются потребителями зеленой массы - наиболее доступного и массового корма. Гуси на зиму отлетают далеко на юг, а куропатки откочевывают в лесотундру или скапливаются в заросших кустарниками долинах.

Фоновые виды воробьиных птиц - это пуночка и лапландский подорожник, распространенные циркумполярно. Их следует рассматривать уже как всеядных животных. Преимущественно животные корма потребляют обычные в тундре краснозобые коньки (Anthus cervina) и разнообразные кулики, особенно типичные для тундры песочники (Calidris).

Необходимо хотя бы кратко упомянуть такую специфическую функциональную группу гетеротрофов, как антофилы, которые обеспечивают опыление многих тундровых видов растений. В первую очередь это шмели (Bombus) и мухи-журчалки (Syrphidae). Основу их питания составляют нектар и пыльца. Личинки журчалок живут за счет детрита или хищничают.

Гетеротрофы высших порядков представлены в почвенноподстилочном ярусе различными многоножками-литобиидами, жужелицами, жуками-стафилинидами, хищными видами

209

нематод и пауками. Из последних особенно заметны пауки-волки из рода Pardosa.

Основные хищники, потребители леммингов, - это песец, белая сова, канюк-зимняк. На водоплавающих птиц и на куропаток охотятся сокол-кречет, ястреб-тетеревятник. Стада северных оленей сопровождает тундровый волк, отбирая в первую очередь молодняк, больных и ослабленных особей. Помимо волка, «потребителями» северного оленя можно считать комплекс кровососов (комары-кулициды и слепни-табаниды), а также разные виды оводов, личинки которых паразитируют в коже (Oedemagena tarandi) и носоглотке (виды рода Oestrus).

Приполярные пустоши Субантарктики из-за островного положения крайне обеднены наземными животными. Особенно это касается позвоночных, которые представлены практически лишь морскими птицами и млекопитающими (трубконосые, пингвины, ластоногие). Характерными птицами субантарктических побережий являются белые ржанки (семейство Chionididae) из отряда куликов. Всего два вида этих птиц (Chionis alba и Ch. minor) держатся на суше, не заходя в воду, и кормятся различными выбросами моря. Внешне они совершенно не похожи на куликов, а скорее напоминают голубей.

Несмотря на изолированность субантарктических островов друг от друга, мелкие почвенные беспозвоночные (нематоды, коллемболы, панцирные клещи и некоторые двукрылые) обнаруживают большую общность видового состава.

Общими чертами приполярных регионов следует считать в основном малое видовое разнообразие, укороченность цепей питания, большие периодические флуктуации численности. Последнее особенно заметно в годы массовых размножений леммингов, с которыми связаны синхронные флуктуации численности пернатых хищников и сдвинутые по фазе колебания обилия песцов. Схемы потоков энергии и структуры трофической сети имеют вид относительно простой системы связей, с сильными облигатными взаимовлияниями (контурами обратной связи). Все это обусловливает слабое развитие компенсаторных механизмов в экосистеме (см. рис. 39).

210


ВЫСОКОГОРЬЯ

Географическое
распространение,
гигротермический
и геохимический
режимы

Высокогорьем считают субальпийский и альпийский пояса (высотные зоны) горных стран, т. е. территории выше границы сомкнутого леса в тех районах, где выражен горно-лесной пояс. В

210

умеренных и приполярных широтах (начиная примерно от 50°) высокогорья почти идентичны некоторым вариантам расположенной севернее (в северном полушарии) лесотундры и тундры, поэтому далее речь пойдет о высокогорьях умеренно теплых и тропических широт. Эти высокогорья также во многом аналогичны безлесным приполярным территориям, имея нередко общие с ними или близкие виды (арктоальпийское распространение в северном полушарии). Однако здесь уже заметны и различия, которые придают экосистемам нйзкоширотных высокогорий неповторимые черты. Прежде всего, в отличие от приполярных районов, здесь нет долгого полярного дня и полярной ночи. Фотопериод соответствует широтному положению. Поэтому суточная и сезонная ритмика по мере приближения к экватору становится все своеобразнее. У экватора в высоких горах Южной Америки или в Африке круглый год условия не меняются, каждый день возможны заморозки ночью и сильный нагрев в полдень.

Хотя во всех широтах с подъемом в горы снижаются температуры и обычно хотя бы до некоторого уровня повышается количество осадков (исключая расположенные в дождевой тени склоны), региональные условия горных стран крайне разнообразны и поэтому высокогорья могут быть как засушливыми (Восточный Памир, Тибет, сырты Тянь-Шаня, пуна Анд и т. д.), так и постоянно увлажненными (тропические парамо Анд и высокогорья некоторых районов Африки, Западного Кавказа, Гималаев, Южных Анд). Именно увлажненность в первую очередь приводит к дифференциации условий в горах. При прочих равных условиях засушливость региона приводит к сдвиганию системы высотных поясов вверх. Так, верхняя граница леса на Западном Кавказе и в Альпах нередко проходит на высоте 2000 м абс., а на сухом Восточном Кавказе поднимается до 2700 м абс. В пределах одного региона в Тянь-Шане в зависимости от степени засушливости верхняя граница леса колеблется в пределах 2800-3200 м абс., а нижняя граница языков средних по размерам ледников - в пределах 3000-4000 м абс. Аридные и в особенности семиаридные горные страны в полосе широт 30-45° не имеют сплошных лент высотных поясов, как гумидные горы. Высотные пояса представлены в виде пятен различных по природе экосистем, расположенных на склонах разной экспозиции. Например, в Тянь-Шане на северном склоне хребта Терскей-Алатау, в бассейне реки Чон-Кызыл-Суу, на высоте 2200-2900 м абс., на южных склонах, представлены различные варианты горных степей, а на северных - влажные замшелые ельники из ели Шренка (Picea schrenkiana). В этом районе

211

Тянь-Шаня луговые степи, например, переходя со склонов северной экспозиции внизу на склоны южной экспозиции наверху, встречаются в интервале высот по меньшей мере 1500-3200 м абс.

Сильное влияние экспозиции в семиаридных горных странах субтропических и умеренно теплых широт приводит к тому, что даже при очень резких изменениях климата (например, при понижении температуры в плейстоцене) представленные в горах природные комплексы не исчезают, а лишь перераспределяются по высотам и экспозициям. Такая повышенная буферная способность имеет далеко идущие последствия для состава сообществ, позволяя сохраняться в них древним формам или же закрепляться молодым, недавно возникшим видам. Особенно богаты в этом плане субальпийские группировки. В альпийском поясе условия среды уже начинают приближаться к пределу и состав биоценозов резко обедняется, хотя и включает множество своеобразных по своим адаптациям форм растений и животных.

Невысокие температуры задерживают процессы разложения органического вещества, что приводит обычно к накоплению грубого гумуса и даже к оторфованности верхних почвенных горизонтов. В гумидных условиях это сопровождается сильным выщелачиванием элементов минерального питания и повышением кислотности. При этом нередко возникают пустоши с участием вересковых (рододендроны, верески, вакциниумы и т. д.), осоковых и дерновинных злаков (тассоки Анд, Австралии и Новой Зеландии). Низкие давления, температуры и ветры ведут к физиологическому иссушению даже в достаточно влажных высокогорьях, что способствует широкому распространению подушковидных форм среди растений. Резкие смены погоды, высокий уровень прямой солнечной радиации и ультрафиолетовой радиации приводят к особым биохимическим процессам в живой природе, что отражается и на геохимических особенностях среды. Характерна высокая пространственная дискретность условий вплоть до очень больших различий между куртинами растений и промежутками с редкой растительностью.

Сообщества
фотоавтотрофов

Тропические, постоянно влажные высокогорья нередко называют «па́рамос» - по названию влажных высокогорий в Андах Колумбии, Венесуэлы и Эквадора. Сходные с южноамериканскими по режиму тепла и влаги

212

высокогорья развиты на высоких поднятиях Африки (Камерун, Кения, Килиманджаро, Рувензори, горы Вирунга, некоторые поднятия гор Митумба вдоль рифта), в Индонезии и в Новой Гвинее. Изолированные друг от друга, парамос имеют физиономически сходные растительные сообщества, которые флористически очень различны в тяготеют к ближайшим расположенным ниже участкам. Южноамериканские парамос во многом родственны субантарктическим постоянно влажным безлесным сообществам. Влажные сообщества высокогорий экваториальной Азии имеют в своем составе бореальные элементы и одновременно австралийские. Видимо, такого рода влияния со сдвигом к австралийскому флористическому компоненту имеются в горах Новой Гвинеи, которые пока еще мало исследованы.

Наиболее характерная черта парамос - древовидные растения из преимущественно травянистых родов и семейств. Таковы в Африке гигантские утолщенные крестовники (Senecio johnstonii) и несколько видов лобелий (Lobelia keniensis, L. rhynchopetala, L. deckenii, L. wollastoni и др.) со свечевидными соцветиями. Крестовники относятся к сложноцветным, а лобелии - к колокольчиковым. В парамос Южной Америки растут древовидные эспелеции (Espeletia grandiflora, E. insignis, E. lopezii) из сложноцветных, называемые «фрайлехонес». Первый из указанных видов обычно имеет высоту около 2 м, но отдельные экземпляры достигают 6 м. Эспелеции внешне похожи на древовидные крестовники Африки. В южноамериканских парамос тоже есть крестовники, но сравнительно низкорослые. Очень похожи своими свечевидными опушенными соцветиями на лобелии гигантские люпины (люпин лисохвостовидный из Эквадора - Lupinus alopecuroides) из бобовых. В экваториальной Азии во влажных высокогорьях также есть древовидные розетковые сложноцветные - анафалисы (Anaphalis). В более сухих горах Южной Америки распространены древовидные розеточные растения - пуйи из бромелиевых. У гигантской пуйи (Puya gigas) из Колумбии агавовидные листья в длину до 1,5 м, короткий стебель, но очень длинный, до 10 м, цветонос. Другие виды имеют толстый стебель и внешне несколько напоминают ксанторею из Австралии. Все древовидные высокогорные растения тропических широт обычно в той или иной степени суккулентны, часто также покрыты густыми волосками и «войлоком» из отмерших листьев.

В парамос обычно хорошо развит моховой (сфагнум), травяной и кустарниковый покров, характерны злаковые кочки,

213

а ниже, у границы с горным лесом, могут расти даже бамбуки. Здесь же развиты кустарниковые и низкорослые древесные разреженные группировки из вересковидных растений (включая как виды семейства вересковых, так и виды других семейств). В Андах характерны рощицы криволесья из видов Polylepis (розоцветные), во всех тропических горах типичны также кустарниковые или древовидные зверобои (Hypericum leucoptychodes в Африке, Н. leschenaultii в Индонезии и Н. laricifolium в Андах) из семейства Guttiferae. Злаковые кочки образованы видами из широко распространенных родов (чаще всего это овсяницы, вейники, бородачи, мятлики, ковыли). Другие травянистые растения включают и красиво цветущие герани, крестовники, лютики, а также различные местные формы, распространение которых ограничено лишь данной горной страной.

Высокогорные подушечники широко представлены не только в тропических, но и в умеренно теплых регионах. Подушки могут быть образованы представителями совершенно разных таксонов, например: из розоцветных - Dryadanthe tetrandra; из свинчатковых - Acantholimon diapensioides; из бобовых - Astragalus в Средней Азии; из зонтичных - Azorella; из кактусовых - Tephrocactus в Андах. Этот список можно было бы легко продолжить за счет видов из самых далеких друг от друга семейств. В сухих нагорьях (пуна Анд, сырты Тянь-Шаня и Памира), кроме подушек, широко представлены дерновинные злаки, которые, однако, не бывают столь высокими, как в парамос. Это опять виды овсяниц, ковылей, мятликов, вейников. В щебнистых участках обычно растут низкорослые суккуленты из толстянковых (очитки Sedum, Rosularia и близкие к ним).

В Южной Америке среди суккулентов большого разнообразия достигают кактусовые, многие из которых очень красиво цветут и высоко ценятся любителями во всем мире (например, виды Lobivia, Pseudolobivia, Rebutia, Oroya, Matucana, Oreocereus, Morawetzia, Mediolobivia, Espostoa и др.). В сухих высокогорьях встречаются также уже упоминавшиеся виды из рода пуйа (включая недревовидные) и другие суккулентные бромелиевые.

В альпийско-гималайском поясе северного полушария в условиях хорошего увлажнения в субальпийском поясе развивается мощное высокотравье, которое перемежается стелющимися кустами и криволесьем из различных древесных растений - это рододендроны, стланики из хвойных (например, арчовый стланик из Juniperus turkestanica), криволесье и низкие кусты из вересковых (кроме уже упомянутых рододендронов). В частности, в горах Азии на юг до Австралии в субальпийском поясе

214

нередко растут кустарниковые и древовидные родичи нашей черники и голубики (например, Vaccinium varingiifolium на Яве). Виды вакциниум обитают также в горах Южной Америки и Мадагаскара. Ареалы многих растений субальпийского пояса позволяют реконструировать пути их расселения и объяснить исторические причины их современной конфигурации.

Сообщества
гетеротрофов

Сообщества гетеротрофных организмов, в первую очередь животное население, также представлены разнородными группами, состав которых сильно зависит от регионального положения гор. В условиях сходных гигротермических характеристик среды и у животных можно видеть многочисленные примеры параллелизмов и конвергенции наряду с уникальными чертами облика и экологии в каждом районе. Таксономические связи с удаленными территориями чаще полнее проявляются у беспозвоночных животных, особенно у самых мелких их представителей - нематод и микроартропод. Наиболее своеобразен состав населения позвоночных, в первую очередь зверей и птиц.

Крупные травоядные млекопитающие, характерные для альпийско-гималайской полосы горных стран, - это представители нескольких видов козлов (Capra) и баранов (Ovis). В Кордильеры Северной Америки проникает снежный баран, живущий и у нас в горах Сибири, но одновременно там появляется чрезвычайно своеобразная снежная коза (Oreamnos americanus) - белого цвета, с маленькими рогами и гривкой на холке. В Евразии в отдельных горных странах распространены и другие копытные - серны, тары, горалы, серау, голубые бараны, яки. В парамос Южной Америки обитают редкие шерстистые, или горные тапиры (Tapirus pinchaque) и мелкие высокогорные олени (Pudu mephistopheles). В парамос и в более сухих высокогорьях (пуна, халка) встречаются и другие виды оленей, из которых перуанский олень (Hippocamelus antisiensis) держится среди скал и напоминает повадками горного козла. В пуне характерны и безгорбые верблюды из рода лама. Все горные травоядные часто заходят в верхний пояс горного леса, для них характерны периодические вертикальные миграции. Это же можно сказать и о хищных млекопитающих - различных медведях, лисицах, кошачьих. Напротив, мелкие грызуны ведут строго оседлый образ жизни, но у них вырабатываются особые приспособления против сезонных и даже суточных колебаний непостоянной погоды высокогорья - устраивают хорошо защищенные убежища

215

в норах и среди камней, запасают сено, впадают в спячку в холодный период.

В умеренно теплых широтах у птиц нередко возникает весьма узкая кормовая специализация, невозможная в равнинных условиях. Например, ряд видов горных зерноядных птиц Средней и Центральной Азии (Leucosticte, Serinus pusillus) в течение нескольких месяцев могут поедать семена немногих видов растений, ежедневно опускаясь из высокогорий в теплые долины ранней весной. В течение лета эти растения созревают на все больших высотах, постепенно доходя до высокогорий. Ближе к осени в долинах созревает второй урожай, позволяя горным вьюркам не менять кормового рациона. Таким же образом ведут себя и горные виды колибри в умеренных широтах, передвигаясь вместе с движением в горы волны цветения. Напротив, в ровных условиях влажных экваториальных высокогорий те же колибри и заменяющие их в Старом Свете нектарницы передвигаются не столько в вертикальном, сколько в горизонтальном направлении, отыскивая цветущие растения, которые появляются в любое время года.

Другие виды птиц в течение неблагоприятного сезона мигрируют в долины и там проводят некоторое время, часто резко изменяя характер корма. Например, обитающая в летнее время поблизости от ледников и поедающая насекомых краснобрюхая горихвостка (Phoenicurus erythrogaster) зимует в долинах с зарослями облепихи и питается в основном ягодами этих кустарников (краснобрюхая горихвостка живет на Кавказе, в Средней и Центральной Азии). Весьма характерны во многих горах и главным образом растительноядные формы, поедающие в большом количестве зеленую массу альпийских трав, которая очень богата протеином и усвояемыми углеводами и жирами. Таковы, в частности, улары (род Tetraogallus). Наконец, в составе населения всегда представлены всеядные птицы (например, альпийские галки Евразии) и крупные хищники. Среди последних многочисленны падальщики - грифы, сипы, бородачи в Старом Свете, кондоры в Новом Свете. Крупные хищники подолгу парят в небе, используя восходящие потоки воздуха, всегда имеющиеся в горах.

Состав даже наиболее массовых птиц очень различен в разных регионах, ведь некоторые горные виды обладают крошечными ареалами, как, например, некоторые колибри Южной Америки. Все же можно для высокогорий Старого Света, кроме уже упомянутых альпийских галок (Pyrrhocorax graculus), грифов и бородачей, горных вьюрков (Leucosticte), отметить еще горных

216

коньков (Anthus spinoletta), рогатых жаворонков (Eremophila alpestris), снежных вьюрков, или снежных воробьев (Montifringilla), ряд видов горных чечевиц (Carpodacus), стенолаза (Tichodroma muraria). Из них горные коньки и рогатые жаворонки широко распространены в горах Северной Америки, при этом рогатые жаворонки населяют также тундру и пустынные низкогорья Центральной Азии. В изолированных горах Африки для пояса древовидных сенецио и лобелии характерна нектарница Джонсона (Nectarinia johnsoni).

В парамос Анд обильны виды, многие из которых встречаются у уровня моря на южной, холодной оконечности материка. Среди фоновых видов это, например, водяной печник (Cinclodes fuscus), пищуховый землелаз (Upucerthia) из семейства печников (Furnariidae) и скальный земляной тиранн (Muscisaxicola alpiпа) из семейства тиранновых. Обычны также дрозды Turdus fuscater, два вида крапивников и несколько видов овсянковых, танагр и колибри. Из последних наиболее обычны крошечные Metallura и Oxypogon, которые поднимаются в горы на 5000 м абс. и часто кормятся среди листьев и цветов древовидных эспелеций (фрайлехонес). В пуне к фоновым видам принадлежит широко распространенный в Новом Свете вид овсянковых - зонотрихия (Zonotrichia capensis), некоторые тинаму, а также похожий на поползня кроличий землекоп, или «шахтер» Geositta cunicularia из семейства печников. Как и в сухих высокогорьях Центральной Азии, в пуне многие птицы гнездятся в норах и нишах обрывов. Это упомянутый «шахтер» и многие другие виды печников. Многие из них сооружают гнезда из глины, за что и получили такое название. Андский шилоклювый дятел (Colaptes rupicola) образует колонии и сооружает норы в обрывах, наподобие наших ласточек-береговушек. Ближайший родич этого дятла живет в лесах Северной Америки. В пуне обычны также некоторые виды колибри и мелкие горлицы.

217


БИОФИЛОТИЧЕСКИЕ
ЦAPCTBA И ОБЛАСТИ СУШИ

В предлагаемой схеме (см. карту на форзаце) биофилотического районирования наиболее крупными таксонами являются царства, подразделяемые, в свою очередь, на области. Всего выделено 9 биофилотических царств. Биофилоты царств, расположенных в экваториальных и тропических районах земного шара, имеют более сложную и насыщенную структуру и более длительную историю формирования. В связи с этим и рассмотрение отдельных царств проводится здесь от наиболее древних к более молодым и обычно менее разнообразным по составу биофилотам. Помимо древности, были учтены также преобладающие исторические связи, «родственность» между биофилотами. Таким образом был построен своего рода «генеалогический ряд» биофилотических царств: Ориентальное - Эфиопское - Мадагаскарское - Капское - Австралийское - Антарктическое - Неотропическое - Неарктическое - Палеарктическое. Поскольку прямолинейная односторонняя связь не отражает действительной сложности взаимного влияния биофилот, ниже приведена графическая схема, иллюстрирующая взаимные связи между биофилотическими царствами суши земного шара (рис. 40). Нами выделены три градации давности континентальных связей между биофилотическими царствами: донеогеновые связи, неогенчетвертичные и современные. Здесь имеются в виду только непосредственные (прямые) континентальные связи. Дело в том, что опосредованные (косвенные) континентальные связи - через «третьи» царства - существовали или существуют между всеми царствами суши. Поэтому такие косвенные связи и не показаны на схеме. Особого примечания заслуживает связь Ориентального царства с Австралийским и Мадагаскарским,

218

Рис. 40. Прямые континентальные взаимосвязи между биофилотическими царствами суши:
Рис. 40. Прямые континентальные взаимосвязи между биофилотическими царствами суши:
1 - современные; 2 - неоген-четвертичные; 3 - донеогеновые

с учетом причленения Праиндостана к Азиатскому материку. Нужно учитывать, что Австралия и Мадагаскар имели континентальную связь с Праиндостанем лишь в то время, когда он был еще изолирован от Палеоазии океаном Тетис.

219


ОРИЕНТАЛЬНОЕ ЦАРСТВО
(ORIENTALIS)

Ориентальное царство занимает территории полуостровов Индостан и Индокитай, полуострова Малакка, восточную оконечность Аравийского полуострова, а также ряд островов - Шри-Ланку, Суматру, Яву, Калимантан, Филиппины и острова Пацифики: от Каролинских и Маршалловых до Туамоту и Гавайских. Граница царства проходит по восточной окраине пустыни Руб-эль-Хали, западной окраине пустыни Тар, затем по южным подножьям Гималаев, пересекает среднее течение рек Иравади и Меконг немного севернее тропика Рака и выходит к побережью океана по долине реки Сицзян. Юго-восточная граница Ориентального царства пролегает между Австралией и островом Тимор, далее между островами Флорес и Сулавеси, по Макассарскому проливу, огибает с юга Филиппины, и далее

219

между Новой Гвинеей и Каролинскими островами, между Фиджи и Самоа. Разумеется, эти границы представляют на самом деле весьма широкие переходные зоны между соседствующими царствами, где происходит смешение и взаимное проникновение биофилотических элементов каждого царства на территорию другого. Это явление особенно ярко проявляется в условиях континентальных границ, не усугубленных резкими перепадами физико-географических условий, например в области Северного Индокитая или в условиях Зондского архипелага, насыщенного множеством мелких островов, предоставляющих легкий путь для расселения многих живых организмов.

Ориентальное царство подразделяется на четыре биофилотические области: Индийскую, Индокитайскую, Малайскую и Тихоокеанскую (см. цветную карту на форзаце).

Переходный характер биофилот в пограничных районах служит основой для многочисленных дискуссий о реальности «линии Уоллеса», которую этот исследователь предложил в качестве границы между Австралийским и Ориентальным царствами, сделав это применительно к выделявшимся им фаунистическим областям. Действительно, рассмотрение участия австралийских и ориентальных элементов в фауне или флоре острова Сулавеси приводило ряд частных исследователей к прямо противоположным выводам о принадлежности этого острова (как и других пограничных территорий) к тому или иному царству или области. Но, несмотря на значительное участие ориентальных элементов в биофилоте острова Сулавеси, представляется более обоснованным включать его в Австралийское царство, так как немногочисленные австралийские элементы имеют больший удельный вес в генезисе биофилоты.

Современные территориальные контакты Ориентального царства с Палеарктическим и Австралийским обусловливают их значительное взаимное влияние в позднейшие геологические эпохи. Однако более примечательными оказываются древние связи биофилоты Ориентального царства с Мадагаскарским и Эфиопским: еще в карбоне полуостров Индостан имел непосредственный континентальный контакт с Восточной Африкой, Антарктидой и с Мадагаскаром, представлявшим в то время часть Африки. Даже в мелу Индию и Африку разделял еще сравнительно неширокий морской пролив, через который продолжались контакты эфиопской и мадагаскарской биофилот с ориентальной. Свидетельства этих контактов

220

прослеживаются в наиболее древних слоях ориентальной биофилоты.

В целом ориентальная биофилота представляет собой наиболее насыщенную как древними, так и более поздними таксонами биофилоту земного шара. Особенно ярко проявляется это в континентальных областях царства - Индокитайской и Малайской, где самая древняя флора цветковых растений, а многие семейства животных если и не эндемичны для этой области, то по крайней мере имеют здесь центры происхождения или разнообразия.

На полуострове Малакка расположен центр разнообразия папоротникообразных, которые представлены здесь жизненными формами деревьев, лиан, эпифитов или мелких наземных растений. В этом же регионе наиболее разнообразны представители субэндемичных семейств Dipterocarpaceae и Nepenthaceae. Для Малайской области эндемичны семейства Tetrameristaceae и Scyphostegiaceae. Поражает обилие видов пальм - только на Малаккском полуострове их более 100 видов. Упомянутое семейство диптерокарповых включает целый ряд эндемичных родов - Balanocarpus, Isoptera, Dryobalanops и др. Род Nepenthes представлен на полуострове Малакка пятью видами, однако центр разнообразия этого рода, а также семейства в целом находится на острове Калимантан. Семейство Nepenthaceae выходит за пределы Ориентального царства в Северо-Восточную Австралию, на Новую Каледонию, а 1 вид произрастает на Мадагаскаре и Сейшельских островах, подчеркивая вышеупомянутые связи ориентальной и мадагаскарской биофилот.

Наиболее разнообразна и богата эндемичными формами флора Больших Зондских островов. Только на Калимантане отмечено более 11 тыс., а на Яве - более 6 тыс. видов высших растений.

Именно на Калимантане произрастает единственный вид монотипического семейства сцифостегиевых - двудомный кустарник Scyphostegia borneensis. На этом же острове произрастают 105 видов семейства диптерокарповых, объединяемых в 11 родов.

Эндемичен для Малайской области род Rafflesia (сем. Rafflesiaceae), объединяющий 12 видов паразитических растений, питающихся корневыми соками лиан рода Cissus. Наиболее известна среди раффлезий гигантская (Rafflesia arnoldi), мясистый цветок которой достигает в поперечнике 1 м, а его масса - 10 кг. Семейство раффлезиевых распространено в Южной

221

Америке, Южной Африке, на Мадагаскаре, а некоторые виды проникают в Северную Америку и Средиземноморье.

На острове Суматра произрастает также гигантский Amorphophallus titanus из семейства ароидных. Длина ланцетовидных листьев этого травянистого растения достигает 5 м, а початковидного соцветия - 2 м. Клубень аморфофаллуса имеет диаметр до 0,5 м и массу до 34 кг.

Как упоминалось, на острове Калимантан находится центр разнообразия семейства Nepenthaceae. Листовые пластинки этих растений образуют своеобразные кувшины размером от наперстка до трехлитровой банки. Эти кувшины примерно на две трети заполнены жидкостью.

Многочисленны на Калимантане и представители семейства Orchidaceae. Среди них немало эндемичных родов и видов. Особого упоминания заслуживают гигантская эпифитная тигровая орхидея Grammatophyllum speciosum и голубиная орхидея Dendrobium crumentaceum.

Любопытно наличие во флоре Зондских островов значительной доли бореальных элементов, обитающих в высокогорных поясах. Это роды Ranunculus, Viola, Alchemilla, Plantago, Vaccinium и др., которые проникли сюда в плейстоцене, когда горные цепи Гималаев, Индокитая и Зондских островов имели более широкие связи.

В Индийской области Ориентального царства эндемизм флоры не достигает уровня семейств, однако на родовом и видовом уровне проявляется весьма широко. Наибольшую долю здесь составляют малайские виды, на севере значительно влияние палеарктической флоры, а на западе до 36% флоры составляют виды пустынного происхождения - выходцы из аридных областей Юго-Западной Палеарктики, а также некоторые эфиопские элементы.

Более явственно выражен эндемизм флоры на острове Шри-Ланка, где из 3100 видов высших растений около 800 эндемичны. На родовом уровне здесь известно 25 эндемичных форм, в частности из семейства диптерокарповых - роды Monoporanda, Stemonurus и Doona. Здесь растет также эпифитный кактус Rhipsalis cassytha, причем виды этого рода сейчас распространены также в тропической Америке, Африке, на островах Маврикий, Мадагаскар и на Коморских островах. Относительно этого представителя семейства Cactaceae, распространенного далеко за пределами основного ареала семейства, предполагают,

222

что расселение его произошло за счет переноса семян из садов и парков, т. е. уже в историческое время.

Флора Тихоокеанской области Ориентального царства обладает характерными чертами островной флоры. Она сравнительно бедна, здесь высок эндемизм на видовом и отчасти родовом уровне, но все эндемики принадлежат в основном к семействам ориентального происхождения. Так, на Гавайских островах эндемизм на видовом уровне достигает 90%. Представители семейства Campanulaceae образуют здесь древовидные формы. Эндемики родового уровня составляют до 15% флоры - таковы Hillebrandia из семейства бегониевых, Schiedea из семейства гвоздичных, Cyanea, Delissea, Clermontia из семейства колокольчиковых.

На островах Полинезии имеется ряд эндемиков родового ранга. Так, на Самоа произрастают эндемичная пальма Solfia и Sarcopygme из семейства мареновых, на островах Общества - Reynoldsia из семейства аралиевых, Metatrophis из семейства тутовых и Tahitia из семейства липовых, на Таити - Hitoa из семейства мареновых.

Распределение фаунистического компонента биофилоты Ориентального царства в целом подчиняется тем же общим закономерностям, которые были отмечены при рассмотрении флористического компонента, а именно: наибольшее богатство, разнообразие и эндемизм проявляются в Малайской области, значительное влияние палеарктических элементов ощущается в Индийской и Индокитайской областях, а фауна Тихоокеанской области носит преимущественно островной характер.

Субэндемично в Ориентальном царстве семейство Moniligastridae (темноокрашенные дождевые черви), в континентальных областях царства распространены пиявки рода Haemadipsa.

Богата и своеобразна фауна паукообразных в Ориентальном царстве. Из отряда скорпионов здесь обитает около 100 видов, причем подсемейство Cherilinae эндемично. Отряд телифонов (Uropygi) представлен эндемичными родами Telyphonus и Нуроctonus. На острове Ява живет хвостатый телифон (Т. caudatus) буро-черного цвета, длиной до 3 см. От Индокитая до Новой Гвинеи распространен паук-птицеяд (Selenocosmia javanensis) красно-бурого цвета, длиной до 9 см. Таким образом, этот вид на востоке своего ареала несколько выходит за пределы Ориентального царства. Кстати, другие роды семейства

223

пауков-птицеядов (Aviculariidae) распространены преимущественно в тропиках Южной Америки.

Фауна насекомых отличается исключительным разнообразием - число родов значительно превышает 4 тыс., эндемизм на родовом уровне составляет около 40%. Ряд семейств имеет здесь центр разнообразия - это бабочки семейств Papilionidae и Nymphalidae, жесткокрылые семейств Carabidae, Buprestidae, Lucanidae, Cetoniidae, Cerambycidae. Здесь же находится центр разнообразия отрядов богомоловых (Mantodea) и палочников (Phasmodea).

Среди эндемичных видов Ориентального царства заслуживают упоминания гигантская бабочка семейства сатурнид (Attacus atlas), достигающая в размахе крыльев 25 см. Она широко распространена от Индостана до Зондского архипелага. Листовидные бабочки рода Kallima из семейства нимфалид здесь также эндемичны. При сложенных крыльях они поразительно похожи на сухие листья.

Из отряда палочников некоторые эндемичные виды достигают гигантских размеров. Так, палочник Parmacia serratipes имеет длину до 33 см. Эндемичен и род Phyllium, представители которого имеют уплощенное тело, чрезвычайно напоминающее лист.

Среди ориентальных перепончатокрылых встречаются как самые крупные виды этого отряда (яванская сколия - Scolia capitata, достигающая длины 6 см), так и самые мелкие (наездник Alaptus magnanimus длиной всего 0,2 мм).

Пресноводные рыбы представлены четырьмя эндемичными семействами (Homalopteridae, Pristolepidae, Luciocephalidae и Chaudhuriidae). Однако два последних семейства содержат лишь по одному виду. В то же время Ориентальное царство является центром разнообразия таких широко распространенных рыб, как карпообразные (Cyprinoidea) и сомообразные (Siluroidea). Одно лишь семейство карповых (Cyprinidae) представлено в этом царстве 2 тыс. видов. Разнообразны здесь и лабиринтовые рыбы (Anabantidae), способные дышать атмосферным воздухом. Так, анабас (Anabas scandens) в период засухи покидает пересыхающие водоемы и может покрывать значительные расстояния по суше в поисках воды. К этому семейству относятся также хорошо известные аквариумистам петушки, гурами, лялиусы, ктенопомы.

Эндемичных семейств земноводных в Ориентальном царстве нет, но на уровне родов немало эндемиков. Летающие лягушки

224

рода Rhacophorus наиболее широко представлены здесь, хотя некоторые виды проникают за пределы царства - на север до Японии, на восток до Новой Гвинеи и на запад до Мадагаскара. Узкоротые лягушки рода Kaloula имеют сходное распространение. В целом же семейство узкоротых (Microhylidae) является общим для Неотропического, Эфиопского, Капского, Мадагаскарского и Ориентального царств, заходя также в южные регионы Неарктики и Палеарктики.

В фауне пресмыкающихся наблюдается эндемизм уже на уровне семейств. Таковы семейства большеголовых черепах (Platysternidae), безухих варанов Lanthanotidae (единственный вид семейства обитает на острове Калимантан), щитохвостых змей Uropeltidae (около 45 видов в Индии и на Шри-Ланке), семейство гавиалов (Gavialidae, единственный вид - гангский гавиал - обитает в речных системах Инда, Ганга, Брахмапутры). Неясным остается пока эндемизм семейства лучистых змей (Xenopeltidae). Дело в том, что некоторые исследователи, помимо лучистой змеи Xenopeltis unicolor, распространенной в Индокитае, на Малайском архипелаге и Филиппинах, включают в это семейство также двуцветную змею Loxocemus bicolor, обитающую в Южной Мексике и Центральной Америке. Окончательное выяснение родственных связей этих двух видов змей, возможно, даст новый материал для зоогеографических реконструкций.

Некоторые пресмыкающиеся демонстрируют широкие связи Ориентального царства с другими царствами суши. Род Crocodylus из семейства настоящих крокодилов распространен в Ориентальном, Мадагаскарском, Эфиопском царствах, а также на севере Австралийского царства, на юге Неарктического и на севере Неотропического царств.

В то же время другой род того же семейства - гавиаловый крокодил (единственный вид - Tomistoma schlegelii) - имеет весьма ограниченный ареал - полуостров Малакка, острова Суматра и Калимантан.

Кобры рода Najа распространены как в Ориентальном царстве, так и за его пределами, широко проникая в южные регионы Палеарктики и в Эфиопское и даже Капское царства. Однако королевская кобра (Ophiophagus hannah) из монотипического рода весьма четко очерчивает своим ареалом Ориентальное царство - от Индостана до Больших Зондских островов и Филиппин. Лишь слегка выходит за пределы царства род крайтов (Bungarus) из семейства аспидовых змей, куда входят и вышеназванные кобры.

225

Примечательно распространение подсемейства толстоголовых змей (Dipsadinae) из обширного семейства ужовых. Два рода этих змей населяют Ориентальное царство (Pareas и Aplopeltura), а третий род (Dipsas) широко распространен в Неотропиках.

Подобный географический хиатус демонстрирует семейство вальковатых змей (Anilidae): один род в Неотропиках (Anilius), а два - в описываемом царстве (Cylindrophys и Anomochilus).

В орнитофауне Ориентального царства лишь одно эндемичное семейство - листовковых (Chloropseidae) с 12 видами, относящимися к двум родам. Листовковые широко заселяют все области этого царства. Это небольшие, ярко окрашенные воробьиные птицы с кисточкой на конце языка для сбора нектара.

Зато ряд семейств птиц имеет в Ориентальном царстве несомненный центр разнообразия и, вероятно, возникновения. Таковы фазановые (Phasianidae), рогоклювые (Eurylaimidae), питтовые (Pittidae), белоглазковые (Zosteropidae), распространение которых четко показывает связи с Эфиопским и отчасти с Австралийским царством.

Некоторые семейства, хотя и хорошо представленные здесь, имеют, однако, центр видового разнообразия в Эфиопском царстве. Таковы птицы-носороги (Bucerotidae), нектарницы (Nectariniidae), ткачиковые (Ploceidae). Обширны орнитофаунистические связи Ориентального царства с Палеарктикой, однако в значительной степени это обусловлено миграциями палеарктических птиц в пределы Южной Азии. Среди оседлых птиц палеарктические элементы не столь значительны.

На родовом уровне в Ориентальном царстве большое число эндемиков, особенно среди фазановых - Gallus, Pavo, Argusianus. В целом из более чем 600 родов ориентальных птиц около 150 эндемичны для этого царства.

Млекопитающие представлены в рассматриваемой области одним эндемичным отрядом шерстокрылов (Dermoptera), включающим всего один вид (или два) - Cynocephalus volans, населяющий полуостров Индокитай, острова Ява, Суматра, Калимантан и Филиппины. Этот зверек длиной до 42 см живет в густых влажных лесах и по ночам перелетает с дерева на дерево, используя при парении широкие кожистые складки между передними и задними ногами.

Отряд приматов здесь представлен богато, и три семейства этого отряда ограничены в своем распространении пределами царства. Это тупайи (Tupaiidae), долгопятовые (Tarsiidae) и

226

гиббоновые (Hylobatidae). На островах Суматра и Калимантан обитает орангутан (Pongo pygmaeus) из семейства человекообразных обезьян (Pongidae), достигающий, вопреки своему видовому названию, роста 140 см и массы 250 кг (крупные самцы).

Индийский слон (Elephas maximus) распространен от Индии до Суматры, а ранее водился и на Калимантане. Интересно, что индийский слон более родствен не африканскому слону, а вымершему мамонту, с которым объединяется в один род Elephas.

Среди непарнокопытных эндемичны три вида носорогов - индийский, суматранский и яванский, имеющие родичей в Эфиопском царстве, а также чепрачный тапир. Другие три вида рода тапиров обитают в Неотропиках. В третичном периоде тапиры населяли также Азию, Европу и Северную Америку.

227


ЭФИОПСКОЕ ЦАРСТВО
(AETHIOPIS)

Эфиопское царство занимает бо́льшую часть Африканского материка, на север - до южной окраины пустыни Сахара, на юг - до южной границы бассейна реки Оранжевой. Кроме того, в пределы царства входят южная оконечность Аравийского полуострова, остров Сокотра, а также острова Вознесения и Святой Елены. В пределах этого царства выделяют следующие четыре области: Суданская занимает всю южную внепустынную часть Африки до границ царства, Восточную Африку, приграничные районы на севере царства и его аравийскую часть; Конголезская область обнимает регион тропических и экваториальных вечнозеленых лесов в бассейнах Нигера и Конго; Калахари-Намибская область занимает территорию одноименных пустынь Южной Африки, а Атлантическая область включает острова Вознесения и Святой Елены.

Биофилота Эфиопского царства имеет широкие и древние связи с биофилотами Индомалайского и Мадагаскарского царств; менее тесно связана она с биофилотой Палеарктики, но образует на севере широкую переходную зону с этим царством. Что же касается Капского царства, с которым Эфиопское имеет открытую сухопутную границу, то здесь прослеживается значительная общность только в позднейшем фаунистическом компоненте биофилот (птицы и млекопитающие), а древняя часть фаунистического и флористический компонент, напротив, имеют резкие отличия.

227

Флора Эфиопского царства имеет несколько очагов глубокого эндемизма. Особого внимания заслуживает континентальный очаг, расположенный в Конголезской области. Здесь имеется 5 эндемичных семейств. Dioncophyllaceae произрастают в Сьерра-Леоне и Кот-д'Ивуаре, два рода представляют собой кустарники, а один - лианы длиной до 40 м. Medusandraceae включают два рода крупных деревьев, высотой до 12 м.

Калахари-Намибская область характеризуется эндемиками высокого ранга, но локально распространенными. Самое поразительное растение здесь - это вельвичия (Welwitschia mirabilis), относящаяся к монотипическому семейству Welwitschiaceae отряда гнетовых класса голосеменных. Отдаленным родичем вельвичии является наша эфедра (семейство эфедровых того же отряда гнетовых). Вельвичия - двудомное растение высотой около 1 м, произрастающее в пустыне Намиб. Его толстый деревянистый ствол образует наверху нечто похожее на разверстую пасть, а два широких разрезных листа свисают на землю, как щупальца.

25 эндемичных родов растений Суданской области обитает на острове Сокотра, 1 род (Coelocarpum) из семейства вербеновых является общим с флорой Мадагаскара.

На уровне родов Эфиопское царство имеет большое число эндемиков, особенно в Конголезской области, на острове Сокотра, а также в Атлантической области, где произрастает 5 эндемичных родов растений. Остальные роды флоры этой области являются общими с Суданской областью, таких общих родов насчитывается 22. Любопытно, что эндемики Атлантической области, напротив, имеют ближайших родичей в Неотропиках. Это Mellisia из семейства пасленовых, Commidendron и Melanodendron - древовидные сложноцветные. Следует отметить, что высокий родовой эндемизм проявляется лишь на острове Святой Елены, в то время как на острове Вознесения отмечено всего 2 вида эндемичных растений.

Многие роды растений Эфиопского царства широко выходят за его пределы. Акации (Acacia) представлены здесь большим числом эндемичных видов, но центр разнообразия этого рода (около половины из 700-800 видов) лежит в Австралийском царстве.

Из 15 видов баобабов (Adansonia) лишь 1 (A. digitata) широко населяет Суданскую область, остальные имеют ограниченные ареалы в пределах этой области, а также на Мадагаскаре.

228

И наконец, 1 вид баобабов растет в Северной Австралии (A. grigorii).

В основном для Суданской и Конголезской областей характерны крупные брюхоногие моллюски из родов Achatina и Cochlitoma, скорпионы родов Parabuthus и Babycurus. Своеобразно распространение мелких паукообразных семейства Ricinoididae, обитающих в Конголезской области, а также в Неотропиках.

В Суданской области встречаются крупные пауки-птицеяды рода Theraphosa. Там же обитают многоножки-геофилы рода Orya, испускающие сильный люминесцирующий свет. Для Конголезской области эндемичны листоногие сколопендры рода Alipes.

Характернейший для всех экваториальных и тропических регионов земного шара отряд термитов (Isoptera) наиболее богато представлен именно в Эфиопском царстве. Так, из примерно 2000 видов термитов мировой фауны около 700 видов встречается в этом царстве. Из обычных африканских родов можно упомянуть Macrotermes, строящих башневидные надземные сооружения высотой до 6 м.

Среди семейств жесткокрылых наиболее разнообразны чернотелки и скарабеиды. Из них поражают своими размерами (длиной до 10 см) жуки-голиафы - 2 вида рода Goliathus из подсемейства бронзовок. Они обитают только в Конголезской области.

Из перепончатокрылых упомянем один вид муравья-портного (Oecophylla longinoda). Второй вид того же рода (О. smaragdina) населяет тропическую Азию. Оба вида строят свои гнезда, склеивая листья паутиной, выделяемой личинками. Характерны также виды Dorylus из особой группы бродячих муравьев.

В фауне двукрылых примечателен род мух-цеце (Glossina), 20 видов этого рода населяют Конголезскую и Суданскую области. Эти мухи являются переносчиками сонной болезни человека и болезни крупного рогатого скота - наганы. Хотя в настоящее время мухи-цеце ограничены в своем распространении Эфиопским царством, былой их ареал значительно шире. Так, представители этого рода найдены в миоценовых отложениях в штате Колорадо (США).

Пресноводные рыбы Эфиопского царства представлены большим числом эндемичных семейств. Однако многие виды

229

эфиопской ихтиофауны выходят за пределы ранее описанных границ царства в бассейне Нила, доходя до его низовьев. Прежде всего здесь эндемичен отряд клюворылых, или мормирусообразных (Mormyriformes). Два семейства этого отряда, включающие более 100 видов, широко распространены в экваториальных и тропических районах Африки.

Семейство харациновых рыб (Characinidae) представлено в рассматриваемом царстве (в основном в бассейне Конго) более чем 100 видами, но центр разнообразия этого семейства находится, несомненно, в Неотропиках. Из многих эндемиков упомянем известного аквариумистам конго (Micralestes interruptus) - роскошно окрашенную рыбку длиной 6-8 см.

Пантропическое семейство цихлид имеет в Эфиопском царстве центр разнообразия. Из общего числа около 600 видов только в озерах Ньяса и Танганьика обитает более 200 видов. Наиболее известны виды широко распространенного рода Tilapia, а также ценимые аквариумистами Pseudotropheus, Pelmatochromus, Labeotropheus, Lamprologus, Nannochromus, Hemichromis, Haplochromis.

Эндемичен отряд многоперых (Polypteriformes) с единственным семейством, включающим 2 рода - Polypterus и Calamoichtys. И наконец, в Эфиопском царстве распространены 3 вида двоякодышащих рыб Protopterus, родственных южноамериканскому лепидосирену и австралийскому неоцератоду.

Фауна наземных позвоночных животных Эфиопского царства примечательна тем, что, в отличие от флоры, имеет гораздо больше общего с фауной Капского царства в результате широкого взаимопроникновения характерных групп животных. Поэтому даже типичные для каждого из царств группы позвоночных оказываются, как правило, субэндемиками, населяющими значительные пространства не только «своего», но и соседнего царства.

Безногие земноводные, широко распространенные по всем влажным тропикам земного шара, представлены в Эфиопском царстве особым родом Rhinatrema. Бесхвостые земноводные многочисленны и разнообразны. Семейство пиповых (Pipidae), общее с Неотропиками, имеет в Эфиопском царстве эндемичный род - Hymenochirus и субэндемичный - Xenopus. Наиболее широко распространена гладкая шпорцевая лягушка X. laevis, населяющая водоемы по всему югу материка.

230

Семейство веслоногих лягушек (Rhacophoridae) имеет в Эфиопском царстве центр видового разнообразия - здесь обитает более половины из 400 видов этой обширной группы бесхвостых земноводных. Некоторые роды эндемичны (Megalixalus, Kassina, Chiromantis), другие являются общими с Капским (Hylambates) или Мадагаскарским (Hyperolius) царством. Семейство узкоротых (Microhylidae), свойственное влажным тропикам от Южной Америки до Северной Австралии, тоже хорошо представлено в Эфиопском царстве (роды Breviceps, Hemisus, Astylosternus и др.). К последнему из упомянутых родов относится необычная волосатая лягушка (A. robustus), населяющая горные речки Западной Африки. Настоящие лягушки (Ranidae) именно в тропической Африке имеют центр разнообразия. Здесь обитает, в частности, и самый крупный вид семейства - лягушка-голиаф (Rana goliath), достигающая длины 25 см и массы 3,3 кг. Одновременно следует отметить отсутствие квакш (Hylidae).

В Эфиопском царстве находится центр разнообразия сухопутных черепах (семейство Testudinidae), где, помимо типового рода Testudo, имеются эндемичные и субэндемичные (общие с Капским или Мадагаскарским царством) роды Kinixys, Homopus, Malacochersus. Общее с Неотропиками семейство пеломедузовых черепах (Pelomedusidae) наиболее разнообразно представлено именно в Эфиопском царстве - здесь 2 рода и 6 видов, в то время как в Неотропиках находится более молодой очаг видообразования (1 род с 8 видами).

Чешуйчатые пресмыкающиеся обнаруживают наибольшую общность с фауной Ориентального и Палеарктического царств, хотя на уровне родов здесь немало эндемичных групп. Небольшое семейство слепых сцинков (Feylinidae) эндемично для Эфиопского царства, а семейства поясохвостов (Cordyluridae) и геррозавров (Gerrhosauridae) представлены также в Капском и Мадагаскарском царствах. Семейства гекконовых, агамовых, сцинковых, настоящих ящериц и варанов образуют основной костяк видового разнообразия ящериц Эфиопского царства, однако они хорошо представлены и в других регионах Старого Света.

Среди змей семейство узкоротых (Leptotyphlopidae) демонстрирует связи Эфиопского царства с Неотропическим, подсемейство питонов (Pythoninae) подчеркивает общность с Ориентальным царством, Пантропическое семейство аспидовых (Elapidae), имеющее наиболее древний центр видообразования в Австралии,

231

образует в Эфиопском царстве второй, более молодой, но интенсивный очаг видообразования и разнообразия. Именно здесь живут представители эндемичных и субэндемичных (общих с Капским царством) родов Boulengerina, Pseudonaje, Dendroaspis, Aspidelaps, Elaps и Elapsoidea. В Центральной Африке находится наиболее древний очаг формирования семейства гадюковых (Viperidae). Здесь обитают наиболее примитивные гадюки (род Causus) и представители нескольких других эндемичных родов (Atractaspis, Atheris).

Из трех видов крокодилов Эфиопского царства нильский крокодил широко выходит за его пределы, но узкорылый (Crocodylus cataphractus) и относящийся к монотипическому роду тупорылый крокодил (Osteolaemus tetraspis) распространены в Западной и Центральной Африке.

Орнитофауна Эфиопского царства включает 67 семейств, большинство из них являются общими с Палеарктикой и Ориентальным царством или вообще широко распространены по всему земному шару. Однако здесь встречаются и представители двух эндемичных отрядов - страусов (1 вид) и птиц-мышей (6 видов) - и четырех эндемичных семейств - китоглавовых (1 вид), птиц-секретарей (1 вид), тураковых (5 родов с 18 видами) и лесных сорокопутов (3 рода с 9 видами). Монотипическое семейство молотоглавых цапель распространено также на Мадагаскаре, семейства медоуказчиков, рогоклювов, пикнонотовых, птиц-носорогов роднят Эфиопское царство с Ориентальным и отчасти с Палеарктическим, а семейства питтовых, дронговых, нектарниц, ткачиков и белоглазок, кроме того, и с Австралийским. Эфиопское царство можно охарактеризовать как центр разнообразия и вероятного возникновения медоуказчиков, птиц-носорогов, нектарниц и ткачиков.

Замечательно своеобразие и богатство фауны млекопитающих Эфиопского царства. Эндемично семейство выдровых землероек (Potamogalidae), включающее 3 вида. Общим с Капским царством и, видимо, происходящим оттуда является семейство златокротов (около 20 видов), а также монотипическое семейство долгоногов (Pedetidae). Семейство прыгунчиков (Macroscelididae), включающее около 40 видов, в основном сосредоточено в Эфиопском царстве, несколько видов обитают на крайнем юге материка, а 1 вид проникает в Палеарктику. Семейства мартышкообразных и человекообразных обезьян, а также семейство полуобезьян лоризид распространены также в Ориентальном царстве, но именно в Эфиопском

232

царстве встречаются такие эндемичные роды, как павиан, мандрил, мартышка, гвереца, шимпанзе, горилла, а из полуобезьян - галаго.

Эндемичны для Эфиопского царства монотипический отряд трубкозубов, семейства шипохвостых (Anomaluridae) (3 рода и 10 видов), бегемотов (2 рода и 2 вида), жирафов (2 рода и 2 вида - окапи и жираф). Особенно многообразны представители семейства полорогих, именно здесь лежит очаг их видового разнообразия, и ряд подсемейств характерен для Эфиопского царства - дукеры, карликовые, коровьи и саблерогие антилопы, водяные козлы. Лишь отдельные виды этих групп распространены в Капском царстве, на юге Палеарктики и в Ориентальном царстве.

Примечательно распространение ламантинов - один вид семейства населяет пресные воды Африки, а другой близкий вид - бассейн Амазонки.

Отряд ящеров, или панголинов (Pholidota), наглядно демонстрирует связи фауны Эфиопского и Ориентального царств. Из 7 видов рода Manis 4 вида распространены в континентальной Африке, а 3 вида - в Индии и Индокитае.

Среди хищных млекопитающих также много групп, общих для вышеупомянутых царств. Таковы лев, леопард, гепард, каракал, полосатая гиена, обыкновенный шакал, медоед и др. Большинство этих видов заходят также в Южную Палеарктику. Однако в Эфиопском царстве немало и эндемичных родов хищных - гиеновая собака, пятнистая гиена, конголезская выдра, различные виверровые.

Хоботные представлены в Эфиопском царстве одним эндемичным родом и видом - африканским слоном. Даманы (отряд Hyracoidea) субэндемичны - лишь 1 из 10 видов отряда проникает на север за пределы царства. Из 5 видов семейства носорогов 2 вида эндемичны для Эфиопского царства, а 3 - для Ориентального.

Таким образом, биофилота Эфиопского царства характеризуется целым рядом эндемичных отрядов и семейств, причем средоточие эндемичных форм наблюдается в Конголезской области, а также на ряде островов, но последние представители эндемичного ядра имеют очень ограниченные ареалы.

Наиболее молодые и широкие связи прослеживаются с биофилотами Ориентального и Палеарктического царств, зато менее широкие, но более древние связи обнаруживаются с биофилотой Неотропиков.

233


МАДАГАСКАРСКОЕ ЦАРСТВО
(MADAGASCARIENSIS)

В пределы Мадагаскарского царства входят остров Мадагаскар и окружающие его мелкие острова и архипелаги - Маскаренские, Сейшельские, Амирантские, Коморские. Согласно современным геологическим представлениям, до конца мелового периода еще сохранялась сухопутная связь между современным Мадагаскаром (бывшим тогда, несомненно, частью Африканского континента) и Индией. И позднее по мере дрейфа Индии на северо-восток, в сторону Азии, квазисухопутная связь еще сохранялась в виде цепи островов. Остатки этой цепи мы видим и сейчас - это Сейшельские острова.

Отделение Мадагаскара от Африки совершилось позднее - уже в эоцене. И здесь Коморские острова представляют собой дериват прерывистого сухопутного «моста», функционировавшего по мере отдаления мадагаскарской глыбы от континента Африки.

В связи с этим можно понять характер взаимных влияний мадагаскарской, эфиопской и индо-малайской биофилот, осуществлявшихся в пределах наиболее транспортабельных групп организмов вплоть до четвертичного периода. Однако ряд отдаленных связей между названными биофилотами следует интерпретировать и шире - как результат сокращения ареалов некогда широко распространенных групп, обитавших и в Палеарктике, и в Эфиопском царстве, но впоследствии вытесненных более активными и прогрессивными формами. Такое объяснение в ряде случаев хорошо подтверждается палеонтологическими данными. Например, современное распространение подотряда полуобезьян (Prosimii) в Мадагаскарском, Эфиопском и Ориентальном царствах дополнено ныне данными об эоценовых полуобезьянах из Палеарктики и даже Неарктики. Следовательно, в третичном периоде эта группа была распространена гораздо шире. И высокий уровень эндемизма полуобезьян (на уровне семейств), и их исключительное разнообразие в Мадагаскарском царстве объясняются сохранением древней группы в благоприятном рефугиуме, изолированном от влияния новых и сильных фаунистических «приливов».

Следовательно, пространственная изоляция Мадагаскарского царства произошла достаточно давно, чтобы здесь сохранились многие компоненты древних палеогеновых и неогеновых

234

биофилот, некогда занимавших обширные территории Старого и даже Нового Света.

В связи с компактностью, сравнительно малой территорией рассматриваемого царства и подавляющим значением собственно Мадагаскарского биофилотического комплекса по сравнению с сейшельским, маскаренским и коморским комплексами Мадагаскарское царство рассматривают как состоящее из одной - Мадагаскарской - области. Названные островные комплексы могут заслуживать выделения в ранге подобластей, и о специфических чертах этих комплексов будет сказано ниже.

Во флоре цветковых растений Мадагаскарского царства насчитывается от 6 до 9 эндемичных семейств (при разном понимании объема семейств), на видовом уровне эндемизм достигает 85%. Наиболее известно семейство Didieraceae, 11 видов которого произрастают в аридных районах Западного и Юго-Западного Мадагаскара. Это двудомные кустарники и деревья, имеющие облик суккулентов и сбрасывающие листву на сухой период. Из широко распространенных семейств наибольшего видового разнообразия достигают орхидные, сложноцветные и молочайные, чем флора Мадагаскара принципиально отличается от флоры Африки.

Исключительно богато представлено в Мадагаскарском царстве семейство пальм. На Сейшельских островах произрастает эндемичная сейшельская пальма (Lodoicea seychellarum), достигающая высоты 30 м, с плодами диаметром до 0,5 м и массой до 25 кг. В семействе банановых (Musaceae) особого упоминания заслуживает мадагаскарское «дерево путешественников» (Ravenala madagascariensis), поскольку второй вид этого рода (R. guianensis) встречается в Гвиане и Северной Бразилии.

Из наземных моллюсков для фауны Мадагаскара характерны крупные, до 10 см, клаваторы (Clavator clavator), родственные африканским ахатинам. Среди паукообразных эндемичны скорпионы рода Grosphus из семейства Buthidae и рода Heteroscorpius из семейства Scorpionidae. Громадные тенетные пауки рода Nephila роднят мадагаскарскую фауну с ориентальной и австралийской. Энтомофауна носит в основном эфиопский характер, но на родовом и видовом уровне много эндемиков. В частности, богато представлены эндемичные формы бабочек семейства Papilionidae.

235

Пресноводные рыбы весьма малочисленны - менее 20 видов, в основном это виды эфиопского происхождения.

Зато весьма своеобразна герпетофауна Мадагаскарского царства. Здесь встречаются представители рода Rhacophorus, отсутствующего в Африке и имеющего центр разнообразия в Ориентальном царстве. В основном эфиопское семейство сухопутных черепах Testudinidae имеет в Мадагаскарском царстве ряд оригинальных представителей. Особенно своеобразна эндемичная паучья черепаха Pyxis arachnoides, обитающая в западных засушливых районах Мадагаскара, ее длина не превышает 10 см. Наряду с этим крошечным видом в пределах царства живут другие виды рода Testudo, такие, как лучистая, клювогрудая и плоская черепахи, а также гигантская черепаха (Testudo gigantea), достигающая в длину 123 см. Последний вид был ранее широко распространен на большинстве островов описываемого региона, но ныне почти везде истреблен и сохранился лишь на острове Альдабра.

В Мадагаскарском царстве представлены все три рода семейства пеломедузовых черепах (Pelomedusidae), распространенного как в Эфиопском, так и в Неотропическом царстве. Особенно примечательно наличие на Мадагаскаре представителя рода Podocnemis, остальные 7 видов этого рода обитают только в Южной Америке. Еще более своеобразно подчеркнуты неотропические связи мадагаскарской герпетофауны в семействе Iguanidae. Около 700 видов этого семейства ящериц обитают в Неотропиках, широко проникая в Неарктику и на юг, в Антарктическое царство. Однако в Старом Свете, и в частности в Эфиопском царстве, это семейство полностью отсутствует (за исключением некоторых островов Тихого океана), его заменяют представители ящериц-агамид. И лишь на Мадагаскаре агамид нет, зато там встречаются 2 эндемичных рода игуан - Chalarodon и Hoplurus.

Пантропическое семейство гекконов представлено на Мадагаскаре эндемичным родом Uroplates, включающим 6 видов, а также совершенно своеобразными дневными гекконами рода Phelsuma. Однако этот род гекконов приходится считать субэндемичным - один вид (Phelsuma andamanensis) распространен за пределами Мадагаскарского царства - на Андаманских островах.

Эфиопско-ориентальный подотряд хамелеонов достигает в Мадагаскарском царстве наибольшего разнообразия, причем на родовом уровне. Здесь обитает и самый крупный вид (в

236

длину более 60 см), относящийся к широко распространенному роду (Chamaeleo oustaletit), и крошечные хамелеоны эндемичных родов Brookesia и Evoluticauda (длина некоторых видов не превышает 45 мм).

Примечательно, что в Мадагаскарское царство не проникают такие широко распространенные семейства ящериц Старого Света, как агамы, вараны, лацертиды. Здесь нет ни одного семейства ядовитых змей, отсутствуют обитающие на соседнем материке узкоротые змеи, питоны (подсемейство), яичные змеи (подсемейство). Зато обнаруживаются оригинальные представители семейства ложноногих, близкие к южноамериканским удавам. Это мадагаскарский удав (Acrantophis madagascariensis) и мадагаскарский древесный удав (Sanzinia madagascariensis) - монотипические представители эндемичных родов. В особое эндемичное семейство Bolyeridae выделяют 2 вида небольших змей с маленького островка Раунд близ Маврикия (на Маврикии эти змеи были истреблены интродуцированными человеком свиньями). Как на самом Мадагаскаре, так и на Коморских и Сейшельских островах распространен нильский крокодил (Crocodylus niloticus), достигающий там особенно крупных размеров.

Весьма своеобразна фауна птиц - уже на уровне семейств обнаруживается 6 эндемичных групп. Прежде всего это вымершие в историческое время (возможно, всего около 150 лет назад) эпиорнисы, выделяемые даже в особый отряд Aepyornithiformes. Известно 9 видов мадагаскарских эпиорнисов, причем наиболее крупный вид Aepyornis maximus достигал в высоту 3 м и имел массу около 400 кг. Длина яиц эпиорниса достигала 34 см, а их объем составлял до 12 л.

Еще в олигоцене эпиорнисы были распространены гораздо шире, о чем свидетельствуют датируемые этой эпохой их остатки из Северной Африки.

Другие эндемичные семейства Мадагаскарского царства - мадагаскарские пастушки (Mesitornithidae) с 2 родами и 3 видами, истребленные в XVII в. дронтовые (Raphidae) с 2 родами и 3 видами, филепиттовые (Philepittidae) с 2 родами и видами, монотипическое семейство красноклювых поползней (Hyposittidae) и ванговые (Vangidae), представленные 9-11 родами и 11-14 видами. Из упомянутых семейств наиболее ограниченный ареал был у семейства дронтовых, приуроченного только к Маскаренским островам.

237

Семейство мадагаскарских пастушков имеет отдаленное родство с трехперстками, а также с американской солнечной цаплей и новокаледонским кагу (оба эти вида выделяют в монотипические семейства отряда журавлеобразных).

На уровне родов в орнитофауне Мадагаскарского царства много эндемичных форм, а также общих как с Эфиопской, так и с Ориентальной фауной. Обилие эндемичных форм связано прежде всего с островным характером этого региона. Тем же объясняется и отсутствие здесь ряда широко распространенных семейств птиц - синиц, сорокопутов, овсянок, настоящих вьюрков.

Териофауна Мадагаскарского царства замечательна тем, что здесь сохранился ряд примитивных и древних групп, отсутствующих на соседнем материке и имеющих родственные связи с фауной весьма удаленных регионов. Особенно поражает обилие и своеобразие низших приматов. Здесь эндемично семейство лемуров (Lemuridae), содержащее 6 родов с 16 видами, семейство индри (Indridae), включающее 3 рода с 4 видами, и монотипическое семейство руконожек (Daubentoniidae).

Среди насекомоядных примечательно семейство тенреков (Tenrecidae), насчитывающее 9 родов и 28 видов. Эти небольшие зверьки, внешне похожие на землероек, а некоторые - на ежей, сейчас обитают только на самом Мадагаскаре и на Коморских островах. Былое распространение семейства значительно шире, по крайней мере в миоцене тенреки населяли также Эфиопское царство (ископаемые формы этого периода найдены в Кении). Кроме того, ряд систематиков объединяет эту своеобразную группу в одно семейство с эфиопскими водяными землеройками (Potamogalidae). Независимо от того ранга, который придают тенрекам, остается несомненным, что эти примитивные насекомоядные нашли на Мадагаскаре постмиоценовый рефугиум, исчезнув (или почти исчезнув) в Эфиопском царстве в связи с широкой экспансией более прогрессивных форм насекомоядных (прыгунчиков и землеройковых).

Рукокрылые, для которых островной характер Мадагаскарского царства играет меньшую изолирующую роль, нежели для других групп млекопитающих, представлены здесь достаточно широко. Однако и в этой группе есть эндемичное монотипическое семейство мадагаскарских присосконогов (Myzopodidae, Myzopoda aurita). Ближайшие родичи этого своеобразного зверька с присосками на крыльях и на подошвах задних ног

238

обитают в Центральной и на севере Южной Америки (2 вида семейства американских присосконогов Thyropteridae). Обширный род летучих лисиц Pteropus, наиболее разнообразный в Ориентальном и Австралийском царствах, представлен на Мадагаскаре и окружающих островах 8 видами. Этот род отсутствует в Эфиопском царстве, если не считать 1 вида, обитающего на островке Пемба у побережья Восточной Африки.

Из хищных только виверровые обитают в Мадагаскарском царстве, причем имеется ряд эндемичных родов - фаналока (Fossa), фаланук (Eupleres) - и даже 2 эндемичных подсемейства - мадагаскарские мунго (Galidinae) и фоссы (Cryptoproctinae). Последнее подсемейство монотипично, единственный вид - фосса (Cryptoprocta ferox) - достигает в длину почти 1,5 м (хотя половина длины приходится на хвост) и является самым крупным хищным зверем мадагаскарских лесов.

Грызуны представлены эндемичным подсемейством мадагаскарских хомяков (Nesomyinae), более 10 видов этой группы занимают экологические ниши песчанок, тушканчиков, крыс и даже сонь, приобретя сходство с этими животными также во внешнем облике.

Одновременно характерно отсутствие семейства мышиных (Muridae), которое исключительно разнообразно представлено в тропиках Старого Света.

Лишь 1 вид копытных населяет Мадагаскар - это кистеухая свинья, и то высказываются предположения, что она была завезена человеком. Сравнительно недавно, в плиоцене и начале плейстоцена, на острове обитал также карликовый бегемот.

239


КАПСКОЕ ЦАРСТВО
(CAPENSIS)

Южная окраина Африканского континента представляет собой настолько своеобразную во всех отношениях территорию, что, несмотря на ограниченную площадь (до 200 тыс. км2), заслуживает выделения в качестве особого, Капского, царства. Границы этого царства пролегают на севере по уступу Роджерса. Это цепь хребтов Роххефелдберге и Нювефелдберге, служащая водоразделом между бассейном реки Оранжевой на севере и реками, стекающими на юг. На востоке границей царства следует считать низовья реки Грейт-Фиш, а на северо-западе -

239

Рис. 41. Капское царство
Рис. 41. Капское царство

низовья реки Бюффелс. Западная и южная границы очерчиваются побережьем материка (рис. 41).

Таким образом, в пределы Капского царства входят складчатые хребты пермско-триасового возраста (самая древняя складчатая структура на Африканском континенте), окаймленные хребтами плоскогорья Малое Карру и Большое Карру, и южное побережье континента.

Для этой области характерен климат средиземноморского типа, с жарким сухим летом и прохладной дождливой зимой, что резко отличает Капское царство от расположенных севернее уступа Роджерса тропических областей с летним периодом дождей.

Согласно современным геологическим представлениям, южная часть Африки сохраняла континентальную связь с Южной Америкой вплоть до мелового периода, а с Антарктидой - даже до третичного периода. И даже после расхождения

240

упомянутых материковых масс в результате дрейфа связь между ними продолжала сохраняться в виде цепи островов и архипелагов, способствовавших обмену наиболее подвижными элементами биофилот.

Для Капского царства характерно наличие папоротника Тоdea barbara из семейства Osmundaceae. Показательно в отношении древних связей капской биофилоты, что этот вид произрастает также в Восточной Австралии и на Новой Зеландии.

Флора цветковых растений Капского царства отличается исключительно высоким эндемизмом. Около 7 семейств ограничены в своим распространении этим небольшим регионом, здесь отмечено более 210 эндемичных родов, а на видовом уровне эндемизм достигает по меньшей мере 80% (из общего числа около 7,5 тыс. видов флоры царства).

Из эндемичных семейств заслуживают упоминания Roridulaceae - невысокие кустарники с клейкими выростами по краям листьев, к которым прилипают многочисленные насекомые (однако сами растения не утилизуют их), семейство Bruniaceae - более 70 видов мелких кустарников и полукустарников, семейство Репаеасеае - около 20 видов низких вересковидных кустарничков.

Целый ряд семейств имеет в Капском царстве очаг разнообразия, что указывает на древность флоры или намечает связи ее с флорами других царств. Так, семейство Proteaceae, основной центр разнообразия которого лежит в Австралийском царстве, имеет здесь второй центр с эндемичными родами (Leucadendron и др.), с разнообразными видами рода Protea. Чтобы понять такую разобщенность центров разнообразия протейных при отсутствии представителей этого семейства в северном полушарии, нужно иметь в виду, что в верхнем мелу и в третичном периоде протейные были распространены также в северных областях земного шара, будучи впоследствии оттеснены на юг. Аналогичные центры (австралийский и капский) имеет семейство Restionaceae, причем есть даже роды, общие обоим центрам.

Некоторые субэндемичные семейства и роды, выходящие подчас далеко за пределы Капского царства, имеют, однако, здесь мощные очаги видообразования. Исключительного разнообразия достигают виды семейства Aizoaceae - листовые суккуленты, известные под названием «живых камней». Другие области распространения этого семейства - Южная Австралия, Калифорния, Южная Азия. Однако большинство из 2500 видов

241

произрастают именно в Капском царстве, а также в прилегающих районах Эфиопского царства. Особенно характерны здесь многочисленные суккулентные виды родов Mesembryanthemum, Cheiridopsis, Pleiospilos, Lithops. Обширное семейство ластовниевых (Asclepiadaceae) также имеет очаг разнообразия в Капском царстве, где сосредоточено более половины из двух с лишним тысяч видов семейства. Наиболее известны суккулентные стапелии (Stapelia), Huernia, Caralluma, прутовидные, почти безлистные кустарники лептадении (Leptadenia), эпифитные дишидии (Dischidia).

Максимума видового разнообразия достигают в Капском царстве роды вереск (Erica), пеларгония (Pelargonium), характерны суккулентные крестовники (Senecio), виды толстянковых (Crassulaceae) и лилейных (Aloë, Gasteria, Haworthia).

В целом флора Капского царства представляет собой древний очаг, сохранивший в субтропическом рефугиуме своеобразный комплекс, ранее гораздо шире распространенный. Об этом свидетельствуют как современные связи на уровне семейств и родов, так и палеонтологические данные. Наиболее примечательны связи флоры Капского царства с флорами Антарктического и Австралийского царств (общие роды Асаепа, Gunnera, Leptocarpus, Bulbinella), а также связи со средиземноморской флорой Палеарктики (род Erica и ряд других).

Фауну Капского царства обычно считают менее своеобразной по сравнению с флорой этого региона. Однако такой вывод можно сделать лишь при традиционном анализе фауны главным образом наземных позвоночных. Действительно, в этой группе животных мы наблюдаем чаще всего субэндемичные формы и группы форм, более или менее значительно выходящие в своем распространении за пределы царства. Это объясняется сравнительно большей подвижностью и обширностью используемой территории у крупных животных, что имеет значение в пределах столь ограниченного по площади царства. Но среди беспозвоночных, и в частности насекомых, имеется большое число эндемичных форм и групп. Многие из них демонстрируют древние антибореальные связи Капского царства с Неотропическим и Австралийским.

Так, среди брюхоногих моллюсков имеется род ритида (Rhytida), общий для Капского царства, Австралии и Новой Зеландии. В ранге семейств заслуживают упоминания акавиды (Acavidae), обитающие на юге Африки, Южной Америки и Австралии.

Чрезвычайно характерно распространение семейства перипатопсид (Peripatopsidae) из класса первичнотрахейных типа

242

онихофор. Такие роды, как Peripatopsis и Opisthopatus, населяют Капское царство, а близкие к ним роды того же семейства обнаруживаются в Южной Австралии, в Новой Зеландии, на Новой Гвинее и на юго-западе Южной Америки (рис. 42). Несомненно, это доказательство связей Капского царства, уходящих своими корнями в эпоху существования единого южного праматерика Гондваны.

Из паукообразных в Капском царстве имеются два эндемичных семейства сольпуг. Наиболее характерно семейство роющих сольпуг Hexisopodidae, ведущих жизнь в почве, вооруженных мощными хелицерами и короткими уплощенными ногами (Chelipus macronyx и др.).

Эндемичны для Капского царства и некоторые группы многоножек, в частности Anopsobiinae; из эндемичных видов можно упомянуть ярко окрашенную синюю сколопендру (Rhysida afra).

Среди насекомых особенно широко развит эндемизм у жесткокрылых. Так, эндемично большинство родов трибы Crepidogasterini из жужелиц, многие группы чернотелок, долгоносиков. Любопытно, что род жужелиц Axinidium имеет ближайших родичей на западе Северной Америки (род Promecognathus). Пантропический отряд термитов представлен в Капском царстве

Рис. 42. Современное распространение онихофор
Рис. 42. Современное распространение онихофор

243

несколькими широко распространенными африканскими родами (Hodotermes, Bellicositermes и др.).

Каменистые сухие местообитания в пределах Капского царства населяют небольшие толстые саранчовые, подражающие своей окраской и формой тела мелким камням или растениям-суккулентам из семейства Aizoaceae. Из эндемичных родов упомянем Methone и Batrachotettix.

Из пресноводных рыб Капскому царству свойственны виды рода Galaxias, относящегося к семейству Galaxiidae, которое имеет своих представителей также в Южной Америке и в Австралии.

Фауна наземных позвоночных Капского царства формировалась в основном уже после того, как прервались контакты этого царства с другими царствами южного полушария. Вот почему этот компонент биофилоты несет на себе преобладающее влияние эфиопской биофилоты и эндемизм форм достигает в этой группе животных лишь родового, видового и подвидового уровня. Кроме того, исторически молодые связи и общее опустынивание территорий к северу от Капского царства вызвали широкое расселение многих аридных форм позвоночных, что и проявляется в преобладании не эндемичных, а субэндемичных форм.

Примитивное семейство бесхвостых земноводных Pipidae, свойственное также Эфиопскому и Неотропическому царствам, представлено в Капском царстве родом Xenopus. Здесь же распространены виды семейства Rhacophoridae, которое имеется также в Эфиопском и Ориентальном царствах. Некоторые виды земноводных ведут роющий образ жизни. Таковы члены семейства узкоротых (Microhylidae), в частности лягушки-поросята из рода Hemisus и несколько видов рода Arthroleptis.

Среди сухопутных черепах есть несколько мелких видов (длиной всего до 12 см), обитающих только в пределах Капского царства. Таковы глазчатая и шишковатая черепахи (Testudo oculifera и Т. tentoria). Они населяют засушливые местообитания, так же как и ящерицы семейства Gerrhosauridae, представленного в Эфиопском и Мадагаскарском царствах. По крайней мере 2 рода этого семейства субэндемичны для Капского царства: Gerrho Saurus и Tetradactylus.

Змеи здесь достаточно разнообразны, и в этой группе также бросается в глаза преобладание наземных и роющих форм. Лишь знаменитый и весьма обычный повсюду бумсланг

244

(Dispholidus typus) может быть отнесен к лазающим змеям. Остальные виды змей в большей или меньшей степени склонны к роющему образу жизни. Это пестрые аспиды рода Elaps, щитковые кобры рода Aspidelaps и гадюки рода Bitis. Эти роды змей довольно широко представлены также на юге Эфиопской области. Но некоторые виды, например пучкобровая и карликовая гадюки (Bitis cornuta и В. peringueyi), распространены только в пределах Капского царства.

Птицы как животные, обладающие высокой подвижностью, менее четко характеризуют биофилоту Капского царства. Можно назвать птиц-мышей (Coliiformes) с единственными семейством и родом и 6 видами. Помимо Капского царства, птицы-мыши обитают также в Эфиопском царстве. Семейство жаворонковых (Alaudidae) также достигает в Капском царстве большого разнообразия форм, особенно в роде Mirafra.

Среди млекопитающих имеется ряд видов и родов, четко связанных в своем распространении с капской биофилотой. Семейство златокротов (Chrysochloridae) из отряда насекомоядных распространено в южной половине Африки, но большинство видов сосредоточено именно в Капском царстве. Эти роющие зверьки размером от 7 до 24 см, слепые, с мощными передними лапами и кожистой подушечкой на переднем конце морды, ведут подземный образ жизни в пустынях, саваннах и редколесьях. Систематически златокроты родственны тенрекам и выдровым землеройкам (две последние группы объединяют в настоящее время в одно семейство).

Представители другого семейства насекомоядных - прыгунчиковых (Macroscelididae) - также наиболее разнообразны в Капском царстве, хотя и распространены по всему Эфиопскому царству и даже выходят в пределы Южной Палеарктики. Эти небольшие животные (длина тела до 32 см) с длинным хвостом, прыгательными задними конечностями, крупными ушами, большими глазами и с длинным подвижным хоботком на конце мордочки населяют засушливые ландшафты, питаясь муравьями, термитами и саранчовыми.

Прыгунчики - наиболее обособленное семейство насекомоядных, имеющее родственные связи с тупайями и лемурами и, возможно, заслуживающее включения в отряд приматов.

Населяет Капское царство кафрский долгоног, выделяемый в особое семейство (Pedetidae) отряда грызунов. Этот крупный, размером с зайца, грызун с длинным хвостом и мощными, как

245

у кенгуру, задними ногами проникает на север до экватора. В семействе землекоповых (Bathyergidae) капский землекоп (Georychus capensis) приурочен в своем распространении в основном к пределам Капского царства. Из мышиных здесь эндемичны или субэндемичны капская крыса (Paratomys luttledalei), короткоухая песчанка (Desmodillus auricularis), а из хомякообразных - южноафриканский хомяк (Mystromys albicaudatus). Замечательно, что этот хомяк совершенно изолирован от основного ареала Cricetidae обширной областью, населенной грызунами семейства Muridae.

Хищные звери также имеют в Капском царстве характерных представителей. Это четырехпалые сурикаты (Suricata tetradactyla) из семейства виверровых, живущие большими колониями в норах или естественных убежищах среди скал или каменистых россыпей. Эти небольшие полосатые хищники длиной до 35 см получили название «земляные человечки» за привычку стоять вытянувшись на задних ногах перед входом в нору. Из небольшого семейства гиен, включающего всего 4 вида, земляной волк (Proteles cristatus) характерен для Капского царства, а бурая гиена (Hyaena brunnea) хотя и выходит за его пределы, но приурочена к морским побережьям континента (за что ее часто называют также береговой гиеной).

К особому монотипическому подсемейству Otocyoninae принадлежит болыпеухая лисица (Otocyon megalotis).

Из непарнокопытных здесь был распространен особый вид зебр - квагга (Equus quagga), полностью истребленный к 80-м годам прошлого века. На подвидовом уровне следует отметить номинативные подвиды горной зебры (Equus z. zebra) и саванновой зебры (E.b.burchelli), характерные в основном для Капского царства (последний подвид ныне истреблен).

Парнокопытные представлены в Капском царстве целым рядом поздних вселенцев в ранге субэндемичных видов и подвидов. Это сассаби - номинативный подвид широко распространенной антилопы топи (Damaliscus lunatus), бонтбок (D. dorcas), белохвостый гну (Connochaetes gnou), капский орикс (Oryx g. gazella), косулья антилопа (Pelea capreolus), спрингбок (Antidorcas marsupialis).

Копытные в Капском царстве - это пришельцы с севера, из Эфиопии, геологически недавние иммигранты. Они скорее «растворяют» своеобразие Капского царства, нежели его выявляют.

246

Таким образом, современные наиболее широкие связи биофилоты Капского царства прослеживаются с биофилотой Эфиопии. Эти молодые контакты особенно хорошо видны в группах птиц и млекопитающих. Именно поэтому в зоогеографическом районировании, базирующемся традиционно на этих двух группах, Капскому царству придается всегда лишь ранг подобласти. Однако анализ флоры, а также фауны беспозвоночных позволяет обнаружить своеобразие биофилоты Капского царства и ее древние связи с биофилотами Неотропического, Австралийского, а в ряде случаев также Мадагаскарского и Ориентального царств.

247


АВСТРАЛИЙСКОЕ ЦАРСТВО
(AUSTRALIS)

В границы царства включаются материк Австралия с прилегающими островами (Тасмания, Кенгуру и др.), острова Сулавеси, Новая Гвинея, Соломоновы, Новая Каледония, Новые Гебриды, Фиджи.

Формирование биофилоты этого царства восходит своим началом ко времени разъединения древней Гондваны еще в мезозое. Палеогеографические и палеонтологические данные свидетельствуют о существовавшей длительное время связи Австралийской материковой платформы с Антарктидой, а через нее - и с Южной Америкой. Эта связь сохранялась до эоцена, и лишь 60-50 млн лет назад в результате дрейфа Австралийской платформы на север произошло полное отделение Австралии от Антарктиды. Но этот разрыв был «подкреплен» таким резким изменением климатических условий, как оледенение Антарктиды, что полностью исключило какую-либо связь неотропической и австралийской биофилот после миоцена.

Продвижение Австралийской платформы на север, составившее около 15° по широте за 50 млн лет, привело ее в квазиконтинентальный контакт с Юго-Восточной Азией. Островные «мосты» обеспечили довольно широкое взаимопроникновение элементов ориентальной и австралийской биофилот. Многочисленные острова, служившие «опорными камешками» (stepping-stones) для расселявшихся навстречу друг другу форм, дают теперь любопытную картину постепенного, но прерывистого перехода от Ориентального царства к Австралийскому. Эта островная переходная область уже давно служит предметом

247

исследований и споров среди биогеографов. Для различных групп организмов соотношение видов ориентального и австралийского происхождения на каждом острове различно. При проведении границы даже по такому простому (и далеко не самому основательному) признаку, как 50% - ное соотношение видов того и другого генезиса, обнаруживается, что в цепи Малых Зондских островов эта граница проходит для рептилий между островами Ветер и Танимбар, для птиц - между островами Алор и Ветар и т. д. Но если учитывать глубину эндемизма отдельных видов, наличие категорий более высокого таксономического ранга, доминирование видов, разный генезис в сообществах организмов, то проблема проведения границы не только усложняется, но и выглядит уже в значительной степени схоластической. А.Уоллес проводил границу Ориентального и Австралийского царств между Калимантаном и Сулавеси, между островами Вали и Ломбок (линия Уоллеса). Другой вариант границы - линия Вебера - проходит значительно восточнее - между островами Сулавеси и Хальмахера, островами Сула и Оби, между островами Тимор и Селатан-Тимур. Наиболее рационально принять широкую зону интерградации между Калимантаном и Новой Гвинеей, в пределах которой в разных группах организмов в различном темпе сменяются виды и группы ориентального и австралийского генезиса. Эту зону называют «зоной Уоллеса».

В пределах Австралийского царства четыре области - Материковая, Новогвинейская, Фиджийская и Новокаледонская (см. цветную карту). Материковая область - наиболее крупная и сложная, ее, в свою очередь, можно подразделить на три подобласти: Северо-Восточную, Эремейскую и Юго-Западную. Новогвинейская область по флористическим компонентам биофилоты больше тяготеет к Ориентальному царству, но по фаунистическим - к Австралийскому. Фиджийская и Новокаледонская области, включающие океанические острова, ввиду значительной изоляции имеют сравнительно слабо выраженные связи с другими областями царства.

Возвращаясь к истории формирования австралийской биофилоты, особое внимание следует обратить на Материковую область. Процесс внутренней дифференциации биофилоты этой области протекал под влиянием длительного разъединения западной и восточной частей материка. Это произошло в результате обширной морской трансгрессии в меловом периоде. Именно этой изоляцией в первую очередь и

248

объясняется исключительное своеобразие биофилоты Юго-Западной подобласти.

Впоследствии в результате отступания моря, пенепленизации и аридизации территории большая часть материка оказалась занятой равнинными кустарниковыми пустынями и полупустынями. На обширных пространствах сформировалась своеобразная ксерофильная биофилота. Приспособления организмов к засушливому климату происходили как за счет иммиграции ксерофильных форм из Ориентального царства, так и в результате преобразования местного первично мезофильного комплекса растений и животных. Новейшие горообразовательные процессы на восточной окраине материка привели к образованию горной системы Австралийского водораздельного хребта, а оно создало условия для сохранения и развития здесь мезофильной флоры и фауны с участием ориентальных элементов.

Таким образом, на материковой части Австралийского царства сформировались три главных центра эволюции биофилот: западный, центральный и восточный. Ввиду длительной изоляции материка в структуре австралийской биофилоты велика роль автохтонных элементов, несущих печать весьма глубокого эндемизма. Широко представлены также миграционные элементы ориентального происхождения, причем они имеют небольшой исторический возраст (и соответственно низкий таксономический ранг). Причина того - сравнительно недавний и неполный контакт Австралии с Юго-Восточной Азией. Миграционные элементы антарктического происхождения малочисленны, но зато значительно древнее и имеют более высокий таксономический ранг.

Флора Австралийского царства поражает высокой степенью эндемизма. Для островных областей царства это более естественно - результат островной изоляции. Но и для Материковой области видовой эндемизм достигает очень высокой степени - 75% (9000 видов из 12000). В Новогвинейской области видовой эндемизм составляет 85% (5800 из 6870). Новокаледонская флора имеет 80% эндемиков на видовом уровне (2400 из 3000). Наиболее бедна и менее своеобразна фиджийская флора - 50% видовых эндемиков (550 из 1100). Оценить глубину эндемизма можно по числу эндемичных семейств. В Материковой области их 6 (Akaniaceae, Byblidaceae, Cephalotaceae, Gyrostemonaceae, Petermanniaceae и Tremandraceae), в Новокаледонской - 5 (Amborellaceae, Strasburgeriaceae, Oncothecaceae, Paracryphiaceae и Phellincaceae), в Фиджийской - 1 (Degeneriaceae).

249

Для Материковой и Новогвинейской областей эндемичными оказываются семейства Eupomatiaceae и Himantandraceae; для Материковой и Новокаледонской - Xanthorrhoeaceae; для Материковой, Новокаледонской и Фиджийской - Balanopsidaceae. Следует иметь в виду, что ряд этих семейств имеет в своем составе всего по нескольку видов или даже монотипичны. Кроме того, взгляды систематиков на объем семейств в ряде случаев не совпадают, поэтому в некоторых первоисточниках можно обнаружить расхождения в данных о количестве эндемичных семейств. На уровне родов в Материковой области насчитывается более 500 эндемиков, в Новогвинейской - около 100, в Новокаледонской - более 100, а в Фиджийской - всего 15.

В Материковой области весьма разнообразны папоротникообразные - около 300 видов. Эти мезофильные растения хорошо представлены только в Юго-Восточной Австралии и на Тасмании. Здесь произрастают древовидные формы папоротников из родов Dicksonia и Alsophila. Хвойных в Материковой области 36 видов, из них широко распространены 2 вида араукарий (Araucaria), 16 видами представлен род Callitris, 5 видами - род Podocarpus. Особенно примечательны хвойные Тасмании, где их эндемизм достигает родового уровня (роды Microcachrys, Phyllocladus Arthrotaxis). Тасманийский род Diselma близок к южноамериканскому (чилийско-аргентинскому) Fitzroya.

Среди цветковых растений Материковой области наиболее широко представлены семейства бобовых и миртовых, в каждом из которых насчитывается более 1000 видов. Более 500 видов каждое имеют в своем составе семейства протейных и сложноцветных.

Широко распространено и весьма разнообразно в Материковой области семейство орхидных, представленное почти 400 видами. Помимо эпифитных орхидей, здесь произрастает много наземных форм, среди них есть ряд эндемичных родов (Caladenia, Diuris, Thelymitra, Pterostylis). Имеются даже однолетние орхидеи - эфемеры, приспособившиеся к обитанию в пустынях (Corybas aconitiflorus и др.).

Из семейства миртовых заслуживает особого упоминания род Eucalyptus, насчитывающий только в Материковой области более 400 видов. Представители этого рода произрастают как в прохладных высокогорьях, так и в жарких низменных пустынях, варьируя по облику от гигантских деревьев высотой более 100 м до низкорослых кустарников.

Среди бобовых выделяется род Acacia, насчитывающий здесь почти 500 видов, что составляет более половины всех

250

представителей этого рода. У большинства австралийских акаций, в отличие от африканских, нет колючек, а у многих из них листья заменены расширенными концевыми веточками - филлодиями.

Примечательны некоторые семейства и роды, свидетельствующие о древних связях австралийской биофилоты с ныне отдаленными областями суши. Семейство Restionaceae широко представлено, помимо Австралийского, также в Капском царстве, а по 1 виду обитает в Неотропическом, Мадагаскарском и Ориентальном царствах. В семействе Cycadaceae австралийский род Macrozamia очень близок к капскому Encephalartos. Семейство Proteaceae также роднит австралийскую флору с капской и неотропической. Но в ряде случаев сходство растений столь отдаленных регионов может быть вызвано не родством в происхождении, а конвергентной адаптацией различных систематических категорий к аналогичным условиям среды. Например, на капских представителей семейства Ericaceae очень похожи австралийские виды семейства Epacridaceae.

Примечательно разнообразие росянок - видов рода Drosera (36 видов), представленного как мелкими, так и крупными стелющимися растениями длиной до 1,5 м. Диапазон местообитаний австралийских росянок - от болот до пустынь. Главный центр разнообразия рода Drosera находится в Неотропиках, второй центр - в Австралии, а третий - в Капском царстве. В Палеарктику проникает всего 3 вида этого своеобразного рода.

Из 26 видов пальм почти все распространены по восточному и северному побережьям материка и относятся к родам ориентального генезиса. Особого упоминания заслуживает пальма Livistona mariae - эндемик Центральной Австралии. Ее ареал ограничен небольшим отрезком реки Финке в пределах хребта Макдоннелл.

Весьма характерны черты общности с Антарктическим царством, особенно заметные в южных районах Материковой области, но прослеживающиеся даже и в Новогвинейской и Новокаледонской областях. Так, голантарктические связи проявляются в семействах Araucariaceae, Podocarpaceae, Winteraсеае. Из 20 видов рода Araucaria 2 вида распространены на юге Южной Америки (Магелланова область Антарктического царства), 3 - в Австралии, 4 - на Новой Гвинее, 8 - на Новой Каледонии, а остальные - на субантарктических островах. Другой род того же семейства Agathis произрастает от Филиппин, Новой Каледонии, Фиджи до Австралии и Новой Зеландии. Особенно ярко демонстрирует голантарктические связи ареал рода

251

Nothofagus (южный бук). В Австралийском царстве южный бук распространен от Тасмании через восточную окраину материка до Новой Гвинеи. В пределах Антарктического царства этот род хорошо представлен в Магеллановой и Новозеландской областях.

Новогвинейская область по характеру флоры обнаруживает связи главным образом с Ориентальным царством. По числу видов на первом месте семейство орхидных - 2550, причем почти все они эндемичны. Примерно из 1000 видов папоротников около 600 - эндемики. По генезису на первом месте оказываются ориентальные виды и группы, на втором - антарктические (главным образом высокогорные виды) и лишь на третьем - собственно австралийские (выше были упомянуты 2 семейства, эндемичные для Материковой и Новогвинейской областей).

Исключительно богатая и самобытная флора Новокаледонской области по своему генезису тяготеет более всего к австралийской материковой флоре. Ориентальное влияние заметно меньше, и на третьем месте оказываются виды антарктического происхождения. Высокая степень эндемизма на родовом уровне говорит о длительной изоляции этих островов. В ряде случаев обнаруживаются замещающие роды: новокаледонские пальмы рода Microkentia и новогвинейские Kentia, пальмы рода Pritchardiopsis и фиджийские Prithchardia. Примером ориентального влияния может служить эндемичный вид растений-кувшинов (Nepenthes neocaledonica). Разнообразие хвойных (23 вида) и наличие эндемичных и голантарктических родов подчеркивает давность изоляции и в то же время влияние антарктической флоры (Araucaria, Agathis). Особо отметим наличие 3 эндемичных видов рода Libocedrus (еще 2 вида этого рода распространены в Новозеландской, а 1 - в Магеллановой области). Растут на Новой Каледонии эндемичные виды рода Callitris (ареал рода включает также Австралию и Тасманию).

В сравнительно бедной флоре Фиджийской области очень сильно ориентальное влияние, но заметны также связи с материковой австралийской, новокаледонской и антарктической флорами. Здесь присутствуют виды родов Podocarpus, Agathis, Araucaria, причем Araucaria columnaris растет также на Новой Каледонии. Наличие родов Acacia, Casuarina, Pittosporum, Metrosideros подтверждает связи с флорой Материковой области.

Таким образом, в некоторых областях Австралийского биофилотического царства (Новогвинейская и Фиджийская) влияние ориентального компонента флоры оказывается преобладающим, если основываться на процентном соотношении

252

компонентов разного генезиса, особенно на уровне вида. Поэтому большинство ботаников-географов относят, например, Новую Гвинею к Палеотропическому царству (Индо-Малайскому полцарству), что соответствует Ориентальному царству в принятой нами системе.

Однако представляется, что процентное соотношение генетических компонентов не всегда может служить основным критерием для проведения границ и отнесения регионов к тому или иному царству. Так, на Новой Гвинее преобладание ориентального компонента флоры - явление сравнительно новое. Оно возникло тогда, когда Новая Гвинея вместе с Австралией в миоцене-плиоцене в процессе дрейфа «вошла» в тропические широты и соприкоснулась с южной периферией Ориентального царства. Древние австрало-антарктические элементы флоры под влиянием тропического климата оказались в неблагоприятных условиях, зато ориентальная флора буквально «захлестнула» эту новую, оказавшуюся доступной территорию.

Поэтому для решения вопроса о принадлежности Новогвинейской области к Ориентальному или Австралийскому царству основным аргументом должно быть не количественное преобладание новейшего наслоения ориентального компонента, а наличие более древнего австрало-антарктического компонента, вскрывающего исходные корни формирования биофилоты. Эти корни выявляются в наличии двух семейств, эндемичных для Австралийской и Новогвинейской областей, упоминавшихся выше, - Eupomatiaceae и Himantandraceae. В первом из этих семейств ~ 1 род Eupomatia с 2 видами, а во втором - также 1 род Galbulimima с несколькими видами. Все это деревья и кустарники, относящиеся к одному из весьма примитивных и древних порядков покрытосеменных - к порядку магнолиевых (Magnoliales). Это подчеркивает древность австрало-новогвинейского контакта. Другой пример таких исторически глубоких связей - наличие на Новой Гвинее южного бука (род Nothofagus). Виды этого рода распространены, кроме Новой Гвинеи, в Восточной Австралии, на Тасмании, в Новой Зеландии, в горах Патагонии. Таким образом, южный бук - типичный голантарктический элемент во флоре Новой Гвинеи. Здесь распространены также виды австралийских родов Banksia и Grevillea из обширного древнего семейства Proteaceae, характерного сейчас для южного полушария. На Новую Гвинею из Австралийской области проникают виды Casuarina (семейство Casuarinaceae), виды Eucalyptus (семейство Myrtaceae) и ряд других представителей австралийской флоры, как из древних (протейные),

253

так и из более молодых (миртовые) семейств. Все это, а особенно наличие в новогвинейской флоре древнего австрало-антарктического пласта убеждает в принадлежности этой области к Австралийскому биофилотическому царству. Последующее рассмотрение фаунистического компонента биофилоты подтвердит обоснованность этого суждения.

Фауна Австралийского биофилотического царства характеризуется исключительно глубоким эндемизмом. Это единственное из царств, в котором эндемизм достигает уровня подкласса (однопроходные млекопитающие - Monotremata). Очень разнообразна здесь и другая древняя группа млекопитающих - сумчатые (Marsupialia). Эндемизм и субэндемизм на уровне семейств очень широко развит и позволяет определить как древние, так и новые связи и влияния.

Семейство дождевых червей Megascolecidae, широко распространенное в тропиках Старого Света, имеет в описываемом царстве самые крупные виды (Megascolides australis длиной до 2,5 м).

Некоторые моллюски Австралийского царства имеют древние, гондванские связи - хищные наземные улитки рода Rhitida встречаются также в Южной Африке и в Новой Зеландии. Пресноводные ракообразные отряда Anaspidacea (5 видов) эндемичны для Юго-Восточной Австралии и Тасмании. Равноногие раки подотряда Phreatoicidea очень ярко демонстрируют связь Австралийского царства с древними биофилотами. Около 50 видов этих обитателей болот населяют Австралию, Тасманию, Новую Зеландию, Индию и Южную Африку. Эндемично для Материковой области семейство Austrastacidae, эти десятиногие речные раки живут в реках Южной Австралии.

Среди скорпионов привлекает внимание семейство Bothriuridae, виды которого распространены в Австралии и далее на север до Суматры, а также (причем в большем числе) в Неотропиках. В отряде пауков есть много эндемиков на уровне родов. Здесь представлено семейство Dipluridae из пантропических мигаломорфных пауков-птицеядов. К нему относится крупный Atrax robustus, укус которого может быть смертельным. В Новогвинейской и Материковой областях обитают пауки-нефилы (род Nephila), также пантропического происхождения. Широко представлены виды родов Gasteracantha, Missulena, Storena, Miturga, Saitis, Myrmarachne. Наряду с эндемичными или субэндемичными родами в Австралийском царстве есть и всесветно распространенные - Dolomedes, Lycosa, - Latrodectus. Последний род представлен лишь одним видом - красноспинным

254

каракуртом (L. mactans), укус которого может быть смертелен. Недавно установлено, что этот вид обитает и в Новой Зеландии, где известен под именем «катипо». Субэндемичны для описываемого царства ядовитые клещи-голотиры (род Holothyrus). Они распространены в Австралии, на Новой Гвинее, а также на островах Пацифики и Шри-Ланка.

В энтомофауне Австралийского царства есть немало древних групп. Например, семейство Eustemiidae из отряда веснянок обитает в Восточной Австралии и Тасмании, а также в Новой Зеландии и на юго-западе Южной Америки. Это несомненный реликт мезозоя, населявший некогда единую Гондвану. Эндемично в Австралийском царстве семейство Myiodactylidae из отряда сетчатокрылых. Личинки этих насекомых обитают на листьях эвкалиптов.

На уровне родов очень много эндемиков - пенницы (Macherotes), австралийские медовые муравьи (Melophorus), блохи (Echidnophaga) - эктопаразиты сумчатых и однопроходных. Очень велико ориентальное влияние, особенно в Новогвинейской и на севере Материковой области. Бабочки родов Papilio и Ornithoptera, зеленые муравьи-портные рода Oecophylla, богомолы, палочники и многие другие происходят, несомненно, из Ориентального царства или более широко - из палеотропиков.

Особо следует сказать о характере распространения термитов в Материковой области. Из общего числа около 170 видов термитов большая часть обитает в северных и центральных районах. К югу их фаунистическое разнообразие уменьшается. До Тасмании доходят только 4 вида. Любопытно, что севернее тропика Козерога преобладают виды молодого и прогрессивного семейства Termitidae, а к югу от тропика - виды более примитивных и древних семейств Kalotermitidae, Hodotermitidae и Rhinotermitidae. Примечательно также, что подавляющее большинство видов австралийских термитов обитает в аридных и семиаридных ландшафтах, и лишь 4 вида населяют влажные тропические леса. Такое соотношение экологических групп плохо согласуется с распространенным мнением, что аридизация материка - новейшее явление в его истории. К типичным родам австралийской фауны относятся роды Nasutitermes, Tumulitermes, Amitermes.

Замечательно распространение семейства Peripatopsidae из класса первичнотрахейных типа онихофор, уже упомянутого при описании Капского царства (рис. 42). Прежде всего, перипатопсиды обитают также в Южной Америке, Южной Африке и Новой Зеландии, что указывает на австрало-антарктические

255

и даже австрало-капские связи. Но не менее важно отметить, что в пределах Австралийского царства это древнее семейство распространено на Тасмании, в Южной Австралии и далее на Новой Гвинее, Соломоновых островах, Новых Гебридах и на Новой Каледонии. Тем самым еще раз подтверждается древнее единство областей описываемого царства, несмотря на позднейшие ориентальные влияния (вспомним сходное распространение южного бука Nothofagus).

В ихтиофауне Австралийского царства обнаруживаются весьма древние компоненты. Рогозуб, или неоцератод (Neoceratodus forsteri), из двоякодышащих обитает в реках Восточной Австралии. Ближайший родич рогозуба - цератод (Ceratodus), который известен из триасовых отложений, а современные родственные виды распространены в Южной Америке (род Lepidosiren) и в Африке (род Protopterus). Замечательно семейство галаксид (Galaxiidae), представленное также в Южной Америке в границах Антарктического царства и в Капском царстве. В Австралийском царстве ареал галаксид также исключительно своеобразен: юг Австралии, Тасмания и - Новая Каледония! Это еще одно свидетельство древних связей между областями Австралийского царства. Из костеязычных рыб (Osteoglossidae) в реках Австралии обычна крупная баррамунда (Osteoglossum leichhardii).

Общую бедность пресноводной ихтиофауны можно рассматривать как следствие длительной изоляции материка. В Австралии отсутствуют и карповые (Cyprinidae), и зубатые карпы (Cyprinodontidae), столь широко представленные в Ориентальном царстве. Важно отметить, что ихтиофауна Новой Гвинеи имеет очень большое сходство с материковой австралийской и не несет заметного ориентального влияния. Это еще раз говорит о том, что между Австралией и Новой Гвинеей существовала сухопутная связь, в то время как к северу от Новой Гвинеи в прошлом всегда сохранялся морской пролив - надежный барьер для пресноводных рыб.

Земноводные Австралийского царства представлены главным образом семействами квакш (Hylidae) и свистунов (Leptodactylidae). Центры разнообразия квакш лежат в Неотропическом и Австралийском царствах, но, кроме того, они обитают и в Северной Америке, и в Европе, и Юго-Восточной Азии. Зато свистуны имеют более ограниченный и весьма характерный ареал: Неотропики, Южная Африка и Австралия. В северных районах материка и в Новогвинейской области богато представлено пантропическое семейство узкоротых (Microhylidae).

256

Настоящие лягушки (Ranidae) проникают лишь в северные регионы царства и на острова Фиджи. Эндемизм на родовом уровне у австралийских земноводных весьма высок.

Пресмыкающиеся демонстрируют эндемизм уже на уровне семейств - двукоготные черепахи (Carettochelidae), чешуеногие (Pygopodidae) (Материковая и Новогвинейская области), а на уровне родов эндемизм достигает 80-85%. Это свидетельствует о значительных сроках локального процесса видообразования. Особенно много эндемичных родов в семействах сцинковых (Gtenotus - Материковая и Новогвинейская области, Diplodactylus - Материковая область), агамовых (Amphibolurus, Moloch и др.), аспидовых (Acanthophis, Notechis, Oxyuranus, Pseudechis и др.). В Австралию не проникли настоящие ящерицы (Lacertidae), игуаны (Iguanidae), гадюковые змеи (Viperidae), что дало возможность бурного видо- и родообразования с освоением широкого спектра экологических ниш у соответствующих им замещающих семейств - сцинковых, агамовых и аспидовых. Необходимо лишь уточнить, что по островам Пацифики игуановые доходят на запад до Фиджийской области Австралийского царства. Что же касается аспидовых, то они замещают в первую очередь ужовых (Colubridae), которые в числе нескольких видов проникают лишь в Новую Гвинею и на крайний север материка. Большинство аспидовых ярко проявляют конвергентное сходство с ужовыми, но некоторые удивительно конвергируют с гадюковыми (род Acanthophis).

Хотя на уровне родов процент эндемизма очень высок, большая часть семейств рептилий палеотропические (агамовые, варановые) или пантропические (гекконовые, сцинковые, слепозмейки, удавы, аспидовые).

В этой группе отчетливо выражен период изолированного развития (до родового уровня), но «исходный материал» поступил в значительной степени северным путем, после возникновения прерывистого контакта с Ориентальным царством. Южные (и, соответственно, более древние) пути проникновения можно предположить, вероятно, для гекконовых и чешуеногов.

В Австралийской и Новогвинейской областях представлено палеотропическое подсемейство Pythoninae из семейства ложноногих, но с востока в пределы царства заходит неотропическое подсемейство Boinae (род Candoia - тихоокеанский удав), достигая Фиджи, Новой Гвинеи и даже Сулавеси.

Особого упоминания заслуживает монотипическое семейство двухкоготных черепах (Carettochelydae). Единственный вид - Carettochelys insculpta - обитает в реках Новой Гвинеи

257

и Северной Австралии. Семейство змеиношейных черепах (Chelidae) широко представлено рядом эндемичных родов (Chelodina, Elseya, Emydura) в Материковой и Новогвинейской областях. Другие роды этого семейства обитают в Неотропиках, где достигают еще большего разнообразия. В Новогвинейскую область проникают с севера пантропические трехкоготные черепахи (Tryonichidae).

В фауне птиц Австралийского царства эндемизм на уровне семейств развит гораздо шире, чем у пресмыкающихся. Можно упомянуть эндемичные семейства казуаров (Casuariidae) и эму (Dromaiidae), сорных кур (Megapodidae, выходят за пределы царства на некоторые острова), кагу (Rhynochetidae, Новокаледонская область - 1 вид), совиных лягушкоротов (Aegothelidae, Материковая и Новокаледонская области), птиц-лир (Menuridae), кустарниковых птиц (Atrichornitidae), ласточковых сорокопутов (Artamidae), флейтовых птиц (Cracticidae), сорочьих жаворонков (Grallinidae), беседковых птиц (Ptilonorhynchidae), райских птиц (Paradisaeidae, выходят за пределы царства на некоторые острова). Очень разнообразны и включают много эндемиков на уровне рода семейства медососов (Meliphagidae) и попугаев (Psittacidae).

Млекопитающие Австралийского царства настолько уникальны, что уже давно стали хрестоматийным примером во всех учебниках. В Материковой и Новогвинейской областях распространен особый подкласс яйцекладущих (Prototheria), причем семейство утконосов (Ornithorhynchidae - 1 вид) характерно только для Материковой области, а ехидны (Tachyglossidae - 5 видов) - также и для Новогвинейской.

Отряд сумчатых, общий с Неотропическим и Неарктическим царствами, представлен в Австралийском царстве 7 эндемичными семействами: хищных сумчатых (Dasyuridae), сумчатых муравьедов (Myrmecobiidae), сумчатых кротов (Notoryctidae), бандикутов (Peramelidae), кускусов (Phalangeridae), вомбатов (Phascoloinyidae), кенгуру (Macropodidae).

Из плацентарных млекопитающих Австралийское царство широко заселили только грызуны семейства мышиных (Muridae) и рукокрылые.

У грызунов эндемизм достигает родового ранга (Leporillus, Ascopharynx, Pseudomys, Leggaddina, Gyoinys, Laomys, Zyzomys, Notomys и др.).

Из хищных уже в историческое время вместе с первобытным человеком в Австралийское царство проникли собачьи (материковый и новогвинейский динго).

258


АНТАРКТИЧЕСКОЕ ЦАРСТВО
(ANTARCTIS)

Антарктическое царство охватывает материк Антарктиду, южные районы Южной Америки (главным образом к югу от тропика Козерога), Новую Зеландию, острова Хуан-Фернандес и субантарктические острова, лежащие южнее 35° ю.ш. Весь этот регион, несмотря на кажущуюся разобщенность его отдельных частей, представляет собой осколки некогда единого массива суши и, соответственно, единого центра формообразования (см. рис. 43). Вплоть до начала мелового периода еще сохранялся единый южный материк Гондвана, в котором центральную часть занимали современные участки суши, входящие в Антарктическое царство. Последующее расхождение частей Гондваны разобщило первичную голантарктическую биофилоту, сложившуюся еще в начале мела в условиях умеренного климата. Дальнейшее изолированное развитие отдельных участков Антарктического царства привело к формированию глубоких различий в позднейших слоях биофилот, однако древние пласты первичной голантарктической биофилоты демонстрируют несомненное родство всех этих ныне разобщенных территорий.

В пределах Антарктического царства можно выделить следующие области: Магелланову, Хуан-Фернандесскую, Циркумполярную и Новозеландскую. Биофилота Магеллановой области имеет широкий контакт с биофилотой Неотропиков и испытывает ее значительное влияние. Биофилоты остальных областей Антарктического царства имеют ярко выраженный островной характер.

Флора цветковых растений Антарктического царства включает 11 эндемичных семейств, большинство которых содержит по одному или по нескольку видов. В Магеллановой и Новозеландской областях наблюдается влияние голарктической флоры, проникавшей сюда еще в третичном периоде. В этих областях обнаруживаются эндемичные виды таких типичных голарктических родов, как Ranunculus, Saxifraga, Rumex, Geum, Veronica, Plantago, Juncus, Luzula, Poa.

Некоторые типичные антарктические элементы флоры далеко выходят на север за пределы царства и проникают в Неотропики по высокогорьям. Таковы Colobanthus из гвоздичных, Асаепа из розоцветных, Azorella из зонтичных. Все они продвинулись на север во время плейстоценовых оледенений.

Особенно примечательны, хотя и немногочисленны, примеры древних связей антарктической флоры с флорой Капского

259

Рис. 43. Южные материки и их взаимное расположение с учетом очертаний шельфов. Антарктическое царство
Рис. 43. Южные материки и их взаимное расположение с учетом очертаний шельфов. Антарктическое царство

260

царства. Три вида рода Dietes из ирисовых распространены в Капском царстве, а один вид обнаружен на острове Лорд-Хау (Новозеландская область).

Флора Магеллановой области содержит 6 эндемичных семейств (Gomortegaceae, Halophytaceae, Aextoxicaceae, Francoaceae, Misodendraceae, Tribelaceae), много эндемичных родов, главным образом в Чили. Эндемичны папоротник Leptocionium, хвойные Austrocedrus, Pilgerodendron, Fitzroya и множество родов цветковых. Упомянем эндемичные роды кактусов Austrocactus и Holmbergia.

В Хуан-Фернандесской области имеется 1 эндемичное семейство Lactoridaceae и 20 эндемичных родов; из общего числа около 200 видов эндемичными являются 70%. Примечательны эндемичный папоротник Thyrsopteris, древовидные васильки Centaurodendron и Junquea и другие древовидные сложноцветные, а также эндемичная пальма Iuania.

Во флоре Циркумполярной области эндемичны 2 монотипических рода - кергеленская капуста Pringlea antiscorbutica из крестоцветных и Lyallia kergelensis из семейства Hectorellaсеае. На общем фоне флористической обедненности антарктических островов выделяются относительным разнообразием острова Тристан-да-Кунья, где произрастают 44 вида растений, из них 30 - эндемики. Флористически эти острова тяготеют к Магеллановой области. Но особенно примечательна флористическая близость острова Кергелен и Огненной Земли: из 30 видов флоры Кергелена 17 - общие с огнеземельской.

Флора Новозеландской области содержит 50 эндемичных родов. Видовой эндемизм ярко выражен, среди папоротников он составляет около 40%, среди хвойных - 100%, а у цветковых - около 80%. Среди эндемичных родов преобладают представители семейств Asteraceae, Araliaceae, Apiaceae, Gesneriaceae, Arecaceae. Из хвойных на островах Норфолк и Филип эндемична Araucaria heterophylla, на острове Северном в Новой Зеландии эндемичен Agathis australis. Любопытно, что эндемичные новозеландские виды родов Podocarpus и Dacrydium четко викарируют с чилийскими видами этих родов.

Флора хвойных и цветковых Новозеландской области содержит очень мало элементов типично австралийской флоры. Это связано с тем, что Новая Зеландия потеряла связь с Австралией до того, как на этом материке сложился типичный облик флоры хвойных и цветковых. Зато более древняя группа - папоротники - демонстрирует большую общность Новой Зеландии и Австралии (около 45% общих видов). Эта общность

261

сформировалась до мелового периода, когда между обеими территориями еще существовала континентальная связь, а флора папоротников уже была в расцвете. Впрочем, споры папоротников хорошо переносятся ветром, и эти растения всегда можно найти среди пионеров на островах.

Фауна Антарктического царства небогата, но содержит ряд весьма древних элементов, ведущих свое начало от времен существования Гондваны. Таковы упоминавшиеся выше хищные улитки рода Rhitida, распространенные в Новой Зеландии, а также в Австралии и Южной Африке, первичнотрахейные Peripatopsidae, обитающие в Новозеландской и на севере Магеллановой области, а также в Южной Африке и Южной Австралии, рыбы семейства Galaxiidae, распространенные в Новой Зеландии, на острове Лорд-Хау, на Фолклендских островах, в Южной Америке на север до 32° ю. ш., а также в Южной Африке и Южной Австралии. Подобный характер распространения ряда групп организмов, несомненно, свидетельствует о древнем единстве антарктической биофилоты, и в частности - ее фаунистического компонента. Эти древние связи подчеркиваются также распространением веснянок семейства Eusteniidae, которых мы находим в Патагонии, на Новой Зеландии, а также в Австралии.

В основном пределами Антарктического царства ограничен в своем распространении отряд пингвинов (Sphenisciformes), включающий 16 видов. Лишь 3 вида обитают за пределами царства - в Южной Австралии, Южной Африке и на островах Галапагос. Ископаемые остатки пингвинов также приурочены главным образом к описываемому региону.

В Магеллановой области фаунистический компонент биофилоты испытывает сильное влияние Неотропиков. Однако здесь имеется целый ряд характерных видов и групп животных. Упомянем жужелиц рода Ceroglossus, шлемоголовых лягушек (Саlyptocephalus gayi) из семейства жаб, длиной до 20 см и крохотных, до 3 см, ринодерм (Rhinoderma darwini), самцы которых вынашивают кладку в своем горловом мешке. Ринодермы - монотипический род, относящийся к семейству короткоголовых (Brachycephalidae), остальные роды семейства свойственны Неотропикам. Лишь незначительно выходят за пределы области нандуобразные (отряд Rheiformes), представленные двумя видами - обыкновенным нанду и нанду Дарвина. Характерны также 2 вида семейства кариамовых (Cariamidae) из отряда пастушковых - средних размеров плохо летающие птицы. Эти 2 современных вида являются остатками весьма

262

разнообразной группы птиц (около 40 ископаемых видов - найдены в основном в Магеллановой области). Из своеобразного семейства тинамовых, или скрытохвостов (Tinamidae), свойственного главным образом Неотропикам, в Магеллановой области имеются 2 эндемичных рода. Субэндемичны для этой области зобатые бегунки (семейство Thinocoridae), 4 вида небольших птиц, родственных куликам. Они лишь немного проникают в Неотропики по высокогорьям Анд. К этим высокогорьям и к сухим саваннам и пустыням Патагонии приурочены безгорбые верблюды рода лама (Lama) - гуанако и викунья. Из грызунов в Магеллановой области сосредоточено большинство видов семейства тукотуковых (Ctenomyidae) (в семействе всего 1 род Ctenomys, объединяющий 27 видов), почти все виды семейства шиншилловых (Chinchillidao), включающего 3 рода и 6 видов. Субэндемичны для Магеллановой области мара (род Dolichotis) и нутрия (Myocastor koypus). Здесь эндемичны некоторые виды в целом неотропического семейства броненосцев (карликовый броненосец Zaedyus pichi и др.). На юге Чили и на острове Чилоэ распространен монотипический род Rhyncholestes из семейства ценолестовых (крысовидных опоссумов).

Хуан-Фернандесская область в фаунистическом отношении не так оригинальна, как в флористическом. Фаунистический комплекс ведет свое происхождение непосредственно от фауны Магеллановой области. Эндемизм достигает лишь видового ранга. Здесь имеется около 20 эндемичных видов наземных моллюсков, эндемичные колибри (Sephanoides fernandensis) и тиранн (Anairetes fernandezianus).

В фауне Циркумполярной области, сильно обедненной и имеющей океанический облик, господствуют морские птицы (пингвиновые, трубконосые, поморники) и морские млекопитающие (ушастые и настоящие тюлени). Большинство пингвинов приурочено именно к Циркумполярной области - императорский (Aptenodytes forsteri), королевский (A. patagonica), Адели (Pygoscelis adeliae), золотоволосый (Eudyptes chrysolophus).

Эндемично в описываемой области семейство белых ржанок (Chionididae) с 2 видами, гнездящимися по всем субантарктическим островам. Эти небольшие птицы, размером с голубя - отдаленные родичи зобатых бегунков, свойственных Магеллановой области.

Очень характерен для Субантарктики поморник Маккормика (Catharacta makkormicki). Однако его часто рассматривают лишь как подвид большого поморника (С. skua), обитающего в Северной Атлантике. Зато биполярно распространенные

263

ушастые и настоящие тюлени различаются в ранге видов (южный морской слон - Mirounga leonina) или родов (южный морской котик - p. Arctocephalus и южный морской лев - p. Otaria). Упомянутые виды тюленей выходят за пределы Циркумполярной области в другие области Антарктического царства, а также достигают Австралии (южный морской котик).

Среди настоящих тюленей в Циркумполярной области эндемичны 4 монотипических рода - морской леопард (Hydrurga), тюлень Росса (Ommatophoca), тюлень-крабоед (Lobodon) и тюлень Уэдделла (Leptonychotes).

Фауна Новозеландской области наиболее самобытна в сравнении с другими областями царства. Упомянем о древних голантарктических связях этой области (рыбы-галаксиды и ловеттиевые, веснянки-эустенииды) и о столь же древних, но более широких гондванских связях (хищные улитки-ритиды, равноногие раки Phreatoicidea). Из 54 видов рыб-галаксид в Новозеландской области обитают 20 видов. А из 5 видов ловеттиевых (Aplochitonidae) описываемую область населял 1 вид рода Prototroctes, вымерший около полувека назад. Другой вид этого же рода ловеттиевых свойствен Южной Австралии и Тасмании, но другой род семейства распространен на юге Южной Америки - в Магеллановой области, что подчеркивает связь областей Антарктического царства. Равноногие пресноводные раки подотряда Phreatoicidea демонстрируют своим распространением древнегондванские связи: они населяют, помимо Новой Зеландии, также Австралию, Индию и Южную Африку.

Высокий процент эндемизма наблюдается в большинстве групп насекомых. Так, из 1100 видов низших бабочек эндемично более 90%. Фауна жесткокрылых насчитывает около 4000 видов, из них наиболее богато представлены жужелицы и долгоносики и, напротив, отсутствуют бронзовки, майки, светляки.

Чрезвычайно бедная батрахофауна области состоит всего из 2-3 видов рода Leiopelma. Ближайшие родичи лиопельм, объединяемые в одно весьма древнее семейство Leiopelmidae, обитают в Северной Америке.

Уникальна герпетофауна, включающая гаттерию, или туатару (Sphenodon punctatus). Это представитель особого отряда клювоголовых (Rhynchocephalia), остальные виды которого вымерли около 100 млн лет назад. Кроме гаттерии, в Новозеландской области имеются 2 эндемичных рода гекконов и несколько эндемичных видов сцинков рода Lygosoma.

В орнитофауне Новозеландской области имеются эндемичные отряды. Всего лишь около 200 лет назад здесь были

264

истреблены человеком гигантские нелетающие птицы отряда моаобразных (Dinornithiformes), более 10 видов которых существовало в историческое время. Рост этих птиц варьировал от 1 до 3 м, а масса наиболее крупных видов достигала, вероятно, 400 кг. Отряд кивиобразных (Apterygiformes) включает 3 ныне живущих вида нелетающих птиц, принадлежащих к одному роду Apteryx. Среди других отрядов птиц есть также нелетающие эндемичные формы: совиный попугай (Strigops habroptilus), пастушок уэка (Gallirallus australis), такахе (Notornis mantelli), новозеландский крапивник (Traversia). Последний входит в эндемичное для области семейство Acanthisittidae (всего 4 вида). Эндемично также семейство новозеландских скворцов (Gallaeidae - 3 рода, 3 вида), к которому принадлежит разноклювая гуйя (Heterolocha acutirostris). У самки этого вида клюв вдвое длиннее и более загнут, чем у самца.

Примечательна исключительная бедность аборигенной фауны млекопитающих, подчеркивающая давнюю изоляцию новозеландских островов. Сюда смогли проникнуть до появления здесь человека лишь рукокрылые. Это новозеландский выростогуб (Chalinolobus tuberculatus) из веспертилионид и Mystacina tuberculata - единственный вид эндемичного семейства Mystacinidae. Именно отсутствием наземных млекопитающих и объясняется обилие нелетающих форм среди птиц.

В целом биофилоты областей Антарктического царства имеют глубокое родство, восходящее своими корнями к началу кайнозоя и позднее перекрытое в разных областях царства новейшими наслоениями, главным образом неотропического и австралийского содержания.

Островной характер всех областей, кроме Магеллановой, способствовал как формированию, так и сохранению в реликтовом состоянии эндемичных видов и групп до ранга семейств и отрядов.

265


НЕОТРОПИЧЕСКОЕ ЦАРСТВО
(NEOTROPIS)

Неотропическое царство занимает основную часть Южно-Американского материка к северу от границы Антарктического царства и Центральную Америку с Карибским архипелагом на север до Флориды и Калифорнии (см. цветную карту). Территория этого царства в мезозое входила в состав великого южного материка Гондваны. Вплоть до эоцена сохранялась квазиконтинентальная связь Неотропического царства с Эфиопским,

265

а континентальный контакт с Магеллановой областью Антарктического царства, существующий ныне, прерывался в мезозое морскими трансгрессиями. Зато через Антарктиду в тот период происходил биофилотический обмен с Австралийским царством. Эфиопские и австралийские элементы биофилоты Неотропиков образуют древнее ядро, достигшее высокой самобытности. Неарктические влияния проявляются «двойным наложением», так как Панамский перешеек функционировал в качестве сухопутной связи до палеоцена, а затем погрузился ниже уровня моря и появился вновь лишь в плиоцене. Поэтому мы находим в неотропической биофилоте небольшое количество древних неарктических (лавразийских) компонентов и довольно мощный слой молодых, постплиоценовых вселенцев. Этим же путем Неотропиков достигли и немногочисленные палеаркты.

В пределах Неотропического царства выделяется 5 областей. Карибская область занимает перешеек от северных границ царства до Колумбии и все острова Карибского архипелага. Гвианская область расположена на севере материка и включает Гвианское нагорье. Амазонская область лежит в пределах основной части бассейна реки Амазонки. Южно-бразильская область охватывает центральную часть материка - Бразильское нагорье и Гран-Чако. В Андийскую область входят Анды к северу от 20° с. ш., а также Галапагосский архипелаг.

Богатейшая флора Неотропического царства содержит около 30 эндемичных семейств. Для Амазонской области эндемично семейство Dialypetalanthaceae. В Карибской области эндемичны семейства Picrodendraceae и Plocospermataceae, в Андийской - Nolanaceae. Семейство Malesherbiaceae распространено в Андийской области и выходит в Магелланову область Антарктического царства. Наиболее характерно обилие пантропических семейств, общих с тропиками Эфиопского, Ориентального и Австралийского царств. Таковы лавровые, страстоцветные, баобабовые, ризофоровые, миртовые, аннакардиевые, сапиндовые, мальпигиевые, протейные, орхидные, пальмовые, бигнониевые и ряд других. Число пантропических родов растений достигает здесь 450. Весьма четко прослеживается связь флоры Амазонской области с флорой Конголезской области Эфиопского царства. Так, семейство бромелиевых, в основном неотропическое, представлено в Западной Африке конголезским эндемиком Pitcairnia feliciana, причем в Неотропиках этот род содержит 260 видов. Семейство Rapateaceae, свойственное почти исключительно Неотропикам, имеет, однако, особый

266

монотипический род Maschalocephalus, распространенный в Конголезской области. Еще более примечателен ареал рода Symphonia из семейства зверобойных (Guttiferae), разделенный на три изолированных очага: Неотропическое царство (целиком), Конголезскую область Эфиопского и Мадагаскарское царство (рис. 44). Целый ряд групп растений оказывается общим для Неотропиков и Неарктики, например семейство кактусовых или род юкка (Yucca) из семейства агавовых (см. рис. 45). Некоторые голарктические элементы проникают далеко в Неотропики, таковы роды Bibes, Genthiana, Salix и ряд других.

Богатейшая фауна Неотропического царства содержит громадное число эндемиков на всех уровнях, вплоть до отрядов. В то же время разнообразны связи с фаунами других царств. Особенно выделяется глубиной эндемизма фауна Амазонской области.

Во влажных тропических лесах многочисленны эндемичные почвенные планарии из отряда Tricladida, достигающие длины 6 см. Дождевые черви семейства Glossoscolecidae, встречающиеся в тропических и умеренно-теплых областях всех материков, имеют в Неотропиках центр разнообразия (здесь обитает большинство видов семейства). Самые крупные черви, например Rhinodrilus fafner, достигают длины 2 м.

Рис. 44. Ареал рода Symphonia
Рис. 44. Ареал рода Symphonia

267

Рис. 45. Естественный ареал семейства кактусовых (Cactaceae) (показан штриховкой) и рода юкка (Yucca) (показан контуром)
Рис. 45. Естественный ареал семейства кактусовых (Cactaceae) (показан штриховкой) и рода юкка (Yucca) (показан контуром)

Древние связи Неотропиков с другими регионами земного шара хорошо иллюстрируют такие группы, как моллюски и членистоногие, имеющие длительную историю существования. Улитки семейств Strobilopsidae и Philomycidae населяют, кроме Неотропиков, также Неарктику и встречаются еще и на Дальнем Востоке. Хищные улитки рода Glandina из семейства Oleacinidae обитают в Карибской области и в Средиземноморье, т. е. на обеих сторонах Атлантического бассейна. Подсемейство пресноводных двустворчатых моллюсков Lampsilinae (около 600 видов) распространено в реках Тихоокеанского бассейна на севере Неотропиков и в Неарктике.

Эндемичны в Неотропическом царстве два древних семейства сенокосцев - Cosmetidae (около 300 видов) и Gonyleptidae (около 600 видов), известные с карбона. Скорпионы, также весьма древняя группа, представлены в описываемом регионе эндемичным подсемейством Chactinae (из Chactidae).

268

Другое подсемейство - Isometrinae (из Buthidae) - свойственно Неотропикам и Эфиопскому царству. Еще более отдаленные связи демонстрируют скорпионы семейства Bothriuridae - они встречаются, помимо Неотропиков, также в Австралии и на Суматре. Особый отряд почвенноподстилочных арахнид Ricinulei, известный в ископаемом состоянии с карбона, распространен в Неотропиках и в Конголезской области Эфиопского царства. Среди мигаломорфных пауков много эндемиков из родов Eurypelma, Auricularia, Lasiodora. Представители последнего рода достигают длины 6 см. Многие эндемичные пауки отличаются тем, что укус их может быть смертелен для человека. Таковы отдельные виды родов Acanthoscurria и Ctenus из мигаломорфных и Lycosa, Mastophora, Dendryphantes из аранеоморфных пауков.

Очень крупных размеров (до 26 см в длину) достигают неотропические многоножки (Scolopendra gigantea и близкие виды).

Богатейшая энтомофауна Неотропиков отличается высокой степенью эндемизма и обилием гигантских форм среди представителей многих отрядов. Общее число родов насекомых значительно превышает 5 тыс., из них около 60% эндемичных, Саранчовое Tropidacrus albipes достигает длины 12 см, таракан Megaloblatta blaberoides - 10 см, жук-геркулес (Dynastes hercules) - 15 см (почти половину длины составляет «рог» - вырост переднеспинки). Усач Titanus giganteus имеет длину 15 см, а бабочка Thysania agrippina достигает в размахе крыльев 27 см.

Центр обилия семейства горбаток (Membracidae) лежит в Неотропиках, где обитает более половины из 2,5 тыс. видов этого семейства. Только Неотропикам свойственны семейства бабочек Heliconidae (около 150 видов) и Morphidae (1 род Morpho, самые крупные виды - до 18 см в размахе крыльев).

Среди перепончатокрылых особенным разнообразием отличаются муравьи, из которых упомянем эндемичные роды муравьев-листорезов (Atta, Acromyrmex), бродячих (Eciton) и медовых (Myrmecocystus).

В составе ихтиофауны Неотропиков имеются древние виды, проявляющие гондванские связи. В Бразильской области обитает Lepidosiren paradoxa, длиной до 125 см, относящийся к семейству чешуйчатников (Lepidosirenidae). Напомним, что к тому же семейству относятся 4 вида рода Protopterus из Конголезской области Эфиопского царства. Все эти рыбы вместе с австралийским рогозубом (Neoceratodus) входят в древнейший отряд рогозубообразных (Ceratodiformes), известный с девона и процветавший до триаса.

269

Одно из древнейших семейств пресноводных костистых рыб - аравановые (Osteoglossidae) имеет в Неотропиках своих представителей. Это гигантская арапаима (Arapaima gigas), достигающая длины до 2,4 м и массы до 90 кг. Она близка к африканскому роду Clupisudis. Другая неотропическая рыба этого семейства - аравана (Osteoglossum bicirrhosum) родственна австралийским и малайским баррамундам (2 вида рода Scleropages).

Из других групп рыб необходимо упомянуть подотряд гимнотовидных (Gymnotoidei - около 50 видов), эндемичных панцирных сомов (Loricariidae - более 200 видов), а также разнообразных в Неотропиках харацинид (Characinidae), зубатых карпов (Cyprinodontidae) и цихлид (Cichlidae). Два последних семейства богато представлены также в Эфиопском царстве и отчасти - в Ориентальном.

Хвостатые земноводные, характерные в основном для Палеарктики и Неарктики, проникают, однако, по горам в Неотропическое царство. Так, общими для Неарктики и Неотропиков являются семейства амбистомовых (Ambystomatidae) и безлегочных саламандр (Plethodontidae). Безлегочные саламандры распространены на юг до тропика Козерога и представлены там 6 эндемичными родами, объединяемыми в надрод Oedipus. Отметим также, что это семейство имеет изолированный очаг распространения в Палеарктике (Южная Европа).

Из 12 видов пиповых (Pipidae) 4 обитают в Южно-Бразильской области, а 8 - в Эфиопском царстве. Самка суринамской пипы (Pipa pipa), длиной до 20 см, вынашивает кладку в ячейках своей спины вплоть до вылупления молодых особей (без стадии головастика.)

Семейство жаб (Bufonidae), помимо чрезвычайно широко распространенного рода Bufo, представлено в Неотропиках эндемичными родами мелких листовых лягушек (Eleuterodactylus - около 200 видов), рогаток (Ceratophrys) длиной до 20 см, свистунов (Leptodactylus) длиной от 2 до 20 см. Чрезвычайного разнообразия достигают в Неотропиках квакши (Hylidae), особенно род Hyla, а также 15 других родов (Phyllomedusa, Gastrotheca и др.). Семейство короткоголовых (Brachycephalidae), включающее 10 родов, свойственно в основном Неотропикам, лишь монотипический род ринодерма (Rhinoderma) населяет прилежащие области Антарктического царства. Узкоротые квакши (Microhylidae) населяют все описываемое царство, а также тропические области Африки и Юго-Восточной Азии.

270

Тесные связи между Неарктикой и Неотропиками подтверждаются распространением ряда семейств черепах. Это каймановые (Chelydridae) и иловые черепахи (Kinosternidae), населяющие южную часть Неарктики и север Неотропиков. В этих же регионах обитают сухопутные (Testudinidae) и пресноводные черепахи (Emydidae), но эти семейства широко представлены также в тропических областях Старого Света. Пеломедузовые черепахи (Pelomedusidae) иллюстрируют связи Неотропиков с Эфиопским царством, а змеиношейные (Chelidae) - с Австралийским.

В Карибской области Неотропиков распространено семейство ядозубов (Helodermatidae), выходящее за пределы царства в южные районы Неарктики. Оно включает всего 2 вида крупных (до 90 см) ящериц, у которых нижнечелюстные слюнные железы выделяют довольно сильный нейротоксический яд. Разнообразны в Неотропиках гекконовые (Gekkonidae), представленные здесь рядом эндемичных родов (Sphaerodactylus, Gonatodes и др.). Гекконы практически не выходят за пределы Неотропиков ни в Неарктику, ни в Антарктическое царство, однако широко распространены в тропиках Старого Света.

Обширное семейство игуановых (Iguanidae), насчитывающее более 700 видов, населяет Неотропики и Неарктику, выходя также на юге в Антарктическое царство. Примечательно, что 2 рода (Chalarodon и Hoplurus) обитают на Мадагаскаре, а 1 (Brachylophus) - на островах Фиджи и Тонга. Центр видового разнообразия этого семейства лежит в Неотропиках, где встречаются самые крупные виды этой группы - Iguana iguana длиной до 2 м, Amblyrhynchus cristatus с Галапагосских островов длиной до 1,4 м. Семейство ночных ящериц (Xantusiidae), включающее 4 рода и 11 видов, распространено в Карибской области, немного заходя в южные районы Неарктики. Близкие к настоящим ящерицам тейиды (Teiidae) имеют центр разнообразия в Неотропиках, но широко проникают также в Южную Неарктику и в Магелланову область Антарктического царства.

Своеобразно распространение семейства ксенозавров (Хепоsauridae): род Xenosaurus (4 вида) населяет Карибскую область, а род Shinisaurus обитает на крайнем юго-востоке континентальной Палеарктики. Подобный транспацифический разрыв демонстрируют также некоторые группы змей: толстоголовые (Dipsadinae), ксенодермы (Xenoderminae), вальковатые (Anilidae), лучистые (Xenopeltidae). Достаточная давность транспацифического разрыва в этих группах подчеркивается хорошо

271

выраженным эндемизмом на уровне рода в каждой из разобщенных частей ареала.

Разнообразны в Неотропиках широко распространенные семейства сцинков, веретеницевых, ужовых. Семейство ложноногих (Boidae) представлено родами Constrictor, Epicrates, Eunectes и др. К последнему из упомянутых родов относится анаконда (Е. murinus) - крупнейшая в мире змея, достигающая обычно 5-6, а изредка 11 м в длину и населяющая Амазонскую область. Аспидовые (Elapidae) представлены в Неотропиках всего 3 эволюционно молодыми родами Micrurus, Micruroides, Leptomicrurus. Неотропические аспидовые по своему родовому разнообразию заметно уступают эфиопским (10 родов) и австралийским (26), хотя по числу видов (51) почти не уступают австралийским (63) и значительно превосходят эфиопских (21). Малое родовое и большое видовое разнообразие аспидовых свидетельствует о недавнем проникновении этой группы в Неотропики с последующей быстрой радиацией на видовом уровне.

Ямкоголовые змеи (Crotalidae) имеют наибольшее видовое разнообразие в Неотропиках (свыше 40 видов), но самые древние и примитивные формы свойственны Ориентальному царству. Его и следует считать центром происхождения ямкоголовых. В Неотропиках обитает бушмейстер (Lachesis mutus) длиной до 3,6 м, десятки видов рода Bothrops, некоторые виды рода Crotalus.

Характерные для Неотропиков аллигаторы (Alligatoridae) представлены здесь 3 родами и 5 видами. Кроме того, 1 вид (Alligator sinensis) обитает на востоке Палеарктики (бассейн Янцзы), причем относится он к тому же роду, что и единственный неарктический вид семейства - миссисипский аллигатор (A. mississippiensis).

Орнитофауна Неотропического царства исключительно богата и разнообразна. Из 67 семейств более 30 эндемичны, причем 15 эндемичных семейств относятся к неворобьиным, а 9 - к примитивным кричащим воробьиным. Среди эндемичных семейств есть ряд монотипических - гуахаровые (Steatornithidae), солнечные цапли (Eurypygidae), пастушковые журавли (Aramidae), гоацины (Opisthocomidae), но есть и очень обширные по видовому составу - печники (Furnariidae - 215 видов), муравьеловковые (Formicariidae - 224 вида), котинговые (Cotingidae - 94 вида). Некоторые семейства выходят за пределы Неотропиков в Антарктическое царство - траворезовые (Phytotomidae), исполинские козодои (Nyctibiidae) и др. Весьма широки контакты и обмен с Неарктикой. Упомянем основные, наиболее обширные семейства, общие Неотропикам

272

и Неарктике: колибри (320 видов), тиранновые (360 видов), кассики (90 видов), пересмешниковые (30 видов), американские славки (110 видов), танагры (200 видов). Из широко распространенных групп птиц в Неотропиках разнообразны голенастые, пластинчатоклювые, хищные, совы, кукушки, голуби, попугаи, дятлы. Напротив, здесь отсутствуют журавли, дрофы, птицы-носороги, рогоклювы и ряд других семейств. Сравнительно бедно представлены в описываемом царстве певчие воробьиные (подотряд Oscines), что компенсируется исключительным обилием более примитивных кричащих воробьиных (подотряд Clamatores). Так, из 15 семейств кричащих мировой фауны 9 эндемичны для Неотропиков, а из 56 семейств певчих - только 7.

Все это характеризует древность неотропической орнитофауны и значительную самостоятельность очага ее формирования в Неотропиках.

Среди млекопитающих обнаруживаются как древние группы, автохтонно слагавшиеся в палеогене, так и молодые плиоплейстоценовые иммигранты. Из древних групп упомянем сумчатых семейства ценолестовых (Caenolestidae). 2 монотипических рода (Caenolestes и Lestores) населяют горные леса Анд. Семейство опоссумов (Didelphidae) включает более 80 видов, некоторые из них проникают в Неарктику и в Антарктическое царство. Обезьяны Неотропиков представлены 2 эндемичными семействами: цепкохвостых, или капуцинов (Cebidae), с 11 родами и игрунок (Callithricidae) с 4 родами. Среди капуцинов есть весьма крупные виды, например ревуны, длиной до 90 см и массой до 9 кг, а среди игрунок - очень мелкие, длиной 15 см и массой 70 г. К капуцинам относится и уникальная по образу жизни ночная обезьяна мирикина (Aotus trivirgatus).

Древний отряд неполнозубых (Edentata), ведущий начало от примитивных палеоценовых насекомоядных, свойствен в основном Неотропикам. Виды этого отряда лишь умеренно проникают в Сонорскую область Неарктики и Магелланову область Антарктического царства. Муравьеды (Myrmecophagidae) представлены тремя монотипическими родами, в семействе ленивцев (Bradypodidae) всего 2 рода (5 видов), а броненосцы (Dasypodidae) наиболее разнообразны (9 родов и 21 вид).

Неотропические рукокрылые очень разнообразны (9 семейств, более 50 родов). Среди них заслуживают упоминания вампиры (Desmodontidae), питающиеся кровью крупных животных, и американские листоносы (Phyllostomatidae), к которым относятся безобидные Vampyrum и Vampyrops. Оба упомянутых

273

семейства немного выходят в Южную Неарктику, а также в пределы Магеллановой области Антарктического царства.

К древнему компоненту териофауны Неотропиков следует отнести и ряд семейств дикобразоподобных грызунов. Таковы свинковые (Caviidae), водосвинковые (Hydrochoeridae), агутиевые (Dasyproctidae), хутии (Capromyidae) и др. Остальные семейства грызунов, населяющие Неотропики, рассматриваются как иммигранты с севера. Это беличьи, гоферовые, мешотчатые прыгуны, хомякообразные.

К сравнительно молодым компонентам фауны относят в Неотропиках копытных и хищных млекопитающих. Большая часть видов не достигла в этом царстве уровня родового эндемизма. Так, все кошки - ягуар, оцелот, ягуарунди и др. относятся к роду Felis, a 4 вида неотропических тапиров относятся к тому же роду Tapirus, что и их индийский родич. На примере тапиров можно проследить этапы иммиграции в Неотропики с последующим «сжиганием мостов». В олигоцене - миоцене тапиры были распространены в Евразии и Северной Америке, но не могли проникнуть в Южную Америку, так как она была отделена морем. Когда в плиоцене возник Панамский перешеек, тапиры заселили Неотропики, а вскоре вымерли в Голарктике, главным образом из-за климатических изменений. Так возникли 2 разобщенных очага - в Неотропиках и Ориентальном царстве.

Сходна история расселения семейства пекари (Tajassuidae). В эоцене они также населяли Евразию и Северную Америку. С появлением Панамского перешейка в плиоцене пекари проникли в Южную Америку, но, в отличие от тапиров, не сумели сохраниться в Евразии - полностью исчезли там еще в нижнем плиоцене.

Из хищных наибольшее родовое разнообразие проявляют куньи - в Неотропиках распространены 10 родов этого семейства. Своеобразны неотропические енотовые (5 родов), особенно древесный кинкажу (Potos flavus). Из копытных здесь наиболее разнообразны олени (6 родов).

Таким образом, в биофилоте Неотропического царства, древней и богатой, можно выделить ряд слоев и периодов влияний. Наиболее древние, гондванские влияния и связи выявляются в двух направлениях - с Эфиопской и Австралийской биофилотами (последняя - через Антарктиду). Далее прослеживаются позднемеловые и раннетретичные связи с Неарктикой. Уже в палеоцене они были прерваны и затем возобновлены лишь в плиоцене, в виде новейшего этапа обмена между биофилотами Неотропиков и Неарктики.

274


НЕАРКТИЧЕСКОЕ ЦАРСТВО
(NEARCTIS)

Это царство охватывает всю Северную Америку с прилежащими островами, на юг - до границы с Неотропиками. В пределах Неарктического царства выделяются 4 биофилотические области. Северную часть материка, на юг примерно до южной границы темнохвойных лесов, занимает Канадская область. Южнее на востоке материка расположена Миссисипская область, а на западе - Кордильерская и Сонорская (см. цветную карту на форзаце).

Флора царства содержит 8 эндемичных семейств. Из них одно - Gyrothiraceae из печеночников - свойственно Кордильерской области, 2 - Hydrastidaceae (близки к лютиковым, 1 вид) и Leitneriaceae (1 вид - пробковое дерево Leitneria floridana) произрастают в Миссисипской области.

В Сонорской области распространены 5 эндемичных семейств - Crossosomataceae (1 род, 4 вида), Fouquieriaceae (1 род, 5-7 видов, наиболее известен ксерофильный колючий кустарник «окотильо» - Fouquieria splendens), Simondsiaceae (близки к буковым, 1 вид), Koeberliniaceae и Pterostemonaceae.

В Канадской области эндемизм доходит лишь до родового ранга. В Сонорской области, помимо эндемизма в ранге семейств, эндемичные роды составляют около 10%, а эндемичные виды - до 40% . Флора трех южных областей царства имеет много общих родов и семейств с Неотропиками. Напротив, в Канадской области значительна доля участия общих с Палеарктикой родов (голарктических).

Фауна беспозвоночных Неарктики также демонстрирует связи с Неотропиками, с одной стороны, и с Палеарктикой - с другой. Двухстворчатые моллюски Lampsilinae из семейства унионид, включающие более 20 родов и около 600 видов, распространены на западе Неарктики и немного заходят в Неотропики. Среди термитов есть роды, общие с Палеарктикой, а привидениевые (Phasmoptera) представлены разнообразно, имеют в основном неотропическое происхождение и достигают эндемизма в ранге рода (Timema).

Ручейники образуют в Неарктике эндемичное семейство Helicopsychidae - улитчатых ручейников (домики их личинок очень трудно отличить по форме от раковин брюхоногих моллюсков).

Жесткокрылые имеют много общих с Неотропиками родов (Dynastes и др.). С палеарктическими жесткокрылыми родственные связи проявляются слабее. Напротив, в фауне

275

чешуекрылых Неарктики преобладают роды палеарктического (ангарско-берингийского) происхождения.

Ихтиофауна Неарктики содержит ряд древних форм - панцирные щуки (Lepidosteidae), длиной более 3 м (заходят в северные области Неотропиков), ильные рыбы (Amiidae), лопатоносы (род Scaphirhynchus), родственные среднеазиатским лжелопатоносам (род Pseudoscaphirhynchus). Семейство веслоносов (Polyodontidae) имеет здесь эндемичный род Polyodon, а другой род этого семейства (Psephurus) распространен в Восточной Азии.

Семейства щуковых, лососевых и осетровых роднят ихтиофауну Неарктики с Палеарктикой, а семейства зубатых карпов, американских сомов и харациновых - с неотропической ихтиофауной. Очень показательно отсутствие доминирующих в Евразии и Африке карповых.

Разнообразны в Неарктике хвостатые земноводные, причем большинство групп хвостатых демонстрируют связи с Палеарктикой. В семействе скрытожаберников (Cryptobranchidae) один вид - аллеганский скрытожаберник (Cryptobranchus alleghaniensis) - обитает в Миссисипской области, а другой - исполинская саламандра (Megalobatrachus japonicus) - в Восточно-Азиатской области Палеарктики. Амбистомовые (Ambystomatidae - 28 видов) распространены главным образом в Неарктике, проникая на север Неотропиков. Сиреневые (Sirenidae, 3 вида) эндемичны для Миссисипской области, а протеи (Proteidae), помимо этой области, имеют одного представителя в Европе. Амфиума (Amphiuma means), относящаяся к монотипическому семейству, обитает также на юге Миссисипской области.

Настоящие и безлегочные саламандры (семейства Salamandridae и Plethodontidae) свойственны как Неарктике, так и Палеарктике (а безлегочные проникают и в Неотропики), но в рассматриваемом царстве оба семейства представлены рядом эндемичных родов.

Из бесхвостых земноводных в Неарктику заходят из Неотропиков узкоротые лягушки, квакши (многочисленны и в Старом Свете); здесь мы находим чесночниц, жаб и настоящих лягушек. Примечателен водящийся на севере Сонорской области гладконог (Ascaphus truei), родственный новозеландским лиопельмам. Эти два рода объединяются в древнейшее семейство гладконогих (Leiopelmidae).

Каймановые и иловые черепахи свойственны Неарктике и Неотропикам, на юге Неарктики распространен ряд эндемичных

276

родов пресноводных черепах, из сухопутных черепах здесь обитает черепаха-гофер (Gopherus polyphemus), относящаяся к монотипическому роду. Трехкоготные черепахи, весьма разнообразные в Эфиопском и Ориентальном царствах, представлены в Миссисипской области 3 видами рода Trionyx.

Юг Неарктики населяют игуановые ящерицы, сюда проникают из Неотропиков ядозубы, амфисбены, сцинки, тейиды, веретеницевые, ночные ящерицы.

На юге Сонорской области распространены 2 вида безногих ящериц (семейство Anniellidae). В Сонорскую область проникают удавы, все области Неарктики населяют ужеобразные (ряд эндемичных родов), в Сонорской и Миссисипской областях обнаруживаются 2 вида аспидов (влияние Неотропиков), и здесь сосредоточено большинство настоящих гремучников рода Crotalus.

На юге Миссисипской области водится представитель в основном неотропического семейства аллигаторов - Alligator mississipiensis, длиной более 4м.

Субэндемичны для Неарктики индейковые (Meleagrididae), немного заходящие в Карибскую область Неотропиков (2 монотипических рода).

В Неарктике обитает более половины видов семейства американских славок (Parulidae), значительная часть видов виреоновых (Vireonidae), пересмешников (Mimidae). С юга в Неарктику широко проникают американские грифы, колибри, тиранновые, кассики, танагры.

В Сонорской области обитает своеобразная крапивниковая синица (Chamaea fasciata), выделяемая в особое монотипическое семейство Chamaeidae.

В северных регионах Неарктики обнаруживаются семейства птиц, общие с Палеарктикой, - чистиковые, тетеревиные, свиристелевые, синицевые, корольковые. Разнообразны овсянковые, представленные рядом эндемичных родов, но в Канадской области обитают виды, общие с Палеарктикой (пуночка, лапландский подорожник). Общность на уровне видов характерна и для других голарктических семейств птиц, особенно связанных с водной средой (чистиковые, пластинчатоклювые, кулики).

Териофауна Неарктики содержит древнейшее среди грызунов монотипическое семейство аплодонтовых (Aplodontidae). Подземно живущий грызун Aplodontia rufa населяет влажные местообитания западных областей Неарктики.

Гоферовые (Geomyidae, около 40 видов) субэндемичны для описываемого царства, лишь немного заходят в Карибскую

277

область Неотропиков. Обширное семейство мешотчатых прыгунов (Heteromyidae - 65 видов) свойственно в основном южным областям Неарктики, где сосредоточено большинство видов и эндемичные роды Perognathus, Microdipodops, Dipodomys.

Особое монотипическое семейство, эндемичное для Неарктики, образует вилорог (Antilocapra americana), населяющий прерии запада Неарктики. Рога у вилорога в виде чехла сидят на костном основании (как у полорогих), но чехол ежегодно сбрасывается и отрастает вновь (как у оленей).

Из Неотропиков в пределы описываемого царства проникают сумчатые (Didelphis marsupialis доходит до Южной Канады), летучие мыши семейств листоносых и вампиров, броненосцы, американские дикобразы, еноты, пекари. Общими с Палеарктикой оказываются кротовые, кожановые, пищуховые, зайцевые, беличьи, хомяки и полевки, мышовки, куньи. Имеется целый ряд общих с Палеарктикой родов (Sorex, Lepus, Citellus, Marmota, Microtus и др.), а также общих видов (бобр, волк, бурый и белый медведи, горностай, лось, благородный олень, снежный баран и многие другие, особенно на севере Канадской области).

Характерно отсутствие в Неарктике грызунов семейства мышиных (Muridae), компенсируемое обилием и разнообразием хомяковых (Cricetidae). Некоторые хомяковые занимают свободную экологическую нишу и становятся конвергентно сходными с мышами (белоногие хомячки, или «оленьи мыши», рода Peromyscus). В целом Неарктическая биофилота имеет древнее автохтонное ядро, сложившееся в основном в Сонорской и Миссисипской областях, и мощные наслоения иммиграционных компонентов неотропического происхождения в южных областях. Значительная общность взаимно-обменного характера с палеарктической биофилотой характерна для Канадской области (берингийские контакты).

278


ПАЛЕАРКТИЧЕСКОЕ ЦАРСТВО
(PALAEARCTIS)

В пределы Палеарктики входит почти весь материк Евразия за исключением юга Аравийского полуострова, Индостана и Индокитая. Кроме того, к Палеарктике относится и Северная Африка к югу примерно до тропика Рака. На юге Палеарктика имеет широкий континентальный контакт с Эфиопией и Ориентальным царством, а на севере - островной контакт с Неарктикой.

278

На территории Палеарктического царства выделяются 7 биофилотических областей: Европейская, Ангарская, Средиземноморская, Сахаро-Синдская, Ирано-Туранская, Центральноазиатская и Восточно-Азиатская.

Флора характеризуется наличием около 20 эндемичных семейств, сосредоточенных главным образом в Восточно-Азиатской области. Упомянем реликтовое семейство Ginkgoaceae. Единственный вид - Ginkgo biloba - двудомное дерево высотой до 30 м является остатком обширной группы растений, известной с пермского периода. Другое монотипическое реликтовое семейство - Sciadopityaceae, близкое к таксодиевым, представлено японским Sciadopitys verticillata - деревом высотой до 40 м. Ископаемые остатки близких видов известны с нижней юры из многих районов Палеарктики и даже Неарктики. 6 видов семейства Cephalotaxaceae - вечнозеленые деревья и кустарники, произрастающие от Гималаев до Японии. В ископаемом состоянии известны с нижнего мела.

В остальных областях Палеарктики хорошо выражен видовой эндемизм, достигающий в горных южных регионах 50%, эндемичных родов также обнаруживается больше в горных регионах. Даже в северной, сравнительно бедной во флористическом отношении Ангарской области мы находим эндемичные роды крестоцветных - Borodinia, Redowskia, Gorodkovia.

Во флоре Средиземноморской области прослеживаются древние связи с капской флорой, проходившие, вероятно, по горным системам Великого Африканского разлома и позволявшие таким путем внетропическим элементам миновать климатический барьер экваториальных широт (Pelargonium, Caralluma, Erica, Stachys, Salvia и др.).

В целом флора голосеменных и цветковых растений Палеарктики обнаруживает большое сходство с флорой Неарктики. Например, ряд реликтовых родов из семейства таксодиевых и монотипический род Liriodendron из семейства магнолиевых хорошо иллюстрируют голарктические связи. Поэтому большинство флористов объединяют Палеарктику и Неарктику в единое Голарктическое царство. Однако недостаточно сравнивать только эндемичные семейства Пале-, Не- и Голарктики. Необходимо обратить внимание, с одной стороны, на общность палеарктической флоры с ориентальной и эфиопской, а с другой - на общность неарктической флоры с неотропической на уровне семейств и родов. При таком анализе дифференциация Палеарктики и Неарктики выявится более отчетливо, особенно в южных областях обоих царств.

279

В фауне Палеарктики также хорошо прослеживается эфиопско-ориентальное влияние. Именно в эти тропические царства уходят наиболее глубокие корни палеарктической биофилоты. Так, в южную Палеарктику заходят из Ориентального царства дождевые черви семейства Moniligastridae, до Японии и гор Южной Европы проникают наземные пиявки родов Наеmadipsa и Xerobdella, также до Японии распространены ориентальные по происхождению представители семейства телифонов (Thelyphonidae). В основном палеарктическими являются семейства наземных брюхоногих моллюсков Helicidae и Limacidae. В то же время моллюски семейств Bradybaenidae и Ariophantidae проникают в Палеарктику из Ориентального царства, а слизни Arionidae населяют как Палеарктику, так и Неарктику.

Из 600 видов мировой фауны скорпионов около 100 обитают в Палеарктике, причем эндемизм достигает здесь уровня подсемейств (так, Scorpioninae характерны для Средиземноморской области). В Сахаро-Синдской и Ирано-Туранской областях наиболее разнообразны сольпуги семейств Galeodidae и Rhagodidae.

Среди насекомых эндемизм хорошо выражен на родовом уровне (более 30%), и ряд семейств отличается обилием эндемичных родов (Carabidae, Tenebrionidae и др.). Имеются эндемичные роды в семействах Papilionidae, Satyridae и многих других. Особенно резко выражен родовой эндемизм в горных областях южной Палеарктики.

Некоторые голарктические связи ихтиофауны упоминались в предыдущем разделе (лопатоносы, веслоносы, щуковые, осетровые, лососевые). Хорошо отличает Палеарктику от Неарктики обилие карповых. Из хвостатых земноводных эндемично семейство углозубов (Hynobiidae), остальные семейства (скрытожаберники, настоящие и безлегочные саламандры, протеи) - голарктические. Из бесхвостых эндемичны круглоязычные (Discoglossidae), на крайний юго-восток царства проникают узкоротые и веслоногие лягушки (ориентальное влияние). На юго-запад Палеарктики заходят амфисбены и хамелеоны, на юго-восток - трехкоготные черепахи.

Широко представлены в Палеарктике семейства Старого Света - агамовые и настоящие ящерицы (Lacertidae). В Новом Свете их заменяют соответственно игуановые и тейиды. Во всех областях Палеарктики присутствуют типичные для Старого Света гадюковые, а на востоке царства - общие с Новым Светом ямкоголовые.

280

В орнитофауне Палеарктики имеется одно эндемичное семейство - завирушки (Prunellidae, 2 рода, 12 видов) и несколько семейств, общих с Неарктикой (см. с. 277). Многие из 53 семейств птиц, представленных в Палеарктике, имеют ориентальное или эфиопское происхождение (старосветские истоки): таковы фазановые, славковые, мухоловковые, пикнонотовые, личинкоедовые, дронговые, скворцовые, ткачиковые и ряд других.

Среди палеарктических млекопитающих есть эндемичное семейство селевиний (1 вид), субэндемичное семейство тушканчиков, многие семейства имеют старосветские корни (ежиные, свиньи, лошадиные, бычьи, мышиные, виверровые, гиеновые, мартышки и др.).

В целом различия фаун Палеарктики и Неарктики проступают гораздо отчетливее, чем их сходство. Последнее ярко выражено только в пределах весьма обедненных приполярных регионов. Но подобная картина наблюдается в зонах перехода и между остальными царствами.

Таким образом, широкая континентальная связь Палеарктики с Эфиопским и Ориентальным царствами обеспечила проникновение компонентов древних южных биофилот на север. Наиболее древние родственные связи палеарктической биофилоты уходят в тропики Старого Света. В то же время приполярные области Палеарктики и Неарктики образуют переходную зону, где происходил широкий обмен арктических компонентов. Кроме того, в отдельных группах (рыбы, хвостатые земноводные) проявляется древнее лавразийское единство Палеарктики и Неарктики.

281


БИОГЕОГРАФИЯ
ОСТРОВОВ

Сравнительно-географические исследования экосистем, сообществ и биофилот различных по размерам и происхождению островов позволяют понять многие общие закономерности географии жизни - острова часто служат особенно удобной моделью для вскрытия таких закономерностей. Вместе с тем их органический мир имеет также ряд специфических и интересных черт. В этой связи можно напомнить, что знакомство с островным миром Галапагосского архипелага привело Ч. Дарвина к важнейшим выводам его эволюционной теории.

Острова характеризуются некоторой обедненностью таксонами и незаполненностью экологических ниш в сообществах. Кроме того, островные фауны и флоры часто содержат виды и высшие таксономические категории явно реликтового характера, а с другой стороны - молодые эндемичные формы. Нередко эти две стороны могут совмещаться - явно реликтовый род (или семейство) может быть представлен молодым, недавно образовавшимся видом или видами.

Степень, выраженности перечисленных «островных» черт может сильно изменяться в зависимости от возраста и происхождения острова, его площади, расстояния до материка и экологического разнообразия природы. Островные черты в той или иной степени присущи и многим изолированным территориям, окруженным участками с резко отличающимися условиями. Примером таких «островов на суше» могут служить расположенные среди пустыни оазисы; участки высокогорья, окруженные равнинами; пятна пустынь на дне межгорных котловин в дождевой тени; горные леса, окруженные безлесными пространствами; отдельные пресные озера, болота, пещеры.

282

По сложности ландшафтной и экологической структуры территории выделяют следующие генетические типы островов: 1) биогенные (коралловые); 2) вулканические; 3) геосинклинальные (крупные элементы островных дуг); 4) материковые (лежащие на материковом шельфе).

Биогенные острова на атоллах имеют обычно небольшой возраст (3-4 тыс. лет), малую площадь, однообразные условия и ограниченный набор сообществ с очень малым числом видов, которые широко распространены и легко преодолевают пространства океана.

Вулканические острова более разнообразны: они имеют горный рельеф, включают также биогенные образования - коралловые рифы, площадь их в среднем больше. Возраст вулканических островов в среднем составляет несколько миллионов лет, а самых древних - достигает 10 млн лет и более (например, остров Лорд-Хау).

Геосинклиналъные острова еще более крупные, обладающие сложным генезисом (включая элементы двух первых типов). Они развиваются под воздействием вертикальных движений земной коры и вулканизма, образуют цепочки в составе островных дуг, в которых они представляют собой самые крупные, древние и разнообразные по ландшафтной структуре образования. В частности, геосинклинальные острова включают в себя равнинные и горные территории. Очень важно отметить, что в течение геологического времени в пределах такой дуги отдельные острова возникают, разрушаются, соединяются друг с другом на какое-то время, опять разъединяются. Все это способствует единству органического мира островных дуг. Более того, сами сообщества и особенно отдельные их элементы оказываются намного древнее, нежели отдельный остров. Иными словами, острова возникают и исчезают, а биофилота остается.

Вдоль островных дуг расселение организмов облегчается благодаря сближенности отдельных участков суши. Расселяющийся вид «перескакивает», «шагает» по цепочке островов, как по камешкам, торчащим из лужи. Именно поэтому островные дуги часто именуют термином «степпинг стоунз» (камни для шагания), который сейчас широко употребляют. Однако, учитывая молодость конкретных участков суши по сравнению с возрастом органического мира островных дуг и периодический контакт разных островов друг с другом, можно скорее

283

говорить о расселении не только с помощью «степпинг стоунз», но также с помощью «перекладных лошадей», коими оказываются отдельные острова в цепочке, передающие друг другу «эстафету» - организмы. Эту мысль впервые высказал Г.М. Игнатьев, анализируя характер расселения по островным дугам на фоне их геологической истории. Последние данные новейшей глобальной тектоники плит, возродившие идею дрейфа отдельных материковых глыб, также показывают важную роль расселения на «перекладных» по суше земного шара. В частности, биофилоты таких массивов суши, как Мадагаскар и Новая Зеландия, в значительной степени были связаны с материками и другими островами с помощью «перекладных». Да и сами эти острова - осколки материков, отошедшие в сторону в результате дрейфа.

Р. Макартур и Е. Уилсон разработали теоретическую модель, объясняющую вариабильность видового богатства на островах с помощью «равновесной теории». Давно установленный факт, что с увеличением площади острова разнообразие флоры и фауны увеличивается, а с возрастанием удаленности от материка уменьшается, указанные исследователи объясняют равновесием между скоростью иммиграции и скоростью вымирания. Интенсивность иммиграции благодаря случайной дисперсии особей с материка (или крупного материкового острова) должна уменьшаться с увеличением расстояния. Интенсивность вымирания островных популяций в результате флуктуации их численности должна уменьшаться с увеличением площади острова. Иными словами, вероятность исчезновения популяции из-за случайных флуктуации численности уменьшается с увеличением размера этой популяции и ее разнообразия, а эти параметры при прочих равных условиях увеличиваются с увеличением обитаемой площади. Современное динамическое равновесие островных сообществ птиц было подтверждено на полевых материалах, охватывающих периоды в несколько десятилетий. Такие работы выполнены по островам калифорнийского побережья, по острову Каркар у берегов Новой Гвинеи и карибскому острову Мона. Кроме того, в этом же русле проведены экспериментальные работы по определению скорости иммиграции беспозвоночных после уничтожения их в мангровых зарослях на островках близ побережья Флориды.

Состав и структура островных сообществ столь разнообразны, что дать даже краткий их обзор по различным областям не

284

представляется возможным. Нередко большая часть видов острова представлена узкими эндемиками или резко отличается от видов других островов одной области. Некоторые острова имеют чрезвычайно самобытные биофилоты с эндемизмом на уровне крупных таксонов. Их краткая характеристика была приведена в соответствующих разделах книги. В то же время существует сравнительно небольшой набор видов или родов растений и животных, очень широко представленных на многих, часто удаленных друг от друга островах. Например, в тропическом и экваториальном поясах всего мира на побережьях растет кокосовая пальма. Обычно самые бедные по составу и ненасыщенные по структуре сообщества коралловых атоллов и состоят из таких наиболее распространенных в Океании видов. Кроме кокосовой пальмы, здесь многочисленны некоторые виды панданусов (ограниченные Старым Светом, от Гавайев до Западной Африки), представляющих особое семейство, близкое к рогозовым. Панданусы занимают ярус под высокими кокосовыми пальмами. В подлеске распространены крупнолистные деревца (Ochrosia oppositifolia, Calophyllum inophyllum, Ficus sp., Mounda citrifolia). Кустарники представлены видами сцеволы (Scaevola) и турнефорции (Tournefortia). Основу травяного покрова составляют стелющиеся плети бобовых (Canavalia, Vigna), а также стелющиеся вьюнки (Ipomoea). Весьма обычны различные виды молочаев, гибискусов, некоторых кустарниковых и древесных бобовых, папоротников, циперусов. Очень характерно также незеленое паразитическое растение из лавровых - кассита (Gassytha).

По всей Полинезии живет крыса Rattus exulans, которая питается главным образом кокосовыми орехами. Этих грызунов, а также некоторых ящериц (гекконов, сцинков) на многие острова завез человек еще в древности на своих пирогах и каноэ. Из других зверей очень характерны крупные плодоядные летучие лисицы (Pteropus), особенно многочисленные на больших лесных островах с обилием плодовых деревьев.

Среди островных птиц, включающих нередко локальных эндемиков, особенно выделяются представители голубей и пастушковых. В Полинезии многочисленны разные виды мелких воробьиных птиц, в частности белоглазок (Zosterops).

Беспозвоночные представлены как разнообразными двукрылыми, тлями и другим «воздушным планктоном», так и хорошими летунами - бражниками и прочими бабочками,

285

крупными осами, стрекозами. Повсюду обычны наземные ракиотшельники, а также наземный рак пальмовый вор (Birgus latro).

Островные экосистемы часто гибнут или неузнаваемо изменяются из-за хрупкости их сообществ. Среди вымерших или вымирающих организмов очень много островных форм. Особенно пагубно влияет акклиматизация экзотов, которые обычно более адаптированы и быстро вытесняют местные виды. В то же время громадное научное, просветительное и культурное значение островных ценозов требует охраны их живой природы. Эта проблема частично решается путем создания на многих островах заповедников, охраняющих их своеобразный органический мир.

Островные сообщества, несмотря на свою бедность и ненасыщенность, важны для науки не только из-за наличия различных эндемиков. Островные популяции и группы видов различного родства демонстрируют нам разные стадии таких сокровенных процессов развития живой природы, как видообразование. Классическим «музеем под открытым небом» в этом отношении считаются Галапагосские острова с их знаменитыми дарвиновыми вьюрками, да и другие острова Мирового океана. Особенно интересными, как в случаях с Галапагосами, представляются результаты формообразования на основе свободных экологических ниш после вселения на островную группу одного вида-основателя, который затем радиирует на множество новых форм. Кроме того, островные сообщества часто играют роль рефутиумов для реликтов далекого прошлого, которые были сметены с материков позднейшими, более продвинутыми и конкурентоспособными видами. Классический пример такого рода - гаттерия, или туатара, сохранившаяся сейчас лишь на отдельных островках у берегов Новой Зеландии. Это единственный уцелевший вид отряда клювоголовых, появившегося около 220 млн лет назад. По существу гаттерия мало изменилась по сравнению со своими древними предками.

286


НЕКОТОРЫЕ ОСОБЕННОСТИ МОРСКИХ И ПРЕСНОВОДНЫХ СООБЩЕСТВ

Более двух третей поверхности нашей планеты занято океанами и морями, разнообразные соленые и пресноводные водоемы представлены на континентах и островах. Водные экосистемы по самым общим закономерностям потока веществ и энергии, по типам функционирования обнаруживают много сходства с наземными. Наряду с этим, конечно, существуют и различия, которые более всего выражены в сообществах толщи воды океанов и крупных водоемов. Это пелагические сообщества, безусловно доминирующие по площади и определяющие общий вклад океанов в биотический баланс веществ в масштабах всей Земли. Внутри пелагического сообщества выделяют три группы организмов: свободно парящие в толще воды и пассивно передвигающиеся с течением мелкие организмы - планктон; сосредоточенные у пленки поверхностного натяжения и в пене мелкие организмы - нейстон; активно плавающие более крупные представители - нектон. Планктон и нейстон состоят из одноклеточных водорослей, бактерий, мелких ракообразных, личинок беспозвоночных и рыб; нектон состоит из мелких и средних рыб, кальмаров, морских млекопитающих и пр. Обычно, говоря о планктоне, подразумевают и нейстон, если только последний не выделяют особо для того, чтобы показать его специфику. Планктон подразделяют на фитопланктон, объединяющий фотоавтотрофов (фотосинтезирующие, обычно одноклеточные водоросли - диатомовые, зеленые и др.), бактериопланктон (одноклеточные гетеротрофы), зоопланктон (многоклеточные гетеротрофы, преимущественно мелкие ракообразные).

Одна из самых характерных черт пелагического сообщества, резко отличающая его от наземных и от прибрежных

287

мелководных биоценозов с зарослями макроводорослей, - распределение биомассы между трофическими уровнями. Здесь нередко биомасса первого трофического уровня, представленного фитопланктоном, уступает биомассе гетеротрофов, поедающих одноклеточные водоросли. Эта парадоксальная на первый взгляд картина объясняется крайне интенсивным размножением (высокой удельной продуктивностью, т. е. продуктивностью на единицу собственной массы) фитопланктона. Обычно его чистая продукция за сутки равна среднесуточной величине биомассы. Следовательно, при неизменном уровне биомассы зоопланктон выедает ежесуточно почти столько, сколько в каждый момент времени в толще воды имеется фитопланктона.

Несмотря на невероятно высокую удельную продуктивность, величина продукции на единицу площади весьма незначительна из-за относительно малой фотосинтезирующей массы. На просторах океана имеются лишь сравнительно небольшие участки с высокой продуктивностью, огромные же площади (особенно много их в тропиках) по существу представляют собой пустыню. Большая часть таких акваторий имеет первичную продукцию порядка 0,02-0,06% от суммарной солнечной радиации, т.е. такую же, как в крайне аридных участках суши, в субнивальной зоне высокогорий и в полярной пустыне. Отчего же это происходит? Причина бедности пелагических сообществ, казалось бы, в благодатных широтах с обилием света и постоянно теплой водой - нехватка некоторых веществ, необходимых для фотосинтеза. Чаще всего развитие фитопланктона ограничивает недостаток азота и особенно фосфора. В тропиках содержание фосфатов у поверхности редко превышает 5 мг/м3. На глубинах же более 200 м, где из-за темноты фотосинтез уже невозможен, их запас возрастает до 40-80 г/м3. Это парадокс тропических вод. Все это приводит к малой массе планктона, рыб, к высокой прозрачности и синему цвету океанских тропических вод. И лишь в местах с интенсивным перемешиванием вод можно наблюдать настоящую вспышку жизни.

Перемешивание вод возникает в районах циклонической деятельности, а также в местах подъема глубинных вод на поверхность. Такой подъем вод носит специальное название - апвеллинг (от английского upwelling, где корень well означает «родник»). Апвеллинг возникает под действием сгонных ветров, под влиянием поперечной циркуляции в потоке. Мощный

288

постоянный апвеллинг проявляется у берегов Калифорнии, Перу, Северо-Западной и Юго-Западной Африки. Здесь его вызывают идущие к экватору холодные течения и сгонное влияние пассатов. Область апвеллинга есть также у берегов Тринидада и в Мексиканском заливе, в областях пониженного давления (например, исландский минимум). Перемешивание вод наблюдается во многих участках шельфа - затопленного края материков, где всегда воды более продуктивны, нежели в открытом океане.

В районах локального обогащения вод питательными веществами первичная продукция повышается в сотни раз. Так, в тропической Атлантике на фоне низкой продукции в 0,050,01 г углерода в сутки на 1 м2 в зоне апвеллинга она возрастает до 1 г в сутки на 1 м2 поверхности. Количество планктона в открытых водах обычно не превышает десятков миллиграммов на кубометр воды, но при наличии апвеллинга повышается до нескольких граммов. Здесь сосредоточены богатые рыбные промыслы (например, ловля анчоуса у берегов Перу, сардин у берегов Марокко и т. п.). Коралловые рифы и атоллы, расположенные среди бедных тропических вод, выглядят оазисами разнообразной жизни. Это внезапное обогащение, безусловно, отчасти связано с тем, что любое подводное поднятие ведет к перемешиванию вод. Отмечалось, что даже одиночные предметы, вроде океанографических буев, в бедных водах тропиков быстро обрастают организмами и превращаются в миниатюрный «оазис» наподобие кораллового рифа.

В тропической пелагиали наблюдаются два слоя с повышенной концентрацией планктона, первый на глубине 25-40 м, второй - 70-90 м. Полагают, что нижний максимум связан с тем, что фитопланктон и связанные с ним высшие трофические уровни имеют оптимальные условия из-за поступления снизу в результате турбулентной диффузии биогенных элементов. Выше обеспеченность этими элементами резко падает, они как бы «расхватываются» сгущением фитопланктона. Ниже 100 м сильно падает освещенность, что также снижает продуктивность фотосинтеза. Верхнее сгущение определяется, видимо, возможностью увеличить продукционные процессы за счет обилия света и многократного циклического использования биогенных элементов в системе автотрофы - гетеротрофы.

Глубже 200 м в пелагиали представлены только гетеротрофы. В глубинах океана уже давно эхолоты обнаруживают

289

так называемый «фантомный барьер», или ложное дно. Это, вероятно, скопление каких-то организмов, о котором пока еще почти нет сведений. Большая часть многокилометровой зоны океана почти лишена жизни, и только у дна опять появляется относительно большое число организмов-гетеротрофов, существующих за счет «дождя трупов» и растворенного органического вещества. Донное сообщество называют бентосом. Особенно богаты бентосные сообщества мелководий и шельфа, где в их состав включаются крупные бурые и другие водоросли (макрофиты). Биомасса зообентоса на глубине свыше 3000 м в среднем составляет около 1 г/м2, а на шельфах (глубина 0-200 м) - в среднем около 70 г/м2. В результате шельфы, составляющие около 7% площади, имеют около 60% всей зоомассы бентоса Мирового океана. Общее распределение запасов органического вещества у побережий также крайне неравномерно. Продукция крупных водорослей у берегов на мелководьях может доходить до 6-7 кг/м2 в год сухого вещества, т.е. совпадать с продуктивными вечнозелеными лесами суши.

Все же в сумме биомасса морей и океанов в сухом веществе уступает биомассе суши в 350 раз. За счет высокой удельной продуктивности экосистем пелагиали различия в первичной продукции уже не столь разительны - ежегодно суша производит всего вдвое больше сухого органического вещества чистой продукции (при расчетах на валовую продукцию - примерно в 3 раза). Однако годичная чистая продукция суши составляет в среднем около 6% от запаса массы, а соответствующий показатель для океана - 47 000%!

Средние значения эффективности утилизации солнечной энергии на образование чистой продукции на суше близки к 0,46%, а в океане - 0,05%. Ежегодно фотоавтотрофы суши производят 2,6·1011 т кислорода, а океана - 0,6·1011 т.

Экологическая и биофилотическая региональность в океанах и морях существенно отличается от таковой на суше (включая пресноводные сообщества). Более того, многие черты распространения бентосных и пелагиальных организмов оказываются весьма различными. Однако существуют и некоторые общие закономерности распределения водных океанических организмов, главным образом животных.

Тропическая полоса океанов и морей, т. е. расположенная в промежутке между двумя тропиками, подразделяется на два крупных региона - Индо-Полинезийскую и

290

Тропико-Атлантическую области. Первая охватывает Индийский океан с Красным морем и тропики Тихого океана. Для нее характерны дюгони (Dugong dugon) из монотипического семейства отряда сирен, некоторые виды трубконосых (Procellariidae), фрегатов (Fregata) и фаэтонов (Phaëton fulvus) из веслоногих (Pelecaniformes). Для Индо-Полинезии характерно также семейство морских змей (Hydrophidae), объединяющее 48 видов в 16 родов. Наиболее обычен кольчатый плоскохвост (Laticauda laticauda), который держится в прибрежных водах. В открытом океане встречаются представители рода ластохвостов (Hydrophis). В пелагиали от Африки до Америки распространена двуцветная пеламида (Pelamis platurus), ареал которой почти совпадает с границами области.

Индо-Полинезийская область необычайно богата рыбами, включая разнозубых акул (род Heterodontus), известных в девонских отложениях представителей сростночелюстных (роды Diodon, Tetrodon, Balistes и др.). Столь же многочисленны ракообразные, включающие, например, внешне сходных с трилобитами мечехвостов (род Limulus). Интересны пелагические моллюски из рода наутилусов (Nautilus) - единственные современные четырехжаберные головоногие, обладающие раковиной, потомки вымерших аммонитов. Наутилусы часто встречаются в районе Большого Барьерного рифа.

Тропико-Атлантическая область в общем беднее предыдущей, но имеет ряд характерных групп рыб, моллюсков, ракообразных, млекопитающих. По составу прибрежных организмов к этой области относят и пацифическое побережье Южной Америки, омываемое холодным Гумбольдтовым течением. Впрочем, это течение позволяет проникать к северу таким антарктическим группам, как пингвины, которые доходят до Галапагосских островов на экваторе. Для тропических вод Атлантики характерны ламантины из отряда сирен (3 вида рода Trichechus особого семейства ламантиновых). Из хрящевых рыб отметим гиганта-манту (Manta), или рогатого ската. В карибских водах водятся мечехвосты, но другого вида, нежели в Индо-Полинезии. Многочисленны викарирующие виды и из других групп. Так, вместо тихоокеанского парусника появляется атлантическая меч-рыба, вместо тихоокеанского червя-палоло - другой вид того же рода в Вест-Индии. Для всех тропических вод характерны тунцы, летучие рыбы, разнообразные акулы, кашалоты из китообразных.

291

Арктическая, или Циркумбореальная, область занимает приполярные акватории, большую часть года покрытые льдами. Здесь водятся моржи, некоторые другие характерные ластоногие, нарвал (единорог) из китообразных, адаптированный ко льдам дельфин-белуха. Среди прибрежных рыб характерны сайка, навага, среди пелагических - мойвы. Многочисленны рачкикалянусы. Южнее расположена Бореальная область, охватывающая умеренные воды Атлантики и Пацифики. Сезонные изменения температур, циклоническая деятельность - все это приводит к хорошей перемешиваемости воды и высокой продуктивности. Многие типичные представители области имеют амфибореальные ареалы, т. е. изолированные участки в Атлантике и Пацифике. Часто в двух участках представлены викарирующие подвиды, например обыкновенный тюлень и ларга; по обе стороны Евразии обитают одни виды мидий, морская звезда (Asterias rubens), кайры, многие другие виды. В пацифической части ранее обитала морская корова из сирен, ныне истребленная. Здесь же живет редкий морской зверь калан из куньих, характерны котики, сивучи.

Бореальные воды богаты промысловыми видами рыб - это сельди, треска, палтусы, камбалы нескольких видов. Самые южные части области - Японское море на востоке и Средиземное на западе - характеризуются наиболее богатой флорой и фауной, весьма самобытной в каждом регионе. Появляются теплолюбивые семейства кефалей, в Средиземном море обитает красивый красный коралл, мурены, электрические скаты, один вид летучих рыб. В Японском море также имеются многочисленные тропические элементы, включая отдельные виды морских змей и черепах, один вид летучей рыбы, некоторых представителей сростночелюстных. Обычна также голотуриястихопус, известная как съедобный трепанг.

Антарктическая область охватывает крайний юг Мирового океана. Для нее чрезвычайно характерны разнообразные пингвины (впрочем, некоторые их виды проникают далеко на север до Африки и Галапагосских островов). Из рыб типично семейство нототениевых (Nototheniidae). У кромки льдов в массе размножаются эвфазиевые рачки, в частности криль. В Антарктике многочисленны родовые эндемики из многих семейств животных. В то же время часть форм имеет близких родственников в северных полярных водах - пример биполярного распространения.

Соответственно Бореальной области на юге представлена Антибореальная. Здесь типичны пингвины, а также

292

разнообразные трубконосые, южные морские котики, морские слоны. Из пелагических млекопитающих обычны кашалоты, ряд видов усатых китов. В зонах апвеллинга Перу в изобилии вылавливают анчоус, на юге Африки - сардинеллу. Гигантские птичьи базары из бакланов, пеликанов, олуш и других птиц образуют пласты гуано - ценного удобрения.

Наконец, в темных придонных глубинах обитает комплекс в высшей степени разнообразной и причудливой фауны, включая большое число светящихся форм (семейство светящихся анчоусов Scopelidae, многие беспозвоночные). В абиссали (глубоководье) Мирового океана крайне разнообразны морские лилии, ежи и звезды, офиуры, крабы, креветки, особенно характерны кремневые губки из родов эуплектелла и гиалонема.

Пресноводные водоемы, особенно стоячие, обычно существуют сравнительно недолго - сотни или тысячи лет. Лишь отдельные крупные и глубокие озера, например Байкал, Виктория в Африке, существуют долго и обладают разнообразной, в значительной степени эндемичной биофилотой. При прочих равных условиях наиболее разнообразны сообщества тропических рек и озер, например бассейна Амазонки с богатой фауной рыб (многие из которых доставляют радость аквариумистам, особенно представители семейства харациновых и близких групп). В нашей стране весьма богата и самобытна пресноводная фауна Байкала, а также бассейна реки Амур. Отдельные черты фауны пресноводных рыб уже отмечены в разделе о биофилотических царствах суши.

Особыми типами экосистем, занимающими промежуточное положение между водными и наземными экосистемами, являются разнообразные болота и прибрежные околоводные заросли, включая мангры на берегах тропических морей. Эти экосистемы, а также эстуарии (опресненные глубокие морские заливы) и дельты нередко оказываются очень продуктивными, но одновременно крайне уязвимыми при изменениях природной среды под влиянием деятельности человека. Поэтому охрана различных типов болот, мангров, дельт и эстуариев совершенно необходима для поддержания экологического разнообразия как залога стабильности окружающей среды.

293


ОХРАНА СООБЩЕСТВ
И ВИДОВ. ЭКОЛОГИЧЕСКОЕ
И ГЕНЕТИЧЕСКОЕ
РАЗНООБРАЗИЕ БИОСФЕРЫ
КАК ВАЖНЕЙШИЙ
ПРИРОДНЫЙ РЕСУРС

ЦЕННОСТЬ РАЗНООБРАЗИЯ

При выявлении естественных ресурсов, необходимых для прогресса и процветания человечества, всегда в первую очередь рассматривали эти ресурсы как возможные источники вещества или энергии. Такой подход, разумеется, сохранится и в будущем, однако уже сейчас ясно, что все большую роль будут отводить еще и третьему типу жизненно важных ресурсов - информации в широком смысле этого понятия. Информация тесно связана с разнообразием, в данном случае - с разнообразием окружающей нас природы. Если однобокий вещественно-энергетический подход к природным ресурсам отдает полный приоритет количеству, то разносторонний вещественно-энергетический и информационный подход отдает приоритет качеству. Символами этого второго стиля природопользования могут служить такие понятия, как стабильность, сбалансированность, регуляция, здоровая окружающая среда. Следовательно, экологическое разнообразие живой природы представляет собой незаменимый ресурс, великое национальное достояние каждой страны, каждого народа и всего человечества в целом.

Понятие экологического разнообразия - широкое, складывающееся из различных аспектов, главными из которых являются разнообразие экосистем и их биотических сообществ и генетическое разнообразие биофилот данного региона. Эти два аспекта, конечно же, взаимно проникают друг в друга, и выражение «экологическое и генетическое разнообразие» в сущности можно было бы заменить выражением «биогеографическое разнообразие», или же «экологическое разнообразие». Генетический аспект специально подчеркивается из-за того, что потеря любого вида организма ведет к невосполнимому обеднению генетического фонда, является необратимой и поэтому особенно досадной.

294

Практическая ценность биосферного разнообразия определяется, во-первых, тем, что оно представляет собой главное условие стабильности окружающей среды перед лицом разнообразных влияний хозяйственной деятельности человека. Буферная роль природных и преобразованных экосистем в общем пропорциональна их сложности. При этом буферное значение складывается как из способности к самоочистке и самовосстановлению имеющихся экосистем, так и из способности конкретной природной среды восстанавливать физические и психические потенции человека. Иными словами, эстетическое значение окружающей среды, включающей в качестве обязательных компонентов естественные сообщества, повышается и, соответственно, повышается общая роль такой природной среды в качестве элемента регенерации, необходимого для поддержания высокого качества жизни и творческой активности людей.

Во-вторых, экологическое разнообразие, включающее в качестве обязательных компонентов и естественные сообщества, представляет собой источник сведений (информации в узком смысле этого понятия) о конкретных проявлениях биосферных законов, о строении и свойствах экосистем и их биотических составляющих.

Такого рода сведения необходимы для постоянного, непрерывного пополнения эмпирического багажа науки. Это же в свою очередь требуется для постоянного повышения уровня экологических и биогеографических теорий, без которых не может быть надежной основа природопользования в эпоху крупнейших технических и социальных преобразований.

В-третьих, лишь экологическое разнообразие среды жизни человеческого общества, включающее в качестве обязательных компонентов и естественные сообщества, позволяет сохранять имеющийся генетический фонд организмов. Кроме безусловного научного значения, кроме культурного и эстетического значения, изучение еще не познанных свойств микроорганизмов, растений и животных позволит расширить вещественно-энергетические ресурсы в самых разнообразных и подчас неожиданных направлениях. Проблемы бионики, получение новых биологически активных и лекарственных препаратов, проблемы доместикации и улучшение культурных ландшафтов - все это требует сохранения имеющегося генетического фонда, включая даже «вредных» паразитов, хищников и губителей урожая. Разумеется, в указанных крайних случаях такое сохранение определяет прежде всего контролируемую культуру как в искусственных условиях, так и в тщательно выбранных естественных участках.

Следовательно, при использовании возобновимых ресурсов биосферы, к которым относятся все живые организмы,

295

необходимо сохранение экологического разнообразия как в пределах культурного ландшафта, так и путем оставления эталонов совершенно нетронутой дикой природы. В то же время преобразование культурных ландшафтов и использование ресурсов на площадях вне заповедных территорий предполагают интенсивный (а не экстенсивный) подход, т.е. эксплуатацию ресурсов с максимальной полнотой, с использованием всех научных достижений, со стремлением к безотходному производству. По сути дела научно обоснованы лишь стремление к созданию саморегулирующихся и замкнутых по веществу антропогенных (т. е. порожденных человеком) экосистем и одновременно охрана эталонов дикой природы на крупных участках. Сочетание таких противоположностей, к которому следует стремиться, носит название принципа поляризованной биосферы.

Этот принцип играет очень важную роль в пропаганде идей охраны природы, охраны окружающей человека среды.

Проблема охраны мирового генофонда животных и растений в их естественной среде обитания за последние 50 лет превратилась из научной проблемы, волновавшей лишь узкий круг специалистов и любителей-энтузиастов, в международное научное направление, привлекающее самые широкие слои ученых из разных отраслей науки, вошедшее в учебные курсы высших учебных заведений и систематически обсуждаемое на научных конференциях и конгрессах самого высокого международного уровня. В результате полувековых исследований и опыта практической деятельности человечества по освоению природных ресурсов и преобразованию окружающей среды стало очевидно, что дальнейшее истощение как невозобновимых, так и возобновимых ресурсов и нарастающая деградация окружающей среды ставят проблему сохранения биологического разнообразия в один ряд с проблемой выживания человечества на планете. На рубеже веков можно сформулировать более актуальное, строгое и категоричное определение: проблема сохранения биоразнообразия является составной частью проблемы выживания человечества и одновременно становится одним из непременных условий положительного решения судьбоносной задачи - быть ли человеку на Земле в третьем тысячелетии?

В деле сохранения биоразнообразия сложились три главных уровня и два направления. Первое направление - это сохранение видового (фаунистического и флористического) разнообразия. Методическими рычагами и оперативными механизмами на этом направлении являются Красные книги, питомники, центры по разведению, зоопарки. Второе направление - это сохранение экологического разнообразия, т. е. охрана биоценозов, местообитаний, экосистем, природных сообществ всех уровней.

296

По каждому из этих двух направлений работы развиваются на трех главных уровнях: глобальном, региональном (в частности, национальном) и локальном. Основные методические пути и методы решения - создание охраняемых территорий различного масштаба и специфики, начиная от местных заказников и микрозаповедников, через областные (штатов, графств и т. д.) резерваты и природные парки и вплоть до национальных парков и биосферных заповедников (резерватов), образующих единую глобальную сеть.

297


ОХРАНЯЕМЫЕ ЗАПОВЕДНЫЕ ТЕРРИТОРИИ И АКВАТОРИИ

Сказанное выше определяет важнейшую роль эталонных природных экосистем, сохраняемых на специально отведенных заповедных территориях. Заповедники, а также национальные парки, заказники и другие резерваты дикой природы часто выполняют функцию «центров стабильности» данного участка биосферы, благотворно воздействуют на среду обитания далеко за пределами своих границ. Они служат хранителями естественных сообществ и генетического фонда. Основная польза заповедников как специфической формы охраны и использования ресурсов биосферы заключается в той потенциальной научной информации, которая может и должна быть получена при исследовании строения и функционирования сохраняемых в ненарушенном состоянии естественных экосистем.

Необходимость эталонов нетронутой природы хорошо понимали еще в начале нашего века, хотя эта необходимость диктовалась тогда не столько экологическими, сколько этическими мотивами. Однако бедственное положение с некоторыми ценными видами животных и, в меньшей степени, растений заставило в первую очередь сосредоточить внимание на их охране и рассматривать заповедники как резерваты для таких исчезающих видов. Успехи в восстановлении соболя и других ценных видов в значительной степени обязаны деятельности заповедников.

Однако узконаправленный режим охраны, обеспечивающий процветание одного или немногих ценных видов, нередко требует особых биотехнических мероприятий, которые уводят экосистемы и сообщества от их изначального состояния. Следовательно, охрана ценных видов и охрана эталонных экосистем нередко вступают в противоречие, разрешение которого не всегда доступно и просто. В то же время непримиримость направленного режима охраны с сохранением эталонных сообществ не столь уж и фатальна, а в ряде случаев возникает лишь при прямолинейном и упрощенном понимании задач охраны редких и ценных животных или растений. В самом деле, для громадного большинства

297

организмов охрана вида в первую очередь требует охраны соответствующих экосистем. В тех же случаях, когда человек частично или полностью берет на себя попечительство о какой-то группе особей данного вида (например, в зоопарке или ботаническом саду), т. е. выключает эту группу из естественной системы связей, происходит нежелательная потеря важной потенциальной информации о закономерностях функционирования этой системы связей. Поэтому понятно стремление возвратить в природу особей редкого вида, разведенного в зоопарке, как только для этого предоставляются возможности. В свое время это было сделано с гавайской казаркой. Те же меры приняты для спасения лошади Пржевальского, вымершей в природе, но сохраненной в зоопарках.

Понятна также озабоченность, которая может возникнуть, если опекаемый в заповеднике вид из-за чрезмерного усердия почти целиком переключается на искусственно созданные связи (например, трофические - подкормка копытных сеном или на специальных полях), а сам заповедник превращается в зоопарк или ферму по разведению вида в полувольных условиях. Такого рода ситуацию следует рассматривать лишь как временную необходимость, последнюю меру по спасению исчезающего вида. Более того, ограничение плотности ценного вида системой естественных регуляторов (включая хищников и паразитов) ведет не только к сохранению сообщества, но и к сохранению кондиции самого охраняемого вида.

Из всех заповедников направленного режима наиболее важную роль в сохранении всей совокупности сообщества могут играть те, которые призваны сохранять крупных хищных животных высших трофических уровней (например, тигров или гепардов). Даже периодическая подкормка крупных хищников и определяемая этим завышенная их концентрация не приведут к столь заметным изменениям биоценозов, как, например, наблюдается при повышенном поголовье крупных травоядных (слонов, оленей, лосей, кабанов).

В связи с настоятельной необходимостью сохранения биологического разнообразия и слежения за естественными экосистемами (экологического мониторинга) возникла идея о биосферных заповедниках (резерватах).

Создание глобальной сети биосферных резерватов было одной из основных задач Программы «Человек и Биосфера», начавшей свою работу в 1970 году под эгидой ЮНЕСКО. К 2001 году в результате разносторонней деятельности многих международных и национальных организаций в рамках этой Программы создана глобальная сеть биосферных резерватов, позволяющая осуществлять экологический мониторинг в планетарном

298

масштабе. Общее число биосферных резерватов достигло к настоящему времени 368, они расположены в 91 стране мира и занимают общую площадь 260 млн га.

Наибольшее количество биосферных резерватов (БР) создано в США (47), на втором месте по числу БР находится Россия (21). Третье место по количеству БР занимает Болгария (17), далее следуют Китай и Испания (по 16), Германия и Великобритания (по 13), Австралия (12) и Мексика (11). В каждой из остальных стран число БР менее 10. Как видно, пока еще наблюдается определенная диспропорция в распределении БР по отношению к площади стран и их ландшафтно-зональному разнообразию, что особенно заметно при сравнении сети БР в Болгарии и Китае. Таким образом, в ближайшем будущем предстоит глобальный анализ сети БР с целью их более равномерного распределения и сравнимой репрезентативности в отношении экосистемного разнообразия.

К началу нового тысячелетия в России сформировалась базовая сеть особо охраняемых природных территорий (ООПТ), которая может служить основой для дальнейшей работы по охране биологического разнообразия на национальном и региональном уровнях и для осуществления в пределах нашей страны программы глобального экологического мониторинга.

В первую очередь выполнению этих целей служат биосферные резерваты (ООПТ международного статуса) и природные заповедники (ООПТ национального статуса). На 1 января 2001 года в России функционирует 21 биосферный резерват под эгидой программы «Человек и Биосфера» ЮНЕСКО. Необходимо упомянуть, что почти все они были созданы на базе наиболее известных, успешно и много лет работающих государственных заповедников и наряду с новым статусом сохранили и прежние функции. Первые биосферные резерваты в России были утверждены в 1978 году. Ими стали Кавказский, Приокско-Террасный, Окский, Сихотэ-Алинский и Центрально-Черноземный государственные заповедники. Примером биосферного резервата, созданного по специальной программе на незаповедной территории, может служить Центральносибирский биосферный резерват (1986).

На 1 января 2001 года в России существует 100 природных заповедников общей площадью более 30 млн га, что составляет свыше 1,5% площади страны. Самый новый, 100-й заповедник создан в декабре 2000 года. Это заповедник «Эрзи», расположенный в горах Северного Кавказа на территории Ингушетии. Также в России имеется 25 национальных парков общей площадью 6,8 млн га, что составляет 0,4% территории России. Таким образом, общая площадь ООПТ (биосферные резерваты, природные

299

заповедники и национальные парки) к началу XXI века достигла 40 млн га и составляет 2% площади страны.

Для большей полноты картины к этим данным необходимо прибавить площадь наиболее крупных государственных заказников, заявленных Россией и включенных в список охраняемых территорий ООН (UN List of Protected Areas.., 1997). Это 91 государственный заказник общей площадью 14,2 млн га. Вместе с ними площадь наиболее значимых охраняемых территорий в России достигает 54,2 млн га и составляет 3,7% площади страны.

300


ПРОГРАММЫ БИОГЕОГРАФИЧЕСКИХ ИССЛЕДОВАНИЙ

В любом случае ценность и количество полученной на каком-либо участке экологической научной информации возрастает, если одновременно подобные работы проводятся на другом участке и их результаты используются для сравнения. При этом польза такого рода «дублирования» сильно зависит от характера двух участков (степень сходства и различия, состав и структура сообществ и пр.) и от программы исследований. Следовательно, один из путей максимизации значимости научных экологических данных - перевод этих данных в сравнительно-географическое, биогеографическое русло, исследование на базе предварительно разработанных программ сопряженных наблюдений на большом числе участков.

В последнее время возрастает тенденция к объединению усилий многих научных коллективов под эгидой разного рода программ и проектов, включая такие глобальные, как Международная биологическая программа, программа «Человек и Биосфера» , «Охрана биологического разнообразия», «Диверситас», «Программа ООН XXI век» и ряд других. Во всех случаях эффективность работ сильно зависит от предварительного выбора и оценок ключевых участков и районов. Встает задача выбора сравнительно небольшого числа экосистем для соответствующего изучения и сопоставления. И здесь - от самых первых бонитировочных исследований до самых последних обобщающих заключений - требуются специалисты, имеющие хорошую подготовку в области как классической, так и новой, синтетической биогеографии. Повышается роль эталонных охраняемых участков биосферы, растут требования к их отбору и оценке на основе биогеографических данных и концепций. Все эти современные тенденции с каждым годом поднимают значение биогеографии - постоянно обновляющейся, но прочно связанной с великими традициями прошлого, со стремлением познать разноликий и прекрасный мир растений и животных нашей Земли.

300


РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

Аллен Р. Как спасти Землю (Всемирная стратегия охраны природы). М., 1983.

Базилевич Н.И., Гребенщиков О.С., Тишков А.А. Географические закономерности структуры и функционирования экосистем. М., 1986.

Вальтер Г. Растительность земного шара: В 3 т. Т.1, 2, 3. М., 1968, 1974, 1975.

Воронов А.Г., Дроздов Н.Н., Мяло Е.Г. Биогеография мира. М., 1985.

Воронов А.Г. Геоботаника. 2-е изд. М., 1973.

Воронов А.Г., Дроздов Н.Н., Криволуцкий Д.А., Мяло Е.Г. Биогеография с основами экологии. М., 1999.

Второв П.П., Дроздов Н.Н. Биогеография материков. 2-е изд. М., 1978.

Даревский И.С., Орлов Н.Л. Редкие и исчезающие животные. Земноводные и пресмыкающиеся. М., 1988.

Дарлингтон Ф. Зоогеография. М., 1966.

Дроздов Н.Н., Мяло Е.Г. Экосистемы мира. М., 1997.

Злотин Р.И. Жизнь в высокогорьях, М., 1975.

Леме Ж. Основы биогеографии. М., 1976.

Лопатин И.К. Зоогеография. Минск, 1989.

Одум Ю. Экология: В 2 т. Т.1, 2. М., 1986.

Петров К.М. Общая экология. СПб., 1997.

Ричардс П. Тропический дождевой лес. М., 1961.

Симпсон Дж. Великолепная изоляция. М., 1983.

Сочава В.Б. Учение о геосистемах. М., 1978.

Тахтаджян А.Л. Флористические области Земли. Л., 1978.

Уиттекер Р. Сообщества и экосистемы. М., 1980.

Флинт В.Е. Стратегия сохранения редких видов в России: Теория и практика. М., 2000.

Чернов Ю.И. Природная зональность и животный мир суши. М., 1975.

Шмитхюзен И. Общая география растительности. М., 1966.

Яблоков А.В., Остроумов С.А. Уровни охраны живой природы. М., 1985.

301


Второв П.П., Дроздов Н.Н. Биогеография. - М.: Изд-во ВЛАДОС-ПРЕСС, 2001.-304 с.