Фотографии к книге "Старина-четвероног"

Фотографии к книге

«Старина-четвероног»

На судне Ханта, 29 декабря 1952 года. Остров Паманзи
Коморский архипелаг. Критический момент позади: целакант только
что окончательно опознан.

Крайний слева — капитан Э. Хант; справа — губернатор
Коморских островов П. Кудер

Во втором ряду, слева направо — лейтенант Д. М. Рэлстон,
капитан В. Берг, командир самолета Блов, капрал Ф. Бринк

Слева — мисс М. Кортенэ-Латимер, справа — Дж. Л. Б. Смит

Окаменелость целаканта, возраст 170 млн. лет
Слева — конкреция, в которой заключена окаменелость, ее длина 18 см.
От удара в точку, помеченную крестиком, конкреция распалась
на две половины, открыв окаменелость

Три первых целаканта.

Вверху — ист-лондонский целакант (чучело)

В центре — малания, отсутствуют первый спинной плавник и третья лопасть в хвосте

Внизу — третий экземпляр, пойман на Анжуане

Знаменитая листовка.

Текст гласит: «Внимательно посмотрите на эту рыбу. Она может принести Вам счастье. Заметьте необычный двойной хвост и плавники. Единственный сохраненный для науки экземпляр был длиной 150 см. Наблюдались и другие. Если Вам посчастливится поймать или найти такую рыбу, НИ В КОЕМ СЛУЧАЕ НЕ РЕЖЬТЕ И НЕ ЧИСТЬТЕ ЕЕ, а сразу же поместите целиком в холодильник или доставьте знающему человеку, который сумеет ее сохранить. Попросите его немедленно известить телеграммой профессора Дж. Л. Б. Смита, университет им. Родса, Грейамстаун, ЮАС. За каждый из первых двух экземпляров будет выплачено по 100 фунтов (10000 эскудо); эту сумму гарантирует университет им. Родса, а также Южноафриканский совет научных и промышленных исследований. Если Вы поймаете больше двух экземпляров, сохраните их все, так как это очень важно для науки, и Вы будете хорошо вознаграждены»

ОГЛАВЛЕНИЕ

Часть I

Прошлое поднимается из моря

Стр.

Глава 1. Сцена подготовлена ....................................................................................................................... 3
Глава 2. Тридцать миллионов поколений ................................................................................................. 11
Глава 3. Золушка ........................................................................................................................................... 22
Глава 4. Удивительнее, чем вымысел ........................................................................................................ 26
Глава 5. Свет и тени ..................................................................................................................................... 41

Часть II

Волна нарастает

Глава 6. Глубоководный отшельник? — Нет! ........................................................................................... 54
Глава 7. Одержимость ................................................................................................................................. 62
Глава 8. Близок локоть ................................................................................................................................. 74
Глава 9. Его же агнцы .................................................................................................................................. 84
Глава 10. Опять сначала .............................................................................................................................. 93
Глава 11. Я должен говорить с ним ......................................................................................................... 105
Глава 12. Бросок на «Дакоте» .................................................................................................................... 111
Глава 13. Драма в Дзаудзи ......................................................................................................................... 125
Глава 14. В облаках ..................................................................................................................................... 136

Часть III

Волна спадает

Глава 15. Обломки ...................................................................................................................................... 151
Глава 16. Крушение .................................................................................................................................... 161
Глава 17. Рвы и барьеры ............................................................................................................................ 175
Глава 18. Продавец счастья ....................................................................................................................... 183

Приложения

Некоторые черты строения целакантов. Чем они отличаются
от большинства современных рыб .......................................................................................................... 193
Почему открытие целаканта вызвало такой широкий интерес ..........................................................196
Последние данные о целакантах ............................................................................................................... 201

Послесловие

Т. С. Расс . Старина Четвероног и его исследователь ............................................................................. 208

Фотографии к книге


Дж Л. Б. Смит "Старина-четвероног" Часть 1

Дж. Л. Б. Смит

Старина-Четвероног

Старина-четвероног. Как был открыт целакант. Государственное издательство географической литературы. Москва, 1962 .

596.1
C-50

J. L. В. Smith

Old Fourlegs

London, 1958

Перевод с английского Л. Л. Жданова

Послесловие профессора
Т. С. Расса

Книга написана крупным ученым-ихтиологом. В ней рассказывается об одном из величайших биологических открытий нашего века — поимке живой кистеперой рыбы. Долгие годы ученые считали, что рыбы этой группы вымерли свыше 50 миллионов лет назад. Увлекательно и живо повествует автор о своих тяжелых, но радостных поисках, предшествовавших этому открытию. Книга печатается с небольшими сокращениями.

Художник С. Н. ТОМИЛИН

ЧАСТЬ ПЕРВАЯ

ПРОШЛОЕ
ПОДНИМАЕТСЯ
ИЗ МОРЯ

Глава 1

Сцена подготовлена

Мы живем в чудесное, увлекательное время, и все же мне было бы еще радостнее, если бы я знал, что буду жить на Земле сто или тысячу лет спустя: ближайшее будущее обещает быть чрезвычайно интересным, даже волнующим, особенно для ученого.
Но, хотя мое сознание постоянно обращено к чудесам, которые сулит будущее, мне выпало совершенно невероятное счастье открыть для мира живую частицу очень далекого прошлого, настолько далекого, что ум рядового человека едва ли в состоянии объять такой огромный период. В итоге замысловатое научное наименование Coelacanth (целакант) приобрело громкую известность, прочно войдя в обиходную речь человечества.
Не так-то просто рассказать о таком событии. Появление целаканта было подобно могучей приливной волне: она смыла меня с моего пути, сжала в железных объятиях и увлекла за собой на стезю исканий, которые определили течение лучших лет моей жизни. Из-за целаканта моя жизнь приобрела необычный характер, причем многим она, совершенно ошибочно, представлялась очень привлекательной: ученый-исследователь отправляется в увлекательные экспедиции на полные романтики тропические острова, где удивительные, неизвестные науке рыбы только и ждут случая прыгнуть в его сети... Читатель газет видит во мне человека, который небрежно поднял трубку и позвонил премьер-министру, прося предоставить самолет для сенсационного полета за поразительной рыбой, прогремевшей на весь мир.
Когда я возвращаюсь из экспедиций, публика обязательно хочет узнать что-нибудь о моих, как им кажется, захватывающих похождениях. Меня буквально принуждали выступать с докладами по радио и непосредственно перед аудиторией. Я никогда не скрывал, что наша работа сопряжена подчас с неудобствами, лишениями, опасностями и упорным, настойчивым трудом, и, однако, все это не в состоянии заслонить романтический ореол. Молодые энтузиасты обоего пола непрерывным потоком идут ко мне с одним и тем же вопросом: «Моя нынешняя работа очень уж скучная. Как стать ихтиологом?»
И я им отвечаю. Сначала вы должны получить высшее биологическое образование и, желательно, научную степень, на это уйдет минимум пять лет. Далее вам предстоит не менее десяти лет трудоемкой и однообразной работы, как правило, низко оплачиваемой, в качестве ассистента того или иного светила; скучная, монотонная работа, вроде подсчета чешуи на сотнях и тысячах мелких рыбешек, что еще нуднее, чем считать монеты в банке (а монеты ведь не пахнут рыбой). Но и после этого может оказаться, что из вас не вышел ученый; к тому же хорошо оплачиваемая должность ихтиолога — большая редкость. Большинство, обескураженные, уходят в другие области. Но кое-кто преуспевает.
Эта книга посвящена почти невероятной истории открытия целаканта. Но так как история эта неразрывно связана с моей собственной судьбой, следует сообщить вам кое-что о том, как сложилась моя жизнь.
С самого начала она была богата контрастами и переменами, и это во многом объясняется своеобразными условиями Южно-Африканского Союза. Я родился в английской семье, в 1897 году, в городке Граф-Рейнет (плато Карру). Мое детство пришлось на тяжелые и жестокие годы англо-бурской войны, когда окружавшие меня люди превозносили все британское и с ненавистью бранили не только буров, но и вообще все южноафриканское, включая саму страну.
Мне всегда было присуще не совсем удобное свойство критически относиться к чужим мнениям. Для моей ученой карьеры это оказалось бесспорным достоинством, зато далеко не во всех случаях способствовало сердечным отношениям дома и в школе.
Первые годы учения прошли в различных сельских школах, где мальчики учились вместе с девочками. Затем я попал в совершенно новую для меня атмосферу закрытого учебного заведения, устроенного по образцу английских «паблик скул»*. Следующей резкой переменой был колледж в Стелленбосе, где преобладали африкандеры и были в почете национализм и политика; впрочем, к моим неопределенным политическим взглядам относились вполне терпимо. Там я отдал свое сердце химии.

* Закрытая средняя школа для мальчиков. — Прим. ред.

Разразилась первая мировая война, и 7 августа 1914 года меня вместе с тысячами сверстников призвали в армию, облачили в военный мундир и разместили в бараках в Винберге. Затем нас передали на нежное попечение полковой школы.
Через месяц кое-кого из нас сочли чересчур юными для сражений и вернули домой. Я продолжил свое учение в Стелленбосе, но мне хотелось непременно участвовать в войне, и, сдав в конце 1915 года очередные экзамены, я приготовился ехать в Англию, чтобы поступить в Королевские воздушные силы. Однако генерал Смэтс, на которого я смотрел тогда чуть ли не как на бога, призвал всех идти на завоевание Германской Восточной Африки. В итоге я, вместо того чтобы учиться бороздить воздушный океан, остался на земле в качестве обычного пехотинца. Тысячи полуобученных людей всех возрастов погрузили в Дурбане на транспортное судно, где нас кормили хлебом и консервированным кроличьим мясом и поили чаем. Большинство моих товарищей засели играть в карты, я же занялся подсчетом соотношения шлюпок и пассажиров и был слегка удручен получившимся коэффициентом. Впрочем, мы благополучно дошли до Момбасы, выгрузились на берег и включились в плохо руководимую кампанию.
После разного рода злоключений, в том числе малярии, дизентерии и острого ревматического воспаления суставов, я провел несколько месяцев в военных госпиталях, сначала в Кении, где чуть не отправился на тот свет, потом в ЮАС, в Винбергском госпитале, куда меня доставили в беспомощном состоянии. Наконец я, почти инвалид, возобновил учение в Стелленбосе. Мучимый лихорадкой, чаще больной, чем здоровый, я продолжал учиться до конца 1918 года, когда последовала новая резкая перемена: из африкандерского Стелленбоса я попал в Кембридж, в Англию, где стал вести научную работу в области химии. Университетская жизнь здесь сильно отличалась от той, к какой я привык. Порой студенты затевали бурные потасовки; урон, наносимый при этом общественному и университетскому имуществу, подчас достигал нескольких тысяч фунтов. Университет покрывал ущерб, взимая равные доли со всех студентов, даже с тех, кто был ни в чем не повинен.
Я основательно познакомился с родиной моих родителей и ее жителями, а в каникулы любил путешествовать и немало побродил по Европе; я научился говорить по-немецки, объясняться по-итальянски, узнал много нового. Несмотря на мою английскую кровь и мое воспитание, я с огорчением слушал критику по адресу Южной Африки. Я впервые почувствовал себя южноафриканцем, и встречавшиеся в Англии люди из ЮАС были для меня уже не англичане или африкандеры, а соотечественники. Привычная с детства пропасть между британцами и бурами закрылась.
Вернувшись в 1923 году в Южную Африку, я поступил на работу в колледж университета имени Родса. Здесь я преподавал химию, которую любил по-прежнему, и, урывая время для исследований, опубликовал несколько работ.
Мой отец был заядлый рыболов. Помню, как в детстве, вооружившись забракованными снастями, я поймал в Книсне свою первую рыбку. Вид чудесного сверкающего создания, которое я извлек из неведомого подводного мира, подействовал на меня потрясающе — сильнее, чем что-либо позднее в моек жизни. С тех пор рыбная ловля стала моей страстью, манией, но она приносила мне не только радости. В Южной Африке в дни моей молодости удить рыбу на море считалось недостойным университетского преподавателя (странно вспоминать об этом сейчас, когда даже крупные ученые гордятся своими уловами). Я быстро узнал все основные виды рыб, но чем старше я становился, тем больше мне хотелось знать. Определить необычные виды — а их было немало — оказывалось очень трудно. Некому было мне помочь, а книги, которые я мог достать, были слишком сложны для меня. В терминологии определителя мог разобраться только знаток, которому определитель уже не нужен.
Я бился в одиночку, снова и снова забредал в тупик, но в конце концов разработал цифровую систему для определения рыб. На это ушло все мое свободное время на протяжении целого года с лишком, пришлось переписать более миллиона цифр, зато система оказалась эффективной. Она позволяла мне в несколько минут определять совершенно незнакомых рыб, опознавать их даже по фрагментам. Это был огромный шаг вперед, и он дал мне оружие, которым обычно овладевают после более длительных занятий.
Управившись с рыбами, попавшими на удочку, я стал систематически коллекционировать другие виды, характерные для восточного побережья Капской провинции, причем обнаружил, к своему удивлению, что в этом деле у меня не было предшественников. Чуть ли не каждый прилив приносил что-нибудь редкое, новое для Южной Африки, а иногда и для науки, вообще. Я связался с музеем Олбэни в Грейамстауне; директор музея, Джон Хьюит, поддержал мои первые робкие шаги в области ихтиологии. В 1931 году я впервые выступил с коротким сообщением в записках музея, с собственными иллюстрациями, казавшимися мне вполне удовлетворительными. Но один мой знакомый по Кембриджу, зоолог, прислал письмо, в котором удивлялся тому, что химик пишет о рыбах: дескать, текст еще туда-сюда, зато иллюстрации ужасны. Так я впервые понял, насколько важны в биологии хорошие иллюстрации, и в дальнейшем они стали неотъемлемой частью моих публикаций; в последнее время главная заслуга в этом принадлежит искусству моей жены.
Мне постоянно помогала основательная математическая подготовка, которую проходят далеко не все систематики. Я преуспевал так быстро, что вскоре любители-рыболовы стали обращаться ко мне за справками, мне приносили и присылали все больше рыб для определения. Соответственно росла и переписка; работа приобрела такой объем, что временами я просто терялся. Куда ни повернись, всюду ждет что-то новое и увлекательное; мое время было заполнено настолько, что мало-помалу я оставил все прочие развлечения.
Химия охватывает огромную область; от нее в очень большой мере зависит наша жизнь и промышленность. Предмет и методы любой науки непрерывно изменяются, словно кадры в кино, и если вы не хотите отстать, то должны отдавать своей науке все силы.
Глубоко увлеченный двумя столь различными и широкими областями науки, я оказался в трудном положении. Разумеется, в рабочее время я занимался только химией, как бы ни манила меня какая-нибудь новая рыба. Зато все мои свободные часы, все каникулы были посвящены рыбам. Я одновременно печатал публикации по ихтиологии и по химии; мне удалось издать три учебника по химии.
Университеты Южной Африки складывались под сильным влиянием шотландской системы образования, где делается упор на высокий уровень преподавания. Кроме того, развитие университетов определялось необходимостью готовить молодых специалистов по отраслям, которые играли первостепенную роль в быстрорастущей экономике.
Научные исследования занимали в южноафриканских университетах второстепенное и не очень надежное положение. Сотрудникам платили обычно за выполнение их прямых обязанностей, то есть за преподавание, и хотя официально исследовательская работа поощряется, каждый, кто будет уделять ей чересчур много времени, рискует услышать обвинение в недостаточном внимании к своим основным обязанностям. Считалось странным и даже предосудительным, что человек преподает один предмет, а исследования ведет в совершенно другой области. Когда я занимался первым целакантом, мне недвусмысленно сообщили, что ректор университета вправе предложить своим подчиненным воздержаться от научных исследований даже в свободное время, если он считает, что это занятие снижает эффективность преподавания. Все это, конечно, разумно. Как правило, никто не может быть слугой двух господ, во всяком случае долгое время.
На протяжении многих лет я (следствие восточноафриканской кампании) страдал от недугов, которые ставили в тупик моих врачей. Эскулапы лишили меня зубов, гланд и аппендикса. Однако у меня нет никаких недобрых чувств к тем, кто принимал участие в этой вивисекции, напротив, я даже благодарен им за то, что они не заинтересовались другими органами. Не видя иного выхода, мы с женой решили искать исцеления в здоровой пище, и несколько лет я осваивал новый образ жизни; поэтому я и смог вынести лишения трудных экспедиций в тропических водах, которые увенчались приобретением второго целаканта.
К 1930 году самая обширная коллекция южноафриканских рыб была в Кейптаунском музее, ее собрал и частично обработал покойный Дж. Д. Ф. Джилкрист*.

* Профессор Дж. Д. Ф. Джилкрист, пионер науки, был человеком небольшого роста, но с большим сердцем и душой. Его талант, энергия и настойчивость помогли заложить основу ихтиологии и современного рыбного промысла в ЮАС.
** К. Бэрнэрд — один из наиболее одаренных, разносторонних и плодовитых биологов, когда-либо живших в ЮАС. Его исследования во многих областях явились ценным вкладом в развитие научной мысли в Южной Африке.

На основе этой коллекции большую монографию написал К. Бэрнэрд, заместитель директора Южноафриканского музея, в то время ведущий специалист по рыбам Южной Африки**.
На востоке Капской провинции местные музеи были в Грейамстауне, Порт-Элизабете, Ист-Лондоне и Кинг-Вильямс-Тауне; их штаты состояли из одного заведующего, который выполнял административные функции, занимался наукой и был консультантом по всем вопросам. И поэтому все заведующие с радостью принимали мои услуги (я был почетным хранителем ихтиологических коллекций этих музеев), я регулярно их навещал, и они сохраняли или присылали мне для исследования редких рыб.
Я пытался убедить команды рыболовных траулеров в том, как важно выискивать необычных рыб в улове, особенно среди «сорной» рыбы. Но мое предложение не очень увлекало рыбаков, понадобился более тесный контакт. Пришлось самому переносить невзгоды плавания на маленьких траулерах по бурным морям Южной Африки. Часто из-за морской болезни я еле карабкался по скользкой, качающейся палубе, разбирая то, что забраковали рыбаки.
Но зато теперь я уже не был для них чужаком, который сидит на берегу в уютном музее, предоставляя им грязную работу, и безразличие сменилось интересом, даже энтузиазмом.

* Ярус — рыболовная снасть в виде длинной веревки с укрепленными на ней на определенном расстоянии друг от друга крючками на поводках. — Прим. ред.

Я выходил в море на мелких суденышках, ведущих ярусный лов*; вместе с жителями побережья ловил неводом. Навещал уединенные маяки, рыбачьи домики, склады и всюду говорил о рыбе, рыбе, рыбе... На все это уходило немало времени и усилий, но они окупались непрерывным потоком сокровищ.
Изучение рыб не оставляет человеку много свободного времени, даже если это занятие не совмещается с другими. Тем не менее мне в самом начале моего увлечения удалось, прочесть кое-что об ископаемых рыбах, и с тех пор я старался урвать часок-другой, чтобы исследовать этот захватывающий, новый для меня древний мир. Я получил общее представление о видах, которые жили и вымерли до нашей эры, и эта область науки показалась мне чуть ли не самой занимательной. У меня было много дел, и я не мог по-настоящему отдаться этому увлечению. Но все же загадочные представители далекого прошлого постоянно занимали мой ум, я буквально страдал от того, что они навсегда исчезли и их никто больше не увидит. Хорошо еще, что ископаемые рыбы сравнительно редкая находка в большей части Южной Африки. Если бы было иначе, я, наверное, все забросил бы ради них.
Таким образом, до 1938 года я словно нарочно готовил себя к появлению первого целаканта. Я поддерживал тесный контакт с музеями, установил теплые личные отношения с командами траулеров и рыбопромысловыми фирмами, хорошо знал многих рыболовов-любителей (ведь я и сам был в их числе). И в моем мозгу не только копились и быстро расширялись достаточно полные знания о рыбах, обитающих в наших водах, но и сложилась в общих чертах панорама, рисующая длинную цепочку разнообразных созданий, которые приходили друг другу на смену, начиная с древнего прошлого. В конце концов ведь одно из этих созданий было моим далеким-далеким предком!

Глава 2

Тридцать миллионов поколений

Когда говоришь, что целаканта считали вымершим пятьдесят миллионов лет назад, многие находят невероятным, как могут ученые так просто обращаться с такими отрезками времени. Действительно, это огромный период; однако он мал по сравнению с возрастом нашей Земли. И прежде чем указать, на какой «полочке» должен лежать целакант, полезно вкратце рассмотреть, что знают ученые о жизни прошедших эпох.
Хотя окаменелости находили уже давно, их подлинное значение, как ни странно, стало ясно сравнительно недавно. Одной из первых таких находок был почти полный скелет большой саламандры, обнаруженный в Германии; этот скелет церковники сочли останками «несчастного грешника, погубленного потопом».
Палеонтология — наука о древней жизни — в известном смысле очень молода, но за последние полвека она развивалась с такой стремительностью, которую вряд ли могли предвидеть ее основоположники. Менее чем за сто лет интенсивного труда выдающиеся умы человечества, опираясь подчас на разрозненные фрагменты окаменело-стей, смогли прочесть и расположить по порядку многие страницы истории жизни, с самого отдаленного прошлого до наших дней, и воссоздать почти полностью основные формы организмов, населявших Землю в каждую из далеких эпох. Представление о громадных периодах времени, ушедших в прошлое, быстро расширялось. Были разработаны методы, позволившие измерить эти периоды с точностью, о которой не так давно нельзя было и мечтать: Эти методы основаны на новейших достижениях науки и до сих пор постоянно совершенствуются и обновляются.
Вот один из методов, которым определяют примерный возраст горной породы. Радиоактивный уран излучает материальные частицы (гелий), превращаясь тем самым в свинец. Срок, которого требует такое превращение, известен — много миллионов лет. Измерив процент свинца в уране, можно установить, сколько времени прошло
с начала процесса распада. Когда распад происходит в толще горной породы, можно также исходить из количества выделенного гелия. Есть и другие методы, один из них основан на свойствах изотопов*.

* Недавно разработан очень ценный способ определения возраста ископаемых останков. Он основан на том, что углерод в тканях живых организмов, как растительных, так и животных, содержит (это было установлено в 1946 году) небольшое постоянное количество радиоактивного изотопа с атомным весом 14. По сравнению с ураном период полураспада этого изотопа очень невелик и составляет всего 5600 лет. Присутствуя в органических остатках (кости скелета, ствол дерева, затонувшего в болоте), углерод 14 постепенно утрачивает радиоактивность. Его количество настолько мало, что может быть измерено лишь очень тонкими приборами и в строго определенных условиях. Проверить этот способ удалось, изучая остатки, возраст которых был точно известен; в руках специалиста он дает замечательные результаты. Недавно применение этого метода произвело подлинную сенсацию в науке. В начале столетия внимание биологов привлекло открытие в Пилтдауне (Англия) костей черепа, который многие эксперты отнесли к весьма древнему виду человека, впоследствии названного Пилтдаунским и датированного чуть ли не миллионом лет. Кое-кто сомневался в подлинности находки, но большинство английских ученых согласились с датировкой, и кости считались одним из ценнейших экспонатов Британского музея. Используя свойства изотопа углерода, удалось установить, что череп составлен из костей различного возраста; ни одна из них не принадлежала древнему человеку. Это была сознательная подделка, Пилтдаунский человек никогда не существовал. Недавно (в 1955 году) вышла книга, излагающая эту историю.

Интересно отметить, что хотя новые достижения техники и позволили внести кое-какие уточнения в датировку, эти поправки совсем незначительны. Таким образом, похоже, что мы располагаем достаточно точными данными о продолжительности огромных отрезков времени между основными вехами истории жизни на Земле.
Теперь почти все признают, что Солнце — звезда, что во Вселенной есть неисчислимые миллиарды подобных звезд, что наше Солнце когда-то и где-то начало свое существование как колоссальное скопление раскаленных газов. Эти газы, вращаясь и перемещаясь в космосе, постепенно остывали. Время от времени от главной массы отрывались частицы, и они образовали планеты, в том числе и нашу Землю. Частицы остывали быстрее, чем само Солнце. В начале, разумеется, Земля была настолько раскалена, что тоже представляла собой облако газа. По мере остывания облака образовалось жидкое ядро, затем уплотнилась и поверхность, появилась земная кора, окруженная плотным слоем бушующей атмосферы, состоящей из раскаленных газов*.

* Среди советских ученых широким признанием пользуется космогоническая теория О. Ю. Шмидта. Согласно этой теории, планеты образовались путем сгущения космической пыли и более крупных космических тел — астероидов. В процессе увеличения массы формирующейся планеты возрастала сила тяготения и развивалось огромное давление, которое привело к расплавлению вещества внутренних частей планеты. По этой теории Земля и в настоящее время не остывает, а разогревается в результате радиоактивного распада. Распределение вещества земли по удельному весу началось тогда, когда расплавилось ее ядро, и продолжается до сих пор. — Прим. ред.

Вся существующая ныне на Земле вода была тогда паром. Наступило время, когда вся масса Земли остыла настолько, что холод окружающего пространства вызвал дождь; гигантские облака окутали всю планету. Первоначально дождь никогда не достигал Земли, она была слишком горячей, потом он стал падать на плотную корку, чтобы тут же испариться. Очень долго, вероятно тысячи лет, на Земле продолжался непрекращающийся ни на минуту потоп, и поверхность планеты относительно быстро остывала. Можно легко представить себе, какие бури бушевали тогда в атмосфере. Они, конечно, были неизмеримо сильнее нынешних. Кстати, нужно заметить, что и сейчас наша планета в большой степени остается жидкой: под ее твердой корой все вещества находятся в расплавленном состоянии. Земля непрерывно остывает, отдавая воду и воздух в окружающее пространство. Если планета просуществует достаточно долго, в отдаленном будущем наступит время, когда вода и воздух останутся лишь в твердом состоянии. Так или иначе, жизнь в известной нам форме, «беззаботная» жизнь на поверхности Земли, использующая в готовом виде воду и кислород, — лишь преходящее явление в необъятном океане времени.
Геология и палеонтология идут рука об руку, и ученые разделили историю существования Земли на эры, системы и периоды, которым для удобства присвоены наименования. Нижеследующая таблица, дающая представление о геологическом летосчислении, основана на более или менее общепризнанных принципах**.

** В советской геохронологии приняты термины: эра, период, эпоха, век, время. Но наряду с «периодом» распространен и соответствующий ему термин «система», тогда как эоцен, олигоцен и т. п. обычно именуются эпохами. В основном же таблица из книги Дж. Смита соответствует принятой у нас геохронологии. — Прим. перев.

Геологическое летосчисление

Эры | Системы | Периоды | Миллионов лет назад | Формы жизни
Возникновение Земли | — | — | 3000 (минимум) |
Докембрий | Эозойская | — | 1 700 | Первичные низшие формы жизни
 | Архейская | —
 | Протерозойская | —
Палеозойская | Кембрийская | — | 500 | Беспозвоночные
 | Ордовицианская | — | 400 | Беспозвоночные
 | Силурийская | — | 350 | Позвоночные рыбы
 | Девонская | — | 320 | Rhipidistia, целаканты, различные рыбы, земноводные
 | Каменноугольная | — | 280 | Примитивная флора на суше, земноводные
 | Пермская | — | 220 | Земноводные
Мезозойская | Триасовая | — | 190 | Пресмыкающиеся Пресмыкающиеся, сходные с млекопитающими
 | Юрская | — | 150 | Птицы
 | Меловая | — | 120 | Цветковые, млекопитающие
Кайнозойская | Третичная | Эоцен | 70 | Млекопитающие
 |  | Олигоцен | 50 | Млекопитающие
 |  | Миоцен | 25 | Млекопитающие
 | Четвертичная | Плейстоцен | 1 | Обезьяночеловек, человек каменного века
 |  | Голоцен | 0,04 | Современный человек

Существует резкое различие между «мертвой», неорганической, материей и живыми организмами; до сих пор никому не удавалось перебросить мост между этими двумя категориями. Первичным формам жизни на Земле, без сомнения, предшествовал процесс зарождения органической материи; иными словами, неживые соединения, содержащие углерод и другие элементы, необходимые для живых организмов известного нам типа, каким-то образом стали живыми. Пока что никто не сумел «оживить» неживые органические соединения; однако вполне возможно, что в природе постоянно возникают благоприятные сочетания элементов и переход в живое состояние бывает даже сейчас, так что если на Земле будет уничтожена вся жизнь, она может возникнуть снова*.

* Постоянное присутствие и пропорция радиоактивного изотопа С14 в живой материи склоняет меня к мысли, что «сотворение жизни», или «одушевление» материи, видимо, произошло, в подходящей для этого неживой материи под влиянием особого рода радиоактивности и интенсивности. Когда-нибудь окажется возможным определить род этого излучения и воссоздать процесс в лаборатории, хотя полученная таким путем живая материя не обязательно должна быть тождественна той, которая первоначально возникла на Земле.

** Подробнее о происхождении жизни на земле см.: Л. И. Опарин. Жизнь, ее природа, происхождение и развитие. М., Изд-во АН СССР, I960. — Прим. ред.

Общепризнано, что жизнь зародилась в воде**; считают, что первые живые создания были очень примитивны и представляли собой мелкие студенистые комочки, подобные хорошо известным зоологам простейшим — крохотным живым существам. «Вдохновенные догадки», основанные на тончайших следах в древних горных породах, говорят, что живая материя впервые появилась на Земле примерно 1700 миллионов лет назад. Эти первичные формы жизни медленно развивались и послужили основой для других форм, в том числе более совершенных. Приблизительно 450 миллионов лет назад существовали уже беспозвоночные разных видов, иные довольно крупные; они населяли почти все водоемы планеты.
Первые настоящие позвоночные появились предположительно 400 — 350 миллионов лет назад. Они развились, очевидно, из беспозвоночных форм и представляли собой довольно странные для нас создания: ни чешуи, ни настоящих челюстей, только мягкие, приспособленные для сосания «рты». О некоторых из них даже трудно говорить, как о «позвоночных», потому что у них не было костей, а позвоночный столб состоял из хряща. Зато тело других видов было покрыто тяжелой костной броней; от этого периода остались превосходно сохранившиеся окаменелости.
Многое говорит за то, что в конце силура и начале девона произошла какая-то резкая перемена, именно тогда впервые появились рыбы, близкие к известным нам современным видам. У них были настоящие костные челюсти, чешуя из налегающих одна на другую пластин, в скелете появились костные образования. Плавники выглядели очень своеобразно, напоминая маленькие весла с бахромой из мягких лучей; вот почему этих рыб назвали Crossopterygii, или кистеперые.
Кистеперые рыбы во многих отношениях являли собой огромный шаг вперед в эволюции животных. Мало того, уже тогда им были присущи важные черты, характерные и для современных рыб, а одна из групп кистеперых положила начало формам, которые освоили сушу и стали нашими прямыми предками.
Следует помнить, что к началу девонского периода суша очень отличалась от того, к чему мы привыкли сегодня. В воде развилась богатая животная и растительная жизнь, на суше же, представлявшей собой преимущественно голый камень, жизнь, видимо, еще не появилась. И только в конце девона растения стали «выбираться» на берег, сделав тем самым сушу более привлекательной и для животных. Многим, вероятно, кажется странным, что такие «сидячие» организмы, как растения, могут перемещаться, осваивать новую среду, выходить из воды и шагать через материк, но это факт. И если уж на то пошло, растения могут перемещаться даже довольно быстро. Возьмите сосновый лес, и вы поймете, как деревья заселяют новые области: вспомните, ведь чем дальше от леса, тем больше вы можете видеть молодых деревьев, выросших из семян, перенесенных ветром.
Видимо, насекомые появились на суше почти одновременно с растениями, но прошло еще около ста миллионов лет, прежде чем сушу стали осваивать позвоночные.
Жизнь в ту пору кипела в большинстве водоемов, однако позвоночные, например кистеперые рыбы, судя по всему, предпочитали пресноводные болота. Рыбы не меньше нас нуждаются в кислороде, а добывают они его из воды, в которой растворено некоторое количество атмосферного кислорода. Если же вода теряет кислород, рыба не может в ней жить; мы все видели, что происходит, когда пруды начинают высыхать. Гниющая растительность поглощает весь растворенный в воде кислород, и рыба погибает. По той же причине одна разлагающаяся рыба может погубить много живых.
Видимо, на Земле всегда бывали короткие или затяжные наводнения и засухи. Даже короткая внезапная засуха влечет за собой высокую смертность болотных рыб. Если засуха наступает постепенно, рыба не гибнет так быстро. Очевидно, в те далекие дни какие-то рыбы выживали даже в гнилых лужах, усваивая нужный им кислород из воздуха капиллярами ротовой и жаберной полости. Отдельные виды со временем приспособились как бы «глотать» воздух и отчасти дышать им; сначала они делали это в силу необходимости, а затем уже сами могли выбирать подходящий способ дыхания.
Последствия этого преобразования были огромны. Во-первых, когда пересыхали мелкие водоемы, такие рыбы могли существовать на воздухе достаточно долго, чтобы перебраться в другой, лучший водоем и, таким образом, выжить. На протяжении многих долгих веков они, очевидно, все больше и больше осваивались с наземным существованием; возможно, что они стали переходить из водоема в водоем в поисках лучшей пищи. И постепенно некоторые рыбы стали на путь развития, который привел к появлению существ, более приспособленных к жизни на суше, могущих жить и на земле, и в воде, — так называемых земноводных, современным представителем которых является, например, лягушка. Плавники, преображаясь, стали конечностями. Был сделан важнейший, с нашей точки зрения, шаг в развитии жизни, первый настоящий шаг на пути к появлению человека.
Тут-то на сцене и появился целакант. Кистеперые развивались по двум важнейшим линиям, представляемым целакантами и рипидистиями (Rhipidistia). Достаточно взглянуть на ископаемые остатки, чтобы убедиться, сколь близки друг другу эти виды. Некоторые окаменелости рипидистий более древние, поэтому большинство современных ученых полагают, что сперва появились рипидистии, а целаканты развились из них. Стоило одному-двум ведущим специалистам высказать эту точку зрения, даже не обосновывая ее убедительными доказательствами, и она стала общепризнанной. Между тем, будь это так, должны бы остаться следы каких-то переходных форм — ведь развитие шло в однородных условиях. Нам известны рипидистии и известны целаканты, а между ними — ничего. Так что вполне возможно, что оба типа произошли от еще неизвестной, более древней формы, которую тоже можно причислить к нашим предкам. Мне кажется, что рано или поздно в ранних ярусах будут открыты остатки такой формы.

Eusthenopteron из группы Rhipidistia, которого считают предком
наземных животных. Длина около 30 см

Как бы то ни было, давайте проследим историю двух основных линий эволюции рыб. Обе группы обитали в болотах. Строение их плавников убеждает нас в том, что они могли покидать воду и перемешаться по суше не только вынуждаемые обстоятельствами, но и по своей воле. Есть серьезные основания считать рипидистий предками амфибий и всех прочих наземных позвоночных, включая человека, хотя сами рипидистий вымерли очень-очень давно. (Впрочем, недавнее появление целаканта преподало всем нам хороший урок; лучше быть осторожными и сказать: все имеющиеся данные говорят о том, что рипидистий давно вымерли.) Иными словами, хотя сами они и не смогли пережить резкие перемены в природе, зато каким-то образом стали родоначальниками животных, которые приспособились к новому образу жизни — на суше. В известном смысле недостаточная приспособленность рипидистий способствовала тому, что их потомки выжили и выделились в особую ветвь наземных животных.
Совсем иначе было с целакантами. Они оказались выносливей. Трудно сказать, где появился первый целакант 300 миллионов лет назад — в пресном водоеме или в море. В отношении других рыб тоже часто нелегко решить этот вопрос. Как правило, окаменелости образуются, если животное погребено в иле, который затем твердеет и минерализируется. Это может произойти, например, в устье реки, где скапливаются ил и другие наносы. В Южной Африке во время половодья пресноводных рыб часто выносит в море, где они гибнут. Если то же самое случалось в далеком прошлом, — а это очень вероятно, — возле устьев древних рек могли сформироваться слои осадочных пород, включающих окаменелые остатки как пресноводных рыб, так и типично морских организмов, например моллюсков. И если по какому-то совпадению остатков таких рыб больше нигде не находят, их легко могут отнести к морским. Твердо установлено одно: целаканты широко распространились по всей земле и жили либо в болотах, либо в реках и лиманах, либо в морях. Известны замечательные окаменелости. Так, совсем недавно во время раскопок в Принстоне, США, были вскрыты слои, образовавшиеся там, где 190 миллионов лет назад находилось болото. Здесь обнаружили на один квадратный метр более сотни окаменелостей целаканта. Видимо, это болото просто кишело целакантами! Неплохо было бы очутиться на берегу триасового болота и поудить целакантов на крючок с червяком... В ту пору, наверное, уже были подходящие черви. Назовите меня чудаком, но мне кажется, что где-нибудь и по сей день есть такое болото. Интересно, кто его откроет первым?
Вспоминая время, когда еще не знали, что целакант живет в наши дни, удивляешься: как это никто не обратил по-настоящему внимания на замечательные свойства этой рыбы, хотя о них уже тогда было известно? Сколько в ней необыкновенного, такого, что давно должно было привлечь интерес исследователя! Окаменелости показывают, что уже древнейший целакант обладал важными особенностями, например в строении челюстей, и имел налегающую чешую. Это были огромные и очень важные в борьбе за существование преимущества в сравнении с другими рыбами того времени. Даже современные рыбы обладают лишь ненамного более совершенным строением. Недаром целакант непрерывно прослеживается дольше любого другого позвоночного — с 300 до 50 миллионов лет назад. Целых 250 миллионов лет! Резкие изменения климата и вертикальные колебания суши совершенно истребили за это время бесчисленные виды животных. И тем более поразительно, что за зтот огромный период целакант так мало изменился.

Реконструкция древнего целаканта по ископаемым остаткам.
Внизу — изображение окаменелости; вверху — предполагаемый вид
живого целаканта (по Смит-Вудворду)

Смешно, когда иные ученые говорят о целакантах, как о «дегенеративной ветви» лишь потому, что целакант не стал родоначальником других форм. Поистине удивительный подход: ведь человек бесспорно относится к той же категории, поскольку производит на свет только себе подобных и никакие иные формы от него не произошли... Способность устоять при всех изменениях среды никак не назовешь вырождением. Возможно, некоторые целаканты покинули воду, но так или иначе природная выносливость позволила им продолжать свое существование после того, как более, казалось бы, жизнеспособные рипидистии вымерли (во всяком случае, так говорят данные, которыми мы располагаем). А теперь и совсем ясно, что старик целакант оказался куда крепче, чем мы думали. Древний род целаканта живет и здравствует, и с тех пор, как он «официально» вымер, в нем сменили друг друга минимум 30 миллионов поколений. Вы только представьте себе: тридцать миллионов поколений!
Другая примечательная черта целаканта: он был распространен по всему миру и все-таки отдельные представители этого рода мало чем отличались друг от друга, даже те, которых разделяли большие расстояния. Так, окаменелости показывают, что был период, когда в Гренландии и на Мадагаскаре одновременно обитали схожие между собой целаканты; возникает вопрос: не один ли это вид. Для огромной эпохи в 250 миллионов лет известно всего двадцать пять различных видов, из них десять в триасе, на который приходится максимум видов из общего числа целакантов. Затем их как будто стало меньше, но надо сказать, мы мало что знаем о тех видах, которые обитали в море, так как окаменелости морских животных очень редки.
Итак, на протяжении огромного периода целаканты почти не различались в строении. Судя по их зубам, они перепробовали всякую пищу. Большинство из них были обычными хищниками, охотившимися на других рыб, но некоторые явно питались преимущественно моллюсками. Мощные коренные зубы и костные пластины во рту были скорее приспособлены для измельчения пищи, чем для укуса жертвы. Большинство известных по окаменелостям целакантов были невелики — от 12 до 50 сантиметров в длину. Легко понять, что окаменелости знакомят нас с формами, которые обитали там, где вообще легче образовывались окаменелости, то есть преимущественно в болотах. Как правило, такие водоемы неглубоки и там преобладают небольшие рыбы. Среди известных нам целакантов болотные по количеству стоят на первом месте. Но это далеко не значит, что все древние целаканты были такими же мелкими. Сравнительно недавно в Германии нашли ископаемые остатки почти полутораметрового целаканта. Так что очевидно, наши палеонтологические материалы, несмотря на их обилие, далеко не полны.
Итак, вы познакомились с целакантом. Эта примечательная группа возникла более 300 миллионов лет назад и продолжает существовать почти без изменений до сего дня. За этот огромный период появлялись, расцветали и исчезали бесчисленные виды рыб. Многие из них, возможно, были лучше приспособлены к жизни, чем наш старина целакант, и однако же он пережил всех! Он и сейчас неторопливо бродит в своем царстве, его потребности немногочисленны и скромны, и похоже, что он будет по-прежнему жить, когда исчезнут и забудутся многие «активные современные типы», о которых говорят, что якобы они загнали целаканта в глубины. Он напоминает одинокого крепкого старика, который не просит ничьей милости. Старина целакант... Вырожденец? Ну нет!

Глава 3

Золушка

Наука ныне довольно прочно вошла в жизнь Южной Африки, и южноафриканские ученые играют все большую роль; многие завоевали в своей области всемирную известность. Но мало кто знает, что эти успехи достигнуты сравнительно недавно, в основном за годы жизни последнего поколения.
Еще совсем недавно чуть ли не всю научную работу в стране выполняли «гастролеры», а также «импортированные» специалисты. Многие из них оказывались в Южной Африке в полном одиночестве, без коллег. Понятно, что они старались поддерживать связь с родиной и теми научными учреждениями, в которых работали раньше.
Тогда в ЮАС научные учреждения были только в крупнейших городах. Немногочисленные и скромные местные коллекции исторических реликвий и «любопытных вещиц» вряд ли можно было называть музеями. Если открывали что-нибудь из ряда вон выходящее (а это случалось нередко), находку обычно отправляли для исследования в Европу.
Тогда многие считали, что работа, которая ведется в южноафриканских научных учреждениях, в том числе музеях, никак не может сравниться с исследованиями в европейских научных центрах. Местные музеи накапливали краеведческий материал, но существовало общее мнение, даже порядок, согласно которому ценные находки следовало не оставлять в малозначительных местных коллекциях, а отправлять в пользующиеся авторитетом заморские учреждения, вроде Британского музея. Кое-где в Южной Африке и по сей день есть сторонники такого воззрения.
Из-за таких взглядов (во всяком случае отчасти) Ист-Лондонский музей возник поздно и поначалу рос очень медленно. В декабре 1938 года этот музей, один из самых молодых в стране, был мало кому известен. Ему приходилось буквально бороться за свое существование, так как он располагал лишь скромными правительственными ассигнованиями и удручающе маленькой финансовой поддержкой со стороны муниципалитета, который не считал свой музей сколько-либо важным или ценным учреждением. Всего в год поступало менее 700 фунтов: на жалованье, оборудование, помещение, пополнение коллекций, — одним словом, на все. Просто невероятно, как музей ухитрялся существовать в таких условиях, тем более что он открылся без каких-либо частных пожертвований и располагал очень скромным оборудованием. Как и большинство подобных учреждений в Южной Африке, сначала он возглавлялся часто сменявшимися добровольными «почетными хранителями», но затем появился первый штатный заведующий — мисс М. Кортенэ-Латимер.
Иные считали странным избрание на такой пост молодой женщины, но совершенно очевидно, что ответственные за этот выбор люди судили мудро и здраво. Мисс Латимер показала себя знающим и деятельным человеком; она энергично вступила в борьбу с трудностями, которые мешали осуществлению ее идей и планов по развитию музея. Сложно было не только добывать при очень скромных средствах все необходимое для музея, но и убеждать почетное правление, особенно председателя, что музей может стать одним из самых известных в стране. (В действительности он стал известен даже во всем мире.)
С самого начала мисс Латимер очень разумно сосредоточила свои силы на создании экспозиций, рассказывающих о жизни окружающей местности. Она стремилась к поставленной цели с присущей ей энергией и энтузиазмом. Видя, что главный спорт и увлечение местных жителей — рыбная ловля, она заручилась поддержкой рыбопромысловых компаний. Ист-лондонское отделение компании «Ирвин и Джонсон» предоставило музею немало ценных образцов морской фауны. Молодая заведующая знакомилась с капитанами траулеров и сумела заразить их своим энтузиазмом. Рыбаки отбирали из улова незнакомых рыб и доставляли в порт. Стало обычным сохранять «сорную» рыбу, чтобы мисс Латимер могла в ней порыться; так она нашла немало сокровищ.
Поэтому не было ничего необычного, когда утром 22 декабря 1938 года мисс Латимер позвонили из компании «Ирвин и Джонсон» и сообщили, что один из траулеров доставил ей рыбу на исследование. Она вызвала такси и вместе с Иноком, служащим музея, поехала на причал.
Капитан уже сошел на берег, но один из матросов показал ей груду рыбы на палубе, преимущественно акул. Акулы были самые обыкновенные, но тут мисс Латимер заметила под ними большую синюю рыбу с мощной чешуей. Странные плавники и окраска заинтересовали ее; она попросила вытащить незнакомку из кучи. Удивительно... Ничего похожего мисс Латимер не видела до сих пор. Некоторое время она озадаченно разглядывала необыкновенную рыбу, изучала пасть, плавники. Спросила старика тралмейстера, приходилось ли ему раньше встречать что-нибудь подобное. Он ответил, что за тридцать лет работы ему ни разу не попадалась такая рыба, и обратил ее внимание на плавники, напоминающие руки человека, и на сходство рыбы с большой ящерицей.
Мисс Латимер показалось, что у рыбы есть что-то общее с двоякодышащими; во всяком случае, было ясно, что это нечто редкое, бесспорно заслуживающее сохранения. Тралмейстер сказал, что рыба была нежного голубого цвета, когда ее извлекли из воды, но вела себя очень агрессивно, злобно щелкала челюстями. Рыбаки сразу обратили внимание на ее необычный вид — никто из них в жизни не видал такой рыбы — и позвали капитана Госена. Он притронулся к рыбе, вдруг она изогнулась и чуть не схватила его за руку устрашающей зубастой пастью. Капитан велел сберечь ее для мисс Латимер; он как раз решил идти обратно в порт.
Рыба была очень тяжелая, длиной около полутора метров. Мисс Латимер попросила ее взвесить: 57,5 килограмма. День был жаркий, и рыба сильно пахла. Всякая рыба пахнет в жаркий день, но у целаканта был свой, особый запах, который нам предстояло узнать очень хорошо...
Мисс Латимер потом рассказывала, что ей стоило немалых трудов убедить шофера такси довезти рыбу до музея, хотя она предусмотрительно застелила пол машины старыми мешками. Водитель был так недоволен, что намеренно отошел в сторону, пока мисс Латимер и Инок с трудом грузили в машину свою добычу.
Но мало доставить в музей тяжелую рыбу. Что делать с ней дальше? Мисс. Латимер негде было хранить такой экспонат. Она решила на всякий случай полистать немногие имеющиеся справочники, чтобы попытаться его определить. Увы, она ничего не нашла. Сделав грубую зарисовку и положенные измерения, мисс Латимер раздобыла тележку и вместе с Иноком отвезла рыбу к чучельщику, который выполнял заказы музея (музей не располагал даже собственной тележкой). Кроме того, она попросила одного фотографа-любителя сделать несколько снимков. Он выполнил ее просьбу, но лента почему-то не удалась.
Костные пластины в голове рыбы, чешуя и плавники склонили мисс Латимер к мысли, что это ганоидная рыба, возможно, представитель двоякодышащих. Но как это проверить? Она надеялась, что я ей помогу. Мисс Латимер просила препаратора на всякий случай сохранить все что можно; он так и поступил. Но к 27 декабря внутренности пришли в такое состояние, что она, не получив от меня ответа, уступила настояниям чучельщика, который предлагал их уничтожить. Мисс Латимер вспоминает, что когда она, поборов свою застенчивость, пришла к председателю правления музея — ныне покойному доктору Брюс-Бейсу, — чтобы рассказать о необычной рыбе, он только посмеялся над ее догадками, окончательно добив ее словами: «Вам все гадкие утята кажутся лебедями». Но если она уж очень настаивает, то он подпишет разрешение сделать чучело. Ведь этого вполне достаточно?
Возможно, бесстрастность моего изложения кое-кого удивит. Но поверьте, что возиться в жаркий день с большой вонючей рыбой — далеко не приятное и не легкое дело. Это адская работа, тем более для женщины. К величайшему счастью, мисс Латимер не была обычной женщиной. По собственному опыту я отлично могу судить, как много она сделала тогда и сколько трудностей преодолела, не встречая нигде поддержки, вдохновляемая только присущим ей горением души. Мое восхищение и уважение к ней неизменно. Настоящий ученый не может не восхищаться ею. Только чутье мисс Латимер, подсказавшее ей, что речь идет о чем-то очень ценном, а также сила воли и решимость спасли этот экземпляр; менее настойчивый человек отступил бы.
На следующее утро после прибытия удивительной рыбы мисс Латимер написала мне письмо, приложив свою зарисовку и описание. Она и не подозревала, каковы будут последствия. Их можно сравнить с атомным взрывом, даже с двумя атомными взрывами, потому что целакант дважды дал толчок волнам, которые обошли весь свет. Впрочем, эти волны не улеглись и по сей день.

Глава 4

Удивительнее, чем вымысел

На берегу Книснинской лагуны, в нескольких километрах от моря, у нас есть дом с лабораторией. Здесь я не только занимаюсь рыбной ловлей, но регулярно провожу исследования чрезвычайно богатой и разнообразной ихтиофауны обширного эстуария. Это исключительно интересный водоем, обладающий многими уникальными чертами.
В декабре 1938 года мы уехали из Грейамстауна в Книсну. Я прихварывал; к новому году мое здоровье все еще не наладилось.
Днем 3 января 1939 года один из наших друзей привез нам из города большую пачку почты, преимущественно рождественские и новогодние поздравления. Мы разобрали почту и сели читать каждый свои письма. Среди моих писем, посвященных, как всегда, преимущественно экзаменам и рыбам, оказалось и письмо со штампом Ист-Лондонского музея — я сразу узнал почерк мисс Латимер. Первая страничка носила характер обычной просьбы помочь с определением. Я перевернул листок и увидел рисунок. Странно... Непохоже ни на одну рыбу наших морей... Вообще ни на одну известную мне рыбу.
Скорее, нечто вроде ящерицы. Вдруг у меня в мозгу будто взорвалась бомба: из-за письма и наброска, как на экране, возникло видение обитателей древних морей, рыб, которые давно не существуют, которые жили в отдаленном прошлом и известны нам лишь по ископаемым остаткам, окаменелостям. «Не сходи с ума!» — строго приказал я себе. Однако чувства спорили со здравым смыслом; я не сводил глаз с зарисовки, пытаясь увидеть больше того, что в ней было на самом деле. Ураган нахлынувших мыслей и чувств заслонил от меня все остальное. Внезапно кто-то произнес мое имя, далеко-далеко, потом снова, уже ближе и громче, настойчивее... Это была моя жена. Она тревожно глядела на меня через стол, и так же тревожно смотрела ее мать, сидевшая рядом с ней.
С удивлением я обнаружил, что стою. Жена рассказывала после, что, погруженная в чтение своего письма, она вдруг ощутила беспокойство, подняла глаза и увидела: я стою с листком бумаги и в оцепенении гляжу на него. Свет падал из-за моей спины, и сквозь тонкую бумагу просвечивало изображение рыбы.
— Бога ради, что случилось? — спросила она.
Я очнулся, еще раз посмотрел на письмо и набросок я медленно произнес:
— Это от мисс Латимер. Если только я не спятил, она обнаружила нечто из ряда вон выходящее. Не сочтите меня помешанным, но очень похоже, что это древняя рыба, которую все считают вымершей много миллионов лет назад!
Жена вспоминает, как она подумала: уж не хватил ли меня солнечный удар. Я ведь всегда так тщательно взвешивал свои слова, а тут вдруг такое заявление! Я передал ей письмо. Обе женщины прочли первую страницу и стали рассматривать набросок. Тем временем я, отложив все прочие письма, пытался осмыслить, что же это будет, если мое предположение окажется правильным.
Рыбы далекого прошлого всегда занимали мое воображение, и вот я перебираю их в уме — на что похожа эта? Зарисовка мисс Латимер была довольно небрежной и, вероятно, не очень точно соответствовала оригиналу. Она, конечно, что-то исказила, но ведь не выдумала же она этот хвост, эту чешую, эти полуплавники-полулапы! И в то же время моя догадка казалась до такой степени невероятной, что здравый смысл настойчиво призывал меня выкинуть ее из головы.
Мне даже страшно стало. Страшно при мысли о том, что будет, если моя догадка окажется верной; и в то же время я слишком хорошо представлял себя, в каком положении окажусь, если определю одно, а окажется совсем другое. По одному лишь наброску еще нельзя выносить окончательного суждения, нужно видеть оригинал. А значит — отправиться в Ист-Лондон. Но в тот момент это меня никак не устраивало. Я был назначен экзаменатором в университете и просил слать мне все материалы в Книсну. Мой долг — закончить эту работу в определенный срок; если я уеду сейчас, то, почти наверное, не выполню своих обязательств. Правда, есть альтернатива: находку пришлют мне... В тот момент я до того растерялся, что не думал ни о размерах рыбы — полтора метра, ни о дате поимки; все мои мысли были заняты ее опознанием. Неужели сбылось странное предчувствие, которое всегда мной владело?
Я почему-то всегда был убежден, что мне предначертано открыть какое-нибудь совершенно необычное животное. Какое именно, я не представлял себе, но постепенно утвердился в мысли, что это будет морской змей или что-нибудь в этом роде. Я так свыкся с этой идеей, что она в какой-то мере подготовила мое сознание к той фантастической возможности, которая теперь вдруг возникла. И несмотря на все возражения моего здравого смысла, я упорно в очень приблизительном рисунке, сделанном к тому же не. ихтиологом, старался найти тот ответ, которого мне так хотелось.
Снова заговорила жена. Мы обвенчались всего девять месяцев назад, я был намного старше ее, и она постоянно открывала что-то новое для себя в моем прошлом.
— Я не знала, что ты занимался ископаемыми рыбами, — сказала она,
Я рассказал ей о своих «вылазках» в эту область.
— Почему ты думаешь, что эта одна из тех рыб? — продолжала она.
— Прежде всего — хвост. Насколько я знаю, на свете не осталось ни одной рыбы с таким хвостом. Он типичен главным образом для ранних представителей группы, известной под названием кистеперых. А чешуя, плавники, костные пластины головы? Все указывает на то же!
Жена и ее мать внимательно рассматривали набросок, отмечая указанные мною детали. Затем жена снова обратилась к первой странице и вдруг воскликнула:
— А ты обратил внимание, когда написано письмо?
Она подала его мне.
Боже мой, 23 декабря! А сегодня 3 января, прошло одиннадцать дней!
Вот письмо:

«Ист-Лондон, Южная Африка.
23 декабря 1938 года.

Уважаемый доктор Смит!

Вчера мне пришлось ознакомиться с совершенно необычной рыбой. Мне сообщил о ней капитан рыболовного траулера, я немедленно отправилась на судно и, осмотрев ее, поспешила доставить нашему препаратору. Однако сначала я сделала очень приблизительную зарисовку. Надеюсь, Вы сможете помочь мне определить эту рыбу.
Она покрыта мощной чешуей, настоящей броней, плавники напоминают конечности и покрыты чешуей до самой оторочки из кожных лучей. Каждый луч колючего спинного плавника покрыт маленькими белыми шипами. Смотрите набросок красными чернилами.
Я была бы чрезвычайно благодарна, если бы Вы сообщили мне свое мнение, хотя отлично понимаю, как трудно заключить что-либо на основании такого описания.
Желаю Вам всего лучшего.

Искренне Ваша

М. Кортенэ-Латимер».

Как я уже говорил, в то время Ист-Лондонский музей был очень беден и не располагал почти никаким оборудованием. Он был своего рода Золушкой среди музеев Южной Африки, и руководила им молодая женщина, тоже «Золушка». Что произошло с рыбой за эти одиннадцать дней? В письме сказано, что ее передали препаратору. Но ведь никто явно не подозревал, что это сенсационнейшая находка! И конечно же они не сохранили внутренностей. Сейчас лето — мясо и внутренности давно сгнили... А может быть, жабры и какие-нибудь части скелета, пусть даже зарытые в землю вместе со всем остальным, еще удастся найти? Надо действовать и действовать быстро.
От Книсны до Ист-Лондона 560 километров. В 1938 году дороги были в ужасном состоянии, телефонная связь тоже не могла сравниться с сегодняшней. Переговорить с другим городом — целая проблема. На то, чтобы связаться, уходило очень много времени, слышимость была отвратительной. Книсна всегда была фактически изолирована от внешнего мира. Письмо из Ист-Лондона шло не меньше шести дней!
Поблизости от нашего дома была лавка с телефоном. Час дня, с почты мне ответили, что сегодня не могут обещать разговор с Ист-Лондоном. Может быть, до пяти часов, когда закрывается музей, связь будет, а может быть, и нет; дома у мисс Латимер телефона не было.
Забавно вспоминать, как реагировали на почте и в лавке. Ист-Лондон! Звонить в такую даль! После ленча я пошел в поселок Книсну и, как только открылась почта, отправил следующую телеграмму:

«Чрезвычайно важно сохранить скелет
и жабры описанной рыбы».

Кроме того, я заказал на следующее утро междугородный разговор, а вернувшись домой, немедленно сел писать письмо мисс Латимер. Помню, как я сочинял и рвал все новые варианты, один короче и лаконичнее другого, так как боялся сказать слишком много. Вот окончательный вариант.

«Написано в Книсне.
3 января 1939 года

Уважаемая мисс Латимер!

Благодарю за Ваше письмо от 23 декабря, которое получил только что. Ваше сообщение чрезвычайно интересно, и я очень сожалею, что нахожусь не в Грейамстауне, откуда смог бы быстро приехать к Вам и осмотреть рыбу. Мое отсутствие продлится еще некоторое время, и я надеюсь, что Вы сохранили жабры и внутренности Вашего экземпляра, это исключительно важно. Если все было закопано, то Вы еще можете спасти хотя бы жабры.
Сейчас я не решаюсь делать догадок, что это за рыба, но при первой возможности прибуду, чтобы ее посмотреть.
Судя по Вашей зарисовке и описанию, она напоминает формы, которые давным-давно вымерли, но я решительно предпочитаю увидеть ее сам, прежде чем брать на себя ответственность за определение. Будет весьма интересно, если эта рыба окажется близкой родственницей доисторических рыб. А пока тщательно берегите ее, не подвергайте риску пересылки. Чувствую, что она представляет большую научную ценность.
С сердечным приветом и наилучшими новогодними пожеланиями.

Искренне Ваш

Дж. Л. Б. Смит».

Весь остаток дня я провел в таком смятении, что иному хватило бы на всю жизнь. Что это за рыба? Сохранилось ли хоть что-нибудь из внутренностей? Ночью я почти не спал.
Утром, едва начала работать телефонная станция, я поспешил в лавку, к телефону, и провел три тревожных часа, ожидая вызова. Наконец меня соединили.
Ну, конечно... Мои самые худшие опасения оправдались: внутренности выбросили, и муниципальная тележка увезла их на свалку. Мисс Латимер слышала отчаяние в моем голосе. Но я не мог ее упрекнуть. В наших водах столько необычайных рыб, что только специалист может определить, представляют ли какую-нибудь ценность их внутренности. Я попросил ее немедленно пойти на городскую свалку — может быть, еще удастся что-то отыскать; я же решил попытаться сесть на самолет в Джордже, чтобы лететь в Ист-Лондон искать внутренности.
На следующий день мне удалось еще раз дозвониться в Ист-Лондон, и я узнал, что городской свалкой Ист-Лондона служит... море. Значит, все. Внутренности утрачены безвозвратно. Я уже ничего не могу сделать. Но это было только первое разочарование в моей работе с целакантами...
Помню, как я спросил телефонную станцию, сколько с меня причитается. Когда я затем уплатил лавочнику причитающуюся сумму, он был поражен, что есть люди, которые готовы выложить такие деньги за разговор о рыбьих внутренностях.
Тревога не покидала меня, в голове бушевал вихрь мыслей. Неужели это реликтовая форма? Если да, то утрата внутренностей — подлинная трагедия. Разумеется, прежде всего я должен опознать рыбу. Не забывайте, что я не был экспертом по ископаемым рыбам, просто иногда в свободное время, верный своему увлечению, изучал то, что о них известно. Мысленно я силился «проявить» зарисовку мисс Латимер. Есть что-то общее с акулой, но ведь и ранние кистеперые похожи на нее. Правда, это всего-навсего набросок, к тому же очень приблизительный, недолго и ошибиться. И все-таки некоторые признаки прямо указывали на древних кистеперых. Моя память добросовестно запечатлела, что ископаемые кистеперые описаны во втором томе «Каталога ископаемых рыб» Британского музея, изданного в 1891 году. Но в Книсне у меня не было нужных книг, за ними надо ехать в Грейамстаун или Кейптаун.
В первое время своей работы над рыбами я, естественно, не располагал полными коллекциями. Самая крупная находилась в Южноафриканском музее в Кейптауне: Я хорошо ее изучил, и очень часто у меня появлялись основания сомневаться в справедливости мнений доктора Бэрнэрда, создателя этой коллекции, изложенных в пояснительных карточках экспонатов.
Независимо от того, принимал ли доктор Бэрнэрд мои замечания, или отвергал их, он всегда относился к ним терпеливо и добродушно. Я переписывался с ним и уже установил, что Книсна, если мерить скоростью прохождения почты, ближе к Кейптауну, чем к Грейамстауну, Поэтому 4 января я отправил Бэрнэрду телеграмму, прося немедленно выслать мне том, где говорится о кистеперых. Он сразу, как это было у него заведено, выполнил мою просьбу, и 6 января книга пришла в Книсну.
Сравнивая рисунок и заметки мисс Латимер с материалом книги, я почти не сомневался, что если эта рыба и не целакант, то нечто очень близкое к нему. Но ведь это поразительно! Только представьте себе: целакант живет до сих пор! Виднейшие авторитеты мира готовы поклясться, что все целаканты вымерли 50 миллионов лет назад (по новейшим данным — 70 миллионов лет), а я, в далекой Южной Африке, наперекор всему, уверен, что это целакант. Мне пришлось заниматься рыбами менее десяти лет, и лишь в свободное время, но я кое-что о них знал, опубликованные мною статьи, над которыми я работал очень тщательно, известны специалистам многих стран; и все же я еще далеко не достиг высот в этой области.
...Это были ужасные дни, а ночи и того хуже. Тревога и сомнения терзали меня. Что толку от моего сверхъестественного предчувствия, если я сяду в лужу со всеми своими догадками? Пятьдесят миллионов лет! Невероятно, чтобы целаканты существовали все это время и не были известны современному человеку. Ведь если это целакант, то где-то, может быть в районе Ист-Лондона, должны обитать другие целаканты. Но можно ли допустить, чтобы поблизости от Ист-Лондона водились такие крупные рыбы и их до сих пор не обнаружили? К тому же ископаемый целакант был совсем небольшой, 20 — 25 сантиметров, максимум 30, а длина этой рыбы полтора метра, намного больше всех до сих пор известных форм. А эволюция обычно сопровождается уменьшением размеров; ведь большинство гигантов вымерли. Все-все говорит против того, что это целакант; с какой стороны не подойди, ответ напрашивается только отрицательный. И все-таки, всякий раз, когда я смотрел на рисунок, он твердил мне: «Да! Да!»
Потом меня спрашивали, почему я не бросился тут же в Ист-Лондон, где меня ждала столь замечательная находка. Но не говоря уже о том, что мне надо было исполнять обязанности экзаменатора, я все еще не уверовал сам в правильность своего предположения. Слишком уж фантастическим оно мне казалось. К тому же, поскольку внутренности были безвозвратно утрачены, а из кожи сделано (или делалось в тот момент) чучело, спешить уже было незачем. И наконец, я не хотел выезжать, пока не подготовил сам себя психологически на тот случай, если догадка окажется... верной. Я боялся ехать, самым настоящим образом боялся, и не стыжусь об этом сказать. Я оттягивал минуту свидания, копя запас внутренних сил для будущих волнений. Ведь если я заявлю, что это целакант или что-нибудь подобное, то следует ожидать целой бури насмешек и недоверия со стороны
всего научного мира, пока не будут представлены все необходимые данные, доказывающие мою правоту. Каково-то мне придется! И я остался в Книсне. Моя тощая фигура все больше тощала от волнений и бессонницы, а мысли безостановочно вращались вокруг Ист-Лондона и загадочной рыбы.
7 января (или около этого) я написал осторожное письмо К. Бэрнэрду, делясь с ним своими догадками и прося хранить все в строжайшем секрете. Как всегда, он откликнулся немедленно, но его ответ настолько был исполнен добродушного недоверия; что лишь усугубил мой страх перед реакцией более широких кругов. Прочтя письмо, я — в сотый или тысячный раз! — снова сел изучать зарисовку, заметки мисс Латимер и «Каталог рыб». Они действовали на меня, как успокоительное лекарство на маньяка. В те дни со мной нелегко было иметь дело.
9 января 1939 года, не дождавшись ответа от мисс Латимер, я написал ей снова. В письме я осторожно сказал о том, что найденная ею рыба должна произвести огромную сенсацию в зоологических кругах. «Это, почти наверное, один из кистеперых, близкий к формам, которые изобиловали в раннем мезозое или еще раньше, но вымерли много миллионов лет назад. О внутреннем строении таких рыб известно сравнительно мало, о мягких тканях — ничего, так как мы можем судить об этих рыбах исключительно по окаменелостям. Внешне Ваша рыба в общем напоминает целакантид, которые в древности были обычными в Северной Европе и Америке». Я просил ее ни в коем случае пока не набивать чучело, а если возможно, прислать мне для изучения кожу рыбы и прочее. В этом же письме я сообщил мисс Латимер, что предварительно (для себя) окрестил рыбу Latimeria chalumnae. Этим я хотел отметить ее заслуги в обнаружении такой замечательной рыбы.
Самое интересное, что я ни на минуту не переставал считать эту проблему «моей». Я не колебался в своем решении взять на себя всю ответственность за определение таинственного незнакомца. Обычно в столь трудных случаях принято консультироваться с другими, прибегать к помощи специалистов, но мне такая мысль почему-то не приходила в голову. Позднее я из разных источников узнал, что другие зоологи меня осуждали, особенно за то, что я единолично взялся за изучение остатков рыбы. Меня эта критика совершенно не трогала и не трогает. Мной владела одержимость или вдохновение — назовите, как хотите.
И однако же в те дни в моей душе царило полное смятение. Стоило мне выпустить из рук набросок и каталог, как я тут же начинал сомневаться в том, что мне говорил мой собственный разум. Но я знал, что должен продолжать сам и сам сделать окончательный вывод. Это стало для меня вопросом жизни или смерти. Впрочем, для моей работы над рыбами с самого начала характерно то, что я сражался в одиночку; потому, быть может, что помощи неоткуда было ждать, даже когда я ее желал. А скорее всего потому, что я, как говорит моя жена, «одинокий волк» и предпочитаю работать самостоятельно.
10 января пришло письмо от мисс Латимер, датированное четвертым числом. Она писала, в частности:

«...Скелета не было. Позвоночник представлял собой стержень из мягкого белого хрящеподобного вещества, тянущийся от черепа до хвоста, толщиной около двух с половиной сантиметров. Внутри стержень был заполнен жиром, который брызгал из разрезов. Мясо было пластичным, мялось, подобно глине; желудок был пуст. Экземпляр весил 57,5 килограмма и был в хорошем состоянии. Однако из-за сильной жары пришлось немедленно начать его препарировать.
На жабрах были узкие, ряды тонких шипов; к сожалению, жабры выкинули вместе с другими тканями...
...Из кожи до сих пор сочится жир. Видимо, под чешуей есть жировые клетки. Чешуя очень глубоко сидит в коже и напоминает броню (этим я хочу сказать, что она твердая и мощная)...»

15 января мисс Латимер получила мое письмо от девятого и на следующий день позвонила мне, чтобы сообщить подробности, о которых я спрашивал. Слушая ее, я все больше убеждался в своей догадке. И все-таки мой рассудок никак не хотел соглашаться. Слишком уж фантастично! Не верится, и все тут. Хотя факты, собранные воедино, казались неопровержимыми.
17 января 1939 года я написал Бэрнэрду и на этот раз прямо заявил, что считаю экземпляр целакантом. Его ответ от 19 января свидетельствует о том, что Бэрнэрд был явно взволнован. Добродушное недоверие кончилось. 24 января я опять ему написал, приводя дополнительные сведения. Окончательно убежденный ими, он был настолько потрясен, что под большим секретом сообщил о произошедшем директору Южноафриканского музея, доктору Э. Л. Джилу, который одно время изучал ископаемых рыб и, естественно, очень интересовался такими вопросами.
Этим и ограничился тогда мой обмен мнениями с руководством Южноафриканского музея.
Все время мне не терпелось увидеть фотографию рыбы, но фотографии не шли. Почему-то снимки никак не удавались!
Привожу некоторые письма.

«Книсна.
24 января 1939 года.

Уважаемая мисс Латимер!

Я жду от Вас дальнейших сообщений о Вашей рыбе. Мне очень хотелось бы увидеть фотографию, как только Вы ее сможете выслать. Вряд ли мне удастся приехать раньше конца месяца; да теперь, когда сделано чучело, это и не так уж важно.
Я по-прежнему убежден, что мы имеем дело с целакантом, но надеюсь, что Вы не будете давать никаких сведений в печать, пока я не смогу изучить экземпляр досконально. Не могли бы Вы постараться узнать у капитана траулера, проявляла ли рыба какие-нибудь признаки жизни после поимки. Ведь может статься, что она все эти миллионы лет пролежала на дне океана, предохраняемая слоем ила или тины. С химической точки зрения это возможно. Очень важно точно выяснить, была ли она жива или нет. Если да, то есть надежда, что будет пойман другой экземпляр; я поручаю Вам предложить от моего имени рыбакам награду 20 фунтов за неповрежденный экземпляр. Вероятность равна одной миллионной, но на случай, если это произойдет, прошу Вас распорядиться изготовить большой сосуд, купить столько формалина, сколько понадобится, и по всему телу рыбы вспрыснуть крепкий раствор. И, разумеется, немедленно телеграфируйте мне!
Это ужасно, что до Ист-Лондона так далеко. Я твердо намерен приехать, как только смогу. Если Вы сможете осторожно отделить одну чешуйку, будьте любезны прислать ее мне, это важно для определения.

Сердечный привет,
искренне Ваш

Дж. Л. Б. Смит».

Ясно видно, сколь упорно мое сознание отвергало фантастическую мысль, что целакант дожил до наших дней. Разве не могло тело целаканта сохраниться в донном иле, наделенном антисептическими свойствами? Да нет же никаких сомнений, целакант был живым: ведь он пытался схватить руку капитана траулера и много часов после поимки проявлял признаки жизни!

«Ист-Лондон.
25 января 1939 года.

Уважаемый доктор Смит!

Похоже, что неудачи неотступно идут по следам этой рыбы. Я ходила к мистеру Кирстену, которого просила ее сфотографировать, и он сказал мне, что вся пленка испорчена.
Хотелось бы, чтобы Вы приехали в Ист-Лондон. Мне никак не удается кого-либо заинтересовать, а неудачи с фотографированием приводят меня в отчаяние.

Искренне Ваша

М. Латимер».

Наконец я получил несколько чешуек. Они сокрушили большинство терзавших меня сомнений. Целакант, конечно же это целакант! Уффф!..
Все это время меня по ночам преследовали кошмары. Просто чудо, как мое хрупкое здоровье выдержало столь ужасное напряжение; но меня поддерживала и вдохновляла вера в то, что мне предначертано довести дело до конца и я справлюсь.
Большинство людей после тридцати лет все труднее воспринимают новое; я и сам это испытал, когда, занимаясь химией, старался не отставать от развития теории. Изучением рыб я увлекся, когда мне уже было за тридцать, и с удивлением отмечал, что мой мозг все впитывает, как губка. Словом, к моменту отъезда из Книсны я проглотил все, что мог достать из написанного о целакантах, и знал, бесспорно, гораздо больше, чем несколько недель назад.
Мы оставили Книсну 8 февраля 1939 года, намереваясь сразу же ехать в Ист-Лондон, но это было не так-то просто. Шел непрерывный ливень, наводнение сделало почти все дороги непроезжими, но нам все-таки удалось добраться до Грейамстауна. Здесь из-за непогоды мы застряли на целую неделю. Наконец, 16 февраля, после утомительного путешествия, мы прибыли в Ист-Лондон и сразу же направились в музей. Мисс Латимер куда-то вышла, но сторож провел нас внутрь, и мы увидели... целаканта!
Силы небесные!.. Хоть я к был подготовлен, меня в первый миг словно ошеломило взрывом, ноги подкосились, тело стало чужим. Я будто окаменел. Да, никаких сомнений: чешуя, кости, плавники — самый настоящий целакант. Точно внезапно ожила рыба, умершая 200 миллионов лет назад. Забыв обо всем на свете, я смотрел не отрываясь на чучело, потом робко подошел ближе, коснулся его, погладил... Жена молча следила за мной. Вошла мисс Латимер и тепло с нами поздоровалась. Только тут ко мне вернулся дар речи. Не помню точно, о чем я говорил, но смысл моих слов сводился к тому, что не может быть никаких сомнений — это он, да-да, целакант, совершенно точно! Даже я не мог больше сомневаться.
Я сказал мисс Латимер, что она может сообщить об этом правлению музея, но бодьше никому и пусть попросит сейчас ничего не публиковать. Я предполагал воздержаться от каких-либо официальных сообщений, пока не подготовлю краткий отчет и не направлю его в научный журнал (я имел в виду лондонский «Нейчер»). Так я и сказал мисс Латимер.
Она обещала известить правление сегодня же, и мы условились завтра снова встретиться в музее.
В ту ночь я от волнения почти не спал.
Да, это целакант, и все же... неужели это возможно? Я видел его сам, до мельчайших деталей все проверил, и тем не менее я был совсем как та старая леди, которая, впервые увидев в зоопарке жирафа, сказала своей подруге: «Не верю, и все тут!» Впрочем, в данном случае все было сложнее, гораздо сложнее. Я чувствовал себя так, словно на карту поставлена моя жизнь. Жена вспоминала после, что я раз десять ее будил, чтобы спросить:
— Пожалуйста, извини меня, это действительно правда или мне просто приснилось?
И каждый раз она терпеливо убеждала меня, что целакант настоящий.
Несмотря на все волнения, рано утром следующего дня я отправился удить рыбу и в музей пришел в костюме рыболова: серо-зеленая рубашка и короткие штаны. Мисс Латимер сказала мне, что правление чрезвычайно взволновано и его председатель, доктор Брюс-Бейс, скоро придет.
Когда он вошел, я стоял возле рыбы, слушая объяснения мисс Латимер; повернувшись спиной к двери, она не видела своего начальника. Переступив порог, он замер на месте, будто оцепенел; я прочел по глазам его мысли.
Фигура у меня тонка и тщедушна, а седых волос тогда совсем не было; да и сейчас, несмотря на все переживания, их совсем мало. И хотя лицо доктора Брюс-Бейса оставалось каменным, я прекрасно видел, что он думал в тот миг: «Как! Этот тощий типчик — ваш эксперт?»
В моем простом костюме я показался, должно быть, почтенному дородному старцу очень юным, слишком юным, чтобы высказывать столь сенсационное суждение об этой рыбе. Лучше, пожалуй, еще раз как следует все взвесить, а то попадет музей впросак из-за восторженности какого-то юноши...
Совсем неплохо быть стройным, обладать моложавой внешностью и не иметь седых волос; однако за это приходится расплачиваться. Седобородые мудрецы в правлениях и комиссиях неизменно удивлялись, как этот
«мальчик» вообще осмеливается что-то говорить. Я выдержал не одну битву и кое-чему научился. От тех, кто тебя осуждает или относится к тебе недоверчиво, узнаешь гораздо больше, чем от друзей.
Мы любезно расшаркались друг перед другом, сказали положенные в таких случаях слова, затем Брюс-Бейс стал меня расспрашивать, сперва довольно резко. Однако по мере того, как я воодушевлялся, напряженность исчезала, и вскоре он слушал с подлинным увлечением.
Ему стало ясно, что это не просто древняя рыба, а нечто гораздо более важное. Доктор Брюс-Бейс забыл о моей моложавой внешности, тощей фигуре, простом одеянии. Его сомнения развеялись, прощальные слова и рукопожатие были теплыми, почти восторженными.
Мисс Латимер не пожалела сил, выясняя обстоятельства поимки рыбы. Она рассказала, что траулер вел лов в своем обычном районе — в прибрежных водах западнее Ист-Лондона. 22 декабря 1938 года капитан Госен решил возвращаться в порт. По пути домой он захотел напоследок попытать счастья на отмелях возле устья реки Чалумны. Эти места не очень богаты рыбой, но иногда щедро одаряют рыбака. Вот еще одна из деталей удивительной истории, одно из многих поразительных совпадений. Прихоть капитана рыболовного траулера! А если бы он ей не поддался?
Капитан Госен прислал мне отчет об этом замете. Траление началось в трех милях от берега, милях в двадцати юго-западнее Ист-Лондона; глубина была примерно 75 метров. Судно шло по эллипсу, с осями примерно в три и в шесть миль, приближаясь к берегу до расстояния в две мили. Замет кончился, когда траулер находился примерно в трех милях от берега; глубина и здесь была около 75 метров.
Участок дна, над которым шел траулер, представляет собой часть подводного шельфа, имеющего здесь ширину 10 миль и полого понижающегося до глубины 120 метров. Затем он круто обрывается на глубину более 350 метров. На всей этой площади дно густо заросло водорослями, что серьезно затрудняло траление. Замет дал около полутора тонн съедобной рыбы, хотя и не лучшего качества, две тонны акул и... одного целаканта!

Глава 5

Свет и тени

Хотя я знал, что открытие произведет сенсацию во всем мире, мне не хотелось сообщать о нем в газеты. Я надеялся сперва поместить отчет в научном журнале. Все ученые, с которыми я сталкивался в бытность студентом, презрительно относились к газетам и осуждали тех, кто, как им казалось, искал или приветствовал рекламу. Я свыкся с довольно странным мнением, что «не пристало» ученому давать газетам сведения о научных открытиях, хотя, по чести говоря, это просто-напросто снобизм, присущий преимущественно тем, у кого нет надежд стать подлинными, зрелыми учеными.
Большинство молодых исследователей терзаются этой проблемой; а ведь чтобы ее решить, достаточно вспомнить, что научные исследования оплачивают рядовые люди и они вправе знать о результатах этих исследований. Лишь меньшая часть человечества может заниматься наукой, и не надо сомневаться в том, что все ею интересуются и с увлечением следят за новыми ее достижениями. Еще одно проявление интеллектуального снобизма — утверждение, будто современная наука недоступна разуму простого человека. Все зависит от изложения. Исключая разве что высшую математику, нет ни одной области науки, о которой простой читатель не мог бы получить общего представления, если объяснение будет достаточно популярным.
Так или иначе, в вопросе о печати мне пришлось уступить. Когда правление Ист-Лондонского музея услышало от мисс Латимер всю историю, попечителям сразу захотелось использовать этот факт в интересах музея. Сенсационная весть о столь выдающемся открытии была бы крайне выгодной любому учреждению, и тут я просто не мог спорить. По просьбе правления я согласился принять репортера и дать ему информацию.
Важное открытие произвело на репортера большое впечатление. Он не только задал много вопросов, но приходил ко мне вновь и вновь, пока мы оба не согласились, что статья правильно освещает все события. Затем он попросил разрешения сфотографировать рыбу. Я решительно отказал, чем поверг репортера в смятение. Он уверял, что без фотографии ценность статьи намного снизится, я же возразил, что он и без того будет автором материала, который обойдет весь мир. А основания для отказа у меня были серьезные.
Если вы считаете, что открыли новый для науки организм (а ошибиться тут очень легко), то ему надлежит дать наименование. Мало того, необходимо либо описать достаточно характерные признаки, чтобы экземпляр можно было опознать, либо присовокупить хорошую иллюстрацию, а лучше всего и то, и другое. Если, как это часто случается, два человека одновременно опишут новый организм, приоритет принадлежит тому, чье сообщение будет опубликовано первым, и впредь организм всегда будет носить данное им наименование с указанием фамилии описавшего. Так, целакант называется Latimeria chalumnae J. L. В. Smith. Однако и в науке бывают случаи «пиратства», и если вы неосторожно опубликуете снимок какой-нибудь биологической редкости без наименования, то рискуете, что вас кто-нибудь опередит. Напечатай я в газете фото «безымянного» целаканта, и он мог бы навсегда войти в науку, скажем, как Neoundina moderna J. О. L. Roger.
Поэтому, когда меня вынудили согласиться на публикацию в печати, я твердо решил: сообщу любые подробности, но снимков, насколько это зависит от меня, газеты не получат. Мне хотелось сделать все должным образом. Первое изображение целаканта вместе с кратким описанием я предназначал для научного журнала (в данном случае им оказался лондонский «Нейчер»). Мисс Латимер заверила меня, что никому не разрешала фотографировать экземпляр и никто не мог сделать это без ее ведома. Вряд ли, сказала она, кому-либо пришло в голову охотиться за фотоснимками рыбы — ведь никто не подозревал, какое это удивительное создание.
...Мой репортер был очень настойчивым человеком. Потерпев неудачу со мной, он атаковал мисс Латимер, Она оказалась покладистее и предложила компромиссное решение. С большой неохотой я пошел на то, чтобы он сделал снимки, при условии, что фотографии будут напечатаны только в «Ист-Лондон Дейли Диспатч». Репортер дал такое обещание в присутствии мисс Латимер, моей жены и меня самого. После этого чучело вынесли из помещения, и он сделал несколько снимков. Я просил его показать мне все негативы, однако получилось так, что я их не увидел, и не знаю, как они вышли.
Так или иначе, две отличные фотографии были напечатаны в «Дейли Диспатч» 20 февраля 1939 года как единственные в мире.
А через несколько дней после того, как я вернулся в Грейамстаун, мне позвонили из одной дурбанской газеты и сказали, что некий житель Ист-Лондона предложил им фотографию целаканта. Я был немало озадачен и тотчас написал мисс Латимер.
Следующим сюрпризом был звонок от одного друга из Англии, который сказал, что я иду на большой риск, позволяя публиковать снимки рыбы без наименования. Оказалось, что фотографии поступили во многие английские газеты, большинство которых посчитало их мистификацией. Из Лондона пришла телеграмма: меня торопили «окрестить» целаканта. Как уже говорилось, я давно избрал наименование — Latimeria chalumnae — и об этом теперь сообщил для печати. Происшествие с фотографиями сильно меня обеспокоило, но я был слишком занят, чтобы расследовать, как все получилось. А несколько лет спустя я прочитал в одной газете, что энергичный репортер заслужил похвалу за расторопность, с какой раздобыл сенсационные уникальные снимки; он заработал на них немалую сумму и все еще получает гонорар. Газета не жалела красок: получалось, что прозорливый репортер догадался сфотографировать целаканта, когда того только доставили на берег!
Учитывая все обстоятельства, спешить с сообщением об открытии не следовало. К тому же, как я уже сказал, возникали дополнительные вопросы; мы беседовали с репортером не один раз, и я настоял на том, чтобы он показал мне окончательный вариант. Поэтому полный отчет появился в южноафриканской печати только 20 февраля. В Ист-Лондоне, кроме того, объявили, что в этот и следующий день желающие могут увидеть рыбу в музее. Мы пришли с утра пораньше, и вскоре потянулись толпы любопытных. Чучело было огорожено так, чтобы его никто не трогал. По моей просьбе редкий экземпляр тщательно охраняли. Я предупредил мисс Латимер и Брюс-Бейса, что ученые будут запрашивать сведения о деталях строения рыбы, и хотя мягкие ткани и скелет утрачены, все-таки желательно возможно скорее изучить целаканта. Они рекомендовали правлению, чтобы чучело переслали мне для исследования в Грейамстаун; правление согласилось.
20 февраля 1939 года мы вернулись в Грейамстаун. Возвращение было не особенно торжественным. В тот день грейамстаунская газета поместила заметку об открытии целаканта, уделив этому событию меньше места, чем отчету о спортивном дне одной из школ города. Позже мне объяснили, что, когда поступило сообщение телеграфного агентства, редактор обратился за консультацией к одному местному зоологу, и тот посоветовал быть осторожным. История показалась им чересчур сенсационной.
Друзья засыпали нас вопросами, но большинство знакомых отнеслись к нам недоверчиво. Как ни странно, и я продолжал тревожиться. Хотя мой разум был вполне удовлетворен неопровержимыми свидетельствами, которые я видел собственными глазами, хотя я был убежден, что это целакант, все же случившееся казалось слишком невероятным, фантастичным. Целакант, живой целакант! По ночам меня преследовали кошмары. Мне снилось, что я нашел целаканта, и я во сне мучился от сознания того, что это невозможно. Утром я усиленно думал о странном сне, пока меня вдруг не осеняло, что я и в самом деле нашел целаканта, на яву. В последующие годы эти сны повторялись сотни раз. Иногда получался сплошной ералаш: я видел во сне, что открытие мне только приснилось, и, проснувшись, никак не мог разобрать, что к чему.
22 февраля Ист-Лондонский музей отправил мне поездом, под полицейской охраной, чучело целаканта; 23 февраля рыба прибыла в Грейамстаун. Ее доставили ко мне в дом и поместили в особой комнате. У целаканта своеобразный и очень сильный запах, который в последующие недели преследовал нас днем и ночью. С первого дня вся семья получила строгие инструкции и пребывала в состоянии боевой готовности.
Мы ни на минуту не оставляли дом без присмотра; все знали, что в случае пожара первым делом надо спасать рыбу. День проходил в постоянной тревоге за сохранность целаканта, ночи тоже.
Посылая мне рыбу, правление Ист-Лондонского музея поставило условием, чтобы ее не показывали публично в Грейамстауне. Это вызвало некоторое недовольство, потому что многие учреждения хотели бы на время заполучить редкий экспонат. В течение первых двух недель после нашего возвращения отклики из внешнего мира еще не достигли Грейамстауна, и местная печать мало писала о целаканте. Зато другие газеты печатали фантастические версии: например, что рыба (вы помните ее вес — 57,5 килограмма) выделила 50 литров жиру.
В эти дни случалось много курьезных происшествий. Коллеги просили показать им рыбу и приходили ко мне в дом. Один гость, англичанин, осмотрев целаканта, сказал:
— Неужели вы думаете, что люди поверят в столь необычайное событие только на основании ваших слов? Вам придется послать рыбу в Британский музей, чтобы там дали более солидное заключение!
Он удивился, когда я сказал в ответ, что вряд ли в Британском музее больше моего знают о целакантах, а я совершенно убежден: это целакант. И я добавил, что через неделю-две буду знать подробности строения целаканта лучше, чем кто-либо на свете.
В колледже ко мне в кабинет зашел мой старый знакомый, ученый, занимающий официальную должность. Он положил руки мне на плечи и озабоченно сказал:
— Доктор, что вы наделали? Просто ужасно видеть, как вы губите свою научную репутацию...
Я спросил, в чем дело.
— Зачем вы назвали рыбу целакантом? Я ответил, что это и есть целакант.
Он сокрушенно потряс головой.
— Ничего подобного. Я только что говорил с Иксом (он назвал одного ученого), и он назвал вас сумасшедшим. Сказал, что это всего-навсего морской судак с регенерированным после повреждения хвостом.
Отовсюду, в том числе из-за рубежа, посыпались письма и телеграммы. Ученые нетерпеливо требовали информации. Это было подлинное столпотворение.
Позвонил из другого города редактор крупной газеты.
— Доктор Смит, вы совершенно уверены, что это целакант?
— Нет!
— Нет? Как же вы могли сказать?..
— Я этого не говорил. Я сказал и говорю, что насколько я, исходя из моих знаний, опытов и наблюдений, могу судить, это настоящий целакант.
— В чем же разница?
— Если вы мне покажете цветок и скажете: «Он синий», я, будучи ученым, даже если увижу, что он синий, отвечу: «Я бы сказал, что он синий», а не: «Да, он синий».
Редактор что-то растерянно пробурчал, интервью окончилось.
Возможно потому, что я сам долго сомневался, меня потрясло то обстоятельство, что зарубежные ученые отнеслись к сообщению с полным доверием. Один видный американский ученый написал мне, что поздно вечером ему позвонил редактор известной газеты: из Южной Африки сообщили о поимке живого целаканта. Редактор считал, что это миф. Ученый спросил, кто назвал рыбу целакантом. Некто Смит.
— Дж. Л. Б. Смит?
— Да.
— В таком случае думаю, что вы можете спокойно печатать это сообщение.
Изучив предварительно основные черты внешнего строения, я составил схематическое описание целаканта и вместе с фотографией послал в лондонский «Нэйчер», который поместил мое сообщение в номере от 18 марта 1939 года. Если у кого и оставались сомнения, то статья их разрушила и похоронила. Больше никто не сомневался, даже в моей собственной стране.
Я послал образец чешуи в США одному своему другу, ученому. В ответном благодарственном письме он писал, что получил чешую во время какого-то торжественного ученого заседания. Поднялся такой переполох, что заседание чуть не сорвалось.
После опубликования в газетах ко мне письменно, по телефону и лично стали обращаться с самыми неожиданными вопросами. Одна женщина писала, что вычитала из газет о моем интересе к старине, а у нее есть скрипка, которая хранится в семье больше ста лет, — могу ли я определить ценность скрипки, если она ее пришлет? Другие предлагали всевозможных (поддельных) морских уродов, редкие раковины и так далее. А один человек, ссылаясь на древнюю «пиратскую» карту, уговаривал меня войти в долю экспедиции за сокровищем в центре Дурбана. И отовсюду поступали сведения о новых рыбах — разумеется, доисторических! В самую напряженную пору меня среди ночи разбудил телефонный звонок из Книсны: один рыбак поймал удивительное животное, одноглазое, с обезьяньим лицом и короткими ногами. Могу ли я немедленно приехать посмотреть? Да-да, сейчас же. Задав несколько вопросов, я высказал предположение, что это «Джекоб» — довольно любопытная рыба, напоминающая акулу. Я не поехал в Книсну; позже, когда рыбу прислали мне, оказалось, что я был прав.
Как раз в это время журналисты «налепили» на целаканта ярлык «недостающее звено», что повлекло за собой немало недоразумений. Архирелигиозные люди резко корили меня за пренебрежение Библией: как я могу говорить несуразицу о каких-то миллионах лет? И разве я не знаю, что эволюционная теория — суть безбожие, богохульная выдумка дьявола, навязанная им неустойчивым душам, чтобы они совращали других с пути истинного? Со всех концов света шли такие письма...
Между тем ученый мир нетерпеливо ждал от меня подробного описания всего, что сохранилось от рыбы, и очень важно было сделать исчерпывающие и точные иллюстрации. Мои учебные и административные обязанности на химическом факультете почти не позволяли мне заниматься целакантом в рабочее время. Учитывая всемирный интерес к моим исследованиям, я мог бы добиться льгот для ускорения работы, но упрямство (быть может, глупое) не позволило мне об этом просить. А так как начальство само не догадывалось пойти мне навстречу, то я с ожесточением продолжал выполнять свою норму учебных часов. Ученые, которые навещали меня или писали мне, выражали свое удивление. Я никак не реагировал, хотя мне и в самом деле приходилось очень трудно.
Ежедневно я вставал в три часа утра и до шести занимался рыбой. Потом ставил все на место и совершал семикилометровую прогулку в окрестностях города. Вернувшись, приводил в порядок записки; в 8. 30, выходя из дому в колледж, отдавал их жене для перепечатки. В перерыв я приходил домой, просматривал материал и возвращал жене для окончательной переписки. В пять-полшестого кончался рабочий день в колледже, и я снова, часов до 10 вечера, занимался целакантом. В будни я спал не больше четырех часов в сутки, зато отсыпался по воскресеньям. Моя жизнь всегда была беспокойной, но на сей раз мне пришлось хуже, чем когда-либо. Все другие дела отошли на второй план. Мы ели, не отрываясь от рукописи, говорили и думали только о целаканте, днем и ночью видели только его. Забыть о нем было просто невозможно, хотя бы из-за запаха. Жена несла такое же бремя, как я, хотя и ждала через три месяца ребенка.
Я не испытывал никаких угрызений совести из-за того, что вел исследования один: у меня было на это право и необходимые знания. И тем не менее я работал над препаратом со смешанным чувством. Великое событие — первым из людей видеть детали черепа современного целаканта, однако утрата всех мягких тканей омрачала мое настроение. Я старался об этом не думать. Беда не была непоправимой, она только усиливала мою решимость найти новые, целые экземпляры. Должны же быть где-то еще целаканты! В глубине моего сознания уже родилась мысль, которая затем заслонила в моей жизни все остальное, — найти родину моего целаканта.
Работа продвигалась медленно. Строение черепа было исключительно важным вопросом, и я решил вскрыть чучело. Это делалось чрезвычайно осторожно, чтобы не сместить ни малейшего клочка кожи, ни единой косточки. К этому времени я получил все новейшие исследования о целакантах и родственных им рыбах. Сколь увлекательно было выделить маленькую косточку и потом, пролистав фото и рисунки, обнаружить такую же или эквивалентную ей в окаменелости, возраст которой исчислялся сотнями миллионов лет! Нередко я наблюдал полное совпадение. Поистине поразительная черта — эта «неизменяемость» целакантов!
Некоторые кости, лежащие под самой кожей, оказались очень хрупкими; ученые полагают, что именно в этих костях развились сенсорные каналы. Эти каналы заполнены слизистым веществом и служат органами осязания, которые способны, вероятно, реагировать на малейшие изменения давления воды, предупреждая рыбу о приближении препятствий или другой рыбы.
Исследуя голову целаканта, я отчетливо видел, что некоторые кости не что иное, как видоизмененная чешуя, и что зубы развились из бугорков на чешуе.
Современные двоякодышащие рыбы обладают «внутренними» ноздрями, которые открываются внутрь, в нёбо. Некоторые ученые утверждали, что такие же ноздри были у рипидистий; больше того, они умудрились убедить себя в том, что анализ окаменелостей целакантов тоже указывает на наличие таких ноздрей. Но, хотя так считали все ученые, имевшие дело с окаменелостями, я в латимерии не нашел ничего похожего. А поскольку строение костей известного нам целаканта и его древних предков почти совпадало, то, видимо, и у них не было ноздрей. Это мое открытие не всеми было встречено с восторгом.
Сугубо научное рассмотрение особенностей строения целаканта здесь не к месту. Тем, кого это интересует, я предлагаю ознакомиться со всеми подробностями в моей монографии о латимерии. Достаточно сказать, что я обнаружил детали, которых не могли найти в окаменелостях: в частности, загадочную центральную полость в хряще лобной части. Эта полость соединяется с отверстиями, которые у обычной рыбы служили бы ноздрями, у целаканта же играли какую-то иную роль. Мы и по сей час не знаем, как возникла эта полость и для чего служила. Ничего похожего не найдено у других рыб. Препаратор, очищая кожу сзади головы, случайно оставил удивительную цепочку маленьких сенсорных косточек. Это была очень приятная награда за трудную, скрупулезную работу. С каким волнением держал я в руке чудесную находку! Только подумайте: точно такие же хрупкие косточки были у целакантов и сотни миллионов лет назад!
Многие видные ученые очень интересовались ходом исследования, поэтому я регулярно рассылал краткие резюме о том, что сделал и обнаружил. Ученые с благодарностью принимали мои резюме, но представители разных школ и течений предлагали мне каждый свою номенклатуру для обозначения многочисленных костей черепа, Не будучи сторонником ни одной из этих школ, я обозначал кости номерами, которые говорили мне гораздо больше, чем любые символические наименования.
В эти дни происходило много любопытного. Хранитель одного музея в Австралии прислал мне письмо, сообщая, что ему показывали несколько чешуй целаканта. Мы пробовали выяснить, откуда они взялись, но загадка так и осталась неразгаданной. Аналогичное сообщение поступило от одного ученого в Иоганнесбурге. Между тем — насколько мы могли судить — с той минуты, как экземпляр попал к мисс Латимер, никто посторонний не мог подойти близко к целаканту, не говоря уже о том, чтобы отщипнуть от него «сувениры». Эту опасность я предусмотрел особо. Пытались «объяснить» появление этих чешуи тем, что их подобрали на ист-лондонской пристани после того, как мисс Латимер увезла рыбу. Но в это трудно поверить. Ведь тогда никто не подозревал, что это за рыба, а чтобы кто-нибудь в Ист-Лондоне просто так собирал на пристани рыбью чешую — это совершенно немыслимо!
Тем временем до Южно-Африканского Союза донеслось эхо зарубежных откликов. «Илэстрейтед Лондон Ньюс» поместила огромную фотографию целаканта и статью доктора Э. Уайта из Британского музея, которая звучала не особенно лестно для «провинциальных» ученых вроде меня. Автор предполагал, что целакант поднялся из больших глубин. Одновременно я получил письмо с протестом против наименования Latimeria — о мисс Латимер в письме отзывались весьма саркастически. Признаюсь, что я в своем ответе реагировал очень резко. Кроме того, я поместил в «Нэйчер» (6 мая 1939 года) следующую заметку:

«Мало кто за рубежом представляет себе наши условия. В приморской части страны только Южноафриканский музей в Кейптауне располагает штатом научных сотрудников, в том числе ихтиологом. Остальные шесть маленьких музеев этой полосы влачат очень скромное существование. Обычно в них есть лишь директор или куратор, который, понятно, не может быть специалистом во всех областях естественных наук. В море нередко встречаются рыбы, которые неспециалисту покажутся такими же, если не более удивительными, чем целакант. Только энергия и решимость мисс Латимер помогли сохранить данный экземпляр, и у работников науки есть все основания быть ей благодарными. Родовое наименование Latimeria и есть моя благодарность».

Я продолжал выполнять нелегкую задачу, совмещая полную педагогическую нагрузку с детальным изучением целаканта. 19 апреля я писал мисс Латимер:

«Работы — непочатый край. Солидное исследование потребовало бы месяцев шесть. Одних негативов надо сделать более 50 штук; раньше июня не управлюсь... Надеюсь, что в конце мая смогу вернуть Вам рыбу».

А 24 апреля от Ист-Лондонского музея пришла телеграмма:

«Правление настаивает немедленном
возвращении рыбы
Письмо следует»

Какой удар! Моя работа далеко не закончена... Я был в отчаянии. В письме мисс Латимер объясняла, что весть о сенсации, которую открытие произвело за границей, дошла до Ист-Лондона, и теперь там требуют, чтобы целакант снова был экспонирован. Многие издалека приезжают посмотреть его, и в музей сыплются жалобы, в том числе от влиятельных лиц. Их не успокаивает разъяснение, что рыбу исследуют ученые. Они хотят ее видеть.
До чего же примитивен этот инстинкт: таращить глаза на необычное! И однако же он в какой-то мере оправдан.
Я позвонил мисс Латимер, и мы нашли решение: я верну целаканта 2 мая 1939 года. Если до сих пор я работал интенсивно, то оставшиеся дни превратились в безумный кошмар. В конечном счете, мне удалось выполнить большую часть своей программы, но не все. Я до того устал от долгого напряжения, что чуть ли не с облегчением вручил целаканта на попечение полицейского эскорта. Рыба благополучно прибыла на место, и в музей повалили толпы нетерпеливых посетителей.
В ЮАС возрождение интереса к целаканту повлекло за собой ряд последствий. Открытие с самого начала произвело большое впечатление в Южной Африке, но за границей его восприняли как подлинную сенсацию. Да нас все время доносилось эхо зарубежных откликов, и люди, связанные с Ист-Лондонским музеем, смекнули, что, помимо бесспорного научного интереса, целакант может стать предметом выгодной сделки. Музей беден, так чем хранить ценный экземпляр у себя, не лучше ли его продать и на вырученные деньги расширить экспозицию? А тут еще выступило несколько сторонников традиционной политики, которую можно выразить формулой: «Послать в Британский музей», и Брюс-Бейс решил действовать. В начале июня он вручил мисс Латимер для перепечатки (она ведь была куратором, секретарем, казначеем и т. д., и т. п.) проект письма, который она прочла с удивлением и огорчением: председатель правления предлагал целаканта Британскому музею естественной истории. Мисс Латимер перечитала письмо несколько раз и решила ни за что его не переписывать, а если письмо все равно будет отправлено — уйти из музея. Она тотчас сообщила о письме и о своем решении членам правления. Через несколько дней Брюс-Бейс справился, готово ли письмо. Мисс Латимер ответила, что не перепечатала его и никогда этого не сделает. Она произнесла целую речь, решительно высказав свое отношение к этой затее. Мисс Латимер ожидала возражений, даже строгой отповеди, но сей влиятельный почтенный человек был так потрясен ее пылом, что заявил, довольно мягко, о своем согласии отказаться от этого плана. Победа была столь неожиданна, что мисс Латимер просто опешила.
Правда, дело на этом не кончилось. В июле этот вопрос возник снова, и меня просили приехать в Ист-Лондон помочь правлению решить его. Я приехал и объяснил, что этот экземпляр значит для Ист-Лондонского музея неизмеримо больше любых денег, потому что целакант всегда будет вызывать интерес во всем мире.
Последующие события подтвердили мои слова: целакант и в самом деле положил начало славе Ист-Лондонского музея.
После отправки рыбы из Грейамстауна нам не пришлось бездельничать. Предстояла огромная работа — завершить рукопись монографии (получилась целая книга) с многочисленными фотографиями и подробными рисунками. На это ушло немало времени, и рукопись была готова в конце июня 1939 года. Только теперь жена смогла уделить время сугубо земному занятию: подготовить приданое для ребенка, который появился на свет через пять дней. Если бы мы замешкались с рукописью, нашему сыну грозила бы опасность довольно долго пребывать в чем мать родила!
...Вот что вызвал своим появлением первый целакант! Беспокойство, неприятности, упорный труд. Впрочем, это неизбежные спутники любого достижения... Подобные крупные события всегда упираются в роковой барьер мелочей. И лишь после того, как улеглись первые волны и я смог взглянуть на все как бы со стороны, происшедшее чудо предстало моему взору в ослепительном ореоле. Поистине величайшая радость — первому копаться в ожившей окаменелости.
Впрочем, теперь это было позади. Меня уже ждали новые задачи: найти еще экземпляры, отыскать родину этих поразительных рыб. Далекое прошлое неожиданно вышло из моря у самого нашего порога, но здесь ли оно родилось? С самого начала я в этом сомневался, но мало сомневаться, надо знать точно. На все рыболовецкие суда Южной Африки были разосланы фотографии целаканта с обещанием вознаграждения за новые экземпляры, и я каждый день ждал новостей. Попробовал заговорить с руководством колледжа о возможности организовать экспедицию, однако в тот момент мое предложение не встретило поддержки, а сгущающиеся тучи войны и начало грозы в сентябре 1939 года вообще положили конец мечтам об экспедиции. Кому какое дело до целакантов, когда падают бомбы? Гораздо важнее было разгромить фашизм.

ОГЛАВЛЕНИЕ

Часть I

Прошлое поднимается из моря

Стр.

Глава 1. Сцена подготовлена .................................................................................................................... 3
Глава 2. Тридцать миллионов поколений ............................................................................................. 11
Глава 3. Золушка ........................................................................................................................................ 22
Глава 4. Удивительнее, чем вымысел .................................................................................................. 26
Глава 5. Свет и тени .................................................................................................................................. 41

Часть II

Волна нарастает

Глава 6. Глубоководный отшельник? — Нет! ........................................................................................... 54
Глава 7. Одержимость ................................................................................................................................. 62
Глава 8. Близок локоть ................................................................................................................................ 74
Глава 9. Его же агнцы ................................................................................................................................. 84
Глава 10. Опять сначала ............................................................................................................................. 93
Глава 11. Я должен говорить с ним ........................................................................................................ 105
Глава 12. Бросок на «Дакоте» ................................................................................................................... 111
Глава 13. Драма в Дзаудзи ........................................................................................................................ 125
Глава 14. В облаках .................................................................................................................................... 136

Часть III

Волна спадает

Глава 15. Обломки ...................................................................................................................................... 151
Глава 16. Крушение .................................................................................................................................... 161
Глава 17. Рвы и барьеры ............................................................................................................................ 175
Глава 18. Продавец счастья ....................................................................................................................... 183

Приложения

Некоторые черты строения целакантов. Чем они отличаются
от большинства современных рыб .......................................................................................................... 193
Почему открытие целаканта вызвало такой широкий интерес ..........................................................196
Последние данные о целакантах ............................................................................................................... 201

Послесловие

Т. С. Расс . Старина Четвероног и его исследователь ............................................................................. 208

Фотографии к книге


Дж. Л. Б. Смит "Старина-четвероног" Часть 2

ЧАСТЬ ВТОРАЯ

ВОЛНА НАРАСТАЕТ

Глава 6

Глубоководный отшельник? —
Нет!

Когда улеглось волнение, вызванное открытием, стали возникать новые проблемы. И первой из них был вопрос о месте обитания целаканта.
Целаканты существовали неизмеримо раньше любой обезьяны и человека и благополучно здравствовали на протяжении всех тысячелетий, пока развился современный человек. И, однако, вплоть до 1938 года ни один ученый не только их не видел, но даже не подозревал об их существовании. Как уже говорилось, все были уверены, что целаканты вымерли самое малое 50 миллионов лет назад, и в сознании ученых — исключая нескольких узких специалистов — они занимали какую-то очень скромную полочку. Теперь, потрясенные открытием, ученые всего мира стали ломать себе голову: как такая крупная и необычная по виду рыба все это время могла оставаться вне поля зрения.
Особенно правдоподобной казалась всем теория, выдвинутая сотрудником Британского музея доктором Э. Уайтом, который вскоре после сообщения о находке напечатал статью (о ней упоминалось выше), где заявлял:

«Этот целакант, хотя его и поймали на глубине всего 75 метров, почти наверное был пришельцем из более глубоких районов моря, куда он вынужден был отступить под влиянием конкуренции с более активными современными типами рыб. Следовательно, можно предположить, что в труднодоступных глубинах океанов обитают и другие реликтовые формы».

Я никогда не мог понять, почему это воззрение могло найти сторонников. Мне было достаточно одного взгляда на целаканта, чтобы отвергнуть любое предположение, будто он обитает «в труднодоступных глубинах». И однако же многие ученые мира поспешили приветствовать теорию Уайта вздохом облегчения. Как же — все становится ясно!
Просто поразительно, как широко распространилась эта нелепая (во всяком случае, для меня) теория. Ради нее ученые пренебрегали фактами. Например, печать всего мира сообщила, что первый целакант был пойман траулером в районе Ист-Лондона на глубине 75 метров. Об этом же говорилось в моей монографии и многочисленных других публикациях. Хорошо известно, что в южноафриканских водах траулеры давно ведут лов на глубинах до 500 метров и даже больше, и все же один видный зарубежный ученый вскоре после открытия целаканта писал, что рыба была поймана «южноафриканским траулером, который вел лов на глубинах, превышающих обычные». А всего несколько лет назад дорогостоящая экспедиция специально искала целакантов на больших глубинах океана.
Лично мне мысль о том, что целакант — обитатель больших глубин, кажется совершенно необъяснимой. С первого же раза, когда я увидел его, эта замечательная рыба всем своим видом сказала мне так же отчетливо, как если бы по-настоящему могла говорить:
— Посмотри на мою твердую мощную чешую. Ее пластины налегают одна на другую, так что все тело покрыто тройным слоем. Посмотри на мою костистую голову, на крепкие колючие плавники. Я так хорошо защищен, что мне никакой камень не страшен. Разумеется, я живу в каменистых местах среди рифов. Можешь мне поверить: я крепкий парень и никого не боюсь. Нежный глубоководный ил — не для меня. Уже моя синяя окраска убедительно говорит тебе, что я не обитатель больших глубин. Там нет синих рыб. Я плыву быстро только на короткое расстояние; да мне это и ни к чему: из укрытия за скалой или из расселины я бросаюсь на добычу так стремительно, что у нее нет надежды на спасение. А если моя добыча стоит неподвижно, мне не надо себя выдавать быстрыми движениями. Я могу подкрасться, медленно карабкаясь вдоль ложбин и проходов, прижимаясь для маскировки к скалам. Посмотри на мои зубы, на могучие челюстные мышцы. Уж если я кого схвачу, то вырваться будет нелегко. Даже крупная рыба обречена. Я держу добычу, пока она не умрет, а потом не спеша закусываю, как это делали подобные мне на протяжении миллионов лет.
Обо всем этом и еще о многом поведал целакант моему глазу, привыкшему наблюдать живых рыб.
Наши знания о жизни на больших глубинах в общем-то далеко не полны, но обитателей абиссали поймано немало, и ученые получили достаточно четкое представление о внешности обитателей этих холодных и мрачных мест. Вид глубоководных рыб свидетельствует о мало приятной жизни, почти всем им присуща черная окраска, ракообразным и другим позвоночным — красная. Среди подвижных обитателей абиссали нет синих особей.
В общем, целакант никак сюда не подходит. Достаточно взять его чешую: глубоководным рыбам такая броня не нужна. Кстати, далеко не доказано, что рыбы абиссали или хотя бы их предки отступили туда, спасаясь от конкуренции с другими видами в верхних слоях океана. Известно, что даже маленькие, хрупкие рыбки осваивают огромные области. Рыбы вообще склонны мигрировать и искать новые места, как и все живые существа.
Известные нам глубоководные виды произошли от предков, которые жили на обычных глубинах. Большинство глубоководных рыб, разумеется, специально приспособлены к особым условиям их обитания, однако их родство с обитателями сублиторали прослеживается очень четко, и среди этих родственников вряд ли можно выделить таких, которые были бы приспособлены для «конкуренции» больше, чем предки глубоководных. Жителей абиссали отличают очень мягкие ткани, легкие кости, огромные или атрофированные глаза; их большие челюсти оснащены длинными зубами, часто зазубренными. Они, надо полагать, очень хорошо чувствуют себя дома, и нет никаких оснований считать их слабыми и потому побежденными изгнанниками.
Когда был пойман целакант, трал одновременно принес несколько тонн акул. Как известно, куток, полный рыбы, поднимают лебедкой, затем его развязывают, и улов вываливается на палубу. Лишь самые выносливые рыбы остаются в живых при подъеме кутка, а падение на палубу и вес всей груды приканчивают многих оказавшихся внизу рыб. Известно также, что когда на поверхность поднимают глубоководную рыбу, пусть даже не сдавленную сетью, она чаще всего погибает задолго до того, как ее извлекут из воды.
Когда наш целакант попался в трал, он оказался в самом низу целой горы пойманной рыбы, и прошло некоторое время, пока разобрали тонны лежавших сверху акул. Тем не менее он после всего этого остался настолько бодрым, что хотел цапнуть капитана за руку. Вся команда на протяжении многих часов после замета развлекалась живым чудищем. Словом, никакая глубоководная рыба не пережила бы таких испытаний. А кто-то называл целаканта хилой, вырождающейся рыбой...
Все эти очевидные свидетельства не позволяли мне согласиться с тем, что рыба живет на больших глубинах. Казалось совершенно невероятным, чтобы целакант или его древние предки были вынуждены «отступить» из-за «конкуренции» с другими рыбами. Я не знаю ни одной современной или вымершей рыбы, которая была бы страшна целаканту — «охотнику рифов». Скорее наоборот, он — подобно еще более крупному хищнику, морскому судаку, — представляет собой страшного врага для большинства рыб, обитающих в зоне рифов. Словом, я поручился бы за него в любой его схватке даже с самыми подвижными соперниками; не сомневаюсь, что и ныряльщик, плавая среди рифов, не был бы в восторге от встречи с целакантом. Оглядываясь теперь назад, я еще более, чем когда-либо, недоумеваю, как могло большинство ученых согласиться с мыслью, что целакант — житель абиссали.
Но одного лишь моего недоверия к версии «труднодоступных глубин» было, разумеется, недостаточно, чтобы решить загадку. Первый вопрос: обитает ли целакант в том районе, где был пойман? Может быть, он просто очень редок, а может быть, его встречали и раньше, но не сообщали об этом? Многие люди не заявляют в музеи о необычных животных, боясь показать себя невеждами. Из-за этого пропадает немало редкостей. Нужно какое-нибудь выдающееся событие, чтобы победить нерешительность; недаром всякий раз, когда пишут о «новой находке», за этим следует поток аналогичных сообщений. Когда в Ист-Лондоне впервые экспонировали целаканта, многие заявили, что уже видели таких рыб раньше. Один человек рассказал, что несколько лет назад нашел подобную рыбу на берегу севернее Ист-Лондона. Он ничего не смог с ней поделать: она была очень велика и уже разлагалась. Рыбак с траулера вспомнил, как давным-давно в море у Натала они вытащили шесть больших рыб, в которых он теперь признал целакантов. Его капитан велел выбросить их обратно, так как сомневался, что кто-нибудь станет есть столь необычную рыбу. Рассказывались и другие подобные истории, но из-за отсутствия каких-либо надежных «доказательств, вроде чешуи или фотографий, невозможно было проверить достоверность этих сведений.
Опросы жителей побережья в районе Ист-Лондона не дали никаких результатов. Никто из рыбаков, занимающихся ярусным ловом, не мог вспомнить, чтобы он поймал или видел что-либо похожее на целаканта. Не было также данных и о поимке целакантов траулерами в районе Ист-Лондона, да и вообще в южноафриканских водах. Между тем многочисленные траулеры день и ночь на разных глубинах непрерывно обшаривают морское дно на большом протяжении вдоль всего нашего побережья.
Прибрежные воды Южной Африки отличаются сильными течениями. Главное из них — Мозамбикское, идущее в южном и западном направлениях, то ближе, то дальше от берега, в зависимости от ветра. Хотя его общее направление остается неизменным, постоянные смещения вызывают нередко почти столь же сильные противотечения. В этих условиях исключительно трудно вести ярусный лов; он коммерчески выгоден только на мелководье. Таким образом, если целакант обитает среди рифов на глубине 200 метров и больше, он как будто мог остаться незамеченным. Но так ли это? Ведь целаканты почти наверное должны были заходить и в более мелкие
воды. И уж во всяком случае волны выбрасывали бы на берег больных или мертвых рыб, которые, учитывая их большие размеры, не могли остаться незамеченными. К счастью для меня, вскоре после открытия латимерии в Ист-Лондон пришло государственное научно-исследовательское судно. Оно работало как раз там, где был обнаружен целакант, и ученые всячески старались поймать еще экземпляр или обнаружить хоть какие-нибудь признаки наличия целакантов. Безрезультатно. Все, буквально все, решительно говорило против того, что целакант обитает в море вблизи Ист-Лондона, даже среди скал на значительной глубине.
Любопытно, что большинство ныне живущих примитивных рыб обнаружены в пресных водах. Следовало допустить такую возможность и для целаканта. Но что касается Южной Африки, особенно района Ист-Лондона, то тут это исключалось. Всякий, знающий наши края, поймет почему. Реки Южной Африки очень непостоянны. В паводок они полноводны и стремительны, но большую часть года представляют собой цепочку изолированных маленьких прудов. Во время паводка речную рыбу часто выносит в море, где она гибнет и выбрасывается волнами на берег. Это позволяет получать представление о том, какие рыбы обитают в реке. В засушливую пору фауна прудов малочисленна и бедна видами; к тому же ее постоянно облавливают и часто хищническими способами.
Учитывая все это, казалось просто невероятным, чтобы в реках Южной Африки обитал никем не замеченный целакант; хотя вполне можно допустить существование еще неизвестных видов мелких рыб.
Как я уже говорил, моя жизнь в первые месяцы после открытия была исполнена забот и осложнений, и времени для догадок почти не оставалось. Проблема происхождения и места обитания целаканта была подобна клубящимся у горизонта грозовым облакам; она не шла у меня из головы, не давала мне покоя. Было очевидно, что необходимо снарядить экспедицию на судне, приспособленном для исследовательской работы среди рифов, где невозможен ярусный лов. У меня не было денег, в Южной Африке вообще неоткуда было их взять, и я обратился в крупные зарубежные организации. Тщетно. До меня доносились слухи, будто то одно, то другое учреждение готовит экспедицию в Южную Африку, но никто не появлялся. Тем временем мы разослали на все рыболовные суда листовки с фотографией целаканта и назначили вознаграждение за новые экземпляры. Рыбаки прозвали целаканта Старина Четвероног; это имя осталось за ним и по сей день.
Как ни ждали мы новых сообщений, «целакантовый шторм» мало-помалу стихал, и в конечном счете тучи международного напряжения и войны окончательно похоронили все мои надежды на какие-либо экспедиции, южноафриканские или зарубежные.
Всю войну мы внимательно следили за новостями от рыбаков с побережья. Вместе с женой я прошел сотни, если не тысячи километров, показывая фотографии и рассказывая о целаканте местным жителям, людям всевозможных профессий, цвета кожи и социального происхождения. Но мы не узнали ничего достойного внимания. К концу войны мы стали склоняться к мысли, что целакант вряд ли постоянно обитал вблизи места, где был пойман, что он случайно туда попал.
Но ведь где-то должны же быть другие! Найти где именно — стало важнее, чем когда-либо.
Если я правильно предположил, что целакант живет среди рифов, то очевидно, что такой хищник просто обязан попадаться на крючок рыболова. И уж во всяком случае его должны были видеть. Но почему же тогда никто о нем не сообщал? Причины, конечны, могли быть разные.
Например, целакант обитает в таком месте, где никто не ловит рыбу: либо потому, что берега ненаселены, либо из-за того, что рифы находятся далеко от берегов, окаймляют отмели, где нет пригодной для заселения суши. Может быть, вокруг рифов бушует сильный прибой, или их омывает бурное течение, или и то, и другое вместе — в результате вообще нельзя заниматься ловом. Тогда не приходится и рассчитывать, что целакант когда-либо будет пойман человеком, и выследить его можно только путем упорных поисков. Но кому под силу исследовать все такие места?
С другой стороны, не менее вероятно, что целакантов регулярно ловили и ловят где-нибудь, где местные жители не видят в них ничего необычного и не отдают себе отчета в их ценности. А где, на каком побережье в мире можно найти столь глухой уголок, если не в Восточной Африке? Ни в умеренном поясе, ни в тропических водах нет области, морская фауна которой была бы так мало изучена. К тому же здесь очень много совсем неисследованных рифов — коралловых и скальных, и некоторые занимают очень большую площадь. Добавьте к этому, что течения из областей севернее Мадагаскара всегда идут на юг. Почему бы действительно целакант не мог благополучно существовать в каком-нибудь глухом, мало цивилизованном уголке этой огромной области? Чем больше я изучал все факты и свидетельства, тем вероятнее мне это казалось. Тот целакант, которого выловили у Ист-Лондона, вполне мог переместиться вдоль побережья с теплым Мозамбикским течением — как это уже бывало со многими тропическими рыбами.
Известно, что жители Восточной Африки издавна были искусными рыболовами; однако, за исключением одного араба — Форскала, жившего на берегу Красного моря в восемнадцатом веке, здесь не было не только ихтиологов, но и вообще сколько-нибудь сведущих специалистов по рыбам. Громадное большинство населения, в частности представители племени банту, и в наши дни не получает надлежащего образования, живет по старым обычаям. В 1946 году в докладной записке Южноафриканскому совету научных и промышленных исследований я писал: «В Восточной Африке вполне могут быть места, где постоянно ловят и употребляют в пищу целакантов, но только об этом никому ничего не известно».
То, что сказано о Восточной Африке, в полной мере относится к береговой линии Мадагаскара протяженностью 5000 километров — острова, на котором найдено множество ископаемых остатков целаканта. Здесь есть участки, которых никогда не видел глаз ученого. Меня мучали видения: на мадагаскарском берегу островитяне преспокойно уписывают огромные куски целаканта...
Итак, мой взор обратился к Восточной Африке, но без большого восторга. На то, чтобы обследовать все тамошние рифы, потребовался бы не один год. Нужно время и деньги, много денег. А я был уже не молод; что же касается денег, то я ведь ученый, а не богач овцевод и даже не миллионер.

Глава 7

Одержимость

Моя иллюстрированная монография о первом целаканте вышла в феврале 1940 года. Со смешанными чувствами перелистывал я сигнальный экземпляр. Гордость достигнутым омрачалась горьким сознанием, какой ценой все это далось.
Книга бесспорно содержала немало сведений. Один мой друг, ученый (но не ихтиолог), заметил: «Бог мой, если ты ухитрился столько написать об остатках рыбы, что бы ты сделал из целой?» Шутки шутками, а главная работа еще была впереди.
Война, война, война... Научная работа, которая не служила целям войны, неуклонно сокращалась. Рыба интересовала людей лишь как продукт питания для вооруженных сил. Моя двойная жизнь продолжалась; нам надлежало обучать людей, как делать взрывчатку для уничтожения других людей. Среди студентов становилось все больше девушек.
Все это время монография о целаканте лежала на моем столе; загадка не давала мне покоя. В 1944 году мужчины начали возвращаться из армии, и нам стало труднее, чем когда-либо: нехватка преподавателей, дополнительная нагрузка, группы для демобилизованных...
Откуда взять воодушевление, чтобы вдалбливать премудрости науки в головы людей, которые после всего пережитого невольно относились с усмешкой к студенческой жизни? Что ни говори, если ты привык бороздить небо на истребителе, преследовать и убивать, привык повседневно смотреть в глаза смерти, то валентность и эквивалентный вес не очень-то волнуют твое воображение.
Но даже в мрачные дни войны увлечение рыбами все сильнее овладевало мной, и к 1945 году я убедился, что рано или поздно все равно порву с химией. Одно меня смущало: на что жить? Я не видел никаких надежных источников существования. Говорили, будто премьер-министр предлагал создать лучшие условия для некоторых видных ученых, однако Грейамстаун находится далеко от центра событий. И тут я получил из Иоганнесбурга
письмо от совершенно незнакомого человека, ныне покойного Брэнсби Кэя. Он предлагал мне написать популярную книгу о рыбах и сообщал, что на это выделено 1000 фунтов. По какому-то удивительному совпадению письмо было датировано тем самым числом (26 сентября 1945 года), на которое приходится день моего рождения и моей жены (наш сын долго рос в убеждении, что все супруги родились в один день).
Мои исследования в области ихтиологии давно заставили меня мечтать о создании такой книги. Много лет назад, не располагая никакими средствами для издания, я начал было писать, однако убедился, что расходы превзойдут все средства, какие я смогу собрать. Пришлось все — текст и иллюстрации — отложить в сторону.
Получив письмо, я достал свою рукопись и просмотрел ее. Приятно было почувствовать, насколько я продвинулся с тех пор. Я ясно понимал, что мое сочинение недостаточно хорошо. Мои представления стали за это время шире и четче, замыслы — обширнее и глубже.
Таким образом, в своем ответе Кэю я мог изложить почти исчерпывающий проспект книги, а также сообщить, что 1000 фунтов будет мало. Он тотчас ответил, что хороший план и компетентного автора найти гораздо труднее, чем деньги. Был создан совет попечителей, и еще до конца 1945 года дело пошло полным ходом.
Если до сих пор химия и рыбы делили мое время поровну, то теперь судьба бросила все гири на чашу ихтиологии. Меня ждали не только мои любимые рыбы, но и работа, о которой я давно мечтал, которая имела ясную цель и которую надо было довести до конца.
Приблизительно в это время до нас дошли слухи об учреждении Совета научных и промышленных исследований (СНИПИ), призванного координировать все виды научных исследований и распределять ассигнуемые средства. Поможет ли мне Совет в моем деле, которое уже выходило из стадии мечты? Смогу ли я получать нужных рыб, сменив сероводород на формалин? Работа над книгой продвигалась быстро, и мой дом стал похож на лабораторию и мастерскую. Я подобрал молодых художников и объяснил им, как надо рисовать рыб для нашего труда, — попросту говоря, такими, каковы они в действительности! Кое-кто не справился с этой задачей и ушел, зато оставшиеся выполняли работу отлично.
Тысяча девятьсот сорок шестой год оказался одним из самых трудных в моей жизни. Учебные группы были очень большие, некоторые приходилось делить на две. Моя жена, тоже химик, не могла оставаться в стороне: она пошла преподавать. Нам доставалось почти так же тяжело, как во время работы над целакантом. Мы превратились в машины. Со всего побережья Южной Африки и с траулеров рыбаки слали рыб для иллюстраций. В июне — июле 1946 года мы вместе с пятью художниками и фотографом провели месяц в районе Лоренсу-Маркиша, готовя материал для книги. Жили в старом-престаром, заброшенном доме, мебель почти вся из ящиков; зато соседство было весьма изысканное — мы поселились рядом с дворцом генерал-губернатора. Местные жители были поражены тем, что в дряхлый домишко наведываются знатные лица. Фотограф работал в тени кокосовой пальмы перед домом, являя собой бесплатное развлечение для ребятишек.
Большая часть моего времени уходила на сбор образцов в заливе, на островках и вдоль побережья, а жена прочесывала рынок, знакомясь с португальцами-рыбаками, вела хозяйство, объясняясь со слугами при помощи жестов, тщетно пыталась содержать в чистоте своего юного отпрыска, проверяла работу художников и была экскурсоводом для посетителей, щеголявших безупречными туалетами и мундирами. Рыба, день и ночь рыба... А мы не знали ни слова по-португальски. Наконец мы решили во что бы то ни стало изучить язык. Мы выполнили это намерение — после пяти лет упорных занятий.
Вернувшись в июле 1946 года в ЮАС, я узнал, что есть надежда получить от Совета научных и промышленных исследований научную стипендию. Я связался с соответствующими инстанциями и в сентябре 1946 года подал заявление о своем уходе с химического факультета с нового года. Это было для меня не гак-то просто: я всегда увлекался химией и любил преподавательскую работу. Теперь же мне предстояло отказаться от тесного общения со студентами, которых я обучал и наставлял с подлинным удовольствием.
Стипендия Совета исследований была утверждена, и в 1947 году началась моя новая жизнь. Сначала я располагал лишь одной рабочей комнатой, потом стало тесно, и в конечном счете университет учредил отделение ихтиологии. Это отделение ныне размещено в бывшем военном здании; его прежние обитатели были бы немало поражены, увидев, чем теперь заняты помещения. Довольно необычное, возможно, даже уникальное отделение. Существует оно в основном на ассигновании Южноафриканского совета научных и промышленных исследований.
В то время (1946 год) наши головы были заняты почти исключительно будущей книгой, но, хотя, этот труд не оставлял ни одной свободной минуты, мы не забывали и о целаканте. Как только стихли последние раскаты войны, со всех концов света к нам посыпались письма: целакант! Наконец в октябре 1946 года я написал председателю СНИПИ (Совета исследований), что, поскольку интерес к целаканту возрождается, неизбежно начнутся поиски новых экземпляров; естественно, в таком деле инициатива должна принадлежать Южной Африке.
Он ответил одобрительно и предложил немедленно приступить к разработке плана. Я послал детальный меморандум, после чего СНИПИ учредил небольшой комитет, поручив ему вплотную заняться этим вопросом.
В марте 1947 года газеты поместили следующую заметку:

«ЛАТИМЕРИЯ ЧАЛУМНА

Открытие в конце 1938 года живого целаканта в водах Южной Африки, в районе Ист-Лондона, все еще занимает умы биологов. Опубликованный отчет о препарированном экземпляре содержит все сведения, какие можно было собрать при таком материале, однако зоологи ждут данных о мягких тканях: они были утрачены до того, как их удалось изучить. Начало войны прервало подготовку экспедиций, которые должны были искать другие экземпляры замечательной рыбы.
Теперь, когда война кончилась, в различных странах, особенно в ЮАС, проявляют большой интерес к этому вопросу. Южноафриканский совет научных и промышленных исследований назначил комиссию; она рассмотрит, как наилучшим образом организовать надлежащую морскую экспедицию. Целью экспедиции будут не только поиски новых целакантов, но и сбор разного рода научных данных в сравнительно плохо исследованных районах Мозамбикского пролива.
Председатель комиссии — доктор С. Хоутон, директор Южноафриканского геологического управления, член Совета научных и промышленных исследований. Ответственный секретарь комиссии — профессор Дж. Л. Б. Смит из университета имени Родса в Грейамстауне. Комиссия призывает все общества и учреждения, а также всех заинтересованных частных лиц связаться с ней».

Какая-то «светлая» голова додумалась послать сообщение о предстоящей экспедиции в английскую печать; в нем говорилось, чтобы желающие принять участие писали мне. Я чуть не утонул в письмах. Можно было подумать, что Британские острова кишат молодыми людьми, мечтающими о приключениях. Пришлось напечатать опровержение.
Завязалась оживленная переписка с заинтересованными учреждениями всего мира, дважды заседала комиссия. Будущую экспедицию окрестили «Африканская морская экспедиция целакант» или сокращенно АМЭЦ.
Я собирался искать и найти целаканта и отчетливо представлял себе, как это делать. Однако кое у кого были еще и свои идеи, и вскоре стало ясно, что к поискам целаканта «пристегнут» обширную программу океанографических исследований. Впрочем, это меня не очень тревожило. Лишь бы мы двигались в задуманном мною направлении. Область, которую я наметил — Мадагаскар и Мозамбикский пролив, — нуждалась в широком исследовании, до сих пор ученые фактически там не работали.
Но когда дело коснулось деталей оснащения судов и необходимого снаряжения, подняло голову отвратительное чудовище по имени «финансы». Я предложил применять взрывчатку — и это вызвало осложнения из-за угрозы рыбопромысловым интересам. Завязалась долгая, ожесточенная битва, я уже стал тревожиться за свою мечту. Сложнее всего обстояло дело с судами. В конце концов появилась возможность арендовать судно у Британского комитета «Дискавери». Однако премьер-министр отказался утвердить такой вариант. К моему величайшему удивлению, никто даже не ждал от премьер-министра, чтобы он обосновал свой отказ...
К концу 1947 года стало очевидно, что намеченный комиссией обширный план не осуществим из-за его дороговизны. Я снова выдвинул свой первоначальный план, гораздо более скромный и менее дорогой, зато не менее эффективный с точки зрения поисков целаканта. Важной частью его было издание на английском, португальском и французском языках листовки с фотографией и кратким описанием целаканта и обещанием вознаграждения за поимку экземпляра. Я предлагал распространить листовку по всему побережью Восточной Африки, а также на Мадагаскаре и других островах этой области.
После бурного плавания в просторах неопределенности проект АМЭЦ прибило к берегу: он просто-напросто тихо испустил дух. Это произошло в начале 1948 года; я так никогда и не смог установить причины: то ли международная напряженность, то ли денежные затруднения, то ли влияние взглядов высоких мужей науки за рубежом. Так или иначе, я оказался на бобах. Как ученый должен сказать, что меня всегда, мягко выражаясь, удивляло, как охотно иные политики соглашаются с расходованием миллионов и миллиардов на убийства и разрушения во время войны, тогда как в мирное время они долго спорят, выделить или не выделить несколько тысяч фунтов на научную работу, и чаще всего не выделяют их. Независимо от позиции правительства я твердо решил продолжать осуществление своего плана, хотя бы в одиночку. У меня была единственная возможность без непосильных затрат проникнуть во все уголки обширнейшей области — листовка. Итак, я сообщил СНИПИ, что настаиваю на этой идее. Совет принял мое предложение; СНИПИ и университет имени Родса выделили по 100 фунтов каждый на выплату вознаграждения за первые два экземпляра целаканта, которые будут пойманы.
Листовки отпечатали в Лоренсу-Маркише и распространили всеми возможными средствами. Португальские власти разослали их во все пункты этого побережья, присовокупив инструкцию местным административным органам, чтобы не только распределяли листовки среди населения, но и, где это необходимо, разъясняли их содержание. Управление портов ЮАС и Лоренсу-Маркиша взялось вручить листовки капитанам судов, идущих на север, с просьбой оставлять по нескольку экземпляров в каждом пункте своего пути. Во все главные порты восточноафриканского побережья были разосланы пачки листовок для местных рыбаков.
Вместе с моим другом, португальским чиновников Карлосом Торресом, который одинаково свободно владеет английским, французским и португальским языками, я пришел к французскому консулу в Лоренсу-Маркише и рассказал ему о целаканте, а также о том, какое значение я придаю в этом деле листовкам. Объяснив, что, по-моему, целакант скорее всего обитает в водах Мадагаскара или где-то поблизости, я спросил, не будет ли консул так любезен послать пачки листовок мадагаскарским властям, сопроводив их письменным разъяснением и просьбой распространить листовки возможно шире. Он сразу увлекся и обещал оказать всяческое содействие. Через день-два консул передал мне, что листовки отправлены на Мадагаскар самолетом вместе с письмом, подробно излагающим суть дела.
Что ж, если я не могу сам везде побывать и поискать, пусть за меня говорят деньги! Благодаря листовке мне постоянно будут помогать тысячи глаз.
Неоднократно поступали подтверждения того, что листовки действительно проникли в самые отдаленные уголки. Правда, с Мадагаскара никаких сведений не было, если не считать сообщений, что отдельные чиновники их видели. Судя по всему, листовки там не были широко распространены; видимо, местные власти посчитали слишком невероятным, чтобы где-то у мадагаскарского побережья обитали целаканты. В самом деле, разве видные европейские ученые не заявили категорически, что целаканты ушли в глубины океана? Что же до Коморских островов, то туда листовка вообще не попала, а если и попала, то осталась лежать без пользы. Как ни надеялся я на листовку, а к многолетним упорным поискам надо было быть готовым.
Моя работа над южноафриканскими рыбами особенно ясно показала мне, что для полного понимания их своеобразных черт необходимо изучить также и восточноафриканских рыб. Чем дальше, тем более я убеждался, как мало еще сделано для научного исследования этого обширнейшего района. Трудно придумать более удачное приложение сил: совместить охоту за целакантом с изучением других рыб неизведанного края, изобилующего чудесными рифами и проливами, которые как нельзя лучше
отвечали моему представлению о месте обитания целаканта. Южноафриканский совет научных и промышленных исследований доброжелательно отнесся к моим предложениям и выделил необходимые средства. Португальские власти также пошли нам навстречу.
В 1947 и 1948 годах состоялись экспедиции в южные районы Мозамбика. Описание рыб этих районов вошло в мой труд о южноафриканских рыбах, который начал печататься в марте 1948 года. В начале 1949 года труд был завершен, и в июле книга вышла.
К этому времени наша работа заинтересовала общественность ЮАС, и в дополнение к ассигнованиям СНИПИ мы стали получать деньги и снаряжение от частных лиц и различных фирм. Последовала серия экспедиций. С каждым годом мы забирались дальше и все время распространяли листовки, рассказывали о целаканте, расспрашивали местных жителей.
В 1948 году я встретил в районе Базаруто (Мозамбик) человека, который сразу же по фотографии опознал целаканта. Как же, он сам однажды поймал точно такую рыбу, это было вечером, в глубоком проливе южнее острова Базаруто; правда, с тех пор он не видел и не слышал больше о подобных рыбах. Сначала он ее принял за морского судака, но когда вытащил из воды, то сразу обратил внимание на необычайно крупную чешую и странные плавники. Он говорил о том, какая она была жирная, какое у нее мягкое мясо, совсем без костей; он не мог бы знать всех этих подробностей, если бы не держал в руках настоящего целаканта. Правда, он не приметил особенностей строения хвоста.
За все время наших долгих поисков вдоль восточного побережья Африки это было первое обнадеживающее известие. Оно оказалось единственным.
Итак, мы неуклонно продвигались вперед, расширяя свои познания о Восточной Африке, ее рифах, природных особенностях и рыбах, вскрывая неслыханные богатства для науки. Нас ожидало столько открытий, что я едва не пожалел о том, что поиски целаканта не позволяют мне целиком отдаться увлекательнейшей задаче — описанию богатейшей морской фауны Восточной Африки.
В 1950 году комитет «Дискавери» сообщил нам, что исследовательское судно «Уильям Скоресби» выходит в плавание, во время которого зайдет в ЮАС и будет искать целаканта. Это было то самое судно, которое я надеялся арендовать для нашей экспедиции АМЭЦ.
В апреле 1950 года судно пришло в ЮАС, где должно было ремонтироваться. Тем временем научный руководитель экспедиции Роберт Кларк приехал в Грейамстаун, чтобы рассказать мне о планах экспедиции. Они надеялись поймать целакантов в районе Ист-Лондона. Меня просили сотрудничать и консультировать экспедицию.
Я предупредил Кларка об ожидающих их трудностях — течениях, сложном рельефе дна — и посоветовал обратиться к помощи рыбаков. Отложив поездку в Лоренсу-Маркиш, я сам отправился в Ист-Лондон, чтобы выйти с англичанами в море. Когда я прибыл, они уже несколько дней вели поиски. Роберт Кларк отличался невозмутимым характером, однако и он был несколько удручен. Они не поймали ни одного целаканта, и мне незачем было выходить с ними в море, потому что они остались без снастей. Неровное дно и сильные течения, которые на разных глубинах идут навстречу друг другу, оказались неодолимым препятствием. Ловушки унесло, яруса уплыли, сети были изорваны в клочья. Вместо лова меня пригласили в салон корабля, где открыли бутылку шампанского. Я предпочел довольствоваться ароматом...
Позже, в том же 1950 году, мы работали в районе острова Мозамбик, преимущественно у Линды. Пинда — глухой, покрытый густыми зарослями полуостров с маяком на северной оконечности. Обширные рифы занимают здесь площадь не менее 10 х 15 километров, а дно имеет самый разнообразный характер — от песчаного до кораллового. Трудно назвать другое место, где ихтиофауна была бы так богата.
Нам приходилось нелегко — мало продуктов и пресной воды, жара; к тому же местное население терроризировали львы-людоеды. Чуть не каждую ночь они врывались в хижины и беспощадно расправлялись с обитателями. Ужасно было слышать торжествующий рык убийцы. Один из хищников явился рано утром на поросший кустарником утес и грозно рычал на нас — мы работали внизу, среди рифов. Нередко по утрам мы находили огромные следы у себя под окнами. Не могу сказать, чтобы это доставляло нам удовольствие.
Португальцы честно сдержали слово. Даже на самых отдаленных маяках на видном месте были вывешены для всеобщего обозрения наши листовки. Не раз вожди в деревнях показывали нам эти листовки, прибитые на столбах их хижин. Рыбаки доставали листовку из-за пазухи, где хранили ее как ценность. Теперь даже в глухих местах мало кто не слыхал о целаканте; все знали, что за эту рыбу обещано 10 тысяч эскудо. И поныне жители побережья называют целаканта «Дес Контус Пеикс», что означает «стофунтовая рыба». Во время наших путешествий мы узнали, что многие сомневаются: действительно ли есть у нас такие деньги. Мы всячески старались рассеять эти сомнения.
В 1951 году мы работали в одной из наиболее диких и наименее изученных областей Восточной Африки, на севере Мозамбика, между Порту-Амелия и рекой Рувума. Изо всех наших экспедиций эта была едва ли не самой трудной. Вдоль побережья здесь множество островов, поросших густым кустарником, но лишенных пресной воды и необитаемых. Нет никаких коммуникаций и негде пополнить запасы экспедиции; условия для работы были крайне сложными. Здесь господствуют сильные ветры, нередко переходящие в шторм, и мощные течения, а высота прилива весной достигает 4,5 метра. Мы жили и путешествовали на небольшом суденышке, предоставленном португальскими властями, без помощи которых нам ничего не удалось бы сделать. Пользуясь редкими часами, когда ветер несколько стихал, мы спешили от одного острова к другому в поисках не очень-то надежных убежищ. Зато рыбы исчислялись тут миллионами — удивительные и настолько неискушенные, что чуть ли не сами лезли на палубу. Мы собрали огромные коллекции, но за все время не видели никаких следов целаканта. Не знали о нем и люди, которые нам изредка встречались.
Все это время я оставался единственным в мире ученым, который считал, что латимерия появилась из тропических вод Восточной Африки. Мою убежденность приписывали скорее одержимости, чем логичности умозаключений. Меня считали даже сумасшедшим (несмотря на то, что «сумасшествие» привело к ценнейшим научным открытиям, касающимся современных рыб), и я отлично знал об этом.
А тут еще новые заботы.
К северу от Мозамбика сильное Южное пассатное течение, идущее из Индийского океана на запад, разветвляется. Одна ветвь идет на север, другая — Мозамбикское течение — на юг. Если целакант обитает южнее места разветвления, легко объяснить, как латимерия — подобно многим другим тропическим рыбам — попала в Ист-Лондон.
Именно потому что целакант дошел до Ист-Лондона, вряд ли имело смысл искать его севернее мыса Делгаду, возле которого делится течение. А поскольку нам никак не, удавалось найти его у африканских берегов, я все больше начинал интересоваться Мадагаскаром.
Как раз против изученного нами побережья Восточной Африки, сравнительно недалеко, простирался на тысячу миль мадагаскарский берег. Мадагаскар повседневно напоминал о своей близости, и не только потому, что мысли о целаканте все время уносили меня через пролив. В этой глуши мы находили на берегах удобных гаваней развалины укреплений, которые сначала вызывали у нас недоумение. Потом мы узнали, что это за развалины. Когда португальские колонизаторы обосновались на востоке африканского континента, по ночам к их поселениям стали бесшумно подходить целые флотилии лодок; с них высаживались воины, которые убивали, разрушали и так же бесшумно уходили обратно. Это были сакалавы, отважные мореходы с Мадагаскара.
Да, Мадагаскар был совсем близко, и его прибрежные воды и рифы вряд ли сильно отличались от мозамбикских. Меня утешало, что, хотя остров пока для меня недостижим, моя листовка проникла и туда. Я надеялся, что и там, как в Мозамбике, местные жители видели ее и знают, какое высокое вознаграждение сулит им поимка необычной рыбы.
При всей моей одержимости добываемые нами научные сокровища мало-помалу оттеснили целаканта на второй план, однако мы не переставали показывать нашу листовку местным жителям и расспрашивать их, не приходилось ли им видеть что-нибудь подобное? Нет, не приходилось. И к концу нашей последней восточноафриканской экспедиции мы уже почти не верили в то, что целакант обитает у побережья Мозамбика. Все подходящие места были изучены. И если даже тот житель Базаруто действительно поймал целаканта, то вполне вероятно, что эта рыба заплыла туда так же случайно, как случайно оказался в районе Ист-Лондона первый целакант.
Словом, становилось все более вероятным, что ист-лондонский целакант действительно совершил далекое путешествие. Хорош «вырожденец!»
Такой рыбе, даже учитывая попутное течение, нужен не один год, чтобы покрыть это расстояние, а ведь ее на каждом шагу подстерегают опасности. Нет, пусть кто хочет называет целаканта «вырожденцем» и «малоподвижным», я же ни капельки не сомневался в его способности проплыть через все восточное полушарие.
Мы продолжали поиски и продолжали надеяться, что наша листовка сделает свое дело на Мадагаскаре. Мы не знали тогда, что она не попала на Коморские острова; и всякий раз, планируя очередную экспедицию и изучая карту, я с надеждой обращал свой взгляд на этот архипелаг — таинственные точки среди безбрежной синевы океана, будто осколки могучего массива Мадагаскара, образовавшиеся во время его отторжения от Африки.
Скитаясь по диким уголкам Мозамбика, я постоянно думал о Коморах. То и дело я смотрел в ту сторону, пытаясь увидеть их через море. Коморские острова расположены к югу от места разветвления Южного пассатного течения; их омывает его южная ветвь. Как тут о них не думать! К тому же они так близко, куда ближе, чем Мадагаскар. До Гранд-Комора было всего каких-нибудь 200 миль — от силы день хода на нашем суденышке. У нас не было компаса — в прибрежных водах можно обходиться без него, — но я знал направление и скорость течений; при помощи часов, солнца и звезд мы дошли бы. Коморские острова гористы, их видно издалека...
Увы, слишком много было препятствий. Нам стоило таких трудов попасть в неизведанную область Восточной Африки, и она вознаградила нас таким богатством фауны, что было бы просто преступлением отправиться куда-то наугад, — ведь здесь мы на каждом шагу пожинали богатейшие плоды. Кроме того, у нас было мало пресной воды; и, наконец, не мог же я уводить судно на территорию другого государства без согласования с португальскими властями, а до них отсюда почти так же далеко, как до луны. В бурном море, среди уединенных островков мы были совершенно оторваны от мира. Недаром местные рыбаки спасались бегством при одном нашем появлении. Матросы смеялись: «Видно, не уплатили налога за лодку, вот и удирают, инспектора боятся...»

Глава 8

Близок локоть...

Впервые мы познакомились с Эриком Хантом в 1952 году на Занзибаре.
Я работал тогда в составе большой экспедиции, которая вела исследования на Занзибаре, на Пембе, в Танганьике и Кении. Власти всех этих областей оказывали нам большую помощь, и перед тем, как оставить Занзибар, мы, по их просьбе, устроили для общественности выставку наших коллекций. С утра до вечера на выставке толпился народ. Пришел однажды и Хант со своим товарищем, который знал мою жену и представил его ей. Эрик Хант сам занимался рыболовным промыслом, и его очень интересовал целакант.
На выставке лежали кипы листовок с фотографиями целаканта. Увидев их, Хант немедленно погрузился в чтение. Моя жена заметила это. Оки разговорились, Хант спросил, можно ли захватить несколько листовок на Коморские острова. Коморы! Жена, понятно, чуть не подпрыгнула от радости. Мы сами туда собирались и, возможно, уже были бы там, если бы не настойчивые просьбы кенийских властей поработать в Кении. Что известно Ханту о Коморах? Оказалось, что у него есть судно, которое постоянно ходит между африканским материком и островами, что торговля с Коморами — его хлеб и он их знает совсем неплохо. Волнение моей жены не ускользнуло от внимания Эриха Ханта, и он спросил: допускает ли она возможность, что целакант обитает в водах Коморского архипелага?
Даже очень, ответила она и сообщила о моем давнем убеждении, что целакантов обнаружат где-нибудь в районе Мадагаскара. На Мадагаскаре найдено множество окаменелостей, а Коморы стали моей навязчивой идеей. Она рассказала ему, как я мечтаю туда попасть, как искал какие-нибудь труды о природе этих островов, но, видимо, таких трудов еще нет. Вспомнила, как в прошлом году, когда мы работали на островах Керимба, на севере Мозамбика, я чуть не уплыл на Коморы на маленьком экспедиционном суденышке. А листовки, вероятно, уже давно там, ведь прошло несколько лет, как французские власти на Мадагаскаре направили туда целую кипу с просьбой распространить их среди населения. Тем не менее жена вручила Ханту пачку листовок. Он сказал, что если какой-нибудь курчавый коморец получит 100 фунтов за целаканта, то губернатор архипелага «будет на седьмом небе». Да и сам он не прочь оказаться причастным к такой находке.
Изучив листовку, Эрик Хант задал еще много вопросов, и моя жена рассказала все, что могло ему помочь в поисках. Ей понравилось, как быстро он схватывал суть вопроса. В заключение она показала ему раздел о целаканте в моей книге о южноафриканских рыбах. Хант внимательно прочитал текст, рассмотрел иллюстрации и сказал, что теперь сразу узнает целаканта, если где-нибудь его встретит. Кроме того, Эрик Хант взялся попробовать добыть своеобразную рыбку, которую видел на Коморах, но которую мы не могли опознать по его описанию. Мы договорились о том, что на Занзибаре его обеспечат необходимым количеством формалина, однако он его так и не получил — довольно обычный пример нерадивости в этих краях.
Все это происходило в сентябре 1952 года. Вскоре Хант доставил листовку на Коморские острова, показал ее властям и рассказал о целаканте. Кто-то из чиновников, приехавший на архипелаг с визитом, подтвердил, что уже слышал об этой листовке, даже видел ее. Но он считал, что это пустая затея, здесь искать бесполезно: ведь известно, что подобные рыбы обитают на большой глубине, и никто из местных жителей никогда не видел ничего подобного. Все же Ханту довольно легко удалось заинтересовать губернатора, и тот разослал листовки на каждый остров.
Хант продолжал свои рейсы, торгуя различными местными продуктами. В частности, он сбывал сушеную и соленую рыбу. Соленая акула пользуется в западной части Индийского океана огромным спросом, и за нее хорошо платят. Это, кстати, немало осложняло нашу работу в Занзибаре: найдешь на базаре редкий экземпляр акулы, а рыбак заламывает такую цену, что не подступишься. Тогда акул и других крупных рыб стали брать просто «на прокат» для фотографирования, измерения и описания, а покупали лишь отдельные их части: например, зубы, голову, кожу. Все это действительно приходилось покупать, потому что в этих местах рыбу съедают почти целиком.
Между прочим, акул в Занзибаре засаливают, но не сушат на солнце, и запах из бетонированных засольных ям ужасен. При северном ветре от него просто нет спасения, он пристает ко всему, что вы едите.
Закончив работу в Занзибаре, мы перебазировались сперва на Пембу, потом в Кению, где провели несколько месяцев, исследуя обширные участки побережья. Экспедиция была очень увлекательной, но и утомительной.
Ихтиофауна оказалась столь богатой, что мы, спеша предельно использовать время, чуть не погубили себя в этом сыром жарком климате. Зато мы собрали огромную коллекцию — свыше 10 тысяч экземпляров, в том числе много редчайших, а то и совершенно новых для науки особей. Последние недели (шел уже декабрь 1952 года) были особенно тяжелыми. Днем — почти полное безветрие, ночью — штиль, духота; опасаясь малярии, мы лежали голые под противомоскитными сетками и обливались потом. Попробуй усни! Хорошо, если на несколько минут забудешься в тяжелой дреме.
Зато как раз тогда мне посчастливилось разыскать странную и чрезвычайно редкую рыбу-попугая размерами с человека и с большой шишкой на голове. Это удивительная рыба еще не была научно определена. Я искал ее очень настойчиво и объявил даже вознаграждение за нее. А накакуне нашего отъезда из Шимони в Момбасу на мою долю выпала величайшая удача. В глубоком проливе возле острова Пунгутиачи (Южная Кения) мы обнаружили целый косяк — более 200 рыб-попугаев. После долгих усилий поймали восемь штук; самый крупный экземпляр весил почти 60 килограммов.
В середине декабря мы погрузились в Момбасе на борт рейсового судна «Даннэтэр Касл». Все наши коллекции, включая голову рыбы-попугая (ее поместили в холодильнике), были с нами.
По пути на юг мы, как обычно, зашли в Занзибар. Жена отправилась на берег, чтобы посетить рынок и обновить контакт со своими многочисленными «активистами» из самых разнообразных кругов — их помощь всегда была для нас важным подспорьем.
Приближаясь на катере к пристани, она увидела шхуну Эрика Ханта и самого капитана. Он встретил ее у причала и сообщил, что недавно вернулся с Коморских островов. Машина только что прошла ремонт, и он собирался сделать небольшой испытательный рейс. Может быть, миссис Смит составит ему компанию? К сожалению, у миссис Смит нет для этого времени. Но она не упустила возможности спросить Ханта, напал ли он на след целаканта. Нет, не напал, но интереса не утратил.
Хант опять задал множество вопросов, судя по которым, можно было быть уверенным, что он сумеет безошибочно опознать целаканта, если где-нибудь его увидит. Листовки были уже распространены по всем островам, и сам губернатор очень живо отнесся к этому делу. Понятно, ведь открытие такой рыбы сразу сделает «его» острова центром всеобщего внимания.
Жена спросила Ханта, получил ли он формалин? Нет, но ему обещали, и он думает, что вот-вот его получит. Она пожелала Ханту удачи и собралась прощаться, но тут он спросил:
— А как быть, если я найду целаканта, а формалина не будет?
Жена сказала, чтобы он даже не помышлял о столь ужасной возможности, но Хант (он бесспорно лучше нее знал Восточную Африку) настаивал:
— Хорошо, а все-таки, как поступить? На Коморах холодильников нет.
Она ответила:
— Не дай бог, чтобы так получилось, но уж в крайнем случае засолите его. Знаете, как засаливают этих зловонных акул.
— Хорошо, — сказал Хант. — Так и сделаю. И, конечно, я пошлю вам телеграмму, как только раздобуду целаканта.
Оба рассмеялись. Видимо, судьба тоже решила посмеяться, ибо через десять дней все так и случилось: целакант, отсутствие формалина, соль, телеграмма.
Узнав от жены об этом разговоре, я снова стал думать о Коморах, о Ханте. И хотя мы опять направились в противоположную сторону, Коморские острова не давали мне покоя, я только о них и говорил. В пути мы были до предела загружены описанием собранных редкостей. Да и без того плавание, как всегда, было достаточно хлопотным, ибо в каждом порту нас осаждали интервьюеры и гости, официальные представители, друзья и газетчики. Капитан Патрик Смайс во всем шел нам навстречу. Он даже не сердился на нас, когда мы не стали обедать за его столом, так как знал, что мы слишком устали, чтобы занимать разговорами его гостей. Нам выделили отдельный стол.
Утром 24 декабря 1952 года мы с женой поднялись на мостик посмотреть огни Дурбана, которые мерцали в предрассветной мгле. Радостно было снова увидеть родную землю! Радостно было встретить на мостике лоцмана, не только нашего друга (большинство лоцманов восточного побережья Африки уже давно стали нашими друзьями), но и земляка. Опираясь на поручни рядом с прожектором, мы наблюдали, как судно входит в гавань, и искали друзей среди рыболовов, как всегда густо облепивших причалы. Я удовлетворенно вздохнул и сказал:
— Как чудесно вернуться домой. Теперь уже меня не скоро выманишь в тропики!
Должно быть, судьба в этот самый миг усмехнулась снова и более иронически, чем десять дней назад, потому что шесть часов спустя я больше всего на свете желал попасть в тропики — и чем скорее, тем лучше!
В семь утра мы пришвартовались. Едва был спущен трап, как нас окружили друзья и газетчики.
Спустя несколько часов мы сидели в кают-компании вместе со Стэнли Дэггером, нашим другом, представителем фирмы, которая поставляла снаряжение для наших экспедиций. Вошел младший офицер.
— Сэр, вам телеграмма.
Я рассеянно протянул руку; в то утро телеграммы сыпались на нас градом. Как и многие другие, она была помечена «срочно». Вместе с офицером вошел молодой человек, он представился нам как репортер. Репортеров с утра тоже перебывало множество, и я попросил его присесть, обождать, пока я кончу разговор. Когда наступила очередная пауза, я развернул телеграмму и пробежал ее глазами. Сперва я не уловил смысла, затем поймал себя на том, что стою, оторопело рассматривая два слова: «целакант» и «Хант».
— Что случилось? — воскликнула жена.
— Хант нашел целаканта, — ответил я.
Она вскочила, взяла телеграмму и прочла ее. Телеграмма была переадресована в Дурбан из Грейамстауна. Она гласила:

«Повторяем только что принятую телеграмму
есть полутораметровый целакант
вспрыснул формалин пойман двадцатого
телеграфируйте что делать
Хант Дзаудзи».

Дзаудзи... Где это? Судя по названию, в Сомали или где-то там по соседству. Мы никогда не слышали такого; уж во всяком случае это не Коморы. Вошел еще один младший офицер с каким-то сообщением от старшего помощника; я спросил, не знает ли он, где находится Дзаудзи. Нет, никогда не слыхал такого названия. Однако он обещал немедленно все выяснить. Я был в полном смятении. Неужели это правда? Полутораметровый целакант, Хант... Уж кто-кто, а Хант должен узнать целаканта. Молодой репортер почуял сенсацию и задал несколько вопросов, которые остались без ответа. Вернулся младший офицер и крикнул с порога:
— Дзаудзи — это на островке Паманзи, в Коморском архипелаге, сэр!
Значит, Хант нашел целаканта на Коморах. Все-таки на Коморах. Ай да Хант!
Коморы... Адская жара, он сам говорил. И ни одного холодильника. Формалин. Сколько? Если даже он использовал все, что ему тогда посулили, этого далеко не достаточно для полутораметрового целаканта. Надо же, какая досада! Постойте! Какое там число? Пойман двадцатого! Четыре дня назад. А в Дзаудзи вряд ли можно так просто пойти и купить формалин.
Я почти не мог говорить от волнения. Мысли вихрем проносились в голове, и не было никакой возможности их угомонить.

Острова Коморского архипелага. Стрелка показывает, где была поймана Malania

Дэггер, посидев еще немного, попрощался, но его почти сразу же сменили Ги Дрэммонд Сэттон, Фрэнк Эванс и доктор Джордж Кемпбелл, наши друзья-дурбанцы. Я отвел в сторону репортера и сказал ему, что он пришел как нельзя удачнее: произошло поразительное событие, которое вызовет сенсацию во всем мире. Если только он сделает все правильно, то принесет в редакцию настоящую «находку». Кратко изложив суть дела, я посоветовал ему пока ограничиться только этим изложением, ничего не прибавляя. Затем я вернулся к друзьям, а репортер ушел. Он был совсем молод, и я легко читал его далеко не лестные для меня мысли. И я не ошибся в оценке его скептического отношения к моей сдержанности. Интервью появилось на следующий день под огромным заголовком: «Недостающее звено — в море».
Сам я увидел газету гораздо позже, но жена рано утром встретила репортера на корабле (он пришел за новостями). Она только что прочитала его отчет и первым делом спросила, с какой стати он употребил выражение «недостающее звено». Мистер Смит будет очень недоволен, потому что целакант отнюдь не является каким-то «недостающим звеном», и мистер Смит не мог так выразиться. Репортер возразил, что это — легко запоминающийся оборот, отлично подходящий для заголовка...
Лишь на следующий день появилась статья Натали Роберте с правильным, на мой взгляд, изложением сути дела, но, к сожалению, злополучное выражение «недостающее звено» уже обошло весь мир. Такое искусственное раздувание было вовсе ни к чему: факты сами по себе были достаточно интересными.
Итак, проводив репортера, я вернулся к друзьям и поделился с ними нашей новостью. Они, естественно, были поражены и спросили, что я собираюсь делать. Не знаю... Прежде всего надо все как следует обдумать.
Как?! Разве я не отправлюсь за рыбой? На этот вопрос я ничего не мог ответить. Не так-то просто было отправиться за рыбой. Я знал эту часть Восточной Африки и местные средства сообщения, знал, что летать там очень сложно. Даже если найдутся деньги, чтобы нанять частный самолет (а их нет), летчик вряд ли справится с такой задачей. Положиться можно только на государственный самолет. В общем, в тот миг я не мог сказать ничего определенного. Надо было думать и думать.

* Смэтс, приверженец британского империализма, стоял во главе правительства ЮАС в 1939 — 1948 гг. — Прим. ред.

— Какая досада, что Смэтс* умер, — сказал кто-то, — он бы вам помог.
— Смэтс! — одновременно воскликнули мы с женой: — Смэтс!
Наша бурная реакция удивила гостей.
— Нет уж, — сказал я. — Однажды я хотел обратиться к нему за помощью почти в таком же деле, так он даже не захотел меня видеть. Смэтс? Благодарю покорно.
Друзья приуныли.
Жена заметила, что если я сам не смогу своевременно попасть на место и спасти рыбу, то, может быть, это могут сделать французские власти на Мадагаскаре. Она напомнила мне, что я недавно встречался в Иоганнесбурге с руководителем мадагаскарских научных организаций. Как его фамилия?
— Милло, — ответил я. — Доктор Милло.
Я уже подумал о нем, но, насколько мне было известно, он в это время находился в Париже, а не на Мадагаскаре. Во всяком случае, у нас был только его парижский адрес. Так, может быть, есть какой-нибудь другой французский ученый — на Мадагаскаре или где-нибудь еще, — который в состоянии помочь? Я, естественно, знал главным образом ихтиологов, и хотя мне приходилось читать несколько публикаций о морских рыбах Мадагаскара, авторы почти всех этих сообщений находились во Франции. За последние пятьдесят лет на Мадагаскаре не было ни одного видного ученого в моей области. Таким образом, насколько я мог знать, этот путь нам не сулил успеха. Нет, Мадагаскар ничем не поможет. На Коморских островах вообще никто не занимался биологией моря. Вряд ли там есть компетентный ученый, иначе Хант непременно упомянул бы о нем.
Было ясно, что обычные пути мне не помогут. Надо обращаться в самые высокие инстанции. Лучше всего — к премьер-министру. Но одна мысль о том, чтобы просить у премьер-министра самолет для доставки мертвой рыбы, пусть даже это целакант, отпугивала меня. Естественное нежелание, порожденное эпизодом со Смэтсом, усугублялось тем, что Малан*, человек преклонных лет, наверное, в эти рождественские дни мечтал немного отдохнуть от своих многочисленных обязанностей. Поэтому на все упоминания о Малане я спокойно отвечал:

* Малан, представитель реакционных националистических кругов страны, возглавлял правительство в 1948 — 1954 гг. — Прим. ред.

— Только после того, как мы исчерпаем все остальные возможности.
Жена продолжала настаивать, и когда я повторил: «Только как крайнее средство» — она предсказала, что все равно придется идти к Малану. Так оно потом и случилось.
Фрэнк Эванс сказал, что в Дурбане находится гидроплан «Сандерленд», который как нельзя лучше подошел бы для такого дела. Фрэнк был знаком с местным начальством и отправился на переговоры. Жена тоже сошла на берег, чтобы отправить Ханту составленную мной телеграмму:

«Если возможно доберитесь до ближайшего
холодильника при всех обстоятельствах
вспрысните возможно больше формалина
подтвердите телеграммой сохранность экземпляра
Смит»

Ох, до чего неприятно вспоминать эти часы, этот день — 24 декабря 1952 года... До сих пор целакант приносил нам кучу забот, а теперь я оказался в таком положении, какого еще никогда не было в моей жизни. Препятствий столько, что казалось выхода просто нет.
Драгоценная рыба за тридевять земель, и климат там такой, что трудно придумать хуже, и формалина, конечно, недостаточно... Насколько все было бы проще, если бы целакант появился, например, на португальской территории. Те места я знал, и меня там знали, но это случилось в совершенно незнакомом, чужом краю, все равно, что на другой планете, я не знал местных условий, не располагал там никакими связями. Мучительная неопределенность ситуации напоминала мне историю с первым целакантом, и тем не менее сейчас все было иначе.
В тот раз битва (целакант или не целакант?) разгорелась у меня в душе. Факты спорили с моим здравым смыслом, сама же рыба была в пределах досягаемости. Теперь сомнения порождались именно недосягаемостью рыбы. Пусть даже Хант не первый встречный, но все-таки мне в данном случае приходилось полагаться на мнение дилетанта, с которым я едва успел познакомиться. Делать такую ставку на такой ненадежной основе! К тому же я не дома, где мог бы рассчитывать на помощь университета и других учреждений, а в Дурбане, на судне, которое скоро должно отойти. Со мной огромный багаж — ценные коллекции и снаряжение, требующие присмотра. А впереди — рождественские праздники.
Я был в крайнем смятении. Еще немного, и усталость возьмет верх; под влиянием слабости, присущей всем людям, я был готов на все махнуть рукой — пусть дела улаживаются сами. Мной овладело какое-то безразличие; видит бог, это была вполне простительная слабость. Я ведь прекрасно понимал, что мне придется, неизбежно придется, брать на себя роль просителя. Эта роль всегда делает человека уязвимым, а я и без того смертельно устал.
Да, положение!.. Но я не раз бывал в переделках и знал, что не сдамся, что должен, обязан воевать. Личные мои чувства здесь совершенно ни при чем. Сейчас речь идет о престиже, потому что проблема целаканта — дело всей Южной Африки. И пока только жена и я сознаем все значение этого дела, оно налагает на нас еще большую ответственность.
Итак, я обязан идти до конца. Обязан, если даже это будет грозить моей жизни. Я так и сказал жене, моему товарищу в этом трудном предприятии, и она спокойно согласилась. Итак, идем до конца.
Наш старый друг, доктор Джордж Кемпбелл, остался с нами на ленч. Его присутствие ободряло меня. Узнав, что произошло что-то необычное, к нашему столу подошел капитан Смайс. Я рассказал ему о случившемся и о моих затруднениях. Он немедленно со всей искренностью вызвался нам помочь, чем сможет. Затем капитан ушел, и я взялся за вилку, не видя и не слыша ничего. Остальные, понимая мое состояние, продолжали тихо беседовать между собой, чтобы не мешать мне. Я ел (кажется, действительно ел) и тщетно силился привести в порядок свои мысли. «Малан, премьер-министр, гм! премьер-министр, Смэтс, гм!» Я не видел, что происходит вокруг, перенесся мыслями в прошлое, вспоминая подобный же случай, и все переживал заново, как если бы это было сейчас…

Глава 9

Его же агнцы

Что ни говори, удивительные бывают совпадения!
Несколькими годами раньше, когда я еще работал над рукописью большого тома о южноафриканских рыбах, оказалось, что недостает сведений о некоторых рыбах и других организмах прибрежных вод юго-запада Капской провинции. Я условился выйти в море на одном из траулеров компании «Ирвин и Джонсон», которая всячески помогала мне в моих исследованиях. Суда этой компании много сделали для изучения рыб ЮАС, регулярно доставляя из рейсов всякие редкости. Кстати, траулер именно этой фирмы поймал и сделал достоянием науки первого целаканта.
Мне предстояло поработать на траулере «Годеция», который (вместе с другим новым траулером того же типа) был как бы опытным судном: до последнего времени в рыбном промысле Южной Африки не знали столь крупных судов. Понятно, что здесь было намного просторнее, чем на известных мне доселе траулерах. Я спал в каюте капитана, на удобной кровати, вдали от шума и неприятных запахов. По сравнению с тем, что я знал раньше, это был настоящий рай. Невольно вспоминались драные матрацы в тесных коробках под железной палубой; над головой день и ночь непрерывно, исключая часы полного штиля, гремят по железу тяжелые цепи... В таких условиях я работал, страдая от неудобств, зловония и морской болезни.
На новом траулере был настоящий салон, настоящие туалетные комнаты — не то что «все удобства за бортом». Все было ново и интересно для меня, привыкшего к траулерам нашего южного побережья, где команда в разгар лова день и ночь трудится почти без отдыха и не жалуется.
Здесь, в холодных атлантических водах, ловят на значительной глубине — нескольких сот метров. Ночью рыба поднимается вверх, иной раз чуть не к самой поверхности, и трал, ползущий по дну, в это время почти ничего не берет. Поэтому лов выгоден только днем, а поскольку стать на якорь на такой глубине невозможно, суда ночи напролет дрейфуют, качаясь на могучих атлантических валах. Не очень-то сладко для такого «моряка», как я, пока еще найдешь положение, чтобы можно было уснуть!..
На пути к месту лова капитан рассказал мне, что нас скоро встретит Блонди — большой тюлень, старый приятель рыбаков, которого легко узнать по светлому пятну на голове сбоку. Тюлени всегда подходят, когда выбирают трал, но некоторые, наиболее сметливые, встречают суда заранее, сопровождают во время лова и провожают часть пути обратно. Блонди уже много лет был знаком рыбакам.
И правда, вскоре с носа раздался крик, и я увидел в море довольно крупного тюленя, который легко поспевал за судном, время от времени показываясь из воды у самого борта.
Большая часть пойманной тралом рыбы собирается в длинном «мешке», который называют кутком. Когда трал выбирают, давление воды падает и плавательные пузыри рыб расширяются, так что верхняя часть трала всплывает на поверхность, поддерживаемая тысячами «поплавков». Часто пузыри до того раздуваются, что выпирают изо рта рыб, напоминая большие красные языки.
Рыбьи хвосты, торча из трала, отчаянно колотят воду, а мелкие рыбешки целиком проходят через ячею, и начинается подлинный пир для тюленей, которые плещутся вокруг. Они жадно хватают рыбешек, встряхивают и бросают их, чтобы проглотить с лету. У тюленей есть любимые и нелюбимые «блюда». Охотнее всего они едят мальков трески, отвергая более многочисленных Coryphaenoidid, чем весьма напоминают людей, тоже невзлюбивших этих очень полезных, но менее привлекательных на вид рыбок, названных «крысиными хвостиками».
Не только тюлени набивают себе брюхо: со всех сторон слетаются акулы. Сначала они кружат поодаль, осторожно подбирая случайную добычу, но затем идут ближе, входят во вкус и начинают буйствовать. Если их не отгонять, они бросаются на трал, рвут его и хватают рыбу. Самые буйные выскакивают из воды и падают сверху на всплывшую массу, стараясь пробраться к добыче. На траулерах специально для этих хищников припасены ружья. В каждый замет капитан убивает немало акул длиной до трех-четырех метров. Меткое попадание в голову — и вы видите, как злобное чудовище, вращаясь с боку на бок, медленно исчезает в толще воды.
В тот рейс мы собрали все нужные мне экземпляры и еще несколько редких видов. Мы предполагали вернуться в порт в понедельник, а в четверг ночью радио в последних известиях сообщило о рыбьем заморе в Уолфиш-Бей. Диктор сказал всего несколько слов, но на меня они подействовали, как удар электрическим током.
У юго-западного побережья Африки, чаще всего в конце лета, случается, что рыбы гибнут миллионами. Нередко возникает угроза для здоровья жителей приморских областей, так как мертвую рыбу выбрасывает на берег, где она гибнет. Очистка берега представляет собой немалую проблему.
Объясняют такой страшный замор деятельностью подводных вулканов, но главным образом тем, что на дне моря выделяется сероводород. Этот зловонный газ губителен для всех живых организмов, потому что он расходует на свое окисление растворенный в воде кислород, и когда его слишком много, то кислорода вообще не остается. Говорят, «одному еда — другому беда», здесь же можно в известном смысле сказать наоборот: «одному беда — другому еда» — ибо если для жителей приморья замор рыбы является подлинным бедствием, то для ихтиологов это настоящая радость. Ведь гибнут все виды рыб, и чрезмерно расточительная природа в этом случае, как и во многих других, представляет ученому возможности, которых сам он создать не в силах.
Из горы погибшей рыбы всякий любитель сумеет отобрать несколько необычных видов, но только специалист может наиболее полно обработать такой материал. Дело в том, что самые странные на вид рыбы часто оказываются обычными, хорошо известными науке представителями глубоководной фауны, тогда как ничем не примечательный на первый взгляд экземпляр нередко представляет большую ценность для науки.
Много лет я ждал такой возможности — и вот она представилась. К тому же я значительно ближе, чем обычно, от места «происшествия». Несмотря на жаркое солнце, вода в Уолфиш-Бей холодная — значит, погибшая рыба может сохраниться несколько дней. В ту ночь я спал меньше обычного, а утром чуть свет побежал к радио. Новые сообщения: замор был самым большим за много лет.
Пятница... Возвращаться в понедельник, а улов пока небольшой, в трюмах еще много места. Мне же не терпелось вернуться немедленно. И начался поединок, настоящий морской бой между мной и капитаном, причем все преимущества были на его стороне. Однако я упорствовал, и в конце концов он согласился возвратиться раньше, но только на один день, чтобы мы пришли в Кейптаун в воскресенье утром. Я был как в лихорадке, о сне и не помышлял, голова гудела от мыслей. От Кейптауна до Уолфиш-Бей полторы тысячи километров, но для меня он на этот раз был дальше, чем луна. Добираться туда сушей или морем — значило безнадежно опоздать; меня мог выручить только самолет. На траулере никто не мог мне сказать, есть ли в Кейптауне частные самолеты. Скорее всего, нет...
Едва мы причалили, я бросился к телефону. Выяснилось, что на рейсовые самолеты рассчитывать не приходится. Оставалась одна надежда: военная авиация. С невероятными трудностями (воскресенье) я связался с одним из ответственных начальников, однако он сразу меня обескуражил, заявив, что без приказа главнокомандующего о самолете нечего и мечтать, а главнокомандующий в Претории, к тому же правительство может воспротивиться. Но сейчас все решало время, следовательно, связываться с Преторией бесполезно; еще куда ни шло в будний день, а то ведь в воскресенье!..
Ну нет, я не сдамся. Смэтс! Вот где выход. Говорили, что он интересуется наукой. Я никогда его не видел, но как раз на следующий день была назначена встреча. Совет попечителей, при чьей помощи выходила моя книга, постановил просить Смэтса написать предисловие. Член парламента Т. Б. Боукер подготовил встречу и известил меня, что она состоится в понедельник. В понедельник... Поздно! Как бы увидеть его сегодня?
Я сидел в портовой канцелярии, ломая голову над тем, кто бы мог помочь в этом деле. Воскресенье... как назло! В любой другой день недели все было бы проще. Решил обратиться к одному из своих знакомых, который хорошо знал Смэтса. И вот я уже говорю с ним, прошу позвонить премьер-министру и выяснить, не согласится ли тот меня принять. Мой знакомый сразу одобрил мою идею, однако ответил неутешительно: как рядовой член парламента он не решался прямо звонить премьер-министру. Я высказал удивление.
— Вы не знаете Хозяина так, как я, — ответил он. — Я рискую своим положением, если позвоню. Он очень строго соблюдает правила субординации. Иное дело вы. Хозяин очень интересуется наукой. Я уверен, он поможет, если только вы к нему пробьетесь.
Я спросил, кому позвонить, но он отсоветовал мне звонить вообще: воскресенье, чего доброго, никто и говорить не станет. Лучше прямо идти в резиденцию премьер-министра. Зная себя, я не очень обрадовался такому совету, но сколько я ни возражал, мой знакомый стоял на своем. Дескать, так я скорее могу рассчитывать на успех, чем если буду действовать через официальные каналы. С величайшей неохотой я в конце концов согласился.
Дело шло к вечеру. Завершив свои дела на траулере и позаботившись о коллекции, я направился в резиденцию. Но премьер-министра там не было, вместе с каким-то зарубежным банкиром он уехал в Мюйзенберг, и его ждали только к вечеру. Я изложил свое дело чиновникам, которые меня приняли. Более молодой из них был немногословен, но, подобно многим другим, он явно посчитал меня сумасшедшим: лететь к черту на кулички из-за какой-то дохлой рыбы! Второй был более сдержан в проявлении своих чувств, однако и ему я показался ненормальным. Но разве предусмотришь, что скажет Хозяин? Вдруг он увлечется и в самом деле предоставит самолет этому лунатику? Уж лучше не давать категорического отказа, а выждать и посмотреть... Он сказал мне, что премьер не любит, когда его беспокоят в воскресенье. Я ответил, что отлично это понимаю, и продолжал настаивать, объяснил, что только недостаток времени толкает меня на такой шаг, что я и сам не решался, но мне настойчиво советовал так поступить человек, на чье суждение я полагаюсь. Я спросил, следует ли мне уйти и позвонить позже. Подумав, он ответил, что лучше обождать, пока Смэтс вернется.
Я сказал друзьям, которые меня подвезли, что останусь ждать и позвоню им позже.
Меня провели в комнату и предложили сесть, но мне не сиделось на месте. Я вышел и стал прохаживаться между деревьями, под могучими кронами которых царили сумерки. Каждая минута казалась мне вечностью. Когда же он вернется?
Самочувствие было отвратительное. Я многое могу перенести, но неопределенность меня изводит, ибо мое воображение, помогая мне в работе, часто отравляет мне жизнь. Я видел горы драгоценной рыбы — она разлагается, ее жрут птицы, уносят волны, закапывают в землю отряды санитарной службы... Несколько позже кто-то из чиновников любезно пригласил меня выпить чаю. Снедаемый тревогами, я закусил, не разбирая вкуса. Чиновник стал расспрашивать с явным доброжелательством, и я рассказал о своей работе. И вот уже я чувствую, что он увлечен, превратился в моего союзника и готов сделать все, чтобы мне помочь. Пока же он решил немного отвлечь меня от грустных мыслей и провел по комнатам особняка. Увы, сокровища и редкости этого красивого здания меня не волновали, перед моим взором стояли клады, гибнущие на залитом солнцем песке Уолфиш-Бей. Кончилось тем, что он опять оставил меня наедине с деревьями в саду. И снова я хожу взад-вперед.
Когда же он вернется, когда?..
Я был в некотором удалении от дома, солнце склонилось так низко, что под деревьями стало совсем темно; вдруг послышался шум машины. Избегая беспокоить кого-либо, я решил, что лучше не торчать в доме в момент появления Смэтса. Если он меня захочет принять,
я войду. А пока я медленно вернулся к дому и стал ходить по дорожке вдоль стены. Прошло минут пятнадцать. Внезапно шестое чувство подсказало мне, что кто-то внимательно разглядывает меня из окна второго этажа. Я незаметно скользнул взглядом по окнам, но они были завешаны. Я ждал, ждал взволнованно, напряженно, и когда чиновник пришел за мной, я все понял по его виду. К величайшему сожалению, фельдмаршал не может меня принять. Чиновник рассказал ему суть дела, даже попытался отстоять его, но безуспешно. Я поблагодарил и попросил позвонить моим друзьям, которые очень скоро за мной приехали.
Итак, я увижу Смэтса завтра. Но завтра — поздно: мои сокровища сгниют. При всем том отказ не вызвал у меня озлобления, только разочарование. Я философски рассудил, что, вероятно, еще раз расплатился за свою моложавость: фигура и лицо не произвели достаточно солидного впечатления. А ведь Смэтс как будто должен был хоть немного слышать о моих работах и заслугах. При его интересе к науке он безусловно знает о целаканте, больше того, его подробно информировали о проекте АМЭЦ, когда он не позволил нам вести переговоры об использовании иностранного судна.
На следующий день я позавтракал в здании парламента вместе с Томом Боукером, потом он представил меня секретарю премьер-министра. Секретарь подтвердил, что встреча состоится в 14.15. Премьер принимает за ленчем американских журналистов и еще не вернулся в свой кабинет, но все будет в порядке. Вдруг послышался шум, секретарь вышел. Он тут же вернулся и стал на пороге, глядя на меня с некоторым замешательством, потом заговорил. Не помню точно слов, но он посетовал на то, что я не сказал ему сразу о своем вчерашнем визите в резиденцию. И почему я не обратился к нему, прежде чем идти туда?
Я вкратце изложил ему, что произошло, что мне советовали и как я действовал. Секретарь сухо и корректно попросил меня немного обождать, предупредив, что положение весьма сложное. Он вышел, а я сидел, совершенно сбитый с толку, наблюдая, как оживленные американцы проходят цепочкой в святая святых и возвращаются оттуда. В конце концов мне удалось поймать секретаря. Я потребовал от него ясного ответа. Он помялся и наконец объяснил, что Смэтс недоволен моим вторжением в его резиденцию и потому отказался меня принять. Секретарю явно было неловко, он сказал, что если только сможет переговорить с премьером, то постарается все уладить. Вызвав машинистку, он попросил меня составить письменное извинение за свой вчерашний шаг. Дескать, это может помочь.
Четыре часа... Мое терпение лопнуло. Я снова потребовал ясного ответа. Секретарь выразил сожаление: он сделал все, что мог, Смэтс наотрез отказывается меня видеть. Мне оставалось только уйти. На этот раз я уходил с глубокой досадой, поняв, наконец, что дело вовсе не в моей моложавой внешности, а в национальности. Будь я ученым какой-либо иной страны, вполне возможно, что в этот момент я уже собирал бы сокровища на берегу возле Свакопмунда. По вине Смэтса клад погиб. Ему было важнее принять дань восхищения иностранцев, чем выполнить настоятельную просьбу ученого-соотечественника. Я не первый встретил такой прием, мне были известны другие примеры... И мне вспомнилась притча о пастухе и овцах: до чего верно! Я ведь был одной из его собственных овец*...

* Застигнутые бурей овцы нашли убежище вместе с другим стадом, пастух которого, не без заднего умысла, дал им за счет собственных овец лучшую пищу и отвел самый теплый угол. Когда буря кончилась, чужие овцы собрались уходить. Пастух стал убеждать их остаться и спросил: «Разве вам не понравилось мое обращение?» — «Понравилось, — ответили они, — но мы видели, как ты обращался со своими собственными овцами».

Спустя некоторое время состоялось заседание с членами Совета попечителей моей книги. Мы обсуждали финальную стадию работы, и у нас были все основания радоваться. Общественность хорошо встретила нашу инициативу, пробные оттиски получились отлично, расходы отвечали нашим возможностям. К концу заседания председатель поднял вопрос о предисловии и сказал, что мы, вероятно, все одобрим его предложение: просить Генерала оказать нам великую честь написать предисловие.
— Если вы подразумеваете Смэтса, — сказал я, — то должен, к сожалению, возразить. Я против того, чтобы моя книга как-либо была связана с его именем.
Мои слова произвели впечатление взорвавшейся бомбы, но я твердо стоял на своем. Не вдаваясь в долгие объяснения, я просто сказал, что, на мой взгляд, предисловие должно быть написано ученым, а не политиком, который вряд ли может основательно судить о рассматриваемом в книге предмете и об авторе.
Мы уже как-то говорили, кто бы мог написать предисловие. Кто-то предложил Смэтса, я же сказал, что предпочел бы видного ученого, подразумевая председателя Южноафриканского совета научных и промышленных исследований (этот пост тогда занимал Б. Ф. Шонланд*). Однако тогда я не придавал этому вопросу большого значения и не стал спорить. Теперь я выдвинул кандидатуру Шонланда, и мое предложение было принято.

* Шонланд Б, Ф. — один из наиболее видных ученых Южной Африки, уроженец Грейамстауна, крупнейший физик, первый председатель и фактический создатель Южноафриканского СНИПИ, в короткий срок благодаря своей неистощимой энергии сделавший эту организацию ведущей в области науки.

После заседания секретарь Совета попечителей, ныне покойный Брэнсби Кэй, попросил меня задержаться и, как только мы остались одни, выразил свое недоумение. В чем дело, почему я против Смэтса? Поразмыслив, я в общих чертах посвятил его в произошедшее. К моему удивлению, он реагировал очень бурно, наградив Смэтса именами, которые, вероятно, родились на чикагской бойне. Потом он рассказал мне, что Смэтс и с ним однажды обошелся примерно так же, без какого-либо повода. Еще одна из «его овец»!
Наше решение не преминуло вызвать определенную реакцию. Один из пожертвователей, который рассчитывал, что в книге будет имя Смэтса, пришел ко мне, чтобы сказать, что отсутствие подписи может отразиться на продаже книги. Теперь можно сказать, что если это и отразилось, то не так, как он ожидал. Мне говорили, что вскоре после выхода книги в свет в больших городах за ней стояли в очереди.
Когда стало известно, что партия Смэтса проиграла на выборах, для многих людей это было неожиданностью. Еще большей сенсацией для внешнего мира явилось сообщение, что Смэтс забаллотирован в своем собственном избирательном округе, причем его счастливый соперник до тех пор был почти не известен вне политических кругов. Однако подумав, я понял, что удивляться тут нечему. Ясно: его же агнцы обратились против него...

Глава 10

Опять сначала

Из мира воспоминаний я перенесся в действительность. 24 декабря 1952 года, я сижу за столом в салоне «Даннэттэра», рядом стоит Джордж Кемпбелл, его рука покоится на моем плече. Он встряхивает меня, и я возвращаюсь к суровой реальности, к проблеме целаканта. Глядя на мое удрученное лицо, он улыбается и говорит.
— Выше голову, Дж. Л. Б., ты победишь.
Так приводят в чувство больных.
На судне не было телефона для пассажиров, единственный аппарат стоял на мостике и был предназначен для служебного пользования, но капитан Смайс любезно предоставил и мостик и телефон в мое распоряжение. Чувствуя, что мне предстоит чрезвычайно интенсивно поработать с телефоном, я первым долгом позвонил начальнику телефонной станции дурбанского почтамта, рассказал о своих затруднениях и попросил сделать все, что можно. Почтамт работал изумительно. Предупредительность и работоспособность всех его сотрудников оставили у меня самое приятное воспоминание; они нам очень помогли в это трудное, напряженное время. По-моему, когда нужно разыскать человека, почтовое ведомство ЮАС может успешно соперничать со Скотлэнд-ярдом* и даже со знаменитой канадской конной полицией.

* Английская уголовная полиция. — Прим. перев.

Все, или почти все, средства, на которые я существую, работаю, организую экспедиции, поступают от Южноафриканского совета научных и промышленных исследований; через него распределяются правительственные ассигнования на науку. Я нес ответственность перед СНИПИ и потому первым делом решил связаться с Советом, а именно с его председателем. Этот пост тогда занимал доктор П. Ж. дю Туа, который показал себя одним из лучших руководителей СНИПИ. Итак, звонить П. Ж., как мы его звали для краткости. Прошу телефонистов разыскать доктора П. Ж дю Туа в Претории для срочного разговора. Пока я ждал на мостике, мысли нетерпеливо бежали вперед: что-то мне сулит будущее? Прошло полчаса... Когда же соединят? Я позвонил на почтамт, справился, как дела. Оказалось, доктора дю Туа еще не нашли, но преторийские телефонисты полным ходом продолжают розыски.
Пришла на мостик жена и заговорила со мной, вдруг зазвонил телефон. Я подскочил, но дежурный уже поднял трубку. Дежурный после еще одного «да» сказал: «Он здесь» — и обратился ко мне.
— Профессор, вас просит ваш секретарь.
Миссис Макмэстер звонила из Грейамстауна. Она сообщила, что пришла еще одна телеграмма от Ханта. Он адресовал ее в ректорат университета, на тот случай, если меня не застанут на месте.

«Есть экземпляр целаканта полтора метра
обработан формалином тчк Случае отсутствия Смита
вышлите самолет или советы адресу
Xант Дзаудзи Коморы».

Миссис Макмэстер хотела бы взять небольшой отпуск. Я не возражаю? Разумеется нет, ответил я, однако позже, конечно, эгоистично пожалел об этом.
Жена ушла, и я снова стал ходить взад-вперед на мостике. Матросы, украдкой поглядывая на меня, драили медяшку. Звонок. Прыжок — и я возле аппарата, но спрашивали старшего помощника. Взад-вперед, взад-вперед... Старпом уходит, желая мне успеха. Телефон! К сожалению, доктор П. Ж. дю Туа словно провалился сквозь землю, невозможно найти.
Надо что-то предпринимать, притом быстро. Раз П. Ж. нет на месте, нужно действовать самому. Мысленно я одного за другим перебирал членов кабинета министров. Я остановил свой выбор на министре экономики Эрике Луве. Причин было несколько. Незадолго до этого Южноафриканский совет научных и промышленных исследований перешел в его непосредственное подчинение, он знал о моей работе, я был лично с ним знаком. По опыту я убедился, что это отзывчивый, деятельный и знающий человек, быстро схватывающий суть дела. Да, он подходит лучше всего!
Не будет ли телефонная станция так любезна возможно быстрее найти министра Эрика Лува? Полчаса спустя телефонисты сообщили, что министр Лув отбыл с официальным визитом в США, и связаться с ним — дело сложное.
Из Америки Лув мне вообще не мог помочь... Начнем сначала. Донгес? Зауэр? Решено: Донгес. Не будет ли телефонная станция так любезна найти министра Донгеса и передать, что я хочу говорить с ним по срочному вопросу?
Немного погодя телефонисты доложили, что узнали, где Донгес, но так как он сейчас в поезде, идущем из Претории в Кейптаун, мне придется подождать. Через несколько часов он будет на месте, и нас соединят. Снова ожидание, и новое сообщение: Донгеса удалось поймать на кейптаунском вокзале, и он обещал через полчаса переговорить со мной из дому. Полчаса... Они показались мне годом. Наконец я говорю с Эбеном Донгесом, министром внутренних дел, который в бытность студентом славился своими способностями и был опаснейшим оппонентом в дискуссиях. Он сменил успешную и прибыльную карьеру юриста на политику и вскоре занял выдающееся место в парламенте, где даже наиболее едкие замечания и выпады, хоть бы и самого Смэтса, не могли поколебать его нерушимого спокойствия — ценнейшее достоинство в таком звании.
Я быстро изложил ему суть дела, и он так же быстро ее схватил, так как знал в главных чертах историю первого целаканта. Донгес сказал, что будь он в Претории и не будь сейчас рождество, он еще смог бы что-нибудь сделать. Теперь же, находясь в Кейптауне, откуда в эти дни почти невозможно с кем-либо связаться, он вряд ли сможет достаточно быстро предпринять действенные меры. Я не пробовал обратиться к премьер-министру? Я объяснил, почему не сделал этого. Он согласился и сказал, что, может быть, министр транспорта Пауль Зауэр в состоянии помочь. Он сейчас как будто находится в Претории. Почему не попробовать? Желаю успеха.
Итак, я снова там, откуда начал. Праздники! Рождество!.. Не будет ли телефонная станция так любезна найти для меня министра Пауля Зауэра? Он должен быть в Претории.
Опять я меряю шагами ограниченное пространство, мысленно в тысячный раз перебираю произошедшее. С мостика уходить нельзя, есть не хочется, даже чай, который мне принесли, не лезет в глотку. Телефон! Телефонисты докладывают, что ни в министерстве, ни дома у министра Зауэра никто не отвечает. Продолжать поиски? Конечно! Сделайте все, только найдите его. Взад-вперед, взад-вперед, голова работает так же интенсивно, как ноги. Зауэр!.. Солнце зашло, зажглись фонари, мне принесли еще чая. Наверно, я не один километр прошел по мостику. Было довольно поздно, когда телефонисты, наконец, разыскали министра Зауэра. Излагаю ему суть дела, он тут же решительно заявляет, что ничем не может помочь, не может санкционировать использование для этой цели гражданского самолета, к тому же свободных машин все равно нет. Почему не попробовать связаться с французской авиакомпанией? Очень возможно, что у них есть Коморская линия, а уж Мадагаскарская-то обязательно есть. Его же ведомство ничем мне помочь не может. Единственная надежда — на французов. Я не пробовал? Нет? Попытайтесь, желаю успеха.
Еще раз сначала. Заказываю номер французского консула в Дурбане — на всякий случай. Телефонная станция докладывает: к сожалению, никто не отвечает. И сейчас уже ничего не сделаешь, поздно. Я в тупике, озадаченный, растерянный; что делать дальше — не знаю.
Совершенно сбитый с толку, я пошел в каюту. Началась первая из многих беспокойных, бессоных ночей. Ворочаясь в постели, я видел целаканта в жаркой и влажной коморской атмосфере и Ханта, воротящего нос от интенсивного благоухания. А вдруг это вовсе и не целакант? То-то я окажусь в дураках со своими звонками министрам... Конечно, Хант достаточно опытен и осторожен, и моя жена не сомневается, что он в состоянии опознать целаканта, но ведь и лучшие знатоки ошибаются!
Полутораметровый целакант. Размеры — важный фактор. Меня, понятно, несколько утешало, что эта рыба такой же длины, как латимерия. Если бы Хант телеграфировал, что пойман пятнадцатисантиметровый целакант, было бы гораздо больше оснований сомневаться, но зато насколько все проще: достаточно, никому ничего не говоря, поместить рыбу в бутылку и отправить по почте, и мне не пришлось бы ломать голову.
...Я вздрогнул и проснулся; мне снился отвратительный запутанный кошмар про целаканта и Коморы, душу сжимал страх, что рыба сгниет, прежде чем я поспею туда. Но это, узы, и не сон, а горькая реальность...
В ту долгую ночь мой измученный, воспаленный мозг лихорадочно перебирал всех, кто бы мог помочь. В конце концов я остановил свой выбор на министре обороны.
Утро 25 декабря 1952 года (первый день рождества). Не будет ли телефонная станция так любезна попытаться найти министра обороны? Снова меряю шагами мостик... Накануне, поздно вечером, жена узнала, что на борту находится французский консул в Кейптауне, и спросила у него домашний телефон его дурбанского коллеги. Подождав, чтобы было не слишком рано, я попросил телефонную станцию связать меня с ним. Он оказался дома, я рассказал ему о случившемся и о своих трудностях, а также о том, что не знаю, как действовать. Он тоже не знал, что делать, однако заверил меня, что окажет любую посильную помощь. Приятно вспомнить, что все французские представители в ЮАС, к которым мы обращались, относились к нашим просьбам с величайшей предупредительностью и не жалели трудов, помогая нам.
Рождество: мир на земле и в человецех благоволение. Что же, может, это и верно, но кой черт дернул целаканта объявиться как раз перед рождеством? Рождество!.. Уж во всяком случае для меня праздника не будет.
Прождав бесконечно долго, я сам позвонил на станцию. Пока — ничего... Семь мучительных, невообразимо долгих часов этого рождественского дня я мерил шагами мостик.
Под вечер телефонная станция сообщила, что местонахождение министра Эрасмуса (министр обороны) установлено: он на своей ферме в Уайт-Ривер. Идеальное убежище! Ближайший телефон — за несколько километров и работает только в служебные часы. Подозреваю, что это говорилось специально для посторонних; трудно поверить, чтобы министр обороны был до такой степени отрезан от внешнего мира. Но ничего не поделаешь.
Я снова очутился на линии старта. В этот момент почтамт сам предложил мне попробовать переговорить с каким-то важным начальником. Спасибо, не свяжете ли вы меня с ним? Я не знал о нем ничего, даже имя мне было незнакомо. В конце концов почтамт сообщил, что никак не может найти того начальника. Похоже, что это безнадежное предприятие: как-никак рождество, и дело идет к вечеру. Я поблагодарил их за беспокойство, телефонист предложил попробовать еще раз на следующее утро, я согласился. Рождество! Сумею ли я когда-либо снова радоваться этому празднику?..
26 декабря 1952 года.
На рассвете я совершил небольшую прогулку по берегу, потом занял свой пост на мостике и связался с почтамтом. Снова ожидание; наконец сообщение, что того начальника так и не удалось разыскать. Почтовый чиновник предложил еще какого-то высокопоставленного деятеля, фамилия которого ничего мне не говорила. Ожидание... неудача... начинай все сначала! Новое предложение: связаться с командующим одного из родов войск. Пожалуйста, соедините! С кем угодно, лишь бы был толк. На этот раз телефонисты быстро добились успеха, и вот уже откуда-то издалека доносится явно недоброжелательный голос сановного собеседника. Я представился и сразу начал рассказывать про ист-лондонского целаканта. Он прервал меня и нетерпеливо спросил, какое отношение имеет какая-то рыба к нему и к вооруженным силам Южной Африки. Я вежливо попросил проявить немного терпения — я объясню какое, но он снова в тех же выражениях прервал меня. Тогда я довольно резко сказал, что если он послушает, вместо того чтобы говорить, то все поймет. Следовало бы записать нашу беседу на ленту для потомства, она порой принимала очень оживленный характер. Я был вынужден спросить его: неужели он думает, что человек моего положения станет в такое время звонить человеку его положения по какому-нибудь легкомысленному поводу? Неужели он не понимает, что я говорю с ним по вопросу государственной важности!
— Что?! — рявкнул он. — Рыба? Государственной важности?
— Да! Рыба! — рявкнул я в ответ, и так решительно, что он опять стал слушать. Посвятив его в суть вопроса, я заговорил о самолете. Он немедленно заявил, что сейчас нет свободных самолетов, которые можно использовать для такого поручения, а если бы и были, все равно это исключено. Я спросил, следует ли его слова считать окончательным официальным ответом на мою просьбу. Он замялся, тогда я напомнил о находящемся в Дурбане гидроплане «Сандерленд» и сказал, что, по моим данным, этот самолет можно быстро подготовить к вылету, нужно только разрешение. Он осведомился, отдаю ли я себе отчет в том, что означает подобный полет на чужую территорию — для организации такого предприятия потребуется не меньше недели.
Я не выдержал:
— Господи, помоги Южной Африке, если на нее внезапно нападет враг!
Вдохновляющий разговор... Так или иначе, выяснилось, что он при всем желании ничего не смог бы сделать; он не преминул подчеркнуть, что тут даже сам главнокомандующий бессилен без распоряжения министра, да и тому, возможно, понадобилось бы согласие Совета министров. Я ответил, что перелет послужил бы отличной тренировкой для молодых летчиков. В ответ из трубки донеслись такие звуки, что я вынужден был с отчаянием признать свое полное, сокрушительное поражение. Напоследок он добавил, что у меня столько же надежд получить самолет для полета на луну. Я слегка ожил, ответил, что попробую, поблагодарил и снова впал в уныние. Мне никогда больше не пришлось встретить этого человека, я даже не знаю его фамилии, надеюсь только, что последующие события рассеяли у него представления обо мне, как о помешанном.
Друзья были очень озабочены нашим удрученным и напряженным состоянием и уговаривали нас хотя бы немного отдохнуть. В этот день три семьи ждали нас по очереди на ленч, чай и обед. Однако, договариваясь об этом, мы условились, что все будет отменено, если — хотя бы в последний момент — того потребует целакант. Мы не решались уходить с корабля на весь день, а потому договорились, что нас отвезут обратно на борт и после ленча, и после чая.
Мы были, вероятно, скучнейшими в мире гостями. Хозяева, наши старые друзья, сумели бы оживить труп, и все-таки чудесный ленч показался мне отвратительным: нам подали рыбу, а у меня перед глазами был целакант... День выдался жаркий, на столе стоял восхитительный освежающий напиток, я же мог думать только о формалине. Мои мысли вращались вокруг Коморов и премьер-министра. Похоже, иного пути просто нет. Уже третий день я топчусь на месте.
Мы вернулись на судно и только ступили на палубу, как помощник судового казначея выскочил из своей каюты и воскликнул чуть ли не с укоризной:
— Слава богу, профессор, что вы вернулись! Нас тут едва с ума не свели — бесконечные звонки! Прошу вас, если будете еще уходить, предупредите, где вас можно найти. Дурбанская радиостанция просила вас возможно скорее им позвонить. Какое-то срочное дело.
После этого он перечислил множество лиц, которые спрашивали нас. Кое-кто из них еще ждал на судне, жена занялась ими, а я пошел к телефону.
Радиостанция передала в Грейамстаун транзитную телеграмму на мое имя, поступившую с Коморов. А так как на радиостанции знали, где я, то оставили копию и были готовы тотчас же прочитать ее мне. Я попросил прочесть.

«Немедленно вылетайте
власти заявляют претензии на целаканта
но готовы предоставить его Вам
если прибудете лично тчк
Выплатил рыбаку вознаграждение чтобы укрепить
нашу позицию тчк
Втиснул пять килограммов формалина
холодильника нет тчк
Экземпляр отличен от Вашего нет переднего
спинного плавника нет рудиментарной
лопасти хвосте но определении не сомневаюсь Хант».

Я перечитал телеграмму. Так, только этого не хватало. А вообще-то ничего удивительного нет. При всех достоинствах моей затеи с листовками у нее были минусы. В частности, такое высокое вознаграждение за рыбу — одну-единственную рыбу! — неизбежно (если ее обнаружат без меня, исключительно благодаря листовке) должно было кое-кого ввести в соблазн. В самом деле, некто, находящийся за тридевять земель, готов платить за этих рыб по 100 фунтов — видимо, они в действительности стоят гораздо больше! Листовка недвусмысленно говорила о том, какое значение я придаю целаканту, и если б французы хоть немного мне верили и допускали, что целакант обитает в их водах, они бы давно что-нибудь предприняли сами, достаточно было кому-нибудь из ученых проявить необходимый интерес.
Уже тот факт, что листовки, взятые Хантом, не были известны коморским властям и эти власти без возражений содействовали их распространению, означал, что на Мадагаскаре листовками не заинтересовались. Иначе французы, конечно, предприняли бы что-нибудь сами: стали бы искать целаканта, назначили бы вознаграждение. И никто бы их не упрекнул. Теперь же, с какой стороны ни посмотри, целакант — мой, он найден благодаря моим догадкам и усилиям; и если только это не случайный экземпляр, подобно ист-лондонскому, значит (как я и подозревал), целакант все время был под самым носом у французов, а они его не замечали. Разумеется, люди особенно ценят то, чего добиваются другие. В глубине моей души наверно с самого начала жило невысказанное опасение: как бы весь этот шум в печати не побудил французские власти конфисковать рыбу. Сгоряча они могут не посчитаться со всеми предшествующими событиями, забудут о годах труда, которые привели к открытию, о листовке, которая помогла напасть на след драгоценной рыбы.
Хант сейчас, конечно, в труднейшем положении. Он не может позволить себе спорить с французами: ведь вся его торговля основана на их доброжелательстве.
Да и власти, о которых говорится в телеграмме, тоже в затруднении. Хочешь не хочешь, а бурная деятельность Ханта и его телеграммы мне должны были заставить их понять, как важен этот вопрос. Сами они не предприняли никаких усилий, так что, согласно этике, рыба должна принадлежать человеку, чьи листовки они не только приняли, но и распространили. Но теперь, когда рыба появилась, им вдруг стало ясно, что она представляет собой нечто совершенно выдающееся, неизмеримо более важное, чем они подозревали. И конечно же они колеблются — разумно ли (что бы ни говорила этика) отдавать ее в руки иностранца. Судя по телеграмме, они готовы идти мне навстречу. Потому ли, что действительно признают за мной известные права? Или потому, что рыба уже в таком состоянии, когда возникают сомнения — удастся ли ее вообще сохранить? И они не хотят брать на себя ответственность за нее, пока не смогут сказать, что их на это вынудило мое отсутствие. Ох, если бы узнать, как все обстоит на самом деле...
Не приеду — никто не упрекнет французские власти за то, что они отобрали рыбу у дилетанта, какие бы претензии он ни предъявлял. Да, так оно и есть, конечно, их останавливает лишь то, что они не знают, как ее сохранить. Где им взять нужное количество формалина?
Казалось, голова может лопнуть от мыслей обо всех этих осложнениях. Во мраке неясности и неопределенности светилась только одна четкая мысль, которая озаряла мое сознание и давала мне энергию: я должен сам туда прибыть, прибыть и лично убедиться, что это действительно целакант и он правильно препарирован.
Вспоминая сейчас те дни, я вижу, что был тогда в состоянии, которое называют «одержимостью».
Будто в забытьи я видел, как французы окружили рыбу и только ждут случая ее схватить, если я не приеду. Словно они знают, что я бьюсь головой о несокрушимую стену рождественской расслабленности и бюрократического безразличия...
Телеграмма так меня шокировала, что я не сразу обратил внимание на слова: «втиснул пять килограммов формалина» (явная опечатка вместо «вспрыснул»). Около пяти литров... Это уже лучше! Но какой концентрации? В тот раз мы условились, что Хант получит бутылку формалина для небольшой рыбы, о которой он говорил. Иначе говоря, что-то около пол-литра. Значит, телеграмму можно истолковать так: пол-литра концентрированного формалина он, согласно полученным указаниям, развел до пяти литров. Но этого не достаточно, далеко не достаточно, чтобы в такую жару надолго сохранить большую рыбу. Если бы он написал «концентрированный формалин», но ведь этого слова нет, и Хант, возможно, не отдает себе отчета в том, насколько это важно.
Так как же обстоит дело? Что если рыба уже разлагается? Правильно вспрыснуть формалин в ткани крупной рыбы — задача не для любителя, к тому же лишенного нужных инструментов, да еще в таком жарком краю. А отсутствие спинного плавника и третьей лопасти хвоста? Может быть, это вовсе не целакант?! Мое сознание отчаянно барахталось в волнах сомнения; правда, тут я вспомнил, что окаменелости позволяют проследить, как маленький «второй» хвост целаканта постепенно становился короче, а в самых последних формах явно исчез вообще. У латимерии он очень короткий. Далее, у двоякодышащих, чей возраст, судя по ископаемым остаткам, почти не уступает возрасту целаканта, первый спинной плавник также со временем исчез. Поэтому возможно, что за последние 70 миллионов лет подобная тенденция привела к появлению современного вида целаканта без второго хвоста и первого спинного плавника. Вполне вероятно! Кроме того, я продолжал цепляться за нашу веру в Ханта и силился себя убедить, что если даже это не целакант, то, почти наверное, что-нибудь не менее интересное. Ну, а если все-таки целакант, значит — отличный от латимерии, у которой первый спинной плавник и второй хвост достаточно ясно выражены. Да... Что же я все-таки увижу?
Издерганный, переутомленный, я готов был считать, что все обратилось против меня. Ничего определенного, ничего ясного... Нет уверенности, что это целакант, что вспрыснуто достаточно формалина, что я поспею вовремя, раньше чем рыба сгниет или ее заберут французы. Одна связная мысль была у меня в голове, и я цеплялся за нее, как утопающий за спасательный круг: «Я должен туда попасть и увидеть все сам».
И наконец, как ни озадачили нас последние осложнения, надо было принимать гостей и газетчиков. Репортеры почуяли мировую сенсацию и слетались со всех сторон, торопясь друг друга обскакать.
Я был на грани отчаяния и начал склоняться к мнению моей жены: да, надо идти к Малану. Последняя телеграмма ускорила решение. Хотя новости были тревожные, зато они оправдывали мое обращение за помощью.
Теперь уже совершенно ясно: дело не только в срочности (пока рыба не сгнила), но и в необходимости моего личного присутствия. Меня утешало соображение, что вряд ли французы пойдут на столь крайний шаг, как конфискация, если не будут совершенно уверены в ценности экземпляра. А вдруг конфискуют? На Коморских островах сейчас нет ни одного ученого, следовательно, нет никакой надежды, что французы сумеют сохранить рыбу для науки. Во всяком случае, надо торопиться, и остается только одна надежда: Малан! «В конце концов все равно придется идти к нему», — сказала жена. Очень похоже, что так и будет, хотя мой ум все еще упорно восставал против такой затеи. Премьер-министр — и рыба; в моем сознании эти два понятия никак не хотели сочетаться... Но... остается только Малан.
Сидя за обеденным столом, я не мог думать ни о чем другом и сказал друзьям, что, видно, иного выхода просто нет. Обстоятельства вынуждают меня биться до конца, пусть даже надежд на успех мало. Но как действовать? Кто-то выразил предположение, что Малан находится сейчас в своей официальной резиденции на южном побережье Натала; это сильно упростило бы задачу, потому что туда можно проехать на автомобиле. Но верно ли это? В Натале — зимняя резиденция, летняя — в Капской провинции. У кого выяснить точно? Я вспомнил про своего старого друга, всеведущего Десмонда Прайера, редактора отдела в «Дейли Ньюс», и попросил телефонистов разыскать его. Чудо из чудес: вскоре я уже с ним говорил. Малан? Точно не могу сказать, но выясню; куда сообщить потом? Хорошо, позвоню через несколько минут. Так он и сделал, причем сообщил, что премьер-министр не в Натале, а где-то в Капской провинции, где именно — неизвестно.
Ну, конечно... У черта на куличках...
Прайер добавил, что мне, может быть, стоит связаться с членом парламента доктором Верноном Ширером, Он сейчас в Дурбане, недалеко от дома Эвансов (где я был в тот же миг), и он не только в курсе дела, но охотно мне поможет, а это очень важно, если я собираюсь обращаться в правительство. Ширер сегодня никуда не уезжает, я могу при желании немедленно с ним переговорить. Я поблагодарил Прайера и рассказал друзьям о нашем разговоре. Фрэнк Эванс сразу загорелся, он был очень хорошего мнения о Ширере. С моего согласия он заказал номер и почти тут же подозвал меня и передал трубку.
Вернон Ширер слушал с большим сочувствием и интересом. Правда, мне еще не верилось, что теперь удастся пробить брешь в завесе безысходности, но, во всяком случае, мы условились, что после обеда я прибуду к нему.

Глава 11

Я должен говорить с ним

Малан, Малан! Неужели все повторится? Тем более, праздник, он не работает, не заседает в своем кабинете, а отдыхает. А поскольку Малану редко приходится отдыхать, можно не сомневаться, что сейчас его ограждают особо прочные стены, оберегающие его личную жизнь. Их и без того нелегко пробить, а тут еще в оправдание моего неслыханного вторжения я не могу даже сказать: «Это целакант» — лишь только: «Я полагаю, что это скорее всего целакант».
После обеда в 20.15 мы с Фрэнком Эвансом вошли в дом Ширера. Член парламента Ширер по профессии зубной врач — одаренный, деятельный и рассудительный человек.
У Ширера сидел Джордж Саймоне, фоторепортер «Дейли Ньюс». Скоро мы уже горячо обсуждали мое дело. Ширер знал суть вопроса, теперь я описал ему свои тщетные попытки добиться самолета. Я подчеркнул, что мне с самого начала не хотелось обращаться к премьер-министру, нарушать его отдых, но теперь иного выхода просто нет. Я почувствовал себя еще отвратительнее, когда услышал, что Ширер тоже считает нежелательным идти к Малану, пока нет полной уверенности, что до конца исчерпаны все другие возможности. И уж во всяком случае пробиться к премьеру будет не просто, ибо в такое время его покой охраняется особенно строго. Лишь самые высокопоставленные члены правительственной партии могут преодолеть эти барьеры; ему же, как члену оппозиции... нда. Пожалуй, стоит еще раз попытаться найти Эрасмуса, министра обороны. С этими словами Ширер подошел к телефону; мы молча ждали за столом.
Ни на минуту не мог я забыть о рыбе на далеких Коморских островах. Время уходит, сколько часов уже потеряно, а я ничуть не подвинулся к цели, если не считать, что теперь совершенно точно знаю: единственная надежда — Малан, все остальные пути никуда не приведут. Я должен говорить с ним.
Увы, попытка, предпринятая Ширером, ничего не дала: почтовая контора сообщила, что ближайший к ферме Эрасмуса аппарат выключен до утра. Ширер заказал разговор на девять утра. Итак, все по-прежнему, начинай сначала... Мы еще раз тщательно взвесили положение. Я больше не сомневался и не колебался, решение было принято: остается только идти к Малану. Один Малан может помочь. Так я и заявил. Поздно искать других путей, я должен говорить с ним. Ширер опять заметил, что это будет сложно и снова пошел к телефону, который стоял в соседней комнате. Мы решили сперва попробовать соединиться с «Гроте Шур», официальной резиденцией премьер-министра в Кейптауне.
Вместе с миссис Ширер мы тихо сидели за столом, внимательно следя за разговором.
— Доктор Вернон Ширер. «Гроте Шур», Кейптаун. Да, премьер-министра, по вопросу государственной важности. Мне нужно переговорить с ним сегодня же. Хорошо, благодарю.
И он вернулся к нам, предоставив почте трудиться, Я сидел как на иголках, хотя и не очень надеялся на успех. Еще бы! Премьер-министр. Гм... Вон, Смэтс: уж он и наукой интересовался, чуть ли не сам ученый, а как отнесся к моей просьбе — пустяшной просьбе, по сравнению с этой. Не только пальцем не пошевельнул, но вообще отказался меня видеть. И вот мне предстоит иметь дело с другим премьером, Маланом. Как он поступит в почти аналогичном деле? Мне стало не по себе при мысли о том, как схожи оба случая. Снова спешка из-за рыбы, но на этот раз я куда больше ставлю на карту и дело куда сложнее. У Смэтса я просил самолет, так сказать, для внутренних дел; от Малана добиваюсь гораздо большего — лететь надо несравненно дальше, да к тому же почти весь перелет будет проходить над чужой территорией. А возможность международных осложнений? Одно это может определить отрицательное решение вопроса.
В случае со Смэтсом я мог рассчитывать на его интерес к науке, тут же — как раз наоборот. Малан очень далек от науки, он известен своей суровостью, о нем говорят как о чрезвычайно религиозном человеке, последовательном кальвинисте. Недовольство и критика оппозиционеров его ничуть не трогает; взвесив вопрос и приняв решение, он действует по своему, а не по чужому усмотрению...
Резкий, нетерпеливый телефонный звонок прервал мои размышления. Ширер быстро пошел к аппарату, последовал долгий разговор, куски которого мы улавливали.
— Да, Вернон Ширер, член парламента... Да-да, сегодня... Благодарю...
Новая неудача: почта сообщила Ширеру, что в «Гроте Шур» премьера нет, он в своем доме в Странде, отдыхает, и дано строгое приказание его не беспокоить. В ответ Ширер подчеркнул, что речь идет о важном и срочном деле. Теперь оставалось только надеяться на лучшее...
Ширер рассказывал нам о Малане, вдруг новый звонок — он стрелой метнулся к телефону.
— Да-да, Ширер. Да, Ширер. Пауза, затем на африкаанс:
— Да, мадам, Вернон Ширер. Добрый вечер, миссис Малан. Доктор Малан здоров? Да, здесь профессор
Смит.
Последовало краткое изложение основных фактов. Мое сердце безумно колотилось. Молчание — он слушает... долго, невыносимо долго, я трясся, как в лихорадке. Снова голос Ширера, несколько глуше прежнего.
— Вы думаете, сейчас нельзя? Опять молчание.
— Хорошо, большое-большое спасибо, я вам чрезвычайно обязан. Спокойной ночи.
Ширер медленно вошел в комнату. Его унылый вид сказал все, у меня сердце оборвалось.
— Я говорил с миссис Малан. Доктор Малан уже лег, и она решительно против того, чтобы его беспокоить. Он очень устал, они беспокоятся за его здоровье. Она ничего не могла сказать наверное, но обещала посмотреть, как он будет себя чувствовать утром. Если это окажется возможно, она передаст ему о моем звонке.
Двадцать два тридцать, 26 декабря 1952 года. Кажется, никогда кривая моей жизни не опускалась так низко. Песчинки времени безвозвратно утекали, судьба повергла меня лицом в прах, выжимая последние капли воодушевления из того, что от меня осталось. Завтра в одиннадцать утра «Даннэттэр Касл» выходит дальше. Что, что я могу сделать? Последняя надежда, казалось, рухнула... Даже если Малан утром узнает о моем деле и заинтересуется им — Странд, это же чертовски далеко, на том конце ЮАС, до Дурбана оттуда почти столько же, сколько от Венеции до Лондона. И ведь рождество, учреждения не работают или почти не работают. Вряд ли вопрос будет улажен до отплытия судна.
Чтобы сохранить хоть какую-то надежду, остается только собрать вещи, покинуть судно и остаться в Дурбане. Ох, уж эти премьер-министры! Конечно, их тоже надо понять, если подумать, каково им приходится. Я в своей области испытываю нечто похожее, но разве это утешение! Я чуть не окаменел от предельного отчаяния. Надо было встать и уходить, а я не мог. Будто парализованный. Вдруг миссис Ширер поднялась и весело произнесла:
— Ну что падать духом! .Никогда не знаешь, что будет завтра. Не уходите, профессор, выпьем сначала чашку чаю.
С этими словами она вышла.
Мне пришлось однажды говорить с одной иностранкой, которую я очень уважал за ум (и только! мы оба уже были семейные люди). Мы обсуждали англичан: ее раздражало, что в трудный момент, когда надо безотлагательно действовать, кто-нибудь непременно скажет: «Так, а сперва давайте выпьем чашечку чаю». И будь любезен, жди, пока они, прежде чем браться за дело, не напьются чаю. Немного погодя миссис Ширер вернулась с полным подносом всевозможных лакомств и поставила передо мной чай и печенье. Я ел и пил, но мне с таким же успехом могли бы подать опилки и болотную жижу.
Кончилось чаепитие, надо было уходить, но я никак не мог заставить себя подняться. Казалось бы, все сделано — нет, сознание не хотело мириться с таким заключением. Я не в силах предпринять что-либо еще, и все-таки — неужели сдаться?.. Я уже оперся руками о стол, напрягся, чтобы встать, но мешкал. Все выжидательно глядели на меня, царила напряженная тишина... Внезапно ее разорвал громкий телефонный звонок, который ударил по нашим нервам, как взрыв. Несколько секунд никто не мог двинуться с места. Потом Ширер и я вскочили, он ринулся к телефону, что-то произнес... тишина... и крик:
— Скорее, профессор, доктор Малан! Доктор Малан хочет с вами говорить!
Мгновение спустя я уже стоял с трубкой в руке. «Сам доктор Малан», — прошептал Ширер. Я прохрипел нечто нечленораздельное и услышал в ответ женский голос, говорящий на африкаанс:
— Это миссис Малан, профессор, доктор хочет говорить с вами.
Щелчок, шорох — и знакомая, неторопливая речь. Он говорил по-английски:
— Добрый вечер, профессор. Мне уже кое-что рассказали о вашем деле, но не могли бы вы изложить его возможно полнее?
Я ответил на африкаанс, попросив извинить, если запнусь на каких-нибудь специальных терминах.
— Так говорите по-английски, — прервал он меня. Нет, я предпочитаю африкаанс. Я перевел дух и начал.
Вкратце изложил историю целакантов, коснулся потрясающего открытия в Ист-Лондоне, гибели мягких тканей, упомянул о долгих поисках, сказал о находке Ханта, жаре, удаленности, моих тревогах и нуждах. Я подчеркнул, что не уверен — целакант ли это, что есть доля риска, так как приходится полагаться только на слова Ханта, но изо всех знакомых мне дилетантов Хант наиболее точно сумел бы опознать целаканта. И я более чем уверен, если мы не выясним этот вопрос, это будет величайшей трагедией для науки.
Дело, безусловно, рискованное, лично я тоже рискую, однако ни на минуту не сомневаюсь в том, что это необходимо, и прошу его помочь мне. Речь идет уже не о моем имени: в свете всего происшедшего я считаю, что на карту поставлен престиж государства. Поскольку этот вопрос приобрел всемирное значение, ЮАС просто обязан спасти рыбу, именно поэтому я обращаюсь к нему за помощью. На всякий случай я принес с собой все телеграммы и теперь медленно прочитал ему последнее сообщение Ханта.
Он внимательно слушал, не прерывая и не переспрашивая, видимо, тщательно взвешивал мои слова. Мне иногда начинало казаться, что нас разъединили, и я спрашивал: «Вы слушаете?» Он всякий раз отвечал: «Да-да, продолжайте». Кончив, я обнаружил, к собственному удивлению, что говорил двадцать минут. Короткая пауза, потом:
— Поздравляю вас, вы отлично владеете африкаанс.
Ценная похвала, а как же целакант? Неужели премьер хочет подсластить мне пилюлю? Я ждал, еле дыша, — может, что-нибудь спросит? Но вопросов не было. Пауза... Наконец он заговорил:
— Эта необычайная история, я понимаю, что речь идет о чрезвычайно важном деле. Сегодня уже поздно что-либо предпринять, но утром я первым делом свяжусь с министром обороны и попрошу его выделить подходящий самолет, который мог бы вас доставить куда надо. Куда можно будет вам позвонить?
Быстро подумав, я ответил, что вообще-то нахожусь на «Даннэттэр Касл», который завтра выходит дальше, но в девять утра приду к доктору Ширеру (я посмотрел на Ширера, он кивнул) и буду ждать новостей. Так подойдет? Да-да. Я сказал спасибо, мы пожелали друг другу спокойной ночи.
Кладя трубку, я чувствовал себя как человек, которому на эшафоте объявили о помиловании. Словно меня исторгли из глубин ада и вознесли в рай... Я очнулся уже в столовой, не в состоянии вымолвить ни слова в ответ на немые вопросы, написанные на всех лицах.
— А здорово вы говорите на африкаанс, — заметил кто-то.
Наконец я пришел в себя и осмыслил произошедшее, можно было отвечать на вопросы о том, что сказал Малан. Мои ответы вызвали у всех огромное облегчение: казалось, это другие люди, даже лица как будто не те.
Условились, что я приду завтра в 8.30. Миссис Ширер обещала приготовить комнату, где я смогу работать, ожидая звонка.
Вместе с Фрэнком вернулись в его дом. Здесь меня ждало взволнованное, вопрошающее лицо жены. Но что-то случилось со мной, я не мог вымолвить ни слова, только кивнул. Фрэнк выручил меня и очень красочно изложил все то, что уже известно читателю.
Господи, благослови чашечку чаю! Она помогла выиграть не одно сражение.

Глава 12

Бросок на «Дакоте»

Мы вернулись из дома Эвансов на корабль. Надо было собраться с мыслями, а для этого сначала усмирить разгулявшееся воображение. То, что мне предстояло, требовало тщательного планирования, нельзя допустить ни малейшего промаха. Добыча Ханта — на чужой неведомой территории, и я могу только гадать, что меня там ожидает. Правда, самолет обещан, но остается еще проблема, как достичь точки, где находится рыба, притом достичь быстро. Возможно, придется плыть морем от ближайшей посадочной площадки. Значит, надо подготовиться, собрать все необходимое; одежду, продукты, деньги, консервирующие средства, лекарства — ничего не забыть! Я дал жене таблетку снотворного, сам же ложиться не стал, было слишком много дел. Всю ночь я напряженно работал, и когда жена на рассвете, проснувшись, сонно взглянула на меня, я, несмотря на усталость, ответил ей улыбкой: планы готовы!
Она быстро встала, много еще надо было сделать и обсудить... Багаж экспедиции насчитывал более семидесяти мест, распределенных повсюду: в каюте, в трюме, в камере хранения, в холодильнике, на верхней палубе рядом с трубой, на судовом складе; все места пронумерованы, содержимое записано в книге. Кое-что, необходимое мне для нового путешествия, предстояло добыть из разных мест. И нужно проинструктировать жену, как распорядиться всем имуществом — до сих пор это отнюдь не простое дело входило в мои обязанности.
В семь утра я послал капитану Смайсу записку, в которой спрашивал, когда будет поднят трап, и сообщал, что сойду на берег здесь, в Дурбане. Несколько минут спустя он уже был в нашей каюте, нетерпеливо ожидая новостей. Я коротко рассказал ему о последних событиях. Он немедленно спросил, чем может помочь. Я попросил до последнего мгновения поддерживать телефонную связь и не убирать трап, а также выделить матроса в помощь моей жене. Она останется в каюте, чтобы ее сразу можно было позвать к телефону. Надо извлечь кое-какие предметы из трюма и камеры хранения — можно это сделать поскорее? Затем я дал ему список нужных мне продуктов: сыр, печенье, инжир, бразильские орехи — столько-то каждого. Он пробежал список глазами и ответил, что я сейчас же получу всё. Смайс, когда волнуется или чем-нибудь занят, делает характерный жест пальцами, символически выражающий скорость, которую он способен развить, если этого требует срочное дело. Все мои просьбы были выполнены молниеносно; сверх того, капитан Смайс заказал для меня специальный завтрак, который был подан в его каюте. Наша каюта больше всего напоминала стол проверки багажа в таможне.
Когда Смайс вышел, мы с женой занялись списком необходимых вещей.
Легкий костюм и нейлоновая рубашка — на мне. Две пары коротких штанов, бритвенный прибор, трусы, полотенце, мыло, портативный примус, маленький алюминиевый чайник, алюминиевая фляга, шесть коробок спичек в водонепроницаемой обертке, фонарик, легкий плащ, сетка для волос — все это было уложено в небольшой непромокаемый чемодан. Далее: фотоаппарат (мой чудесный «Роллейфлекс»), экспонометр, пленки, кофе, сахар, шоколад в плитках, пластмассовые чашки, моя любимая серебряная ложка, два ножа и — хотя я не курил — несколько сот сигарет, без чего я никогда не путешествую в отдаленных уголках. Сигареты — незаменимый ключ к сердцам многих людей. И, наконец, мой верный славный сундучок, мой неизменный спутник в тропических путешествиях по суше, воде и воздуху. Он сделан из тика и разбит на много отделений. Содержимое сундучка определилось в итоге многолетнего отбора — это самые разные вещи, сотни предметов, начиная от комплекта медикаментов, кончая рабочим инструментом, запасными частями для примусов и фонарей и рыболовной снастью. У многих предметов интересная история.
Тюбик резинового клея! Однажды нам из маленького приморского поселения в Северном Мозамбике понадобилось съездить к устью Лурио — около 80 километров в глухом краю, кишащем дикими животными. Лурий-ские львы знамениты, их там невероятное множество. Дорога выложена бревнами и потому вполне проходима даже через болота не только в засушливый сезон; в любое время года там тьма москитов. Если вы застрянете на этой дороге, то ночевка под открытым небом просто опасна для жизни; в лучшем случае вы отделаетесь малярией или еще каким-нибудь изнурительным недугом. Мы ехали на грузовике, который вел местный шофер; он поклялся мне, что у него есть все необходимые инструменты и запасные части. До сих пор не понимаю, как машина смогла вынести все эти рытвины и колдобины; так или иначе, мы добрались до Лурио, где стоял маленький домик, окна которого были затянуты проволочной сеткой. Только мы расположились на отдых, как водитель пришел доложить, что лопнула камера. Я велел ему починить ее. Он замялся. Я резко спросил, в чем дело. Он ответил, что резиновый клей высох. Мы попытались растворить клей бензином, но безуспешно, было чересчур жарко. Тогда водитель попробовал расплавить заплату на огне, из этого тоже ничего не получилось. В конечном счете мы все-таки сумели вернуться по этой ужасной дороге, но с тех пор я всегда вожу с собой резиновый клей и латки.
Запасные прокладки для насосов! Однажды мы пришли на одинокий маяк. Я попросил устроить свет, и работники маяка принесли мне три фонаря. Однако зажечь их не представлялось возможным: поршни не работали, прокладки превратились в лохмотья. Запасные есть? Нет, сеньор, ни одной. Я попросил их поискать получше, а сам внимательно изучил лампы. Тут меня осенило: я вынул поршень из нашего примуса — он пришелся как раз,— зажег фонарь и поставил поршень на место. Вернувшись, смотрители маяка сообщили, что ничего не нашли, а так как было еще не очень темно, то они сперва не заметили, что фонарь горит. Вдруг один из них вытаращил глаза и удивленно показал на фонарь. Остальные были поражены не менее его. Как сеньор ухитрился? «Я надул ее», — сказал я, раздувая щеки. Они еще сильнее вытаращили глаза. Поразительный человек! Может быть, я надую и остальные? Я ответил, что пока достаточно одной, мне некогда. Мы увезли секрет с собой, возможно, потом там про меня рассказывали легенду. С тех пор я считаю, что гораздо проще возить с собой запасные прокладки.
Да-а, мой сундучок... Меня то и дело вызывали к телефону: печать и друзья справлялись, что нового. В восемь утра заехал Ги Дрэммонд Сэттон, отвез меня к Ширерам. И вот уже нас опять приветствуют доктор Вернон Ширер и его милая супруга. Ги Сэттон отправился в банк с чеком на 200 фунтов: я условился, что мне обменяют их на восточноафриканскую валюту; коморских франков в Дурбане не нашлось. Я надеялся, что Хант, который в своих коммерческих операциях пользуется восточноафриканской валютой, поможет мне с дальнейшим обменом.
Мне вручили утреннюю газету. К своему удивлению и неудовольствию я прочитал, что профессор Смит прошедшей ночью обратился за помощью к премьер-министру Малану. Как же так, ведь я настойчиво просил ничего об этом не сообщать, пока у меня нет на то разрешения доктора Малана. Позвал Ширера, показал ему статью. Он кивнул — да, уже прочитал, однако он вовсе не был так озабочен. Я объяснил свою тревогу, сказал, что доктор Малан может быть недоволен. Насколько я понимаю, всякое сообщение на эту тему должно исходить из его канцелярии. Ширер заверил меня, что беспокоиться нечего.
— Его не так-то легко пронять, поверьте мне. К тому же сообщение помечено «Кейптаун», а не «Дурбан». Я ничуть не удивлюсь, если оно передано для печати канцелярией премьер-министра.
Последующие события как будто подтвердили правоту Ширера.
Мне нужен был формалин, но... суббота, 27 декабря 1952 года, — магазины открыты, а заводы не работают. Я нигде не мог найти десять литров формалина, в лучшем случае литр. Силы небесные, что делать?.. Я тщетно ломал себе голову. Позвонила жена и сообщила, что пришел Прайер. Я рассказал ей о моей проблеме; после краткого совещания мы решили обратиться к доктору Джорджу Кемпбеллу. Нам удалось его разыскать, и он обещал, что попросит своего друга взять у себя на заводе нужное количество и в тот же день доставить на дом Кемпбеллу. Оттуда формалин будет переслан мне.
Сколько времени понадобится, чтобы уладить все с самолетом? После я узнал, что сложнейшая организация нашего полета — разработка маршрута, разрешения затронутых государств, иммиграционные и таможенные барьеры — потребовала менее десяти часов.
Моя тревога росла. Когда же я получу подтверждение? Позвонил бригадиру Дэниэлу, но он слышал лишь, что рейс состоится, больше ничего. «Сандерленд» готов к вылету, экипаж тоже; как только он что-нибудь узнает, тотчас мне сообщит. Позвонила жена: есть новости? Выход судна перенесли на 11.30, дальше откладывать нельзя. Смайс советует мне быть на борту не позже 11.15. Значит, надо немедленно возвращаться. Ги Сэттон и я поехали в порт. «Даннэттэр» уже готовился отчаливать. Я взбежал по трапу, быстро проверил вещи; затем моя жена, Сэттон и я сошли на берег. Короткое прощание на пристани, и жена вернулась на корабль, причем офицеру у трапа пришлось ее ловить, так как борт «Даннэттэра» успел оторваться от стенки. Телефонный провод до последней секунды свисал с палубы. Память отчетливо запечатлела маленькую фигурку, машущую рукой: все время, пока «Даннэттэр» продвигался к выходу из гавани, жена стояла на капитанском мостике.
Доктор Джордж Кемпбелл пригласил меня к себе, чтобы я мог немного отдохнуть без помех. Я умолял Ги не выдавать моего убежища, но уже через десять минут меня выследили репортеры. Нет, ничего нового. Я беспокоился за формалин; он скоро прибыл. Кемпбеллы любезно оставили меня одного, но я не мог отдыхать, не говоря уже о том, чтобы заснуть. Почему до сих пор ничего не сообщают? Меня трясло, как в лихорадке. Неужели что-нибудь не ладится? Так оно и было, хотя не то, чего я опасался. Позже мы узнали: когда доктор Малан стал связываться с министром обороны, оказалось, что буря во многих местах порвала телефонные провода. В конце концов пришлось посылать специального курьера. Типично для всей этой истории — препятствия на каждом шагу...
В 15.30 позвонил бригадир Дэниэл и сказал, что решено использовать не «Сандерленд», а «Дакоту», которая сейчас стоит на аэродроме Сварткопс в Претории. Самолет выйдет оттуда около пяти часов, и мы сможем вылететь рано утром. Затем бригадир Мелвилл подтвердил из Претории, что выбор окончательно пал на «Дакоту». Он рассказал мне, какой маршрут выбран, и посвятил в прочие детали. Правда, еще неизвестно, удастся ли отправить самолет до вечера, но так или иначе утром следующего дня мы вылетим из Дурбана. Несколько позже мне передали, что «Дакота» вылетит из Претории ночью, перед самым рассветом, в Дурбан на аэродром
Стемфорд Хилл, прибудет в шесть утра и продолжит рейс, как только мы погрузимся.
У меня словно гора с плеч свалилась. Наконец-то! Условились, что в пять утра меня заберет армейская автомашина. Я поделился новостью с друзьями и послал жене на корабль телеграмму:

«Вероятно вылечу утром».

Лишь после этого я телеграфировал Ханту:

«Держитесь тчк Правительство высылает самолет».

Телефон непрерывно звонил. Могу ли я подтвердить, что премьер-министр предоставил военный самолет? Когда намечается вылет? И так далее, и тому подобное... Затем началась новая фаза. Могу ли я взять с собой представителя печати? Я ответил, что это надо выяснить. После этого посыпался град аналогичных запросов из киностудий, радио, телевидения и других учреждений; я уже начал сомневаться, останется ли в самолете место мне. Это зависит не от меня, отвечал я. Могу ли я передать просьбу дальше? В конце концов я попросил военные власти связаться с соответствующим лицом или департаментом, чтобы внести ясность. Я полагал, что решение будет исходить от секретаря премьер-министра; так или иначе, ответ был получен: «Полетит один профессор Смит».
После такой экспедиции, какую мы только завершили, нередко возникают денежные затруднения, и поскольку мне нужно было располагать какими-то средствами, я послал СНИПИ в Преторию следующую телеграмму:

«Вылетаю самолетом предоставленным
премьер-министром Коморы за целакантом
прошу Совет любезно предоставить
пятьсот фунтов покрытие расходов».

Уже около полуночи я лег. Мне удалось несколько часов поспать. Несмотря на предельную усталость, будильник не понадобился; впрочем, я всегда обхожусь без него, так как могу проснуться в любое назначенное время. На сей раз я проснулся даже раньше, чем нужно, — в три часа; в пять я сидел в автомашине. Миссис Кемпбелл встала в четыре, мы выпили кофе; Джордж уже ушел. Зная мое пристрастие к фруктам, Кемпбеллы поставили в мою комнату несколько ваз с фруктами. То, чего я не одолел за завтраком, миссис Кемпбелл уложила мне с собой.
Над аэродромом был легкий туман, мы услышали гул моторов задолго до того, как различили очертания самолета. Но вот он сел, открылась дверца, и вышли три плечистых офицера ВВС. Начальник аэродрома обратился к одному из них:
— Командир Блов, разрешите познакомить вас с профессором Смитом.
Ко мне подошел крепко сложенный человек лет тридцати, с энергичным лицом и пронизывающим взглядом. Последовало обычное приветствие; я сказал:
— Держу пари, когда вы пришли в военно-воздушные силы Южной Африки, вы не подозревали, что вам придется когда-нибудь вести самолет за дохлой рыбой.
Лицо Блова отразило некоторое замешательство; краткий ответ подтвердил, что я угадал его мысли. Блов произвел на меня впечатление человека, который будет бороться до конца, — превосходный союзник и опаснейший враг. Впоследствии я узнал, что это один из наших лучших военных летчиков.
Все трое украдкой изучали меня: как этот щуплый человечек сумел убедить премьер-министра отправить специальный самолет за какой-то рыбой?
Летчики спросили, готов ли я. Да, а они? Мой вопрос их озадачил, но затем они ответили, что готовы. Какими продуктами они запаслись? Обычными рационами, существует стандарт, и им больше ничего не нужно. Я спросил, откуда такая уверенность, но они настаивали, что этого достаточно. Я улыбнулся про себя. Впрочем, учитывая мои собственные припасы, мы действительно могли быть спокойны на случай непредвиденной задержки, поэтому я не стал спорить. Далее я справился, сколько воды на борту. Литров пятнадцать, в умывальнике, а что? Я спросил, знают ли они Восточную Африку, и продолжал, не дожидаясь ответа, что если все будет хорошо, то этого достаточно, но если произойдет авария, мне вовсе не улыбается драться из-за воды с шестью такими богатырями. Нужно запасти побольше. Найдется ли на аэродроме подходящий сосуд? Какого объема? Минимум двадцать пять литров. Такого нет, но можно доставить с базы «Сандерлендов». Я спросил, нельзя ли взять оттуда две канистры и сколько времени потребуется на доставку. Сорок минут! Я стоял на своем, и так как самолетом распоряжался сейчас я, они уступили. Немедленно была послана машина. Запас воды нам не пригодился, но никто из экипажа меня не упрекнул. Тем более, что сорок минут ожидания не были потеряны даром: все равно аэродромный заправщик работал с перебоями.

Маршрут «Дакоты»

Мы вылетели в 7.10. Я впервые летел на военном самолете. Корпус изнутри не обит, никаких удобств, и довольно шумно; для вентиляции служили небольшие отверстия в корпусе.
Как только мы легли на курс, я прошел вперед и записал фамилии, звания и должности членов экипажа. Познакомьтесь:

Командир Ю. П. Д. Блов
Капитан П. Летли
Лейтенант В. Ю. Берг
Лейтенант Д. М. Рэлстон
Капрал Ю. В. Ю. ван Некерк
Капрал Ф. Бринк.

Я справился о маршруте и узнал, что мы будем ночевать в Лумбо, а завтра утром пораньше вылетим в Диего-Суарес на севере Мадагаскара. Потом? Им не удалось выяснить, есть ли посадочная площадка на Коморских островах. В годы войны южноафриканцы расчистили взлетную дорожку на Паманзи, однако никто не знает, сохранили ли ее французы и рассчитана ли она вообще на самолет такого типа.
Выходит, даже ближайшее будущее окутано мраком неопределенности... Как будто мне мало гложущего меня сомнения: может быть, это вовсе и не целакант? После всех тревог и шумихи, после того, как из меня всю душу вымотали, — и вдруг это какая-нибудь обычная рыба? То-то будет смеху; и Малану достанется, оппозиция не упустит случая его уколоть. Да-а, облегчения пока не предвидится... А впрочем, мы уже летим, значит, что-то по крайней мере делается.
Приготовиться: сейчас будет Лоренсу-Маркиш. Летли указал мне на предохранительный пояс. Я вернулся на свое место.
Как только открылась дверь, я выскочил наружу. Жара! А что делается на Коморах... Какой-то чиновник подбежал и взволнованно обнял меня. Боюсь, что я ответил не особенно сердечно.
Я издали приметил южноафриканского вице-консула Филиппа. Он прибыл встретить меня. Самого консула внезапно вызвали в ЮАС; он очень сожалел и просил передать мне наилучшие пожелания. Его заместитель обязался помочь во всем, что окажется в его компетенции.
По пути из Дурбана я написал по-португальски краткий отчет о произошедшем и теперь послал его в редакцию местной газеты «Нотисиас», где у меня было много друзей. Я предусмотрительно запасся в Дурбане мозамбикской валютой.
При всем нашем нетерпении мы не могли пожаловаться: заправка баков и исполнение формальностей были закончены в рекордный срок.
Снова мы в воздухе, летим на север над сушей, прямо на Базаруто; Иньямбане остался далеко справа. Когда мы поравнялись с Бейрой, я полез в свой багаж и вручил каждому члену экипажа по небольшому пайку: печенье, инжир и сыр. За общей трапезой сдержанность быстро исчезает. Летчики как будто оттаяли, они нет-нет да улыбались мне. Я спросил Блова, можно ли разжечь примус, чтобы приготовить для всех кофе, но моя просьба его потрясла — это противоречило всем правилам. Я объяснил ему, что много раз без каких-либо последствий разжигал этот самый примус в трюме, полном тола, и гарантирую полную безопасность. Не забывайте, настаивал я, что после всего пережитого я твердо намерен добраться до этого целаканта. Но он решительно возражал, сколько я ни ссылался на то, что они сами курят вовсю.
Я невольно улыбнулся, вспоминая, как сидел в кренящейся лодке, среди канистр с керосином и ящиков со взрывчаткой, держа на коленях горящий примус, на котором стоял полный кофейник. Изо всех современных изобретений я чуть ли не выше всего ценю примус: без него мы вряд ли смогли бы так успешно работать в тропиках. Его ценность определяется уже тем, что кипящая вода убивает бактерии и микробы. Вы когда-нибудь задумывались над тем, чем была бы наша жизнь в противном случае?
Но в этот раз мы остались без кофе.
Я сидел на своем месте, мрачный, погруженный в размышления. Вдруг подошел Блов и заговорил усмехаясь.
— Это путешествие сделает вас богатым. Только что по радио сообщили, что Совет научных исследований ассигнует вам пятьсот фунтов.
Я поневоле улыбнулся его простодушию и крикнул в ответ:
— Нет, дружище, эти деньги не мои. Я просил у них ассигнования на покрытие расходов, рассчитаться за целаканта и все такое прочее.
Молодец старина П. Ж. дю Туа, быстро исполнил мою просьбу! Вот еще лакомый кусочек для газет...
Я сказал Блову и Летли, что рыба еще может оказаться не целакантом, ведь мы полагаемся только на скупое сообщение Ханта. Они свистнули от удивления, мои слова их явно озадачили. Объяснить им все было бы слишком сложно. В свою очередь они рассказали, что стоимость рейса около 40 фунтов в час. Получалось, что целакант — если это он! — обойдется фунтов в пятьдесят за килограмм. Драгоценная рыба, что ни говори! На таком промысле не разбогатеешь...
Летчики спросили, знает ли о моих сомнениях премьер-министр. Конечно, я сам ему сказал, что готов рисковать своим именем и репутацией, лишь бы удостовериться, что мы не упустили целаканта. Пораженные моим ответом, они не стали больше обсуждать этот вопрос. Возможно потому, что затруднялись подобрать достаточно дипломатичные слова для выражения своих мыслей... Во всяком случае, теперь они еще лучше знали, какая ответственность меня обременяет.
Экипаж был настолько квалифицированным, что мне не хотелось вмешиваться в его планы. И однако же это было, неизбежно. Мало кто знает тропическое приморье Восточной Африки так хорошо, как я. А кроме того, мне совсем не улыбалось лететь на Мадагаскар, не попытавшись сначала приземлиться поближе к цели. При всем желании я не мог отделаться от мысли, что появление южноафриканского военного самолета в Диего-Суаресе способно растревожить незажившую рану, причиненную в годы войны оккупацией острова, в которой ЮАС сыграла не последнюю роль. Среди чиновников — и не только среди них — найдутся люди, помнящие эти события, и никакие ссылки на военную необходимость мне не помогут.
Я не сказал летчикам об этом прямо, но подчеркнул, что нам следует обернуться возможно скорее, а начальство на аэродромах иногда склонно слишком скрупулезно копаться в формальностях. Довольно быстро я почувствовал, что тут мы с Бловом сходимся: видимо, он не хуже меня понимал, как могут повлиять на наши дела воспоминания о событиях военных лет. И я добавил, что стоит рискнуть: вдруг удастся избежать заминки, которая неизбежна, если я буду добираться морем от Мадагаскара до Коморских островов и обратно. Даже если все-таки придется лететь на Мадагаскар, то лучше пройти над Коморскими островами, посмотреть сверху Майотту и самим проверить, в каком состоянии взлетная дорожка. Просто спуститься пониже и взглянуть.
Когда показался остров Мозамбик, экипаж уже решительно склонялся к тому, чтобы идти на северо-восток — посмотрите на карту, и вы поймете почему.
Лично я не видел ничего дурного в своем намерении забрать рыбу, скорее наоборот, ибо, хотя целаканта нашли во французских водах, он по праву принадлежал мне. Я надеялся, что легко смогу убедить в этом любого, и все же появление семерых южноафриканцев в Диего-Суаресе могло возбудить чувства, которых нам нечего было опасаться в Дзаудзи. Стоит ли напоминать французам, что рыба все время была у них под носом, а они об этом не знали? Мои листовки, несколько пачек, пролежали у них много лет, и не похоже, чтобы они дали им надлежащий ход. После я узнал, что на Мадагаскаре, как и в других местах, мою идею приняли весьма критически. Уж этот сумасшедший южноафриканец! Целакант у нас — нелепость!
И посмеялся бы над ними старина целакант, если бы умел...
Я прошел на свое место, чтобы отдохнуть — неизвестно еще, что ждет меня завтра. Если раньше время бежало, то теперь оно ползло медленно-медленно. Я выглянул. Остров Мофамед, поблизости от Пебане. Да-а, здорово нам тогда досталось... И снова мысли унесли меня в прошлое.
Однажды, работая в Пебане, мы на дряхлом буксире отправились за несколько километров на Мофамед, крохотный островок, огражденный могучим рифом. На отмелях в отлив мы собрали немало ценных экземпляров... Потом, плывя среди коралловых утесов восточнее островка, глушили рыбу взрывчаткой. С моря дул сильный ветер, на острые зубцы рифов обрушивался мощный прибой. Из толщи воды на поверхность всплывали самые разнообразные рыбы. Матросы многих видели впервые и пришли в восторг, потому что в Пебане рыбы мало, а тут то и дело попадались здоровенные экземпляры. Ветер и волны относили нашу добычу, вынуждая нас подходить совсем близко к рифам. Рулевой засмотрелся на то, как вылавливают рыбу; я стоял на корме, отдавая команды. Внезапно что-то заставило меня взглянуть вперед: мы шли прямо на риф. Ужасный миг! Я рванулся к штурвалу, оттолкнул рулевого и заорал: «А ре!» («Назад!») Какие-нибудь сантиметры отделяли нас от подводных утесов, теперь все зависело от того, как сработает не очень-то надежный реверс. Редко мне приходилось бывать так близко к гибели... Яростный прибой, зазубренные кораллы, а до берега — километра полтора. Остались бы от нас одни клочья.
Впереди выглянула голова Рэлстона: «Мозамбик!» Я вскочил. Вот он, обетованный остров, на котором столько людей сложили свои головы. Крылья самолета едва не задели пальмы; мы приземлились. 15.30 — аэропорт Лумбо.
Я вышел. Уф-ф-ф! Меня словно обдало жаром из печи. А что делается на Коморах... Пылкие приветствия начальника аэропорта, других чиновников, директора отеля. Я сразу озадачил их вопросом: знают ли они какую-нибудь посадочную площадку на Коморах? Нет... Позвонил начальнику радиостанции Лумбо, но и он ничего не знал, Я попросил его попробовать связаться с Коморскими островами; он напомнил, что сегодня воскресенье, связаться невозможно. Я ответил, что в принципе нет ничего невозможного, нельзя ли попытаться? Хорошо... Вскоре он сообщил, что ничего не вышло, до завтрашнего дня связи не будет. А чуть погодя послышался гул моторов: приземлился самолет Восточноафриканской линии из Найроби. Мы набросились на летчиков: что они знают о возможностях посадки на Коморских островах? Ничего... Наверное, мы производили довольно странное впечатление, но вновь прибывшие сильно устали, и не обратили внимания на несоблюдение этикета.
Я выяснил, что из нашего экипажа еще никто не бывал на острове Мозамбик. Связавшись по радиотелефону с комендантом порта на острове, я попросил выслать катер. Мы перекусили в отеле, потом спустились на пристань. Катер уже ждал. Некоторые его матросы участвовали в наших экспедициях; они сердечно меня приветствовали, поделились своими новостями. Летчики пошли смотреть остров, я же навестил коменданта порта и его супругу, чтобы рассказать им о своих делах. Детей коменданта больше всего обрадовали шоколадки, которые я извлек из кармана. Затем мы вернулись на материк — приятная восьмикилометровая прогулка через залив; дул свежий северный бриз, сверкали звезды.
Обед, как всегда здесь, был великолепный. Холодное пиво утолило жажду экипажа. Блов внимательно следил, чтобы каждый выпил не больше одной бутылки. Директор отеля шепнул мне на ухо: «Профессор, для вас приготовлена самая прохладная комната». Я предложил Блову вылететь в четыре утра. Дружный стон. После короткой дискуссии мы условились на 4.30. Кофе — в 3.30, машины забирают нас в 3.45.
Если мой номер был самым прохладным, представляю себе, что перенесли мои спутники... Жарища! А на Коморах? Я метался в постели, обливаясь потом, и никак не мог уснуть. У меня было с собой снотворное, но я избегал его принимать, тем более когда необходима полная ясность мысли.
В час ночи я встал и, с улыбкой вспоминая Блова, разжег примус. Когда кофе поспел, меня так и подмывало отнести ему чашечку. Снова попытался уснуть, но мозг был слишком возбужден. В 2.30 я опять встал, захватил фонарик и пошел прогуляться. Позавидовал служащим отеля: они спали как убитые.
Накануне я приметил на кухне несколько ананасов и теперь отправился обследовать кладовку. Там были чудесные ананасы, бананы и папайя. Я нашел коробку и наполнил ее фруктами, потом достал свою визитную карточку и положил на метелку одного из оставленных ананасов, представляя себе улыбку директора, моего старого друга, когда он ее найдет.
В 3.15 я на всякий случай обошел комнаты летчиков. Все встали, все пили кофе, и все чувствовали себя очень вяло.
Возле Лумбо львы не редкость, по ночам они частенько бродят вокруг аэропорта. Я надеялся, что мы увидим хоть одного, но в это утро они не показались.
Несмотря на ранний час, было жарко. Ффу! А на Коморах?..
Мы взлетели ровно в 4.30.

Глава 13

Драма в Дзаудзи

Красота утра захватывала дух, но и подчеркивала угрозу, таившуюся в громаде пламенеющих облаков. В это время года циклоны здесь особенно свирепы. Если циклон захватит нас над морем, нам будет не до целаканта, не до чего-либо еще...
Взлетев, мы пошли прямо к могучим колоннам кучевых облаков, которые громоздились ярус за ярусом, теряясь в мглистом поднебесье. Казалось, впереди огромный, причудливо окрашенный мраморный храм, непрестанно меняющий свои очертания. Облака выглядели настолько плотными, что всякий раз, когда мы врезались в бугристую стену, я невольно напрягался.
Самолет быстро набирал высоту, и мне закладывало уши, но я не мог оторваться от великолепного зрелища. Никогда я еще не видел такой эффектной картины; ее величие и размах просто не поддаются описанию. Легкое прикосновение к моему плечу заставило меня подскочить; рядом стоял Рэлстон, держа большой серый комбинезон.
— Здесь очень холодно, сэр, наденьте-ка лучше спасательный костюм.
Я недоверчиво разглядывал незнакомое одеяние, очень толстое, стеганое...
— В таком не утонешь, — добавил он, улыбаясь.
Я подумал о тигровых акулах. Не утонешь!.. Двадцати минут в обществе этих хищниц более чем достаточно. Правда, Рэлстон об этом не знал; я надеялся, что ему и не придется узнать, тем более за компанию со мной... Он помог мне одеться, и весьма кстати: мы поднялись довольно высоко и стало адски холодно. Яркие солнечные лучи, которые прорывались в «окна», ничуть не грели.
Очнувшись от размышлений, я прошел в кабину к Блову и Летли. Мы шли курсом на Майотту. Было условлено продолжать попытки связаться с Дзаудзи, чтобы выяснить, можно ли там сесть. Пока связи не было, но Берг и ван Некерк продолжали вызывать. Я видел, как ритмично покачивается, работая на ключе, правая рука ван Некерка.
Вернувшись из кабины, я вспомнил о своих запасах. Сначала я приготовил каждому фруктовый салат из добытых в Лумбо ананасов, папайи и бананов, с сахаром и сухим молоком. Летчики глядели на меня удивленно, Блов даже с некоторым замешательством, однако ничего не сказали. Затем они получили печенье и сыр, после чего я громко, чтобы слышали все (и в первую очередь Блов), заметил, как бы хорошо теперь выпить кофейку. Блов сидел с каменным лицом, но Летли отозвался лукавой усмешкой.
Все это время мои мысли неизменно вращались вокруг самого главного: сумеем ли мы сесть? И целакант ли это? Чем ближе решающий миг, тем сильнее меня терзали страхи и сомнения. Ну, не дурак ли я — положился на суждение неспециалиста. Конечно, у Ханта есть фотографии, мы снабдили его всевозможной информацией, но ведь мы сотни раз убеждались, что дилетант легко может ошибиться. Снова ситуация, типичная для всей моей жизни: либо рай, либо ад, среднего не дано. Делая предложение своей будущей жене, я сказал, что счастья не гарантирую, но обещаю — скучать ей не придется. В трудную минуту она не раз вносила разрядку, с улыбкой (иногда довольно ехидной) напоминая мне мои слова.
Вот и сейчас... Что может быть нелепее? Зрелый муж, я делаю решающую ставку на карту, которой даже не видел! Я старался прогнать сомнения... Теперь уже ничего не поделаешь; сейчас одна задача — добраться до рыбы. Можно ли сесть в Паманзи? Вопрос: есть ли связь? — не сходил с моего лица, и Берг, наверно, устал отрицательно качать головой.
А тут еще этот циклон... Я спросил Блова, на что мы можем рассчитывать, если попадем в циклон. Он ответил, что в воздухе можно маневрировать, сколько хватит горючего, стараясь уйти в сторону и найти место для посадки. Гораздо хуже — быть застигнутым на земле. Но ведь можно укрепить самолет? Нет, это средство испробовано. Ветер всегда берет верх. Он отрывает закрепленные машины от земли, потом швыряет их оземь и разбивает вдребезги.
Одним словом — куда ни кинь, всюду клин. По сравнению с положением, в котором я очутился сейчас, путешествие в дебрях среди хищников казалось пустяком;
во всяком случае, то я уже испытал и знал. Но назад пути нет...
Мы говорили мало, нервы были предельно напряжены, момент был для всех критический. Мои глаза переходили с нагромождений облаков на локоть радиста, повторяющий движения руки на ключе. Вызов за вызовом — надежда росла, потом, сменяясь разочарованием, спадала, наподобие волн далеко внизу. Вдруг Летли указал на что-то, показавшееся мне еще одним облаком (мое зрение уже не то, что в молодости).
— Майотта, — сказал он.
Сердце екнуло. Здесь, где-то здесь лежит рыба, от которой столько зависит в моей жизни! Расплывчатая масса превратилась в остров. Мы уже близко — теперь-то должен последовать ответ на наши вызовы. Ничего...
Мы круто пошли вниз, вдруг тучи разорвались и уплыли в сторону, открылись обширные, поросшие деревьями склоны гор, которые круто вздымались прямо из моря. Разве здесь найдешь хотя маленький клочок ровной земли... Где же тут сядешь? Мы прошли на высоте около 1 000 метров над Большим Барьерным рифом западнее Майотты. Великолепное зрелище: симфония голубых и зеленых оттенков. Я даже отвлекся от мрачных размышлений. Подлинный рай для рыб — лабиринт проливов и заводей самой различной глубины, обилие кораллов. Даже с такой высоты я различал косяки рыб всевозможных размеров. Независимо от того, обитает здесь целакант или нет, это место заслуживает изучения. Если до сих пор оставались неизвестными столь крупные особи, то какие еще сокровища таятся в здешних водах? Надо, непременно надо сюда приехать. Я уже строил планы, вдруг мои размышления прервал возглас Берга. «О’кей!» — воскликнул он, оттопырил большой палец одной руки и сделал жест вниз. У меня закружилась голова. Идем на посадку!
Снижаясь, самолет кружил над островом, и нам открылась полная панорама. Несмотря на мглу, я сделал в вентиляционные окошки несколько снимков. Вот Паманзи, дома Дзаудзи, небольшое озерцо и крохотное суденышко возле пристани. Что-то подсказало мне, что это судно Ханта... Сердце отчаянно колотилось, меня чуть не силой заставили сесть и пристегнуть пояс. Напоследок я успел заметить посадочную площадку. Маленькая, неровная — просто чуть возвышающийся над морем круглый мысок, который еще недавно был коралловым рифом. Судя по волнам, дул норд-ост силой около двух баллов. Нам предстояло садиться со стороны моря, а в конце площадки возвышался пригорок.
Прыг-прыг-прыг! Отличная посадка на такой дорожке... Но едва самолет остановился, как разверзлись хляби небесные. Все заслонила стена ливня, видимость ограничивалась несколькими метрами. Фюзеляж напоминал сито, и я заметался по самолету, перенося спальный мешок и бумаги на сухое место. Забавно вспомнить, но я негодовал: уж очень не люблю дырявые потолки. В то же время я вдруг ощутил прилив бодрости. Ливень казался мне последней попыткой судьбы воздвигнуть преграду на моем пути, и я уже верил в победу.
Дождь прекратился внезапно, будто завернули кран. Туман рассеялся, на плоском коралловом мыске показались бегущие фигуры. Открылась дверь, меня обдало жарким воздухом, я увидел лицо Ханта. На мгновение я онемел, затем в каком-то исступлении воскликнул:
— Где рыба? Хант, словно прочитав мои мысли, ответил:
— Не волнуйтесь, это самый настоящий целакант, совершенно точно.
Мне сразу стало легче, однако волнение не проходило. В следующий миг к стоял на земле, мне представляли различных французских чиновников, но я ничего не видел, думал только о рыбе.
— Она на моем судне, — сказал Хант.
Какое счастье! Пусть это во французских водах, но судно Ханта юридически не является французской территорией, значит, формально нас никто не обвинит в том, что мы забрали рыбу французов. И вообще, целакант (если только это он) по праву мой! В моем состоянии одержимости я чувствовал, знал, что шестеро южноафриканцев, прилетевших со мной, в случае необходимости помогут мне отстоять мои права.
Я проверил, со мной ли фотоаппарат и другие необходимые предметы, и мы пошли к маленькому домику на краю площадки, где ждало несколько автомашин.
— Где ваше судно? — спросил я Ханта.
—У пристани, — ответил он. — Но мы сперва должны поехать к губернатору, он вас ждет. Это необходимо, — быстро добавил он, видя мою реакцию. — Прошу вас, хотя бы ради меня. Мы будем там недолго.

Острова Майотта и Паманзи в Коморском архипелаге. Стрелка
показывает, где сел самолет

Я часто страдал от этой необходимости соблюдать этикет, но на сей раз мои мучения превзошли все, что когда-либо было ранее. Пытка, агония... Я кипел, в душе бушевало пламя. К черту все формальности! Не для того я все перенес и совершил столь далекое путешествие, чтобы в критический момент обмениваться любезностями с губернатором. Мне нужно лишь одно: увидеть рыбу, убедиться — дурак я или пророк. Но благоразумие победило, пламя в душе угасло, я снова стал homo sapiens. Мы проехали по извилистой дорожке между домами и деревьями, остановились возле двухэтажного деревянного здания губернаторской резиденции, поднялись по залитым солнцем ступенькам крыльца, прошли веранду и очутились в большом (и темном после яркого света на улице) помещении, где стояли какие-то расплывчатые фигуры. Меня по всем правилам представили губернатору и его супруге. С помощью переводчика я познакомил губернатора с экипажем самолета. Моих знаний французского языка достаточно для научной работы, но разговаривать на нем мне приходилось мало. Большинство португальцев знают французский, и я подумал, что губернатор, может быть, говорит по-португальски. Не очень-то логичное заключение; во всяком случае, когда я обратился к нему на этом языке, он ничего не понял. Я решил, что аналогичный эксперимент с немецким языком будет неуместен; мы продолжали объясняться с помощью Ханта и переводчика.
У стены стоял длинный стол, загроможденный бутылками и всевозможными деликатесами. Нас подвели к столу, но больше я не мог терпеть. Вежливо, но решительно я сказал, что мы чрезвычайно благодарны его превосходительству за любезность и гостеприимство, однако я проделал долгое и утомительное путешествие и хотел бы первым делом посмотреть рыбу. Не разрешит ли он нам вернуться сюда немного позже, когда мы будем в состоянии лучше оценить его исключительное радушие? Мы обернемся мигом. Последовало некоторое замешательство, но мое лицо выражало непреклонную решимость, и все мы, в том числе губернатор, двинулись дальше. На машине мгновенно добрались до бетонной пристани, у которой стояла шхуна Ханта. С трудом нам удалось пробиться сквозь толпу праздных островитян. Хант указал на длинный ящик на палубе возле мачты. Вот ящик вынесли на крышку люка и поставили у моих ног, на высоте сантиметров тридцати над палубой. Хант снял крышку, я увидел слой ваты. Неодолимый страх сковал мои члены, я не мог ни говорить, ни двигаться. Все смотрели на меня, а у меня рука не поднималась поднять вату. Наконец я сделал знак, чтобы рыбу открыли. Хант и один из матросов подскочили, словно пронзенные током, и убрали белую пелену.
Силы небесные! Он, точно! Характерные бугорки на крупной чешуе, костистая голова, плавники с шипами. Это он! Малан не будет жалеть, что помог мне. Слава богу! Самый настоящий целакант. Я опустился на колени, чтобы лучше видеть, и, гладя рыбу, вдруг ощутил, как на мою руку падают слезы. Я плакал и ничуть этого не стыдился. Четырнадцать лучших лет моей жизни были отданы поискам — и не зря, не зря! Вот он, целакант, нашелся наконец!
Вдруг я протрезвел. Время идет! Блов предупредил, что надо скорее вылетать обратно, иначе погода может вообще нас не выпустить. Он был прав, я знал это, знал, что надо действовать быстро и четко. Я попросил извлечь рыбу из ящика, расставил главных действующих лиц и сделал несколько снимков. Затем пять минут посвятил осмотру рыбы. Мне было не так-то легко сосредоточиться. Я очень волновался, к тому же сказывалась реакция после всех тревог и переживаний. Понятно, меня озадачивало отсутствие присущего целакантам первого спинного плавника и «второго» хвоста. Но это был настоящий целакант, пусть даже отличный от ист-лондонского, вероятно, представитель другого рода и вида.
Я попросил уложить рыбу на место. Хант оживленно беседовал с летчиками, теперь он зазвал меня и Блова в свою каюту и извлек откуда-то бутылку виски — отметить событие. Блов, вероятно, не отказался бы от доброго глотка, но должен был довольствоваться минимальной дозой. Я развел каплю виски в стакане воды, чтобы составить им компанию.
Я жаждал получить сведения и обрушил на Ханта стремительный град вопросов, требуя мгновенного ответа. Хант человек сообразительный, и вскоре я знал все, что меня интересовало. Губернатор несколько раз заглядывал в каюту, но мы его не замечали. Блов дважды заходил напомнить, что надо спешить с вылетом. Низкие тучи грозили неприятностями, то и дело шел дождь.
Я сказал Ханту, что рыба должна получить научное наименование и что я, считая нужным воздать должное его заслугам, остановился на Malania hunti. Он спросил, нельзя ли как-нибудь «прилепить» французов. Это для него очень важно, от хороших отношений с ними зависит его благополучие. Я ответил, что можно исключить его фамилию и назвать рыбу Malania comorae или anjouanae. Взвесив все обстоятельства, он сказал, что ему, конечно, очень лестно быть отмеченным таким образом, но уж пусть лучше будет Malania anjouanae... Я согласился очень неохотно и лишь потому, что он настаивал.
Уже тогда было ясно (потом это стало еще очевиднее), что положение Ханта не из простых, и я был готов на все, чтобы его поддержать. Я сказал, что могу через него, как моего представителя, предложить еще 100 фунтов за следующего целаканта; если благодаря этому во французских водах поймают еще один экземпляр, его надлежит передать французам. Это же я собирался сказать губернатору. Хант горячо одобрил мой план, надеясь, что это поможет умилостивить тех, кто считает себя обиженным или уязвленным.
До резиденции губернатора было всего около 500 метров, и я предпочел пройтись пешком, так как хотел сделать еще снимки. Драгоценный ящик положили на грузовик; Хант обещал, что целаканта доставят прямо на летное поле. Как же мне не хотелось с ним расставаться! Не дай бог с ним случится что-нибудь!
Поднявшись по ступенькам на пристань, я обернулся и еще раз внимательно посмотрел на аккуратную шхуну Ханта, которая сыграла немаловажную роль в этой захватывающей истории. Она была его домом, его жизнью, и он держал ее в чистоте и порядке, что редко можно увидеть на других судах подобного рода. Я подумал, что если бы Хант родился в другом веке, он все равно жил бы на море, но был бы не купцом, а бесстрашным открывателем. Он и Блов сразу «спелись»; Блов по секрету сказал мне, что был бы не прочь попутешествовать с Хантом. Я не знал, что ответить, так как хорошо представлял себе жизнь на борту такого маленького суденышка в тропиках.
Впрочем, они ужились бы. На заре мореплавания они вдвоем совершили бы великие дела.
Глядя на шхуну, я не подозревал, что больше ее не увижу: всего две недели спустя она попала в циклон и пошла ко дну. Так что наш самолет убрался вовремя...
Может быть, злой рок идет по пятам целакантов? Госенский траулер «Аристея», на котором поймали латимерию, тоже вскоре разбился.
Я огляделся кругом. Паманзи — крохотный островок; узкий пролив отделяет его от более крупного Майотты, представляющего собой почти сплошные горы. Я увидел лодки, сети, крючковую снасть; спросил, как уловы. В ответ последовали красноречивые гримасы и жесты. Рыба есть, конечно, но маловато, далеко не достаточно. Местные рыбаки не отличаются усердием, они довольствуются малым. В войну было иначе — ручные гранаты и взрывчатка лучше, чем перемет, иной раз целый косяк глушили. Возле берега рыбы вообще мало, за хорошим уловом надо идти к Большому рифу, но зато пока оттуда вернешься, рыба становится уже не свежей, и европейцы не берут ее.
Я рассказал, какое впечатление произвел на меня Большой риф, когда я смотрел на него с самолета. Хант сказал, что нырял там и что нигде не видел столько рыбы, к тому же такой разнообразной. Никакой Занзибарский риф не сравнится со здешним. Я ответил, что собираюсь сюда приехать еще раз и поработать.
Губернатор очень горячо откликнулся на эти слова. Добро пожаловать! В его доме нет детей, и он предоставит мне половину комнат, они будут только рады. Меня тронула его любезность, и я попросил переводчика передать мою благодарность за удивительное радушие, однако мы никогда не позволим себе причинять губернатору столько хлопот. Наша жизнь во время экспедиций диктуется приливом и отливом, мы должны вставать и уходить из дому в любое время суток. Лучше уж мы устроимся отдельно. Тут где-нибудь можно снять домик? О, конечно, все будет сделано, все, чего я пожелаю. Я расспрашивал про дожди, про ветры, снабжение, средства передвижения, лодки. Французские воды представляли собой зияющий пробел в наших познаниях о рыбах западной части Индийского океана, и я воспользовался случаем узнать возможно больше.
Почва на островах хорошая, и благодаря обильным дождям растительность очень богатая. Я знал, что здесь, как и всюду в тропиках, люди страдают от малярии, дизентерии, глистов и других недугов. В отличие от жилищ на португальской территории здесь в домах окна не были затянуты сеткой. Местные жители производили впечатление апатичных людей. Губернатор считал, что в этом повинны не только жара и болезни; апатию островитян он в большой мере объяснял частыми циклонами, которые в несколько часов могут уничтожить плоды многолетних трудов. Казалось бы, тут должно быть изобилие фруктов, но садов на самом деле так мало, что фруктов порой просто не хватает. Циклон, который налетел на Дзаудзи две недели спустя, произвел здесь страшное опустошение.
Когда мы шли с пристани, мне с гордостью показали одну из моих листовок. Вот она — текст на трех языках, фотография — прибита на главной доске объявлений. Я попросил Ханта стать рядом с доской, чтобы сфотографировать его, но он неожиданно застеснялся.
И вот мы опять в резиденции. Теперь я разглядел ее лучше: типичное для французских колоний строение, очень высокое, чтобы было больше тени и прохлады. Красивая мебель, много старинных и редких предметов, но я бы здесь никогда не поселился, особенно на втором этаже: все из дерева, чуть где загорится — конец.
Сели за стол, начались речи и тосты. Ради торжественного случая открыли бутылку драгоценного старого бренди. Горько было видеть всеобщее разочарование, когда я ограничился чайной ложечкой вина, а летчики, под строгим взглядом Блова, вели себя скорее как дегустаторы, чем как пирующие. Были и другие вина, но не для нас. Я предпочел кофе. В отличие от меня летчики не утруждали себя никакими добровольными ограничениями в пище, и их расправа с лакомствами в какой-то мере возместила мою сдержанность. Жену губернатора очень беспокоил мой плохой аппетит. Как раз передо мной стояла мечта первоклассника: огромный торт, покрытый шоколадной глазурью, от одного вида которого моя печень сжалась. В тот день я еще ничего не ел, однако не мог себе позволить нарушать диету, даже из соображений вежливости или политики. Блов то и дело на африкаанс напоминал мне о времени, да я и без того сидел как на иголках. Более молодые члены экипажа явно чувствовали себя здесь превосходно и не возражали бы против вынужденной задержки; но задерживаться сейчас было бы преступной глупостью, Я получил от наших любезных хозяев максимум информации, которую можно было извлечь в столь краткий срок. Как только позволили правила вежливости, я встал и сказал, что мы, увы, должны расстаться. В изысканных выражениях я поблагодарил губернатора за помощь; действительно, я был ему очень обязан. Я слишком хорошо понимал, что губернатор оказался в несколько необычном положении и сумел отлично с ним справиться. Поэтому я добавил, что никогда не прилетел бы за рыбой, не будь я убежден, что она моя, ибо обнаружена в результате организованных мною поисков. Как бы я ни интересовался целакантами, я не позволил бы себе даже прикоснуться к экземпляру, добытому усилиями другого человека. Что же касается этого целаканта, продолжал я с улыбкой (и попросил переводчика поточнее передать мои слова), то я прибыл бы за ним даже в том случае, если бы его нашли на крыльце резиденции. Потому что это Мой целакант.
Учитывая любезность, с которой ко мне здесь отнеслись, я просил капитана Ханта быть моим представителем и уполномочил его предложить вознаграждение в 100 фунтов за следующего целаканта. Первый же экземпляр, добытый во французских водах, которого доставят капитану Ханту, будет передан губернатору, как представителю французской нации.
Мои слова произвели на всех хорошее впечатление. Мы сердечно попрощались с губернатором и его супругой, выразив надежду на скорую встречу. Я записал все фамилии, должности и звания. Оставалось выполнить еще один долг: я послал телеграммы жене, доктору Малану и председателю Совета научных и промышленных исследований, подтверждая, что действительно пойман целакант.
После этого мы поспешили на летное поле. Ящик? Вот он, в полной сохранности, стоит на грузовике в тени. Скоро он уже перекочевал на «Дакоту». Я приоткрыл крышку и заглянул внутрь, на всякий случай.
Мы пробыли в Паманзи всего три часа, но мне они показались вечностью. Это был один из наиболее критических периодов моей жизни; впрочем, вся история состояла из сплошных кризисов... Честное слово, это было очень похоже на кошмар. И хотя я продолжал твердить себе: «Это правда, это правда» — мое сознание вело себя наподобие некоего упрямого животного, мысли упорно вращались вокруг страхов и сомнений, которые изводили меня столько долгих дней и ночей.
Я пригласил Ханта в самолет и выплатил ему 200 фунтов в восточноафриканской валюте: 100 фунтов — вознаграждение островитянину, поймавшему рыбу, остальное — в возмещение его собственных расходов. Перед выездом из Дурбана я просил друзей собрать побольше газет, рассказывающих о новом открытии, так как не сомневался, что Ханту будет приятно получить их. Я вручил ему целую пачку, и он принял газеты как сокровище.
Мне думалось, что не только Хант, но и все, кто имел отношение к новой находке, оказались участниками события, о котором они с гордостью (как я надеялся) будут рассказывать всю жизнь.

Глава 14

В облаках

Я взглянул еще раз — ящик на месте. Мы с Хантом вышли, я всех выстроил около самолета и сделал несколько снимков. Прощаемся с провожающими, идем в самолет, дверь закрывается, винты приходят в движение. Я надел спасательный костюм.
Внимательно разглядываю дорожку. Недаром Блов так пристально изучал ее перед взлетом. Короткая, слишком короткая... Слабый ветерок, предвестник северо-западного муссона, дул из-за пригорка, ограждающего летное поле с севера. Разбегаться надо прямо на пригорок, и я не представлял себе, как самолет таких размеров сможет на этом коротком расстоянии набрать нужную скорость. Правда, я не летчик, а Блов превосходный пилот. Я пристегнулся, утешаясь мыслью, что если мы врежемся, долго мучаться не придется. А кончина эффектная, и целаканта я уже посмотрел.
Десять утра, понедельник, 29 декабря 1952 года. Моторы взревели, потом заворчали тише, и вдруг мы в сплошном грохоте рванулись с места. Я схватился за ручки кресла и выглянул в вентиляционное окошечко.
Вот мы оторвались от земли... Внезапно море и пригорок наклонились так резко, что у меня перехватило дыхание. Блов заложил крутой вираж, конец крыла несся над самыми верхушками деревьев. Сейчас, сейчас заденем!.. Нет, все обошлось благополучно. Напрягая зрение, я различил на краю поля крохотные фигурки. Кто-то махал рукой. Я решил, что это Хант, и подумал: «Хоть бы у него обошлось без неприятностей». Впрочем, похоже, что он со здешними людьми запросто...
Мы шли на запад, выше и выше, навстречу могучим мраморным башням, высоту которых Блов определил в 10 тысяч метров. Потрясающее, грозное зрелище, исполинские горы из вихрящегося пара, белые, серые, синие, с редкими просветами голубого неба. Некоторые из них несли в своем чреве электрические бури и порой озарялись изнутри сполохом. Мы ныряли в плотные облака, в самолете воцарялся мрак, потом вырывались в узкие шахты, пронизанные солнечным светом. Будто вспышка импульсной лампы в темной комнате... На этой высоте было очень холодно, я мерз, несмотря на толстый костюм.
5000 метров, подъем кончился. Из-за большой высоты и плохой видимости приходилось ориентироваться почти наугад; мы не могли определить ни силы ветра, ни его направления. Мне было не до отдыха: погода не сулила добра, кроме того, сказывалось напряжение последних часов. Я был возбужден до предела, это напоминало интоксикацию. Пройдя в кабину, я стал за спиной двух пилотов. Они сидели с наушниками. Вдруг Летли сделал знак Блову и начал записывать какое-то сообщение. Кончил, передал Блову, тот пробежал текст глазами, взглянул на меня и прочитал еще раз. Летли отдал записку мне, я поднес ее к глазам.

«Удалось перехватить сообщение, будто из Диего-
Суареса еще до нашего вылета из Дзаудзи вышло
звено французских истребителей с заданием
перехватить нас и заставить идти на Мадагаскар».

Сердце екнуло. Пилоты пристально смотрели на меня, а я лихорадочно соображал.
— Какая у них скорость? — спросил я.
— Точно не знаю, — ответил Летли, — Во всяком случае, гораздо больше нашей.
— Могут они догнать нас прежде, чем мы достигнем Лумбо?
Летли кивнул. Мы вырвались из облака, в просветах под нами мелькало море. Мне очень не нравилась облачность, но теперь я желал, чтобы она была погуще.
— А в облаках не укроемся?
— Радар, — сказал Летли.
— Ладно, — медленно заговорил я. — Не знаю, как настроены вы, ребята, но я назад лететь не согласен. Не думаю, чтобы они решились открыть огонь, если мы не подчинимся, но лучше рискнем, чем возвращаться.
Внезапно Летли расхохотался, Блов тоже усмехнулся. Я настолько сосредоточенно обдумывал ситуацию, что не сразу понял. Пошутили! Я ничего не сказал, даже не разозлился, так велико было мое облегчение.
Выйдя из кабины, я забрал спальный мешок, положил возле ящика с рыбой на ледяной пол и попытался уснуть. Но глаза не могли оторваться от ящика. Никто не заставил бы меня повернуть назад! Это мой целакант. Мысленно я перебирал все, что услышал на острове, особенно рассказ Ханта. Будто кусок мозаики лег на свое место в общую картину моей многолетней работы в этой части света. Удивительная история...
В западной части Индийского океана, там где он омывает Восточную Африку, а также Мадагаскар и другие острова, сплошь и рядом у самого берега встречаешь большие глубины. Лишь кое-где глубина шельфа возрастает плавно, чаще всего могучие скалы круто обрываются в абиссаль, и прозрачный, приятно голубой или зеленый цвет воды сменяется зловеще черным. Профиль дна этих мест, составленный при помощи эхолота, чрезвычайно интересен, так как повторяет в миниатюре все основные черты строения дна океана.
Почти все жители здешнего приморья издавна занимаются мореходством и рыбной ловлей; это связано с влиянием арабов, которые проникли на юг так давно, что начало их путешествий не поддается датировке. Повсюду в той или иной форме известен крючковый лов. Так как большая прозрачность воды затрудняет успешный лов, рыбаки предпочитают сравнительно глубокие места, 100 — 200 метров. Имея хорошую снасть, можно справиться с трудностями глубоководного крючкового лова и сделать его рентабельным. Но когда вы видите, какими примитивными снастями работают африканцы, то невольно удивляетесь, как может такой лов себя окупить. Грузилом обычно служит обломок коралла величиной с голову человека. Иногда запасают до десятка таких грузил. Специальный узел позволяет на определенной глубине сбросить обломок для того, чтобы не тащить тяжелый груз наверх. Другие предпочитают обходиться двумя-тремя грузилами и каждый раз поднимать их на поверхность, хотя на то, чтобы вытащить одну рыбу и снова забросить снасть, уходит и двадцать минут, и больше.
На глубине 100 — 200 метров вода заметно холоднее, чем у поверхности, и часто рыбы этих слоев отличаются от тех, которые преобладают наверху. В прибрежных водах Кении африканцы, перенявшие у японцев приемы лова, добывают рыбу, которая кажется совсем необычной для тропических широт.
Жители Коморских островов, видимо, издавна ловят крючковой снастью на большой глубине. Во всяком случае, об этом свидетельствует опрос местного населения; но надо быть осторожным в оценке таких данных, потому что туземцы Восточной Африки не очень уверенно ориентируются во времени. Что уже случилось, то прошло и забыто. Мы часто затруднялись выяснить, что случилось на прошлой неделе, а что в прошлом месяце или году.
Коморские острова отличаются оригинальной структурой. Ниже уровня моря их цоколь круто обрывается вниз, часто под углом 60 — 70 градусов, так что большие глубины начинаются у самого берега; исключение представляет остров Майотта, который с запада огражден рифом. Для лова не надо выходить далеко, а это — огромное преимущество, так как с подветренной стороны можно заниматься рыбной ловлей даже во время сильных ветров, дующих здесь большую часть года.
Коморяне от природы не отличаются большой энергичностью. Жителей Анжуана считают еще сравнительно деятельными, а вот на Мохели, например, где особенно свирепствуют болезни, население чрезвычайно апатично. Это сказывается и в степени интереса к рыболовству; поэтому не удивительно, что целакант был пойман на Анжуане.
Коморяне берут крючковой снастью хорошо известных рыб: например, крупных морских судаков, губанов (местные виды), вездесущих Ruvettus — длинную змееподобную рыбу со своеобразной чешуей, Ruvettus очень жирная рыба, кое-где она пользуется дурной славой, утверждают, будто ее жир действует как сильное слабительное и даже ядовит. Употребление ее в пищу в самом деле приводило к заболеваниям, иногда к смерти. А вот на Коморах она ценится, и ее едят без вреда. Напомню, что у целаканта тоже очень жирное мясо.
К концу декабря 1952 года листовки, привезенные в октябре Хантом, были по приказу губернатора распространены на всех островах архипелага, так что многие островитяне знали (хотя, возможно, отнеслись к этому с недоверием), что за одну-единственную рыбу можно получить огромную сумму — 50 тысяч колониальных франков.
Мне передавали, что даже некоторые чиновники-европейцы читали листовку недоверчиво, а то и с усмешкой. Один ученый, прибывший на Коморы с Мадагаскара, когда ему показали листовку Ханта (он ее мог увидеть еще на Мадагаскаре), отнесся к ней без всякого интереса...
Вечером 20 декабря Ахмед Хуссейн из Домони, деревушки на юго-восточном побережье Анжуана, вышел вместе с другом на лов. Сначала они возле самого берега осмотрели плетеные ловушки из пальмовых листьев и вытащили из них мелких рыбешек, которые служат наживкой. Затем отошли подальше и забросили длинные лесы. По словам Ханта, глубина здесь была около 40 метров*.

* Впоследствии французы указали значительно большую глубину. Они утверждали, что им удалось установить место поимки целаканта и измерить эхолотом глубину с точностью до метра. Немалое достижение, если учесть, что они могли полагаться лишь на слова островитянина, который должен был по памяти указать, где именно темной ночью, на сносимой течением лодке он взял данную рыбу. Принимая во внимание крутизну подводных склонов, понятно, что отклонение в сторону хотя бы на два-три метра заметно отразится на глубине. Впрочем, несколько метров больше или меньше роли не играет. Главное то, что к месту поимки целаканта вряд ли применимо выражение «недосягаемые глубины».

Хуссейн поймал большую рыбу, втащил ее в лодку и прикончил сильными ударами по голове — сравнительно милосердный, но весьма трагический с точки зрения науки способ. Так и не удалось установить, поймал ли он что-нибудь еще, но судя по тому, что я узнал о коморянах, одной такой рыбины более чем достаточно, чтобы удовлетворить рыболовецкий азарт любого из них. Во всяком случае, друзья вернулись на берег и легли спать.
Это далеко не назидательная история, ибо предосудительное поведение обернулось добром! Даже в наших широтах, где намного холоднее, я приучил своих сыновей непременно чистить любую пойманную рыбу, прежде чем нести ее домой, как бы ты ни озяб и ни промок и как бы поздно ни было. К счастью, коморяне не придавали значения таким вещам: несмотря на жару, они швырнули рыбу на землю возле дома Хуссейна, не выпотрошив ее и не очистив от чешуи.
Утром Хуссейн понес, рыбину на базар для продажи. Ее уже совсем было хотели разрубить на куски, но один островитянин посоветовал не делать этого: дескать, рыба похожа на ту, что изображена на листовке Ханта*.

* Я узнал потом, что этот островитянин был учителем.

Если вспомнить, какую активность развивал здесь Хант, то естественно, что листовка связывалась здесь с его именем, хотя и французские власти бесспорно много сделали для ее распространения.
Можно себе представить, какой был переполох... В листовке говорилось: «Не режьте и не чистите ее, а доставьте знающему человеку». К кому же идти, как не к Ханту, чья шхуна, по чудесному совпадению, стояла в этот момент в Мутсамуду, на противоположном конце острова, в 40 километрах от Домони? Правда, это были не простые 40 километров, тропа шла по глубоким зарослям, ущельям и высоким горам.
До сих пор самым удивительным мне представляется то, что коморцы смогли найти в себе энергию, чтобы в тропическую жару тащить сорокакилограммовую рыбину в такую даль да по такой дороге. Так или иначе, они донесли целаканта.
У меня волосы встали дыбом, когда я слушал, как неочищенная рыба пролежала на жаре до утра, а потом целый день путешествовала под палящими лучами солнца. Просто чудо, что она не сгнила задолго до того, как попала к Ханту. Видимо, ее спасли консервирующие свойства жира. По словам Ханта, рыбаки, придя в Мутсамуду, сразу же отыскали его, и он с первого взгляда узнал в ней целаканта. Рыба уже начала разлагаться, а у него ни капли формалина! Хант — к местному врачу, но не застал его. Памятуя инструкцию миссис Смит, он велел матросам разрезать рыбу для засолки. Пока он ходил за солью, они, как это было заведено, разрезали целаканта вдоль спины, не пощадив голову. К счастью, все — почти все — внутренности остались целыми.

Остров Анжуан в Коморском архипелаге, ранее известный как
остров Иоанны. Показано место поимки малании и стоянка шхуны
Ханта

Понимая всю важность находки, Хант тщательно расспросил рыбаков. Знают ли они эту рыбу? Конечно, очень хорошо знают; она попадается на крючок не часто, но достаточно регулярно. Они называли целаканта «комбесса». Свежая комбесса не очень ценится, зато ее охотно едят соленой. Если рыбу сварить, мясо раскисает, становясь похожим на желе; тем не менее ее можно есть и вареную. Чаще всего она попадается в глубоких местах вместе с Ruvettus на живую приманку — кальмара или какую-нибудь рыбу. Комбесса сильно бьется на крючке, и ее трудно добить, иногда ей удается в последний миг сорваться и уйти. После Хант убедился, что чешуя целаканта хорошо знакома островитянам: они используют ее вместо наждака, когда надо зачистить велосипедную камеру для заклеивания. Чаще всего комбесса ловится в период циклонов, иначе говоря, в конце года. Обычно попадаются крупные экземпляры, свыше 30 килограммов, а то и больше; иногда встречается другой тип, поменьше.
Может быть, не все данные были одинаково достоверными, но, во всяком случае, Хант убедился, что островитяне действительно знают целакантов и ловят их регулярно. Когда он передал мне свой разговор с рыбаками, меня озадачило имя «комбесса». Дело в том, что в Восточной Африке «камбеси» называют довольно редкую крупную рыбу-король (Caranx). Неискушенному взгляду камбеси могут показаться похожими на целаканта. У них такой же грозный вид и большая пасть с мощными челюстями.
...Итак, нужно было действовать, и притом быстро. Хант на своей шхуне вышел в море и на следующий день, 22 декабря 1952 года, прибыл в Паманзи. Здесь он сразу же дал знать о находке губернатору. Местный врач охотно уступил весь свой формалин, и Хант вспрыснул раствор по всему телу рыбы; я сам убедился, что он сделал это добросовестно. Затем он велел сколотить для рыбы ящик и послал мне телеграмму. Он думал, что я в Грейамстауне, но из ответа понял, что я еще на борту «Даннэттэр Касл», в Дурбане.
Трудно упрекнуть французов, которые поначалу отнеслись скептически к утверждению Ханта, что это исключительно важная рыба. Однако его энтузиазм возымел эффект, и была послана телеграмма в Научно-исследовательский институт Мадагаскара в Тананариве. Увы, во-первых, телеграфисты исказили текст до неузнаваемости, во-вторых, адресата не было на месте. Рождество!
Не один я боролся с трудностями и сомнениями: в Дзаудзи тоже сгущались тучи. Хант отлично понимал, что его активность неизбежно заставит французские власти внимательно отнестись к произошедшему. В конце концов возникла опасность, что они забудут свое первоначальное недоверие и потребуют отдать рыбу им. Положение отвратительное, если учесть, что его торговля зависела от доброжелательства французов и он не мог рисковать вызвать их недовольство. Кто поверит, что найдется человек, способный прибыть за какой-то рыбой из Южной Африки, тем более специальным самолетом, как это им внушал Хант. Все-таки он добился обещания губернатора, что если я прибуду лично, то никто не будет возражать против передачи рыбы мне. Даже когда пришла моя телеграмма, недоверие не прошло совершенно. Окончательно убедил их только гул «Дакоты», который заставил всех жителей Дзаудзи выскочить из домов и, задрав головы, смотреть в небо. Представляю себе, какой сладкой музыкой звучал рев самолетных моторов в ушах Ханта...
...Кажется, я задремал; меня разбудил чей-то громкий голос. Рэлстон, высунувшись из кабины, указывал вперед.
— Видно сушу! — крикнул он и снова скрылся.
Я вскочил и поспешил к ним. Вот оно — побережье Африки. На севере виднелся залив, однако не Мозамбикский. Мы пригляделись. Это был залив Мокамбо, южнее Мозамбика; северный ветер сбил нас с курса. Мы заложили крутой вираж, и вскоре я увидел свой обетованный остров Мозамбик. А за ним — бухта Фернан-Велозу и риф Пинда.
Пинда! Я вам уже кое-что рассказывал о своей жизни там, о пиндских львах. Пинда! Там я чуть не погиб после столкновения с грозной каменной рыбой, но это уже другая история.
Поскольку воздух был прозрачный и освещение хорошее (11.55 дня), я попросил Блова покружить севернее Мозамбика, чтобы можно было сфотографировать весь остров с знаменитым фортом Сан-Себастьян.
В 12.05 мы сели в Лумбо. Начальник аэропорта бежал нам навстречу, и весь его вид говорил о том, как жаждет он узнать новости. С нами рыба, с нами! Он уставился на ящик. Можно на нее взглянуть? Я отрицательно покачал головой, так как в пути решил, что никто не увидит целаканта, пока я не покажу его доктору Малану.
Стояла адская жара, ветер буквально обжигал. Я спросил экипаж, чего они желают. Все дружно проголосовали за ледяное пиво. Позвонил в отель и попросил директора прислать нам пива, «муито, муито депресса» (поскорее), и побольше льда. Он выполнил мою просьбу молниеносно.
Мы не стали долго задерживаться. Теплое прощание, и в 12.55 мы взлетели, подгоняемые норд-вестом. Прогноз погоды сулил облачность и дождь почти на всем пути, однако Блов сказал, что надеется к шести вечера быть в Лоренсу-Маркише и сегодня же ночью поспеть в Дурбан. Обязательство нелегкое, но я полагался на его мастерство. По моим расчетам, жена рано утром прибыла в Порт-Элизабет и теперь уже должна быть дома; я не мог знать, что она попала в аварию.
Этот этап оказался чуть ли не самым тяжелым за весь рейс. Мы поднялись на высоту 5000 метров, под нами простирались сплошные облака. В самолете царил зверский холод. Я лег на пол, в спальный мешок, и попытался уснуть. Но, несмотря на две беспокойные ночи, мой ум продолжал лихорадочно работать. Я анализировал прошлое и пытался сообразить, что надо будет делать дальше. Нельзя было позволить ликованию увлечь меня в небеса: я слишком хорошо знал, как мучительно потом возвращаться на землю, а ведь именно сейчас я вознесся так высоко, как никогда до сих пор не возносился. По сути дела я был единственным во всем ученом мире, кто упорно верил, что целакант будет обнаружен среди рифов Восточной Африки. И если сведения, полученные мною в Дзаудзи, верны, то рыба, которую я с собой везу, не случайный гость, каким был ист-лондонский целакант, а постоянный обитатель тех мест. Поимка новых целакантов теперь лишь вопрос времени. Как же мне не ликовать! Не очень-то приятно было видеть, как от твоих суждений просто отмахиваются. Снова вспомнился Смэтс, такой чуткий к мнению заморских экспертов...
Странно, с каким единодушием ополчились тогда против меня чуть ли не все ученые. Точно заговор какой-то! Британский музей считал, что латимерия — случайный выходец из глубин океана. Датская океанографическая экспедиция искала целаканта в абиссали. А палеонтологи США и других стран? Они тоже сошлись на том, что целакант обитает «в недосягаемых глубинах океана». Все твердили, что пытаться поймать целаканта на крючковую снасть — смехотворно, из этого ничего не выйдет. И вот оказалось, что угнетаемые болезнями коморяне сотни лет именно так ловят целакантов, и никакие ученейшие рассуждения музейных деятелей этого не опровергнут. Более того, на Коморах целаканты входят в обычное меню островитян. Вполне вероятно даже, что предки упомянутых ученых сами ели целаканта, ибо на заре мореплавания многие английские суда, доставлявшие пряности с Востока, регулярно заходили на Иоанну, как тогда называли остров Анжуан. Один английский капитан до того полюбил эти места, что поселился на острове и развел чудесный сад. В Мутсамуду благодаря большой глубине у самого берега буйные ветры не страшны; здесь суда пополняли запасы провизии и пресной воды, а команды успешно расправлялись с начинающейся цингой, уписывая богатые витаминами тропические фрукты. Очень возможно, что в числе закупаемой провизии было филе соленого целаканта.
Размышления о пище вернули меня к действительности. Я встал и раздал летчикам печенье, инжир, сыр. Сам я не мог есть. По-прежнему сушу и море застилала пелена облаков. Несмотря на бессонницу и перевозбуждение, я снова лег и сделал отчаянную попытку задремать. Вдруг — резкая боль, я сел. Еще до вылета из Дурбана меня беспокоили уши, теперь же, после мучительных спазм, правое ухо разболелось невыносимо. Вот уж некстати! Однажды (тогда еще не был изобретен пенициллин) у меня в том же ухе был нарыв, и я его вспоминал с ужасом. Сейчас меня ожидало очень много дел, и болезнь была бы подлинным бедствием. Надо было срочно принять меры. Поэтому я прошел в кабину, рассказал Блову о своей беде и попросил разрешения разжечь примус, чтобы прокипятить шприц: я хотел вспрыснуть себе пенициллин, все необходимые принадлежности хранились в моем сундучке. Блов был крайне озадачен, мне же не хотелось особенно с ним спорить — ведь самолет и наши жизни (а теперь еще и целакант!) были целиком на его ответственности. Вероятно, я все равно не смог бы его уговорить. Словом, от лечения пришлось отказаться.
Это было адское мучение, я не мог ни сидеть, ни лежать. Тогда я прибег к средству, которое часто помогает мне в подобных случаях: надо на чем-нибудь сосредоточить свои мысли так, чтобы сознание перестало регистрировать боль. Я решил использовать оставшееся время и записать то, что произошло за последние дни, пока события свежи в памяти, и особенно все услышанное мной в Дзаудзи. Вскоре я был настолько поглощен усилиями восстановить последовательность отдельных моментов, что забыл об остальном. Очнулся я от голоса Рэлстона,
— Базаруто!
Действительно — облака стали немного реже, и далеко внизу, справа, я увидел заветную точку. Но вот, после мыса Себастьян, опять сгустилась облачность, и наш самолет, недовольно урча, снова закутался в вату.
Я вернулся к своим записям.
Внезапно мои уши почувствовали, что мы заметно снизились. В окошко я различил озера в районе Иньярриме, в стороне между облаками проглядывало море. Мы прошли над дюнами на высоте нескольких сот метров, миновали устье Лимпопо, потом цепочку озер возле Сан-Мартинья, остров Чефина, устье Инкомати... А вот и залив Лоренсу-Маркиш.
В 18.20 самолет приземлился. Вице-консул Филипп ждал в аэропорту; португальские представители засыпали меня приветствиями и вопросами. Больше всего я беспокоился о том, чтобы накормили летчиков. Они подкрепились бутербродами, а также кофе или пивом, кому что нравилось.
Несмотря на свое нетерпение, я все время помнил просьбу бригадира следить за тем, чтобы экипаж самолета не переутомился. День выдался трудный, и как меня ни тянуло домой, я предложил Блову переночевать в Лоренсу-Маркише. Однако родной дом манил их не меньше, чем меня, и они твердо решили сегодня же там быть. Тогда я попросил Филиппа позвонить в Дурбан моему другу доктору Джорджу Кемпбеллу, чтобы тот выслал к самолету надежного фотографа; мне хотелось немедленно проявить драгоценные пленки.
Мы взлетели в 18.45. Шел дождь, смеркалось, казалось, нашему полету не будет конца. Внезапно я обнаружил, что боль в ушах прошла. А вынужденная бездеятельность сняла нервное напряжение. Зато теперь я ощущал невероятную усталость и мечтал лишь о том, чтобы очутиться в тихой комнате на постели со свежими простынями. Мои планы предусматривали ранний подъем на следующий день, и все же я надеялся немного поспать в Дурбане. Я не сомневался, что друзья, извещенные о моем приезде, быстро оставят меня в покое, когда увидят мое утомление. Забавно сейчас вспоминать, как плохо я себе представлял, что меня ждало...
— Огни Дурбана! — возвестил голос Рэлстона. Осталось совсем немного, и все же мы смогли сесть лишь через полчаса. Самолет кружил и кружил над аэродромом — какая-то упрямая антенна никак не хотела возвращаться на свое место. В конце концов пришлось снять один из листов фюзеляжа, чтобы с ней совладать.
Мы приземлились. Дверь открылась, я первым ступил на трап, и в тот же миг меня ослепили фотовспышки. Но до этого я успел заметить большую толпу людей, которая непрерывно увеличивалась. Откуда столько народу? Моя растерянность и недовольство только усилились, когда Джордж Мур из радио ЮАС схватил меня за локоть, сунул мне под нос микрофон с длинным проволочным хвостом и обрушил на меня град вопросов. Звуки, которые я издавал, напоминали скорее лягушачье кваканье, нежели человеческую речь. Во всяком случае, мой сын, который дома, в Грейамстауне, слушал радиоинтервью, сказал маме:
— Мама, это же не папа!
На что она, жадно прильнув к приемнику, кратко и выразительно ответила:
— Молчи!
Беспокойная, взбудораженная толпа увлекла меня к зданию аэропорта. Мне страшно хотелось пить, я попросил кофе. Таможенный офицер сунул мне формуляр, дал ручку и велел расписаться. Дежурный офицер передал, что главнокомандующий ждет у телефона — не подойду ли я? Я доложил о завершении рейса и выслушал поздравления. Он спросил, отпускаю ли я самолет или хочу долететь до Грейамстауна? Я поделился своими планами: нельзя ли завтра доставить меня в Кейптаун, чтобы я мог показать рыбу доктору Малану? Не может ли главнокомандующий возможно скорее известить соответствующие власти о моем намерении? Он обещал все сделать. После этого я сообщил Блову, что мы завтра, вероятно, полетим в Кейптаун, объяснил почему. Блов — он к этому времени совершенно покорился своей судьбе — предупредил экипаж. Несколько позже меня соединили по телефону с женой. Я кратко рассказал ей о рейсе и о своих планах.
Мой кофе остыл, принесли еще, но едва я промочил пересохшую глотку, как Джордж Мур вернул меня к жестокой действительности, сказав, что я должен сказать в микрофон еще несколько слов — весь ЮАС ждет! Лишь значительно позже я узнал, что ради этой передачи в тот вечер перестроили всю программу.
О ужас! 21.00, мы условились вылететь в 3.30 ночи, и я так устал, что едва в состоянии вымолвить слово. Уныло поглядев на Мура, я спросил:
— И что же я должен говорить?
— Что угодно. Хотя бы несколько слов.
Я задумался. Если слушатели ждали моего выступления, неудобно ограничиваться несколькими словами; им хочется знать, в чем дело, а такую историю при всем желании не изложишь в двух-трех словах! Тут я вспомнил про свои записки и сказал о них Муру, но заодно предупредил, что рассказ займет не меньше двадцати минут. Представьте себе мое разочарование, когда он, вместо того чтобы ответить, что это слишком много, воскликнул:
— Отлично, профессор! Говорите сколько хотите!
И по его тону было ясно, что он совершенно искренен.
Мои бумаги лежали в самолете. Один из членов экипажа пошел их искать, а я тем временем выпил еще горячего кофе и попытался подготовить свое сознание к предстоящему испытанию. Теперь важно не устроить мешанину; мои записки представляли собой очень грубый набросок. Но вот бумаги вручены мне, и я стал их разбирать. Кругом толпились набившиеся в комнату люди. Впрочем, я их едва различал, усталость застилала взор темным облаком.
Я заговорил — вернее, закаркал — в микрофон, с трудом подчиняя себе голосовые связки. И тут случилось чудо: я забыл об окружающем и перенесся в прошлое, заново переживая все — мои тревоги, неуверенность, адское напряжение. И все это было так отчетливо, что когда я говорил о своих слезах при первом свидании с целакантом на шхуне Ханта, то обнаружил, что опять плачу. Потом мне совершенно изменил голос. Я жестом попросил еще кофе и продолжал рассказ. К концу я чувствовал себя подобно воздушному шару, из которого выпустили воздух, и бессильно поник головой. Черный туман, яркие вспышки... Мур привел меня в себя, спросив, думал ли я уже о том, какое наименование дать новой рыбе. Да, ответил я, в честь доктора Малана и в честь места поимки — острова Анжуан — я предварительно окрестил ее Malania anjouanae. Минутная пауза сменилась взрывом аплодисментов. Кто-то схватил мои бумаги, говоря:
— Разрешите взглянуть на эти записки.
Я слишком устал, чтобы следить за реакцией окружающих. Кажется, все кончено, уж теперь-то меня оставят в покое? Или мне до конца жизни не отделаться от ощущения предельной усталости? А безжалостный Мур снова сует мне свой микрофон:
— А теперь прошу вас, профессор, несколько слов на африкаанс. Пожалуйста, не огорчайте наших слушателей африкандеров.
В полузабытьи я сделал над собой усилие и услышал словно издалека чей-то чужой голос, который излагал случившееся на африкаанс. Слова текли независимо от моей воли. Я до сих пор не решаюсь попросить, чтобы мне дали прослушать эту часть моего выступления.

ОГЛАВЛЕНИЕ

Часть I

Прошлое поднимается из моря

Стр.

Глава 1. Сцена подготовлена ....................................................................................................................... 3
Глава 2. Тридцать миллионов поколений ................................................................................................. 11
Глава 3. Золушка ........................................................................................................................................... 22
Глава 4. Удивительнее, чем вымысел ........................................................................................................ 26
Глава 5. Свет и тени ..................................................................................................................................... 41

Часть II

Волна нарастает

Глава 6. Глубоководный отшельник? — Нет! ..................................................................................... 54
Глава 7. Одержимость ............................................................................................................................... 62
Глава 8. Близок локоть ............................................................................................................................. 74
Глава 9. Его же агнцы ............................................................................................................................... 84
Глава 10. Опять сначала ........................................................................................................................... 93
Глава 11. Я должен говорить с ним ...................................................................................................... 105
Глава 12. Бросок на «Дакоте» ................................................................................................................ 111
Глава 13. Драма в Дзаудзи ...................................................................................................................... 125
Глава 14. В облаках .................................................................................................................................. 136

Часть III

Волна спадает

Глава 15. Обломки ...................................................................................................................................... 151
Глава 16. Крушение .................................................................................................................................... 161
Глава 17. Рвы и барьеры ............................................................................................................................ 175
Глава 18. Продавец счастья ....................................................................................................................... 183

Приложения

Некоторые черты строения целакантов. Чем они отличаются
от большинства современных рыб .......................................................................................................... 193
Почему открытие целаканта вызвало такой широкий интерес ..........................................................196
Последние данные о целакантах ............................................................................................................... 201

Послесловие

Т. С. Расс . Старина Четвероног и его исследователь ............................................................................. 208

Фотографии к книге


Дж. Л. Б. Смит "Старина-четвероног" Часть 3

ЧАСТЬ ТРЕТЬЯ

ВОЛНА СПАДАЕТ

Глава 15

Обломки

ХАОТИЧЕСКИЙ ОТЧЕТ о хаотическом времени...
Дни и ночи, последовавшие за нашим возвращением в Грейамстаун 31 декабря 1952 года, напоминают кошмар, и я затрудняюсь нарисовать связную картину. Моя секретарша уехала со своей семьей на праздники и не оставила никаких сведений о том, где ее можно найти. Да если бы она и оставила их, я все равно не стал бы ее беспокоить, потому что рождество и Новый год в ЮАС целиком посвящаются отдыху. Она должна была вернуться через две недели. В это время года даже премьер-министр отдыхает, во всяком случае, пытается отдохнуть, — ведь может произойти что-нибудь неожиданное, например война или открытие целаканта.
Конечно, и без меня в университете что-то делалось, и все же за мое отсутствие накопилось, как обычно, немало сложных проблем. К счастью, я свободен от забот, которые влечет за собой богатство; у человека и без того довольно хлопот. Мне была бы сухая постель и сытный обед...
С первой же минуты отовсюду начали звонить. Могу ли я подтвердить то-то и то-то? Собираемся ли мы оставаться в Грейамстауне? Не может ли такой-то и такой-то представитель печати, радио, телевидения, кино, издательства приехать ко мне, чтобы взять интервью?
Такой напор и в обычное-то время нелегко выдержать, теперь же он казался мне просто невыносимым. Я целую неделю фактически не спал. Хорошо еще, что я вообще сплю меньше нормального, а мое тело и мозг напоминают изношенную машину, мелкие недостатки которой скрадываются, когда она работает на полную мощность. Жене досталось не менее моего, она разрывалась на части, выполняя обязанности секретаря, защитного барьера и ассистента по всем вопросам. Даже наш младший лаборант был в праздничном отпуске!
Последний день 1952 года... Мой измученный мозг старался отодвинуть все заботы на будущее. Выдержим ли мы такое напряжение, такие темпы?
Звонок — международная станция. Лондонский «Тайме» просит статью. Когда? Желательно тотчас, иначе она потеряет актуальность. Хорошо бы передать по телеграфу. Я сказал, что не могу поручиться, слишком уж много дел, но посмотрю и сделаю все возможное. Сообщу не позже завтрашнего утра. Значит, можно подготовить место для статьи? Да, но я ничего не обещаю твердо. Этот разговор происходил под вечер 31 декабря 1952 года.
Я рассказываю обо всем этом отчасти для того, чтобы показать возможности современных средств связи, отчасти потому, что моей статье предстояло сыграть важную роль в устранении нежелательных последствий, вызванных тем, что к целаканту прилепили ярлык «недостающего звена».
Собственный мозг нередко меня озадачивает, даже тревожит. Дело в том, что какая-то его частица ведет втайне свою работу даже тогда, когда я очень занят совершенно другой проблемой. Как я ни устал, я знал, что напишу статью; пока же мне было не до нее. Телефонные звонки приковывали нас к дому, в конце концов мы попросили телефонную станцию смилостивиться над нами. Я спал как убитый пять часов, но в три часа ночи проснулся... с готовой статьей в голове! Я тихонько — хотя тогда даже бомба не разбудила бы мою жену — слез с кровати, прокрался вниз и заварил чашку кофе. У меня не поворачивается язык осуждать тех, кто привержен к алкоголю или табаку, ибо я сам не без слабостей. В критические моменты всегда ищу спасения в кофе.
Я прилежно строчил, пока дневной свет не заставил поблекнуть электрические лампочки, и успел почти все изложить. Однако это была только первая половина работы. Тот, кто слушает интересную радиопередачу или читает хорошую статью в газете, вряд ли подозревает, сколько в нее вложено труда. Я позвонил и сказал, что статья будет готова к полудню. Мне ответили, что несмотря на праздник (1 января, все учреждения бездействовали), почтамт Грейамстауна предупрежден, и в назначенное время придет телеграфист, чтобы передать текст статьи в Лондон. Остается только прислать ее на почтамт.
Машинистки! Их и так-то трудно найти в Грейамстауне, а тут еще Новый год! Еще на аэродроме мэр города, Патрик Макгэхи, просил меня обращаться к нему, если потребуется какая-нибудь помощь. Я помнил об этом и теперь позвонил ему. 5.30 утра, однако в его голосе не было слышно никаких намеков на досаду. Может ли он прислать к девяти утра двух машинисток? Конечно! Будет сделано, кажется, как раз две машинистки пока никуда не уехали. Еще кофе... В шесть я зашел в лабораторию. Первым делом проверил целаканта. Все в порядке, рыба на месте, не рыба, а рыбина, и никакой фантастики — самая настоящая.
В восемь утра мэр позвонил, чтобы сообщить, что нашел двух отличных машинисток, которые готовы пожертвовать праздником и ничего не желают брать за работу. Они прибыли в 8.45 и работали без перерыва до 11.30, когда статья была закончена и переписана начисто. В двенадцать часов ее доставили на почту; на следующий день я получил из Лондона телеграмму с благодарностью и сообщением, что статья пошла в номер от 2 января 1953 года. А через четыре дня я уже держал этот номер в руках.
Утром 2 января мне позвонили из газеты. Слышал ли я, что доктор Уайт из Британского музея накануне выступил по Би-Би-Си и заявил, что нелепо называть целаканта «недостающим звеном» и предком человека? Согласен ли я с ним? Это был тот самый доктор Уайт, который в 1939 году поселил целаканта в абиссали и упрекал меня за то, что я назвал первый экземпляр в честь мисс Латимер.
Ярлык «недостающего звена» доставил мне немало огорчений, тем более что некоторые заморские репортеры приписали это выражение мне. Ответ Уайту содержался уже в моей статье в «Таймсе», все же я Повторил, что хотя вряд ли удастся когда-либо определить место целаканта как прямого предка человека, но, во всяком случае, он очень близок к стволу нашего генеалогического дерева.
Интересно отметить, что день или два спустя Джулиан Хаксли, известный английский биолог, коснулся этого вопроса в своем радиовыступлении и выразил мнение, совпадающее с моим, сказав, что первоначальный позвоночный предок человека был, видимо, чем-то вроде целаканта. Он добавил, что когда доктор Малан задал несколько эксцентричный вопрос: «Вы хотите сказать, что и мы некогда выглядели таким образом?» — то следовало ответить: «Вообще говоря, да!»*

* А я тогда отделался шуткой, сказав: «Гм... Я встречал людей и пострашнее».

Мы с трудом выбирали время, чтобы просматривать телеграммы, которые непрерывным потоком шли со всех концов света, а письма копились пачками. Должно быть, доход почтовых ведомств в ту пору значительно возрос благодаря целаканту... Отовсюду приезжали гости, всем не терпелось посмотреть на целаканта, и увильнуть было просто невозможно. Мы наскоро устроили выставку. А так как мы физически не поспевали отвечать на все вопросы, я составил справку, которую мы отпечатали и вывесили.
Из редакций газет и журналов всего мира продолжали прибывать журналисты и фотографы, причем те, кто приехали раньше, с явным недовольством встречали конкурентов. Порой я спрашивал себя, что произойдет, если вражда примет открытый характер. Будто свора сердитых псов, ожидающих, кто первым затеет драку...
Мэр Макгэхи спросил, нельзя ли устроить официальный прием? И так как общественность очень хочет видеть целаканта, то почему бы не выставить его в ратуше и одним махом убить двух зайцев? Мы условились, что так и сделаем, назначили день — 9 января 1953 года, и прием-выставка собрала рекордное число посетителей.
По просьбе руководителей Ист-Лондонского музея мы позже отвезли маланию туда. Два дня она экспонировалась вместе с латимерией, и перед музеем стояли длинные очереди, тысячи людей. Состоялась выставка также в Порт-Элизабете. Просьбы экспонировать целаканта поступали отовсюду, однако пришлось отвечать отказом. Отвергли также предложение одного порт-элизабетского магната доставить самолетом меня вместе с рыбой на выставку, посвященную столетию Родезии. Ни я, ни СНИПИ не сочли такой риск оправданным.
Оказалось, что целакант может делать с ученым самые необыкновенные вещи. Мы с женой позировали фотографам, стали кино- и телезвездами. Выйдя из своего кабинета, где операторы радио устанавливали магнитофон, я попадал под перекрестный огонь фотографов с «молниями», или меня заставляли крутить плавники целаканта перед кинокамерой. Нам рассказывали, что телефильм, снятый в нашей лаборатории, через три дня был показан по всей Америке; потом пришли письма от коллег из далекой Японии, Аляски, даже с острова Тимор с сообщением, что они нас видели на экране. Нас буквально несло на гребне волны, которая многократно обошла земной шар, проникнув в самые глухие уголки. Мы и поныне слышим ее теперь уже отдаленный рокот. В те дни замысловатый, сугубо специальный научный термин «целакант» вошел в лексику языков всей земли.
Как только я урвал время, чтобы внимательно изучить рыбу, меня неприятно поразило, насколько она пострадала от того, что матросы по просьбе Ханта разрезали ее для солки. Погиб весь мозг, были сильно иссечены внутренности. Чувствительный удар: опять экземпляр неполный!
Утром 3 января 1953 года пришла моя секретарша. Услышав накануне о моих затруднениях, она решительно прервала свой отпуск и вернулась со всей семьей. Я был очень тронут; она явилась в критический момент, когда мы совершенно сбились с ног.
Едва кончилось нашествие кино- и телеоператоров, как посыпались заказы на статьи о целаканте — популярные, информационные, научные. Я мог удовлетворить только малую часть всех просьб.
За это время, по нашим подсчетам, старину целаканта осмотрели не менее 20 тысяч человек. Предметом такого внимания после смерти были далеко не все люди.
Радостным событием в эти трудные дни был приход в нашу лабораторию трех молодых африканцев. Они появились неожиданно, молча постояли и на вопрос, что им угодно, застенчиво ответили, что они выпускники Форт-Хэйра (университетский колледж для неевропейцев), слышали, что нам нужна помощь, специализировались по зоологии, может быть, для них найдется работа.
Наша огромная коллекция восточноафриканских рыб до сих пор оставалась неразобранной, в запечатанных бутылках и банках; корзины и ящики стояли в лаборатории горой, которая все время вызывала у нас угрызения совести. Теперь мы поручили молодым энтузиастам разобрать эти сокровища и разместить по более подходящим сосудам. Задача отнюдь не из приятных: у формалина очень тяжелый запах, а дни были жаркие. Друзья проработали у нас много дней и решительно отказались от вознаграждения. Мы с благодарностью вспоминаем их внимание и помощь.
Хотя целакант пострадал довольно сильно, большинство мягких тканей уцелело. Как и в первый раз, я провел предварительное исследование, чтобы дать нетерпеливо ожидающим ученым необходимую информацию. Вы помните, очевидно, что жабры у ист-лондонского целаканта были утрачены. На этот раз жабры сохранились, и оказалось, что они весьма интересны. У многих рыб жаберные дуги хрящевые, сравнительно мягкие, с пальцевидными отростками — жаберными тычинками. У целаканта жабры сказались костными и жесткими, а вместо пластинчатых лепестков — зубы. Они настолько напоминают челюсти, что легко могут быть с ними спутаны; убедительное свидетельство общности происхождения челюстей и жаберных дуг.
Во внутренностях я обнаружил орган, известный под названием «спиральной складки». Если вскрыть акулу или ската, в их кишках можно нащупать своеобразную, красноватого цвета уплотненную складку с отчетливым спиральным строением. Разрежьте кишку вдоль, и вы убедитесь, что эта складка, идущая по внутренней стенке кишки, как винтовая лестница, есть «изобретение», благодаря которому короткий участок кишки выполняет функцию гораздо более длинного отрезка. Переваренная пища снова и снова идет по кругу, и процесс всасывания намного продлевается. Это образование типично для акул и скатов, но не для современных видов; правда, оно есть у нескольких ныне живущих сравнительно примитивных типов.
Изучая окаменелости, наиболее проницательные исследователи заподозрили, что у целаканта тоже была спиральная складка. Их догадки подтвердились. Видимо, этот орган сформировался одновременно с возникновением позвоночных, а может быть, он появился еще раньше. (Другие предположения не подтвердились: например, я не нашел внутренних ноздрей.)
В кишечнике целаканта были остатки животной пищи, несколько чешуек и глазные яблоки рыбы. Величина глазных яблок зависит в некоторой степени от размеров рыбы, и я приблизительно определил, что глаза принадлежали рыбе весом около семи килограммов. Немалая добыча! Подтвердилась моя догадка о том, как целакант охотится. Он внезапно бросается на жертву и хватает ее. Мощные челюстные мышцы позволяют крепко держать добычу. Вполне возможно, что шипы на жабрах тоже играют свою роль, сдирая верхние покровы бьющейся рыбы. А когда жертва убита, есть прочные и острые зубы, чтобы ее раскрошить, размельчить и проглотить, как это делает крупный морской судак.
Вырожденец?! Беженец, ушедший от конкуренции в глубины?! Только не целакант!
К великому сожалению, второй экземпляр оказался самцом. Я, разумеется, мечтал о самке с икрой. Мечта не осуществилась до сих пор. Изучая рыбу, я отметил много особенностей, но это уже более специальный разговор.
На то, чтобы подготовить и выпустить научную публикацию, требуется известное время. Так, в 1939 году прошел месяц, прежде чем в «Нэйчер» появилось мое первое сообщение о целаканте, и еще месяц, пока я получил экземпляр журнала. В 1953 году мы с женой сели за работу 2 января, два дня спустя после нашего возвращения, и усердно трудились субботу и целое воскресенье. 6 января рукопись на семи страницах и фотографии послали авиапочтой. Материал был напечатан в «Нэйчер» от 16 января, а 19 числа этот номер лежал на моем столе — и не только на моем, все заинтересованные ученые мира его получили. Новые времена!
От Ханта шли письма с новостями. Через несколько дней после нашего вылета с Коморских островов состоялась церемония вручения 50 тысяч франков. К сожалению, у меня нет подробного описания этого события. Хант сообщил, что были сделаны фотоснимки, и обещал прислать мне отпечатки, но тут разразился циклон, и связь прервалась. Во всяком случае, мы рассчитывали, что вручение такого крупного вознаграждения сыграет свою роль, и нетерпеливо ждали сообщений о новых экземплярах.
Вскоре Хант отплыл в Африку, потом снова направился на Коморские острова. По какому-то капризу судьбы, когда он вернулся на Паманзи, — всего через две недели после того, как я оттуда вылетел, — его захватил циклон. Сам Хант и его команда, несмотря на «страшную трепку», как он выражается, остались живы, но шхуна была разбита и затонула. Хант потерял все; впрочем, он предусмотрительно застраховал судно, и это позволило ему обзавестись новым. На некоторое время он прекратил торговлю в тех краях, но недавно я опять получил от него письмо из французских владений.
Попади мы в такой циклон, нам, пожалуй, не удалось бы так удачно завершить свое знакомство с Коморскими островами. Похоже, мы выбрались оттуда вовремя... Ураган произвел в селениях, на плантациях, в садах и лесах такие опустошения, что потребуется не один год упорного труда, чтобы возродить уничтоженное.
Я уже говорил про свою объемистую монографию — плод работы над остатками первого целаканта; она была бы, еще обширнее, если бы латимерию не забрали для экспозиции. Малания тоже немного пострадала, но полное исследование всех органов требовало многолетнего кропотливого труда. Это очень медленный процесс, связанный с тончайшими операциями. Наши знания об устройстве и жизни организмов — итог длительных интенсивных исследований, произведенных многими учеными. Сейчас уровень науки настолько высок, что доскональное изучение целого организма вряд ли под силу одному человеку. Ученые специализируются, и можно найти научных работников, которые всю жизнь посвятили исследованию какого-нибудь одного органа — скажем, глаза, или почек, или гипофиза, или печени.
Итак, у нас был почти полный экземпляр целаканта. Как использовать эту возможность лучшим образом? Разумеется, желательно, чтобы каждый орган изучал специалист, знающий о нем все или почти все по другим организмам. Ясно, один я не мог сделать эту работу. Сколько бы я ни знал о рыбах, нужны годы для освоения того, что известно о каждом органе в отдельности; не говоря уже о том, что это было бы с моей стороны эгоистично и неоправданно. Моя главная задача — «извлечь» из целаканта все наиболее ценное для науки. К тому же, поскольку место обитания как будто наконец определено, я мечтал продолжить свою фундаментальную работу — исследование рыб западной части Индийского океана.
Я сообщил свои соображения Южноафриканскому совету научных и промышленных исследований и предложил пригласить специалистов, которые приняли бы участие в комплексном изучении целаканта. Совет одобрил мое предложение.
И еще одна проблема. Мы располагали одним-единственным относительно полным экземпляром целаканта. А если не удастся найти других? Всестороннее изучение рыбы означает, что ее режут на части, расчленяют. Мне хотелось оттянуть эту процедуру, пока не станет ясно, что других экземпляров не будет. Лично я готов был ждать полтора года — период между муссонами. Если Коморские острова действительно родина целакантов, то за это время непременно поймают или хотя бы выследят еще особи. К тому же выяснилось, что некоторые органы не изучишь как следует, если они обработаны формалином, нужны совершенно свежие ткани, сохраняемые особым способом. В общем, для всестороннего исследования были необходимы новые экземпляры.
В итоге я опубликовал в «Нэйчер» от 28 февраля 1953 года статью о том, как важно, чтобы все органы, железы и выделения совершенно свежего экземпляра были исследованы специалистами.
Ученые во всех концах света откликнулись на эту статью, и моя жена смогла с их помощью подготовить сводный материал — детализированные инструкции, как сохранить целаканта, чтобы последующее изучение было предельно эффективным.
Продолжали поступать и другие письма самого различного содержания. Как и в случае с первым целакантом, нам часто писали религиозные люди. Кое-кто из них был потрясен тем, что такой человек, как я, способен злоупотреблять своим положением и вводить общественность в заблуждение разговорами о миллионах лет. Один человек — газеты отказались печатать его нападки — выпустил злобный памфлет, высмеивая мои взгляды. В некоторых посланиях очень живо описывалась моя кончина и загробная жизнь. Мне сообщали, что для человечества было бы лучше, если бы такие люди, как я, вообще не появлялись на свет; мне даже грозили расправой. Одна достойная жительница Грейамстауна пришла к нам и с возмущением показала номер хорошо известной английской газеты, где кто-то в довольно грубых выражениях «снимал шкуру» с меня. Она ожидала, что я напишу и сотру автора в порошок, и очень удивилась, когда я, рассмеявшись, сказал, что никогда не отвечаю на такие выпады и прошу ее не делать этого за меня. А через день или два эта добрая женщина радостно принесла мне новый номер той же газеты: кто-то другой сокрушил моего оппонента. Так чаще всего и бывает...
Офицер Британских военно-воздушных сил, который в войну побывал на Коморских островах, написал мне, что тогда приходилось трудно с продуктами и они (он просил меня не возмущаться) глушили рыбу взрывчаткой. Много необычных созданий являлось на свет из глубин; и теперь, увидев фотографию целаканта, он почти уверен, что эта рыба частенько им попадалась.
Потомки немца-миссионера, который в свое время жил около Килиманджаро, сообщали, что в тех краях и поныне обитают летучие драконы. Члены семьи миссионера много раз слышали о драконах от местных жителей, а один даже видел ночью зверя в полете. Я не оспаривал и не оспариваю возможности того, что подобное существо сохранилось до наших дней.
Автор другого письма описывал встречу с драконом на нашем южном побережье. Зверь оставил отчетливые следы, прежде чем исчез в густых зарослях; известили полицию, но дракона так и не удалось найти. Я думаю, это был легуан (большая южноафриканская ящерица).
О том, что видели целаканта, писали из многих стран. Американский солдат уверял, что целакантов очень много на рынках Кореи. Одна женщина с Бермудских островов сообщала, что ей предлагал целаканта местный рыбак. Меня укоряли за то, что я назвал рыбу в честь Малана, дескать, гораздо правильнее было бы увековечить имя островитянина, который ее поймал. Один гражданин США в письме о целаканте выражал сочувствие мне, живущему в столь ужасной стране. Он основывал свое представление об ЮАС на рассказах южноафриканского профессора, который у него гостил. Я ответил, что много лет назад слышал рассказ одного американца о его родине, после чего все мы благодарили бога за то, что живем в ЮАС.
А один американский ихтиолог писал: «Теперь я могу умереть счастливым: мне довелось увидеть, как американская общественность волнуется из-за рыбы!»
Передачу дурбанского радио приняли очень хорошо, хотя друзья шутливо упрекали меня в том, что я своим взволнованным рассказом заставил плакать многих слушателей. Во всяком случае, мой маленький сынишка был очень расстроен.
Открытие целаканта повлекло за собой неожиданные последствия. Во всем мире возрос спрос на книги о рыбах. Я когда-то послал образец чешуи первого целаканта в один американский музей. До сих пор его хранили в сейфе, теперь же экспонировали, и тысячи людей выстраивались в очередь, чтобы его увидеть. Видный член английского парламента, критикуя своего оппонента, обозвал его «целакантом» на том основании, что тот очень долго молчал и было сюрпризом обнаружить, что он еще жив. Последовал остроумный ответ: дескать, целакант живуч и вынослив и говорит лишь в тех случаях, когда ему есть что сказать...

Глава 16

Крушение

Факты — поимка малании на Анжуане и собранные Хантом сведения — как будто говорили за то, что родина современных целакантов — Коморские острова. В то же время было ясно, что целаканты вряд ли водятся там в изобилии. И хотя среда, в которой жила малания, целиком отвечала моим предположениям, я слишком хорошо понимал, что найти где-то целаканта — еще не значит найти его родину.
Во всяком случае, раз на Коморских островах ловят целакантов, значит, их родина если не самый архипелаг, то какой-то близлежащий район. Теперь искать будет легче, круг намного сузился.
Много лет я считал одной из своих главных задач определить или помочь определить ареал целаканта. Еще до возвращения с Паманзи в ЮАС, а также в самолете я настойчиво над этим думал, перебирая различные возможности. С одной стороны, я надеялся, что новое открытие развеет скептицизм французов и побудит их действовать, хотя бы на Коморских островах. С другой стороны, никто не изучил проблему целаканта так досконально и не знал столько, сколько узнал я; и хотя я отлично понимал, что незаменимых людей нет, я считал делом своей чести добиться, чтобы загадка была разгадана до конца и целакант занял определенную полку в анналах науки, Это стремление только возросло, когда обнаружилось, что и на сей раз у нас нет полного экземпляра. Как ни изнурили меня тропики, я был готов снова и снова пускаться на поиски столько раз, сколько потребуется.
Я давно мечтал поймать живого целаканта, чтобы каждый мог его увидеть в аквариуме, познакомиться с существом, которое жило сотни миллионов лет назад. Трудно назвать другое научное открытие, так ясно говорящее неискушенному человеку, что значит время. Живой целакант — наглядная иллюстрация, которой позавидовал бы сам Герберт Уэллс! В каком-то смысле сбывалась идея его «Машины времени».
Меня занимали и другие вопросы. Существуют ли другие виды целаканта — скажем, тот, о котором упоминал Хант*. Новые и сложные проблемы рождало разительное отличие малании от латимерии. Действительно ли малания иной вид, или это какое-то исключение?

* Позже я склонился к тому, что это была Ruvettus, которую коморяне ловят тем же способом, что целаканта.

В пределах каждого вида особи мало чем отличаются друг от друга. Но я давно склонялся к тому, что тенденция к «массовой продукции» со временем ослабевает, что даже у такой «устойчивой» по своим свойствам рыбы, как целакант, наряду с сохранением основных черт внешнего строения на протяжении долгих веков должны возникать все большие отклонения второстепенного порядка — скажем, расположение или размер плавников. Существует любопытная, примитивная, довольно редкая рыба Tetragonurus, у которой это можно наблюдать. Хотя она известна несколько сот лет и отдельные экземпляры обнаружены чуть ли не во всех концах света, собрано сравнительно мало — не больше тридцати — взрослых особей. Поразительно, что среди них нет и двух совершенно схожих между собой. Непременно есть какое-нибудь отличие, в частности в числе плавников. И ученые до сих пор не знают по-настоящему, десяток ли это разных видов или только один. Чтобы решить этот вопрос, нужны сотни экземпляров.
В случае с целакантом тоже было ясно, что для решения проблемы нужны еще экземпляры, много экземпляров. Сверх того, надо ведь считаться с возможностью увечия или деформации, или того и другого вместе. Правда, и тут опасно спешить с выводами, мы в этом сами убедились...
Работая в северной части Мозамбика, я обнаружил как-то в дневном улове своеобразную рыбу-единорога. Это и без того причудливая рыба, а у моего экземпляра еще оказался горб на спине. Часто попадаются рыбы горбатые вследствие деформации или увечий, обычно перенесенных ими на ранней стадии развития.
Я внимательно осмотрел уродца и заключил, что это деформированная особь широко распространенной здесь крупной рыбы-единорога. А вечером на маяке жена заметила в разговоре, что видела утром «горбатую» Naso. Я расспросил ее и на следующий день уже нарочно следил, не попадется ли еще «деформированная» рыба. Не прошло и недели, как их у нас набралось около десятка. И ведь что интересно: хотя все они были горбатые, у некоторых отсутствовал рог. Я быстро убедился, что это не деформированные особи, а новый вид; затем установил, что рогатые «горбуны» — самцы, безрогие — самки. Я опубликовал научное описание и назвал рыбу Naso rigoletto. После этой публикации посыпались письма от ученых, которые — кто с улыбкой, кто с досадой — сообщали, что в их коллекциях много-много лет хранятся такие экземпляры, но их считали деформированными или аномальными...
С тех пор я очень осторожно подходил к «деформированным» рыбам. Слишком рискованно делать выводы по одному только экземпляру.
Да, все говорило о необходимости добыть еще целакантов, много экземпляров.
Я считал своим долгом устранить все неясности и был готов сам продолжать изыскания. Губернатор очень любезно пригласил меня вновь посетить Коморские острова, и это было весьма кстати — там ведь до сих пор никто не занимался ихтиологическими исследованиями. Целакантов, судя по всему, ловят в конце года — это самый лучший для работы сезон: нет сильных ветров, можно вести общие исследования и попутно охотиться на целакантов, как мы это делали много лет. Итак, надо организовать экспедицию.
Я уже думал об этом, когда писал статью для «Тайме», и потому на всякий случай включил абзац, в котором спрашивал, не захочет ли какой-нибудь яхтовладелец предоставить нам свое судно для поисков целаканта. Трудно было рассчитывать, чтобы для такого дела выделили постоянно занятое большое исследовательское судно департамента рыболовства ЮАС. Зато не раз бывало, что состоятельные люди, владеющие мореходными яхтами, оказывали науке огромную услугу, предоставляя свои суда ученым-биологам для исследования океанских просторов. Я надеялся, что и на сей раз кто-нибудь откликнется.
В первые недели после нашего возвращения в Грейамстаун этот вопрос временно отошел на второй план, однако затем всплыл снова: пришло очень интересное письмо с острова Джерси (Нормандские острова). Оно было датировано 16 января 1953 года и подписано В. Дж. Стэттердом, владельцем 150-тонной двухвинтовой яхты «Ля Контента». Он предлагал воспользоваться его судном и командой во главе с ним самим. В распоряжении Стэттерда был и кинооператор. Владелец яхты подчеркивал, что не преследует никакой выгоды, если не считать возможных доходов от кинофильма; он писал также, что его команда просто жаждет открытий и приключений.
Нормандские острова! Нам рассказывали, что на этом архипелаге, спасаясь от подоходного налога, селятся англичане, которым состояние позволяет жить не работая. Кажется, проблема будет решена... Но, хотя с нашими ресурсами иного выхода как будто не было, мы не забывали, что всегда дешевле рассчитываться за услуги наличными. Следовало быть предельно осмотрительными — и так слишком много возникает всякого рода трудностей и осложнений, которые невозможно предугадать заранее. Независимо от условий нашего соглашения, если во время экспедиции начнутся споры, я окажусь в крайне невыгодном положении, а вероятность недоразумений особенно велика, когда все вопросы решаются заочно, в переписке.
Я написал о своей благодарности, но так, чтобы себя не связывать, и одновременно обратился в департамент премьер-министра. Мною руководили соображения такта; кроме того, такой шаг позволял надеяться, что нам все-таки дадут хоть какое-нибудь правительственное судно для выполнения задачи, которая, хотя и приобрела всемирное значение, но не перестала от этого быть национальной задачей ЮАС. Департамент ответил, что нет никаких существенных оснований отвергать предложение владельца «Ля Контента». Затем вопрос был передан на рассмотрение Южноафриканского совета научных и промышленных исследований; Совет рекомендовал принять любезное предложение и ассигновал на экспедицию 1000 фунтов. Я надеялся также на сбор средств среди общественности; этот сбор прошел удачно благодаря щедрым пожертвованиям богатых дельцов Иоганнесбурга.
После необходимых приготовлений я 7 марта 1953 года написал Стэттерду, что принимаю его любезное предложение при условии, что научное руководство будет в моих руках. Я собирался улучить время и побывать на Нормандских островах, чтобы познакомиться со Стэттердом и его командой, осмотреть яхту. К сожалению, это оказалось невозможным — у меня было слишком много дел.
Подготовка такой экспедиции требовала предварительной работы по многим линиям. Во-первых, вопрос о судне; он как будто теперь решен. Во-вторых, необходимые запасы и снаряжение. В-третьих, участие других ученых и научных учреждений. И так как во всяком случае часть нашей работы должна была проходить во французских водах, предстояло просить у французских властей соответствующего разрешения и по возможности сотрудничества.
Естественно, первый вопрос был наиболее сложный. Казалось, стоит его решить — и все остальные препятствия будут преодолены. Пусть даже французы нам откажут — поблизости от Коморских островов есть районы, где не меньше надежд найти целаканта. И вообще, в сто раз легче решать все на месте, чем путем переписки. Но судно — проблема номер один.
Музеи и другие учреждения разных стран запрашивали меня, не собираюсь ли я продолжать поиски целакантов, и выражали готовность принять участие. Некоторые из них мечтали получить целаканта. Газеты поместили заявление сотрудника Британского музея: музей готов поддержать экспедицию, если я ее организую. Стэттерд, судя по всему, хотел предоставить нам судно с командой безвозмездно, и у меня теперь было достаточно денег, чтобы оплатить горючее, снаряжение и продовольствие, но я отлично знал, как трудно в таком предприятии наперед предугадать все расходы. И хотя кое-какие резервы у нас были, совсем не мешало бы раздобыть еще денег. Поэтому я не видел ничего плохого в том, чтобы разрешить желающим внести свой вклад, если это не связывает нас неприемлемыми условиями. Я искал целакантов не для себя, а для науки, и если наука готова оказать финансовую помощь — тем лучше!
Тщательно взвесив все, я остановился на некоторых ведущих научных учреждениях мира и послал им письма, предлагая внести в фонд экспедиции по 500 фунтов. За это они получают право, доплатив еще 500 фунтов, приобрести в свою собственность целаканта. Таким образом, один экземпляр обойдется в 1000 фунтов — намного меньше, чем если бы каждое учреждение само организовало экспедицию. «Убытки» (в случае, если мне не удастся поймать целакантов) тоже сводились к минимуму. Если количество целакантов будет меньше числа «пайщиков», пожертвователи сами решат, как их распределить между собой. При этом я заранее всех предупредил, что первый целакант, пойманный во французских водах, должен принадлежать Франции. Поступившие таким путем деньги я предполагал вручить Стэттерду на покрытие расходов.
Британский музей и ряд других учреждений ответили отказом. Один крупный американский институт счел 500 фунтов слишком большой для себя суммой. Лишь два адресата прислали утешительный ответ. К счастью, денег у нас было как будто уже достаточно, чтобы обойтись без дополнительной помощи.
Вот как проходили переговоры со Стэттердом. Еще до моего положительного ответа он сообщил, что собирается идти через Атлантику и Кейптаун, и привел вполне основательные доводы в пользу такого маршрута. В письмах от 17 февраля и 12 марта 1953 года он писал, что хочет выйти заблаговременно, не позже первой недели мая.
Зная по собственному опыту, что значит организовать экспедицию, я сомневался, уложится ли он в этот срок. Поэтому меня ничуть не удивило письмо от 15 апреля, в котором Стэттерд сетовал, как трудно своевременно получить снаряжение. Видимо, трудности продолжали расти, потому что 30 апреля 1953 года он написал мне, что задержки с поставками снаряжения могут принудить его идти через Средиземное море.
5 мая я ответил ему следующее:

«Если Вы пойдете через Средиземное море, то, я думаю, это вызовет здесь очень большое разочарование, так как многие, особенно из числа пожертвователей, надеются увидеть судно. Фотографии яхты напечатаны во всех крупнейших газетах. Другим минусом пути через Средиземное море будет необходимость бороться с муссоном. Могу Вас заверить, что он крайне неприятен, и путь от Красного моря на юг в это время года будет кошмарным. Наконец, в Кейптауне я собирался погрузить на судно большинство припасов. Правда, это не препятствует тому, чтобы Вы закупили все необходимое в Англии. В Кении это может оказаться сложнее. Если же рассчитывать на то, что мы все купим здесь, мне кажется предпочтительным идти на погрузку сюда, так как своевременно перебросить припасы в Порту-Амелия исключительно сложно. Одновременно я хочу подчеркнуть, что мы будем вполне удовлетворены, если сумеем достичь Коморских островов в сентябре. Торопиться некуда, и это будет самое хорошее время года. Даже если Вы выйдете из Англии в июне и Вам потребуется 25 — 30 дней до Кейптауна, Вы без труда доберетесь до Мозамбика к концу августа. Мне кажется целесообразным избрать в качестве последней точки на африканском континенте Мозамбикский порт; таким образом, мы пройдем достаточно далеко на север».

Стэттерд взвесил мои доводы и подробно рассмотрел их в ряде писем. Наконец 13 мая 1953 года он написал, что выйдет не позже первой недели июля и возьмет курс на Кейптаун.
Все как будто было в порядке. В эти же дни доктор Эйгиль Нильсен, один из виднейших палеонтологов Европы, написал мне из Копенгагена, что ждет решения своего университета об его участии в экспедиции, но независимо от этого он собирается на Мадагаскар разыскивать окаменелости целаканта.
Я спросил письменно Стэттерда, не может ли он захватить Нильсена на «Ля Контенте». Он ответил согласием. В письме от 23 мая Стэттерд заверил меня, что выйдет в первых числах июля, а то, чего он не успеет погрузить к тому времени, будет переслано в Дурбан.
Во избежание каких-либо недоразумений я заблаговременно послал Стзттерду подробный отчет о моих ресурсах, подчеркнув, что это все, чем я располагаю. Финансовые вопросы постепенно сами вторглись в нашу переписку.
10 июня 1953 года председатель и вице-председатель Южноафриканского совета научных и промышленных исследований приехали в Грейамстаун и побывали у меня в университете. Я посвятил их в ход дел, показал переписку и объяснил, что, на мой взгляд, возникли известные сомнения в осуществимости нашего плана.
После тщательного обсуждения они, как и я, пришли к выводу, что вряд ли целесообразно расходовать деньги, пока не будет окончательно выяснена позиция Стэттерда.
11 июня 1953 года Стэттерд написал снова, приложив копию датированного тем же числом письма Нильсену, где сообщал о своем намерении выйти в середине июля. Точное число зависит от того, когда ему, в соответствии с моими пожеланиями, поставят большой холодильник. Стэттерд подчеркивал, что собирается идти через Кейптаун.
Хотя день отплытия был перенесен с первой недели на середину июля, это все еще не нарушало моего графика. Зато я немало встревожился, когда Стэттерд в письме от 2 июля заявил, что с огорчением пришел к выводу о невозможности идти через Кейптаун, если не удастся начать плавание до 15 июля. Он обещал окончательно все решить в начале следующей недели и известить меня телеграммой, чтобы я, если он пойдет через Средиземное море, мог перебросить снаряжение в Мозамбик.
В Южной Африке частные лица и фирмы даровали экспедиции разнообразные товары и снаряжение; было условлено, что эти дары направят в ближайшие порты. Таким образом, в Кейптауне, Порт-Элизабете, Ист-Лондоне и Дурбане «Ля Контенту» должны были ожидать крупные партии груза. В Лоренсу-Маркише тоже ждало снаряжение, а также тонна взрывчатки, необходимой для экспедиции. И наконец, правительство предусмотрело некоторые льготы для «Ля Контенты», очень важные для Стэттерда и для экспедиции в целом.
Перебросить за шесть-семь недель разрозненные части экспедиционного снаряжения в Порту-Амелия было совершенно невозможно. Португальские власти ясно заявили, что не могут позволить перевозить взрывчатку из Лоренсу-Маркиша в какой-либо порт на севере. Да я и сам знал, как трудно вообще транспортировать грузы вдоль побережья Восточной Африки.
Что делать? Арендовать специальное судно? Дорого. Другие виды транспорта еще дороже. Но даже если я сумею отправить основные грузы к условленному сроку, морское путешествие на судах малого водоизмещения дело слишком ненадежное, и нет никаких гарантий в том, что яхта придет вовремя; хорошо, если вообще дойдет. Он и сам при всем желании не мог этого гарантировать.
Мне рисовалась картина: наш отряд сидит в адскую жару на груде багажа, среди которого есть скоропортящиеся товары, в глухом уголке Восточной Африки, меж тем как «Ля Контента» пробивается на юг, борясь с огромными валами и течением у африканских берегов. Если Стэттерд не дойдет (и никто его не упрекнет в этом), нам неоткуда ждать компенсации, все усилия и затраты пропадут зря. Мой опыт и мои знания говорили мне, что осуществить новое предложение Стэттерда практически невозможно без неоправданно высоких расходов, которые, к тому же, могут оказаться напрасными; одним словом, глупо даже пытаться.
Как ни серьезно было это осложнение, вызванное внезапным изменением планов, оно оказалось не единственным. Стэттерду, вопреки его надеждам, явно не удалось получить безвозмездно некоторые предметы снаряжения, и в первую очередь холодильную установку, о которой он упоминал чуть ли не в каждом письме. Между тем без нее он, по его словам, не мог выходить в плавание. Неожиданная тревога Стэттерда за финансовую сторону заставила меня найти людей, которые вызвались оплатить холодильную установку (после экспедиции предполагалось ее продать), и 22 июня 1953 года я написал об этом Стэттерду.
Стэттерд 2 июля ответил, что его радует моя готовность взять на себя расходы за холодильную установку, а так как ее предложили ему с 25-процентной скидкой, то я смогу потом продать ее даже с выгодой.
Но поскольку к 8 июля (когда пришло письмо от 2 июля) вопрос о маршруте не был решен (я надеялся на телеграмму от Стэттерда), я снова обратился к друзьям и посвятил их в неожиданно возникшие осложнения. Ведь когда я впервые с ними говорил, я думал, что яхта придет в Кейптаун — так писал тогда сам Стэттерд. Взвесив все обстоятельства, они пришли к выводу, что вынуждены взять назад свое предложение. Я послал Стэттерду телеграмму.

«Поручители готовы покрыть расходы
холодильную установку только случае прихода сюда и
своевременного осуществления всех операций тчк
Изменении маршрута сотрудничество невозможно».

А три дня спустя я получил письмо от компании «Джерси Илектрикл», датированное 6 июля 1953 года. Последний абзац письма гласил:

«Мы были бы благодарны за быстрейший перевод денег, и, чтобы предотвратить какие-либо задержки, полагая, что деньги поступят своевременно, мы просили компанию «Фрайгидэр» немедленно отгрузить снаряжение, так как мистер Стэттерд сообщил нам о своем намерении выйти из Джерси в конце июля».

11 июля. По-прежнему от Стэттерда никаких телеграмм, а тут еще письмо, влекущее за собой новые недоразумения. Выходит, 6 июля (дата на письме компании) Стэттерд знал, что не может выйти ранее 15-го; следовательно, он все же избрал средиземноморский маршрут, если только вообще собирается прибыть. Нильсен хотел быть у Стэттерда 10 июля, но он вряд ли сможет ждать до «конца июля».
Только 16 июля пришло новое письмо Стэттерда (от 9 июля). Он сообщал, в частности, что на следующий день ждет Нильсена и введет его в курс дела. Далее он писал, что во избежание полного краха советует мне отправить снаряжение в Мозамбик, куда он и придет своевременно.
В тот же день я ему телеграфировал:

«Письмо девятого получено
письменно подтвердите прекращение сотрудничества
Смит».

23 июля 1953 года от Стэттерда пришло письмо, датированное 18 июля. Он ставил меня в известность, что ведет переговоры с французским и датским посольствами об участии в международной экспедиции, а также о том, что написал обо всем этом председателю Совета научных и промышленных исследований и Секретарю по иностранным делам.
Двумя днями раньше я получил письмо от Нильсена, где говорилось:

«10 июля прибыл на Джерси, ожидая, что в один из ближайших дней выйду на «Ля Контенте». Однако мистер Стэттерд объявил мне, что отплытие состоится не раньше конца июля, к тому же яхта пойдет не через Кейптаун, а через Суэц. Я был несколько озадачен таким изменением графика и маршрута — во-первых, из-за дождливого сезона, который начинается на Мадагаскаре в ноябре, во-вторых, потому, что рассчитывал встретиться с Вами в Грейамстауне.
Поэтому я изменил свои планы и заказал место до Порт-Элизабета на «Эдинбург Касл». Отплываю из Саутгемптона сегодня и полагаю прибыть в Порт-Элизабет 1 августа.
Таким образом, я выигрываю целый месяц для работы на Мадагаскаре и к тому же получаю возможность встретить Вас в Грейамстауне в первых числах августа».

Нильсен, как и писал, прибыл в Порт-Элизабет 1 августа 1953 года.
Он рассказал мне, что 10 июля, приплыв на Джерси, сразу пошел на «Ля Контенту» и встретил несколько мужчин и женщин, которых ему представили как команду. После этого вместе со Стэттердом он сходил в родильный дом и познакомился с супругой Стэттерда; она за несколько дней до того родила. Ему объяснили, что отплытие задерживается и маршрут будет изменен, однако никто не упомянул о возможном разрыве отношений между мной и Стэттердом. Поразмыслив, Нильсен решил немедленно продолжать путь. И лишь на корабле, получив от меня телеграмму, он понял, что у нас со Стэттердом что-то не получилось.
Итак, после нескольких месяцев упорных приготовлений я в конце июля снова оказался у разбитого корыта. Снова надо срочно решать и быстро действовать. Множество снаряжения, продовольствия и оборудования, в том числе тонна взрывчатки, лежит наготове. Бросить все? Немыслимо! Но тогда нужно найти судно. Мы должны быть на Коморских островах не позже октября — ноября; значит, в конце августа — меньше, чем через месяц, — необходимо выйти в море.
Позвонив министру Паулю Зауэру, я рассказал о создавшемся положении и спросил, нет ли в Управлении портов судна, которое могло бы подойти для моих целей, а если есть, что надо делать, чтобы его получить. Министр ответил, что его люди займутся этим вопросом. Через несколько часов мне сообщили: они не могут мне ни порекомендовать, ни выделить ни одного судна.
Тем временем я обзвонил видных деятелей судоходства во всех портах, а также в Иоганнесбурге и Претории, прося найти в ЮАС какое-нибудь судно, пригодное для нашей экспедиции. Записал несколько мало обнадеживающих советов. А 27 июля я сел на самолет, чтобы сделать последнюю отчаянную попытку отыскать судно, которое могло бы нас выручить.
Меня не устраивала какая-нибудь дырявая посудина: как ни мечтал я найти целакантов, это еще не значило, что я готов кончить свои дни в пасти тигровой акулы. Прочесал гавань Порт-Элизабета — ничего подходящего; в тот же день самолетом прибыл в Дурбан и продолжил поиски. Здесь были подходящие суда, но — увы! — либо слишком дорого, либо нужен долгий ремонт... 29 июля я прилетел в Кейптаун и прямо с аэродрома попал на совещание. Было чертовски холодно, но я видел перед собой Восточную Африку и Коморские острова. В порту нашлось хорошее судно — но дороговато... Я телеграфом запросил Совет исследований, нельзя ли ассигновать еще 1000 фунтов. Ответ: «Можно, но мы настоятельно рекомендуем отложить до следующего года». Ничего не поделаешь. Учитывая все прочие неразрешенные проблемы, это означало: «Конец».
Как раз в этот день рано утром пришел корабль Нильсена, и мы повидались. У нас было очень мало времени, но я успел ввести датчанина в курс дела и сообщить, что в Порт-Элизабете его встретит моя жена.
Мне еще предстояло побывать у доктора Малана, Прийдя в знакомую мне канцелярию, я предупредил секретаря, что мне теперь уже ничего не нужно и если доктор занят, я уйду. Секретарь ответил, что доктор хочет меня видеть.
Я вошел в кабинет, доктор Малан встал и с улыбкой пожал мне руку. Он спросил, в чем дело; я ответил, что не хочу его беспокоить моими заботами, а просто пришел засвидетельствовать свое почтение. В двух словах я сказал ему, что из похода за целакантом ничего не вышло.
По пути в Порт-Элизабет я почти все время спал. Оттуда мы с женой отвезли Нильсена в Грейамстаун, где показали ему нашу лабораторию, и в первую очередь, разумеется, маланию. Нильсен много лет отдал изучению окаменелостей целаканта. Он пекся на солнце и стучал зубами на морозе, охотясь за ними от экватора до полярного круга. Для него это были не просто окаменелости, не научная абстракция, а сама жизнь. Нильсен был потрясен, когда в важном научном учреждении в Лондоне встретил довольно-таки холодное отношение к целаканту. Один из ученых сказал даже, что целакант ему «осточертел»... Датчанин не мог этого понять.
Когда мы вошли в помещение, где хранилась малания, Нильсен сперва онемел. Он молча ходил вокруг рыбы, не сводя с нее глаз, потом произнес чуть слышно, но очень взволнованно:
— До чего прекрасна!
Он и в самом деле прекрасен, старина целакант; для ученого он несравненный красавец.
Нильсен, как вы поняли, скандинав; позже мы узнали, что перед приездом гостя сотрудники лаборатории строили догадки о его внешности. Решили, что он высокий добродушный блондин. На деле же Нильсен невысокого роста, темноволосый, очень подвижный, сметливый, чрезвычайно остроумный. Он великолепно говорит по-английски, в чем мы убедились, слушая лекцию о его работе, которую он прочел по нашей просьбе. Он не очень любит сидеть в лаборатории: как и положено человеку его специальности, предпочитает работать в поле. Он, несомненно, превосходно чувствовал бы себя на берегу триасского болота...
Интересно, что когда Нильсен приступил к работе над маланией, он первым делом обратил внимание на крайне загадочную полость и каналы в передней части головы, после чего, как и я в свое время, стал искать следы плавательного пузыря.
После недели интенсивного труда Нильсену пришло время уезжать. В этот день мы с утра пораньше в последний раз зашли в лабораторию. Он взял в руку грудной плавник целаканта, потряс его и печально сказал:
— До свидания, малания.
Это прозвучало очень трогательно.
Благодаря любезности французских представителей в ЮАС нам удалось отправить багаж Нильсена на Мадагаскар с попутным французским военным кораблем. Сам он предпочел самолет. Результатом его путешествия на Мадагаскар была коллекция из более чем 2000 отличных окаменелостей целаканта. Нужно ли говорить о научной ценности этого материала? Между тем Нильсен не жаловался на то, чтобы кто-нибудь возражал, когда он вывозил коллекцию с французской территории.
А теперь процитирую джерсийский «Ивнинг пост», номер от 2 февраля 1955 года.

КОНЕЦ ТРЕХЛЕТНЕЙ СТОЯНКИ «ЛЯ КОНТЕНТЫ».
ПОИСКИ ЦЕЛАКАНТА ОТМЕНЕНЫ

Моторная яхта «Ля Контента», водоизмещением 160 тонн, простоявшая в гавани Сент-Хельер почти три года, вышла сегодня утром в Сен-Мало.
Яхта стала предметом всеобщего внимания в мае 1953 года, когда ее готовили к участию в экспедиции за необычной рыбой — целакантом. Экземпляр этой рыбы, которую считали доисторической, был
обнаружен в Индийском океане; впоследствии известный профессор Дж. Л. Б. Смит и владелец «Ля Контенты», мистер В. Дж. Стэттерд, условились снарядить яхту для поисков других целакантов. Однако экспедиция сорвалась, после чего говорили, что «Ля Контента» будет использована для поисков сокровищ в морях Китая. Это предприятие также сорвалось.
За два года девять месяцев стоянки в Сент-Хельере «Ля Контента» лишь один раз выходила в море, когда участвовала в регате в Гори. Недавно она прошла капитальный ремонт и успешно выдержала испытания в заливе Сент-Обен.
Незадолго перед отплытием мистер Стэттерд заявил: «Мы пойдем в Виго, в Испании, после чего направимся в Средиземное море, где и останемся. Нам надоел Джерси».

Глава 17

Рвы и барьеры

Сенсационное завершение моих многолетних поисков целаканта вызвало отзвук во всем мире. В конце концов во Франции все-таки поднялся переполох: французская печать разразилась чрезвычайно бурными, чуть ли не истеричными воплями, общественность возмущалась, меня называли грабителем, похитившим национальное сокровище. Правительство призывало потребовать, чтобы целаканта вернули Франции.
Всего этого не было бы, если бы французская общественность получила объективный отчет. Ведь я с самого начала хотел только убедиться в том, что это действительно целакант, и обеспечить его сохранность; я вовсе не думал объявлять его своей личной собственностью, Я всегда считал, что целакант должен быть достоянием ученых-специалистов всех наций. Для науки были необходимы новые экземпляры, и экспедиция намечалась мною именно для этого. Все экземпляры должны были принадлежать науке, а не мне лично, быть достоянием ученых не одной какой-нибудь страны, а всех государств.
Официальные лица меня не упрекали, но было естественно ожидать, что последствия кампании отзовутся в высших кругах. Поскольку я собирался вести научные исследования во французских водах, надо было запросить разрешение французского правительства, а люди, которым надлежало рассмотреть мой запрос, конечно же не могли не знать о настроении общественности, В то же время вряд ли можно было думать, что им известно истинное положение дел.
У меня не было прямых контактов во французских правительственных кругах, поэтому я еще 15 января 1953 года написал доктору Милло (он тогда был в Париже).

«Мне хочется выразить свою величайшую благодарность за помощь и содействие, оказанные нам властями Вашей страны через представителей в Южной Африке и должностных лиц на Коморских островах. Губернатор М. П. Кудер сделал все от него зависящее, чтобы наше, увы, слишком кратковременное пребывание на Паманзи было возможно более приятным. Как он сам, так и его подчиненные, понимая значение открытия, всячески нам помогали.
Как ученый я знаю, что Вы этому порадуетесь, и Вам особенно должно быть интересно, что открытие было сделано в водах, контролируемых Вашим правительством. Я хочу официально довести до Вашего сведения, что, хотя о целаканте стало известно благодаря нашим листовкам и неустанным разъяснениям, я просил капитана Э. Ханта передать следующий экземпляр, пойманный во французских водах (если рыбу доставят ему), французским властям. Правда, пойманный целакант оказался значительно более поврежденным, чем я думал, и для намечаемого всестороннего исследования необходим новый, более целый экземпляр, тем не менее я буду рад услышать, что следующий экземпляр окажется в Вашем распоряжении совершенно неповрежденным.
Еще раз очень прошу Вас, дорогой сэр, принять мою искреннюю благодарность за сотрудничество французских властей и снова выражаю свое убеждение, что все мы, ученые Африки, должны совместно трудиться для науки».

В письме от 19 февраля 1953 года Милло отвечал мне очень сердечно, выражая надежду, что мы будем работать вместе, и обещая позднее сообщить, как он себе представляет это сотрудничество. Он писал также, что недовольство, вызванное во Франции, привело к тому, что было принято постановление, запрещающее вывоз ценных научных материалов, включая целакантов, без специального разрешения компетентных научных органов.
В ответ я 23 февраля 1953 года написал ему следующее:

«...такая реакция во Франции... бесспорно вызвана незнанием подлинных обстоятельств дела. Как раз сегодня я получил письмо, где тоже идет речь о том, что сообщаете Вы. Поэтому я прилагаю заявление и буду Вам очень признателен, если Вы любезно передадите его соответствующим властям и, если сочтете уместным, в печать.
Сейчас я готовлю экспедицию на Коморские острова и Мадагаскар. Предстоит очень большая работа, и нужно сравнительно крупное судно (150 тонн), так что готовиться надо тщательно и заблаговременно. Прошу Вас возможно быстрее известить меня, получим ли мы разрешение работать на Коморских островах и на Мадагаскаре; намечено прибыть на место в августе — октябре — сперва на Коморские острова, после чего мы обойдем вокруг Мадагаскара.
Быть может, Вы знаете, что я занят обширным трудом, посвященным рыбам западной части Индийского океана. За последние семь лет мы осуществили несколько экспедиций в Восточную Африку, исследовали побережье Мозамбика, Занзибара, Пембы и Кении. Чтобы возможно эффективнее использовать время, мы вынуждены применять взрывчатку и ротеноновые яды. Нам всегда давали надлежащие разрешения; можно ли получить такое разрешение и для Вашей акватории?
На восточном побережье мы собрали очень обширные и важные коллекции, и на завершающей стадии исследований было бы весьма досадно, если бы французские воды не были отражены в нашем труде, который будет состоять из нескольких томов. Буду очень благодарен за скорый ответ».

А вот текст заявления, которое я приложил к письму:

«С большим удивлением я узнал, что во Франции неодобрительно отнеслись к моей поездке на Коморские острова за целакантом.
Разрешите изложить фактические обстоятельства. С того момента в 1938 году, когда был найден первый целакант, я постоянно искал новые экземпляры и пытался определить место обитания этой рыбы. Некоторые соображения склонили меня к выводу, что искать надо в области восточного побережья Африки по соседству с Мадагаскаром.
Сразу после войны я развернул интенсивную работу: в частности, распространил специальную листовку на английском, французском и португальском языках с фотографией целаканта и назначил вознаграждение в размере 100 фунтов за каждый экземпляр.
Разными путями эта листовка была распространена по всему побережью Восточной Африки. В 1948 году я побывал в Лоренсу-Маркише и условился о содействии португальских властей. Вместе с высокопоставленным португальским чиновником я пришел к французскому консулу в Лоренсу-Маркише и разъяснил ему, как важен этот вопрос. Он любезно согласился отправить самолетом пачку листовок властям на Мадагаскаре и заверил меня, что листовки будут надлежащим образом распространены. Ни в тот момент, ни позже никто не говорил о том, что французские власти могут запретить вывоз целаканта, если он будет найден.
Начиная с 1945 года я организовал несколько экспедиций на восточное побережье Африки и всякий раз попутно искал целаканта. Немало времени и тысячи фунтов были затрачены на эти поиски.
Коморский целакант был сохранен в первую очередь благодаря моим розыскам и листовкам. Я считал и по-прежнему считаю, что по всем законам этики эта рыба принадлежит мне. Если бы ее нашли исключительно благодаря усилиям французов, я ни секунды на нее не претендовал бы.
Легко удостовериться, что я просил капитана Ханта, если он в результате принятых мною мер найдет во французских водах еще одного целаканта, передать его французским властям.
Я не считаю, что рыба, находящаяся сейчас у меня, принадлежит лично мне или какой-нибудь одной стране, целакант представляет собой достояние мировой науки. Я уже сообщил Южноафриканскому совету научных и промышленных исследований, что целаканта следует передать для изучения международной группе ученых-специалистов. Сейчас мы обсуждаем, как это организовать. Ученым Франции будут предоставлены те же возможности, что и ученым других стран. Соответствующее извещение будет напечатано в журнале «Нейчер» (Лондон) в номере от 28 февраля».

В начале марта 1953 года я составил письмо, в котором просил у правительства Франции разрешения вести ихтиологические исследования во французских водах*. Все прочие государства, владеющие колониями в Африке, дали нам такое разрешение. Разумеется, время играло не последнюю роль, и меня очень встревожило, что лишь в мае того же года пришел ответ с просьбой направить дополнительные разъяснения.

* До сих пор (сентябрь 1955 года) я не получил положительного ответа на этот запрос.

Надеясь, что Милло может чем-нибудь помочь, я писал ему 8 мая 1953 года:

«...Прилагаю копию рапорта о ядах и взрывчатке, которые мы предполагаем применять. Лично Вас хочу еще раз заверить, что мы соблюдаем предельную осторожность в использовании этих средств. Мы не только стараемся причинить минимальный вред природной фауне, но и помним, что применение таких средств может произвести нежелательное впечатление на местных жителей. Мы объясняем им, что неумелое использование этих средств, особенно взрывчатки, может привести к большим несчастьям.
Такие методы лова запрещены не только в Ваших водах, и если другие правительства тем не менее дают нам на них разрешение, то лишь потому, что знают, как осторожно мы их используем. Пока мы ни разу не дали повода пожалеть об оказанном нам доверии, и я не сомневаюсь, что повсюду, где мы работали, нам и впредь будут идти навстречу.
В вопросе о целаканте мне хочется подчеркнуть, что мы отнюдь не замышляем соперничать с Вами или Вашей нацией. Ничего подобного, просто я считаю, что нужно приложить все силы, чтобы обнаружить новые экземпляры. Мы сочтем только честью для себя в максимально возможной степени сотрудничать с Вами. Вряд ли у кого-нибудь из ныне живущих ученых есть такой опыт ловли рыбы в условиях тропиков Восточной Африки, как у меня, и было бы нелепо не использовать мои знания для поисков целаканта. Исходя из наиболее полного сотрудничества, мы можем, разумеется, условиться о том, какими методами и средствами будет действовать тот или иной из нас.
Вряд ли мы приступим к работе раньше конца августа. Следовательно, Вы можете начать поиски еще до нашего прибытия, и я все время буду надеяться, что Вам удастся поймать целаканта. Как Вы, вероятно, знаете, мы решили, что имеющийся экземпляр не будет подвергаться дальнейшей диссекции, пока не появятся еще экземпляры.
Я искренне надеюсь, что Ваше правительство сочтет возможным привлечь капитана Кусто к сотрудничеству в поисках целаканта, поскольку ныряние, безусловно, окажется наиболее эффективным методом охоты*. Будет замечательно, если кто-нибудь из Ваших соотечественников опубликует сообщение о поведении живого целаканта в море; весь мир с величайшим интересом прочтет такой отчет. Судя по тому, что я читал о подводной охоте с аквалангом, этот метод, учитывая прозрачность воды, мог бы сыграть величайшую роль. Я буду Вам чрезвычайно благодарен, если Вы изложите свои соображения по этому поводу**. Мы и сами пользуемся подводными очками, но у нас, разумеется, нет ничего подобного превосходному снаряжению, созданному Вашими соотечественниками.

* См. кн. Жака-Ива Кусто «В мире безмолвия». Изд. «Молодая гвардия», М., 1957. — Прим, перев.

** На этот пункт я не получил ответа. Смотри, однако, несколько дальше рассказ о нашей встрече в Найроби.
Я отлично понимаю Ваши затруднения, но не сомневаюсь, что вместе мы их одолеем. Самое главное — добыть для науки еще экземпляры. Мне совершенно безразлично, кто их добудет, но я был бы только рад за Вашу страну, если бы в ее распоряжении оказался полный, неповрежденный экземпляр, поймает ли его французская экспедиция или какая-нибудь другая. Каждый день я с нетерпением жду сообщения, что французы уже поймали нового целаканта.
Итак, дорогой сэр, я надеюсь, что Вам удастся разубедить Ваших соотечественников, будто я собираюсь проникнуть во французские воды, чтобы с Вами соперничать. Будет очень обидно, если рыбы французских вод не войдут в намеченную мною обширную монографию. Я рассчитываю, что смогу, собирая коллекцию, в Ваших водах пользоваться такими же льготами и вспомогательными средствами, какими пользовался на территории других государств, где работал до сих пор».

Наша переписка с Милло продолжалась, но от французских властей ответ пришел только в августе 1953 года: они постановили не выдавать разрешения на поиски целаканта в их водах в 1953 году. Дескать, многие французские и иностранные научные учреждения обратились с аналогичными просьбами, и возникло опасение, что положительный ответ на все запросы может вызвать нежелательные последствия. Вместо сепаратных экспедиций французское правительство намеревается обсудить с Научным советом для Африки вопрос о слиянии всех экспедиций в одну международную под французским руководством. Вскоре французские власти официально опубликовали такое заявление; оно появилось в газетах различных стран.
Разрыв отношений со Стэттердом и французский запрет положили конец моим надеждам поработать в 1953 году в районе Коморо — Альдабра. Отказ французов я воспринял как событие, с точки зрения науки достойное сожаления, даже если учесть предполагаемую международную экспедицию.
Газеты еще до этого писали, что две экспедиции (итальянская и шведская) охотятся на целаканта в водах Восточной Африки; руководитель одной из них сам написал мне письмо. После запрета французов я спрашивал себя, поступят ли названные экспедиции так, как поступил бы я: иначе говоря, перенесут поиски в другие, более перспективные районы. Вскоре (конец августа) поступило сообщение, что, во всяком случае, одна экспедиция перебазировалась на Альдабру, вторая же будто бы работает на Коморских островах. Это явно противоречило решению французского правительства, и я усомнился в точности информации. Однако потом подтвердилось, что итальянская экспедиция не только работала на Коморских островах, но и (как стало известно в ноябре того же года, когда итальянцы вернулись в Восточную Африку) сфотографировала там под водой живого целаканта*.

* См. кн. Франко Проспери «На лунных островах». Географгиз, 1958. — Прим. перев.

9 ноября 1953 года в газетах появилось следующее сообщение из Дар-эс-Салама:

«В оставшиеся месяцы этого года поиски целакантов в районе Коморских островов, в Индийском океане между Мадагаскаром и Мозамбиком, будут разрешены только французским ученым. Два дня спустя после того, как итальянской зоологической экспедиции удалось сделать первые в мире снимки живого целаканта, местные французские власти запретили до 31 декабря все иностранные экспедиции».

На следующий день из Дар-эс-Салама передали новое сообщение:

«Итальянская экспедиция, работавшая на Коморских островах, убеждена, что там много целакантов...
Экспедиции пришлось прекратить свои изыскания, так как французские власти запретили до конца года всякие поиски целакантов».

В 1954 году, во время экспедиции на Сейшельские острова, мне пришлось довольно долго плыть на том самом судне, которое нанимали итальянцы. Владелец подтвердил, что они действительно работали в коморских водах после французского запрета, объявленного в августе 1953 года. Часть собранных коллекций они передали французским властям — такое условие поставили французы, когда позволили им вести изыскания.

Глава 18

Продавец счастья

К концу июня 1953 года ход переговоров с французами почти не оставлял сомнения в том, что они не разрешат мне работать в их водах самостоятельно. Я собрал на Коморских островах важные сведения, но меня тревожило, что с тех пор еще не поймали ни одного целаканта. Утешало лишь то, что французские власти, по слухам, объявили такое же вознаграждение, как и я, — 100 фунтов, — чтобы поощрить местных рыбаков. Но разве этого достаточно? Не зная точно, что предпринимают французы, я никак не мог отделаться от мысли, что должен сам искать, убедиться — действительно ли целаканты обитают в этом районе. Если бы не разрыв со Стэттердом, если бы мне вообще удалось вовремя получить подходящее судно, я при всех обстоятельствах отправился бы в западную часть Индийского океана. И за пределами французских вод есть множество мест, заслуживающих внимания. Нет, положительно я не могу сидеть дома, пока не найдена родина целаканта!
Возрождая в памяти напряженный и трудный период — середину 1953 года, — я прежде всего вспоминаю страшное, гнетущее бремя ответственности. Поиски родины целаканта — одно дело; но ведь я отвечал за маланию! У меня был единственный в мире сравнительно полный экземпляр, и его следовало по возможности сохранить в неприкосновенности как историческую реликвию. Конечно, надо считаться с интересами научного мира, но если найдут другие экземпляры, этот можно не трогать. А если не найдут? Вправе ли я впредь, как скупой рыцарь, ревниво хранить свое сокровище? Душа рвалась на части, и я видел только один выход: найти еще целаканта, много целакантов, возможно больше и возможно скорее. День и ночь эти мысли и заботы отравляли мне жизнь, и когда окончательно рухнули надежды организовать экспедицию в 1953 году, я чувствовал себя как дикая птица в клетке. Да, моя свобода ограничена — но я не разбит!
В памяти отчетливо жил рассказ мозамбикского рыбака о рыбе, которую он поймал в Базаруто. Все говорило за то, что это был целакант. Пусть я не могу попасть на Коморские острова, зато у меня очень хорошие отношения с португальцами, и путь на Базаруто мне открыт. Я уже побывал там, но это было давно, к тому же я тогда не смог поработать так, как следовало бы в таком богатом районе. Стоит вернуться и досконально его изучить. Я обратился в СНИПИ, и Совет разрешил мне использовать часть средств «целакантовой экспедиции» для работы в районе Базаруто. Португальские власти, как всегда, с величайшей готовностью быстро сделали все необходимое, чтобы я в сентябре — октябре 1953 года мог приступить к поискам.
Перед тем как отбыть в Мозамбик, я получил из Солсбери письмо, датированное 3 августа 1953 года, от Дж. Ф. Картрайта. Он писал, что в октябре — ноябре 1952 года занимался на острове Малинди подводной охотой и видел там, в частности, наш отряд. После нашего отъезда он однажды, нырнув с подводным ружьем возле рифа, увидел вдруг под собой большую рыбу, один вид которой нагнал на него страх. Огромная пасть, во всей внешности что-то «зловещее и древнее»... Вот его слова:

«Это была здоровенная рыбина, весом около 50 — 70 килограммов. Она совершенно отличалась от всех рыб, встреченных мной до и после того. У нее был очень злобный вид, и казалось, что ей не меньше тысячи лет. Глаза крупные, но больше всего мне запомнилась мощная чешуя, напоминающая броню; такой чешуи я не видел ни у одной рыбы».

Несмотря на грозный облик рыбы, Картрайт все же отважился по ней выстрелить. Но гарпун скользнул по чешуе, и чудовище исчезло
Вернувшись на берег, Картрайт рассказал о странной рыбе другим рыбакам. Они решили, что ему попался большой морской судак, но с этим семейством Картрайт был знаком хорошо и не сомневался, что судак тут ни при чем. Уже чешуя говорила против такого предположения. Так рыба и осталась неопознанной.
Вскоре по возвращении в Родезию Картрайт впервые увидел в газетах фотографию целаканта. Его сразу поразило сходство целаканта с «малиндийским незнакомцем». Затем Картрайт побывал на юбилейной выставке в Булавайо и, к своей радости, увидел там модель целаканта (ист-лондонского) в натуральную величину. Здесь сходство еще больше бросилось в глаза. Картрайт попробовал взглянуть на модель под тем же углом зрения, под каким видел загадочную рыбу, и почти совершенно уверился в том, что встречался с настоящим живым целакантом. Что я думаю по этому поводу?
Что же, во всяком случае ясно одно: если Коморские острова — современная родина целаканта, то Малинди намного ближе и легче достижим, нежели Ист-Лондон, куда добрался по меньшей мере один целакант. Базаруто находится между Малинди и Ист-Лондоном; таким образом, сообщение Картрайта могло служить подтверждением рассказа рыбака. Наконец, исходя из того, что я знаю о рыбах западной части Индийского океана, трудно представить себе рыбу, которая более отвечает описанию Картрайта, чем целакант*.

* Следует упомянуть, что кое-кто подвергает сомнению возможность встречи Картрайта с целакантом, ибо, по французским данным, первый пойманный живым целакант боялся света. (См. приложения.)

Так как французы не разрешали иностранным ученым работать в их водах, Научный совет для Африки (одна из его функций — координировать научные изыскания южнее Сахары) занялся вопросом о международной экспедиции. Совет учредил комиссию в составе доктора Милло (Франция), доктора Уорсингтона (Англия) и меня. Мы должны были встретиться в Найроби в конце октября 1953 года.
А в начале сентября мы с женой и одним нашим другом, ученым X. Й. Кохом, отправились в Мозамбик.
Наши исследования на Базаруто и других островах, а также на Понте-де-Барра-Фальса дали чрезвычайно интересные и богатые результаты, но целакантов мы не нашли. Что ж, не оправдалась еще одна надежда, только и всего. Но я каждый день возвращался в лагерь без целаканта, и это усугубляло мое уныние. Когда же это кончится? Когда я избавлюсь от двойного бремени: необходимости решить судьбу имеющегося экземпляра и неопределенности ожидания, поймают ли на Коморских островах еще целакантов?
Предстоящее заседание комиссии в Найроби меня ничуть не радовало. Я предчувствовал, что мое страстное желание продолжать поиски не встретит отклика, что оно увязнет в тысяче формальностей и технических вопросов. Подобные вещи случались и раньше, но сейчас все гораздо сложнее: ведь Коморы — чужая территория, закрытая для меня.
Во время экспедиции мы жили совершенно изолированно, если не считать случайного визита на маяк на северном мысу Базаруто, К концу нашего пребывания в этом районе мы однажды сошли на берег материка и застали местных жителей в необычайном волнении. Был отлив, один рыбак отправился на разведку .к большой грибовидной глыбе коралла и обнаружил укрывшуюся в мутной воде огромную «гаррупу» (морской судак). Ему удалось ее прикончить. Она весила почти сто килограммов; этакий исполин — в мелкой луже! Мы смотрели и переживали, тут подошел китаец, говоривший по-португальски, и рассказал, что радио накануне передало, будто французы поймали какую-то необычную крупную рыбу. В передаче упоминали мое имя; вот он и прислушался, зная, что я работаю на здешних островах. Вот это новость! Где же ее поймали? Кажется, на Мадагаскаре, но он не уверен. А называется — целакант? Вот-вот, совершенно верно.
Взрыв бомбы не произвел бы на меня такого впечатления. Увы, сколько мы его ни допрашивали, он больше ничего не мог добавить. Мы тотчас обошли всех, у кого были приемники, но мало что выяснили в дополнение к уже сказанному.
Хотя я еще не был совершенно уверен — трудно ли ошибиться! — мне казалось, что я разом помолодел на много лет. Уточнить было негде, газеты доходили сюда с опозданием на шесть дней. И только неделю спустя, вернувшись в цивилизованные места, мы узнали, что действительно пойман целакант, что его поймали на Коморах и притом как раз на Анжуане!
Всю жизнь буду помнить чувство величайшего облегчения, которое принесла мне зта новость! С души свалилось невыносимое бремя. Значит, верно — они обитают там! Конец огромному напряжению, я могу сохранить маланию. Теперь только вопрос времени, когда ученые-специалисты дружно примутся выпытывать секреты далекого прошлого, исследуя строение и ткани неповрежденного целаканта. Мысленно я уже видел очередь нетерпеливых людей перед сосудом, из которого живой целакант лукаво поглядывает на своих потомков, таких же «дегенеративных»*, как он сам.

* Этим словом некоторые ученые определяют виды, которые не эволюционируют в другие, новые виды. В этом смысле целакант и homo sapiens попадают в одну категорию.

Два в одном и том же месте. Значит, там их родина, долгожданная цель достигнута. Теперь основное бремя ляжет на плечи французов. Закрывая мне доступ в свои воды, они конечно же были не правы. Ведь то, к чему они преградили мне путь, нужно было мне не для себя, а для науки.
Как только мы добрались до ближайшего почтового отделения, я послал телеграмму Милло, от души его поздравляя.
Теперь, когда было определено, во всяком случае, одно место обитания целаканта, встреча в Найроби приобрела новый смысл. Я ждал ее уже не с досадой, а с волнением и интересом.
Рассказ Картрайта не шел у меня из головы. Я хорошо знаю рыб Южной и Восточной Африки; ни одна из них не отвечала его своеобразному эмоциональному описанию так, как целакант. Хотелось расспросить Картрайта еще, поэтому я составил маршрут с таким расчетом, чтобы по пути в Найроби переночевать в Солсбери. Мы встретились и долго беседовали. Я не услышал ничего, что поколебало бы мое первоначальное заключение. Скорее, наоборот.
Прилетев в Найроби, я узнал, что Милло и Уорсингтон пригласили участвовать в нашей встрече докторов Менаше и Уилера.
Естественно, я по-прежнему считал, что надо, не откладывая, искать еще и еще целакантов. И было просто- таки жутко наблюдать, как комиссия, по сути дела, идет по пятам тех, кто шестью годами раньше готовил АМЭЦ. Я снова оказался в одиночестве со своей «целакантоманией»; мне казалось, что их интересует не столько целакант, сколько возможность «пристегнуть» к нему максимум других исследований. Мои ученые коллеги изложили тщательно разработанные превосходные планы океанографических исследований, требующие огромных научных усилий. Почти весь первый день я только слушал. Проект был, бесспорно, замечательный, но мне он казался чистейшей фантазией, потому что целакант в нем оказался где-то на задаем плане. На следующий день наступила моя очередь говорить. Я не поскупился на слова, подвергая сомнению осуществимость столь обширной и дорогостоящей программы, — да и откуда взять столько денег? Разгорался спор вокруг моих подсчетов, в конце концов мы сошлись на более скромной цифре, и все же я, исходя из собственной практики, по-прежнему не видел, как добыть такую сумму. Допустим, ЮАС поддержит поиски целаканта, однако вряд ли наши захотят финансировать обширные океанографические исследования в удаленных от ЮАС морях. Я заявил на заседании, что мало смысла рассматривать подобную программу, коль скоро уже известно одно место обитания целаканта. Сейчас надо сконцентрировать все усилия на Коморских островах. Науке нужны еще целаканты. Я изложил им свой проект — простой, действенный и далеко не такой дорогостоящий.
Увы, меня заверили, что Научный совет отчетливо определил именно такой характер экспедиции, о каком говорилось накануне, и ни на что другое не согласится. Коллеги не разделяли моих сомнений в том, что удастся получить нужные средства.
Конечно, среди легко доступных частей океана, близких к населенной местности, мало районов, изученных так плохо, как Мозамбикский пролив. Океанографическое исследование пролива было крайне желательно и сулило большие результаты. Однако здравый смысл говорил мне, что если французы в своих ревниво оберегаемых от других ученых водах будут одного за другим добывать новых целакантов, то ни одно правительство не захочет ассигновать крупные суммы на экспедицию за целакантами. Нет, для исследования целаканта проект моих коллег ничего не дает... А океанографические исследования широкого профиля, которыми они собирались заниматься, никак не требовали моего участия, и я заявил, что не собираюсь участвовать в такой экспедиции. У меня и без того много дел, я хочу продолжать свой труд о рыбах западной части Индийского океана. Я сказал, что вижу свою задачу в том, чтобы найти родину целакантов, и что для решения этой задачи мои знания и опыт всегда к их услугам. Я рассказал о собственных планах поисков целаканта и о своем намерении в случае поимки живого целаканта попытаться сохранить его в частично наполненном водой небольшом палубном судне — своего рода временном аквариуме*. Их поразили мои слова о том, что главная проблема при такой транспортировке — не дать целаканту погибнуть от морской болезни. Но действительно, как это ни странно, многие рыбы, помещенные на судне в аквариум, страдают морской болезнью! Когда говорили о судах для экспедиции, я приметил, что Милло ни словом не упомянул о «Ля Контенте». Я назвал Кусто и его исследовательское судно (о чем я ранее писал Милло), но мои коллеги возразили, что акваланг нам не поможет — ведь целаканты обитают на слишком большой глубине!

* Интересно отметить, что французы прибегли именно к этому методу, стараясь сохранить в живых своего целаканта. (См. приложения.)

Были на наших заседаниях и более веселые минуты: например, когда мы обсуждали личный состав экспедиции и снаряжение судов. Мы пришли к выводу, что на каждом судне будет несколько научных сотрудников и лаборантов. Слово берет француз:
— Необходимо обеспечить каждое судно девушкой (a wench).
Англичане, понятно, шокированы. По их лицам легко прочесть, что они думают: «Не иначе, жара действует, но все-таки...»
Я вежливо вставил:
— Он хочет сказать — лебедкой (a winch).
Мы посмеялись, только француз не сразу понял, в чем дело.
Комиссия приняла резолюцию о проекте международной экспедиции; печать не преминула об этом сообщить.
Милло показал мне фотографии третьего целаканта. Упоительное зрелище! Совершенно цел, первый спинной плавник и маленький «второй» хвост на месте. Похоже, моя малания — каприз природы, этакий подвох с ее стороны... Но для полной уверенности я хотел бы видеть побольше экземпляров. Вдруг я подумал: что если бы в Ист-Лондон приплыла не латимерия, а малания? То-то была бы задача!
Покидая заседание, я как ученый радовался перспективе обширных океанографических исследований в столь интересном и мало изученном районе. Но мой ум, одержимый целакантом, волновало другое: быстро определить место обитания и поймать возможно больше целакантов; с этой точки зрения ценность проекта представлялась очень сомнительной — нечто вроде английской охоты на лис, где традиционные формы играют неизмеримо большую роль, чем добыча. Я чувствовал, будь это предоставлено мне, я решил бы задачу намного оперативнее и с меньшими расходами.
Хотя французы сами выдвинули идею международной экспедиции взамен «сепаратных», они, похоже, очень быстро не менее моего усомнились в скором осуществлении такого проекта. Всего месяц-другой после наших заседаний в Найроби французское океанографическое судно «Калипсо» — знаменитый корабль Кусто — вышло в шестимесячное плавание, чтобы обследовать огромную область на западе Индийского океана, где мог бы обитать целакант, включая Сейшельские острова, а также островки и отмели, протянувшиеся от этого архипелага на 1500 километров до Альдабры. Поработав на Альдабре, французы отправились на Коморские острова. Здесь под руководством профессора Милло, пользуясь специальным фотоаппаратом, сконструированным одним американским ученым, они сделали очень много подводных фотоснимков в местах вероятного обитания целаканта.
За пределами французских вод экспедиция изучала почти те самые районы, о которых я докладывал СНИПИ, а затем сообщил в печати, собираясь побывать там в 1954 году. Французская экспедиция покинула Сейшельские острова незадолго до моего прибытия туда, нам много рассказывали о ее работе. Альдабра явно их поразила, и не удивительно: мало того, что я в жизни не видал
такого обилия неизученных рыб, я твердо уверен, что там найдут целаканта, а если не там, то на одном из островов поблизости, например на Астове. (Кажется, никто не позаботился о том, чтобы широко осветить в печати эту французскую экспедицию; во всяком случае, о ней мало кто знает.)
Мне приходится много летать, и я люблю летать, однако перед тем как войти в самолет, непременно смотрю внимательно на окружающий пейзаж и на небо: вдруг я их вижу в последний раз? Сколько бывает случаев, когда самолет разбивается, едва оторвавшись от земли.
Я сел в самолет на аэродроме в Найроби, пристегнул себя поясом и вдруг ощутил, что моя душа исполнена удовлетворения, даже счастья. Удивительно — словно я очутился в том самом мире, где поселяются герои всех романов, кончающихся словами «и они зажили счастливо». В самом деле, пришел конец тревогам и сомнениям, которые сеял целакант. Все, будто в чудесной сказке, счастливы!
Доктор Малан счастлив. Что ни говори, он не мог не испытывать удовлетворения, предприняв в очень сложной обстановке шаг, который вызвал всеобщее одобрение, пусть даже оппозиционеры ворчали. Французы счастливы. Они получили первого абсолютно неповрежденного целаканта, а в перспективе у них монопольная возможность поймать новые экземпляры, и в течение какого-то времени каждой находке гарантировано внимание всего мира. Они смогут обнаружить, какие ошибки я допустил, и все обиды будут забыты, Коморские власти счастливы. Благодаря целакантам их острова стали «злобой дня». Вероятно, они издадут серию почтовых марок с изображением знаменитой рыбы, и коллекционеры, и ихтиологи всего мира будут за ними усердно охотиться. Минимум три коморца благодаря вознаграждению могут долгое время существовать беспечально. Да и другим жителям Коморских островов стало веселее жить на свете: ведь любой из местных рыбаков может рассчитывать на удачу! Рыбный промысел станет интенсивнее, и это всем пойдет только на пользу.
И даже Стэттерд явно не думал падать духом. Я невольно улыбнулся, представив себе моего уродливого старика маланию, уютно пристроившегося в асбоцементном ящике и выступавшего в роли «продавца счастья»...
Самолет подкатил к взлетной дорожке, моторы взревели, сотрясая всех пассажиров, а я наслаждался своим счастьем: кончились заботы и тревоги, связанные с целакантом, сбылась заветнейшая мечта моей жизни — родина целакантов найдена, и я возвращаюсь домой, в любимое отечество, к любимым рыбам, к старине целаканту, который может теперь спать спокойно.

ПРИЛОЖЕНИЯ

НЕКОТОРЫЕ ЧЕРТЫ
СТРОЕНИЯ ЦЕЛАКАНТОВ.

ЧЕМ ОНИ ОТЛИЧАЮТСЯ
ОТ БОЛЬШИНСТВА
СОВРЕМЕННЫХ РЫБ

Выше подчеркивалось, что древние целаканты отличались особенностями, которые они сохранили до наших дней: строение костных челюстей и налегающая чешуя. Целаканты за огромный промежуток времени почти не изменились, другие же типы рыб прошли заметную эволюцию; поэтому примитивный целакант во многом отличается от почти всех современных рыб.
Поверхность головы целаканта покрыта довольно мощными костями. Череп не представляет собой единого целого, как у большинства рыб, а состоит из двух частей, почти обособленных друг от друга. Объем мозговой полости довольно велик. Ноздри расположены не так, как у большинства современных рыб; в хряще в передней части головы, между глазами и пастью, есть своеобразная, довольно крупная центральная полость. Шесть каналов соединяют ее с поверхностью; из них два открываются впереди, а четыре — попарно — по бокам головы, возле глаз. На первый взгляд парные отверстия кажутся ноздрями, как у других рыб, но это не так. До сего времени никому не удалось определить назначение каналов. Когда было опубликовано мое описание первого целаканта, эта деталь озадачила ученых; один из них даже заявил, что я ошибся. Поэтому у малании я прежде всего стал искать эту особенность — и обнаружил ее. Вместе с Нильсеном мы тщетно ломали голову над этой загадкой.

Вверху — типичная современная рыба, наталский «солдат»;
внизу — целакант

У большинства костистых рыб над кишечником расположен хорошо развитый мягкий плавательный пузырь. (Вспомните, что когда выбирают трал, давление падает и пузырь расширяется.) У современного целаканта нет плавательного пузыря в обычном смысле этого слова. В некоторых окаменелостях в брюшной полости древнего целаканта, там, где обычно расположен плавательный пузырь, есть некое образование, но стенки его костные. Полагают, что целаканты обладали плавательными пузырями, которые постепенно окостенели. Назначение плавательного пузыря состоит в том, чтобы регулировать «удельный вес» рыбы в соответствии со средой; пузырь может быть и органом дыхания. Поэтому трудно себе представить, какая может быть польза от пузыря с твердыми стенками; однако и у некоторых современных рыб обнаружено частичное окостенение пузыря.
Так или иначе, у современного целаканта нет настоящего плавательного пузыря, есть лишь кожаный лоскут — возможно, рудимент некогда существовавшего органа.
Упомянем, кстати, что у акул и скатов плавательного пузыря нет тоже.
Жаберные дуги целаканта в отличие от современных рыб построены не из мягкого хряща, а из твердой костной ткани. Они несут зубы вместо обычных, мягких жаберных тычинок. Необычна и характерная чешуя целаканта. Большая часть основания почти роговая, с меньшим количеством костной ткани, чем у современных рыб. Полые бугорки на чешуе — самостоятельное образование, каждый из них опирается на отдельную маленькую пластину. Чешуи заходят одна на другую так, что тело рыбы практически покрыто тройным слоем, образующим мощную защитную броню.
У целаканта костные челюсти и сильные челюстные мышцы; строение верхней челюсти отличает его от Rhipidistia и современных костистых рыб. Верхнечелюстных костей на боках верхней челюсти нет, на их месте — толстая кожная складка. Зубы верхней челюсти также расположены иначе: они сгруппированы «пачками» на обособленных, но соприкасающихся пластинах.
Полагают, что зубы развились из чешуи, «переместившихся» в полость рта. В пользу этого воззрения говорит изучение акулы, а пример целаканта показывает это особенно ярко. Зубы у него сгруппированы на смежных пластинах, в которых исследователь легко узнает видоизменившиеся чешуи с утолщенным и более прочным основанием и удлинившимися в виде шипов бугорками, причем концы бугорков стали прочнее, более окостеневшими и фактически превратились в полые клыки; такой же формы и зубы на жабрах. Наконец, некоторые кости головы тоже есть не что иное, как видоизмененная чешуя.
Нижняя поверхность ротовой полости целаканта твердая и снабжена зубами, чего нет ни у одной современной рыбы. Под нижней челюстью — две костные югулярные пластины: они есть лишь у немногих, наиболее примитивных из ныне живущих рыб.
Чрезвычайно своеобразны плавники целаканта. Грудные и брюшные плавники явно выполняют роль конечностей; ясно, что они позволяют рыбе ползать по грунту. А древние целаканты, возможно, выходили и на сушу (старина четвероног!).
Характерен хвост с маленькой третьей лопастью, которой нет у современных рыб. Эта лопасть — рудимент настоящего хвоста древних форм. (См. также рисунок Rhipidistia на стр. 18). Хвост современной рыбы развился из двух плавников — верхнего и нижнего. Они постепенно «вытеснили» истинный «задний» хвост.
Примечателен скелет целаканта. Позвоночник не костный, он представляет собой полую хрящевую трубку. Ее передний конец входит в углубление в черепе, а задний образует тонкий стержень хвоста. На позвоночнике обычной рыбы вверху и внизу вы видите твердые костные шипы. У целаканта тоже есть нечто в этом роде, но шипы полые и не очень твердые. (Отсюда наименование «целакант», что означает «полый шип».) Зато в основании каждого плавника есть сравнительно большие и мощные костные пластины — «опорные» пластины, хорошо известные по окаменелостям.
Кишки целаканта короткие; есть спиральная складка, очень похожая на такой же орган акул и скатов. Вообще внутренности целаканта напоминают скорее внутренности акулы, чем костистых рыб.
Кожа некоторых современных рыб очень жирная, однако ни одна из рыб не может в этом отношении сравниться с целакантом. Под его кожей есть слой, клетки которого настолько насыщены жиром, что он выделяется много недель спустя после поимки рыбы. На поверхности консервирующей жидкости, в которой лежит малания, постоянно плавают большие шарики жира.

ПОЧЕМУ ОТКРЫТИЕ ЦЕЛАКАНТА ВЫЗВАЛО
ТАКОЙ ШИРОКИЙ ИНТЕРЕС

Нас тысячу раз спрашивали: «Чем так интересен и важен целакант?»
Как уже говорилось в главе 2, целаканты существовали гораздо дольше других известных нам животных, во всяком случае позвоночных. Они, видимо, распространились почти по всему земному шару. Об этом говорят окаменелости, которые найдены во многих местах. Получается, так сказать, серия, сплошной непрерывный ряд разных по возрасту окаменелостей превосходной сохранности. Эта серия охватывает период в 250 миллионов лет, и все это время целаканты, в сущности, почти не изменялись. Своеобразный «архив» окаменелостей дает очень надежные данные, позволяющие судить как о распространении, так и о численности целакантов. Считают, что примерно 100 миллионов лет назад количество целакантов стало сокращаться.
Последние и сравнительно редкие окаменелости нашли в пластах, возраст которых исчисляют примерно в 50 миллионов лет (по более поздним данным — 70 миллионов). Если сопоставить с возрастом Земли, то 70 миллионов лет не так уж много, но это огромный промежуток времени, если говорить о возрасте известных нам форм жизни.
За этот период на Земле произошло немало коренных перемен. Почти все животные, населявшие сушу и моря 70 миллионов лет назад, исчезли, и большинство из них показались бы нам сейчас весьма странными. Читатель, конечно, слышал о динозаврах и других гигантских рептилиях, о летающих ящерах и других подобных существах далекого прошлого. Не нужно особого воображения, чтобы представить себе, какой переполох вызвало бы внезапное появление перед нами исполинского динозавра! Вообще обнаружить какой-нибудь фрагмент далеких эпох считается целым событием. И пусть целакант ростом не с динозавра, его появление во многом еще более поразительно!
Для ученых открытие живого целаканта было подлинным шоком. Все исследователи окаменелостей твердо верили и многократно повторяли, что целаканты вымерли — вымерли пятьдесят миллионов лет назад. И вот, выходит, они ошибались! Впрочем, это только хорошо, когда в науке догматические утверждения оказываются ошибочными: это приучает быть осторожным. Каждое научное определение и теория должны бы начинаться словами: «Насколько нам сейчас известно...» Да, это был полезный урок.
Разумные человеческие существа, естественно, глубоко, интересуются всем живущим, и мало кто не увлекался древними обитателями Земли.
За последнее столетие все больше ученых обращается к исследованию необычайно интересного вопроса о развитии жизни на Земле. Появилось множество книг об этом предмете; во многих странах показывают основанные на изысканиях ученых реконструкций вымерших животных и растений в натуральную величину.
Однако воссоздание облика животного по ископаемым остаткам, часто неполным и разрозненным, во многом опирается на догадки. Как же проверить правильность этих догадок?
Например, некоторые исследователи пытались восстановить форму мозга давно вымерших животных. Это — сложнейшая работа. Вот один способ: череп, превратившийся в камень, постепенно стачивают, делая восковую модель каждого среза; модели срезов составляют и получают модель мозга. Такие модели выглядят очень убедительно, но один недоверчивый исследователь показал ненадежность такого метода. Он сделал внутренние слепки черепов современных рыб и сопоставил с действительным обликом мозга — вышло заметное расхождение.
И все-таки появление живого целаканта намного усилило веру в способность палеонтологов с большой точностью восстанавливать древние формы. Реконструкции оказались очень близкими к действительности. Взгляните на модели древнего целаканта в музее: он выглядит этаким неповоротливым тяжеловесом. (Это не относится к моделям 1938 — 1955 годов.) Внешность известного нам современного целаканта лучше всего характеризуется словами «грозный и устрашающий». Но все это не так важно; главное — реконструкции настолько близки к оригиналу, что мы можем с большой верой относиться к моделям других животных.
Открытие целаканта показало также, как мало мы, в сущности, знаем о жизни моря. Верно сказано, что господство человека кончается там, где кончается суша. Если у нас достаточно полное представление о формах сухопутной жизни, то наши познания об обитателях водной среды далеко не исчерпывающи, а наше влияние на их жизнь практически равно нулю. Взять, скажем, Париж или Лондон. В их пределах на суше вряд ли есть хоть одна форма жизни, не находящаяся под контролем человека, исключая, разумеется, самые мелкие. Но в самом центре этих древних, густо населенных центров цивилизации — в реках Темзе и Сене — жизнь протекает точно так, как протекала миллион, пятьдесят и более миллионов лет назад, примитивная и дикая; спрячься, не то тебя сожрут, беги, не то тебя сожрут, сожри, не то тебя сожрут. Нет ни одного водоема, в котором жизнь подчинялась бы законам, данным человеком.
Сколько исследований проведено в морях, и вдруг обнаруживают целаканта — крупное, сильное животное! Да, мы знаем очень мало. И есть надежда, что где-то в морях поныне обитают и другие примитивные формы.
И еще один урок: мы узнали, что сравнительно крупные животные чрезвычайно долго могут обитать в морях, не оставляя легко обнаруживаемых окаменелостей. А отсюда почти наверняка следует, что в океанах жили существа, не оставившие никаких следов и потому совершенно неизвестные нам. И мы вправе предположить, что есть незнакомые науке морские животные, которых обнаружат, когда человек освоит глубины за пределами прибрежных вод.
Удивительно, как много мы узнаем о животном, внимательно изучая его ископаемые остатки. Подчас можно даже угадать его особенности и привычки. И все же в наших знаниях о древней жизни есть зияющие пробелы. Нам почти ничего не известно о мягких тканях древнейших животных и совсем ничего о произошедшем в чрезвычайно отдаленные времена переходе от беспозвоночных к позвоночным.
Мышцы (протеин) преимущественно состоят из сложных сочетаний веществ, которые мы называем аминокислотами. Тканям различных животных присуще свое соотношение аминокислот. Видимо, в ходе эволюции происходило также коренное изменение аминокислотных компонентов животного белка. На Коморских островах я узнал, что если сварить мясо целаканта, оно становится желеобразным. Исследование покажет, вероятно, что по составу оно заметно отличается от мяса обычных рыб.
Эволюция бесспорно влекла за собой изменение внутренностей, пищеварительных соков и энзимов, а также мягких тканей. Вряд ли нам когда-либо удастся много узнать по этому вопросу, однако целакант позволяет надеяться, что мы раскроем хотя бы некоторые тайны.
Одна из наиболее примечательных особенностей целакантов — их «неизменяемость» на протяжении громадного периода. Костные органы современного целаканта почти такие же, как у его предка, жившего сотни миллионов лет назад. Возможно, что и мягкие ткани за этот срок изменились очень мало; изучая их, мы кое-что узнаем о тонкостях строения древнейших позвоночных.
Немало противоречивых мнений существует о происхождении столь важных для человека месторождений нефти. Некоторые ученые отстаивают теорию неорганического происхождения, по которой нефть образовалась при воздействии влаги и давления на пласты угля. Другие допускают, что нефть возникла в условиях воздействия тепла и давления на огромные скопления богатых жировыми веществами рыб, погибших в результате какой-то катастрофы. Примечательно, что подкожные ткани целаканта очень богаты жиром; изучение этого жира может пролить свет и на загадку происхождения нефти.
Увлекательнейшая область исследования — развитие зародышей, отдельные стадии развития которых передают особенности древнейших предков данного организма. Например, у человеческого зародыша на определенной стадии можно увидеть жабры и хвост — свидетельства нашего происхождения от рыбы.
Ученым известна окаменелость крупного целаканта с остатками двух других, намного меньших целакантов, расположенных у задней части брюшной полости первого. Возможно, это просто остатки трех различных целакантов, но, может быть, два меньших целаканта были развившиеся, но еще не рожденные мальки. Тогда целакант — живородящий; но если так, то зародыш, добытый из живой особи, позволит ученым судить об организмах, предшествовавших целаканту! Замечательная возможность, которой все мы с нетерпением ждем.
Всякий раз, когда вылавливали очередного целаканта, мы очень надеялись, что это будет самка с мальками. По какому-то удивительному совпадению первые пойманные целаканты все были самцы; потом выловили неполовозрелую самку, и наконец — половозрелую, но с яйцами, а не с зародышами. Это очень печально, однако не все еще потеряно: ведь из яйца развивается зародыш — возможно, в такой же оболочке, как у ската или акулы. Находка таких яиц может дать много нового.

ПОСЛЕДНИЕ ДАННЫЕ О ЦЕЛАКАНТАХ

Вот как обстояло дело на июль 1955 года: французы добыли семь целакантов и всех — на Коморских островах. В одном сообщении говорилось, что пойман целакант у берегов Мадагаскара; это сообщение не подтвердилось.
Почти все данные об этих целакактах получены от французов. Они пишут, что целаканты пойманы местными рыбаками на глубине от 150 до 300 метров (в каждом случае указана точная глубина).
Все рыбы крупные, самая большая весила 67,5 килограмма, и представляют один вид, с передними спинными плавниками, как у латимерии, но в остальном они похожи на маланию. Видимо, только о латимерии можно говорить как о самостоятельном роде.
Покуда попадались одни самцы, сложилось мнение, что самки обитают намного глубже, но из этого, естественно, вытекало, что целаканты вообще живут на большой глубине и лишь самцы временами поднимаются выше.
Эта теория отпала, когда на обычной глубине поймали самку. А вскоре была выловлена яйценосная самка, причем ее добыл один из членов команды Ханта! Хант написал мне про эту рыбу из Мажунги (Мадагаскар). Ее поймали метрах в двухстах от шхуны, рано вечером. Удачливый рыбак получил причитающееся ему вознаграждение.
Яйца целаканта напоминали те, что находят в курице, они были разной величины и собраны в гроздь; три из них — довольно большие*, правильной формы. Моряк, выпивший одно из яиц, сказал, что оно на вкус в точности как куриное. На следующее утро рыбу отправили в Париж.

* Диаметр яйца 22 мм. — Прим. ред.

Сообщение о вкусе яйца целаканта получено впервые. А вообще эта находка позволяет сделать два вывода: во-первых, наши надежды через зародыш целаканта проникнуть в тайны еще более далекого прошлого намного меньше, чем если бы целакант был живородящим, и, во-вторых, целакант откладывает свои яйца защищенными плотной оболочкой (видимо, наподобие акулы и ската). Кто первый найдет такое яйцо?
Когда это произойдет, то очень возможно, что среди ископаемых остатков опознают «скорлупу» древних яиц.
Судя по опубликованным данным, пока над целакантами работали только французы, главным образом доктор Милло. Напечатаны лишь предварительные отчеты, которые не добавили ничего существенного к тому, что мы уже знаем. Необходимо долгое специальное исследование. Кое-кто упрекает французов в том, что они больше никого не допускают к работе над материалом, представляющим столь широкий интерес. Но разве важно, кто ведет исследование — лишь бы оно велось как следует.
Восьмого целаканта, как и остальных, взяли удой, но на этот раз рыбаку удалось подтащить его к берегу живым! Рыбу поместили в наполненную водой лодку, которую затянули сверху сетью. На следующий день целакант умер.
Вот отчет об этом событии, написанный доктором Милло и напечатанный в лондонском «Нейчер» (февраль 1955 года):

«Организация для лова и сохранения целакантов на Коморских островах, учрежденная Научно-исследовательским институтом Мадагаскара при неоценимой поддержке со стороны Верховной администрации и Воздушного командования, докладывает о новом успехе.
12. ноября 1954 года на Анжуане поймана еще одна латимерия. Итого с 1938 года добыто восемь особей, причем восьмая занимает первое место как по размерам, так и по степени сохранности. Новый экземпляр — самый интересный: впервые поймана почти взрослая самка и впервые удалось провести наблюдения над живой особью; хотя в 1953 году итальянская экспедиция сообщила, что сфотографировала целаканта на глубине 15 метров, это звучит маловероятно*.
* Интересно бы знать — почему?

После того как было получено нужное количество экземпляров для анатомического исследования, важнейшей задачей стало добыть живую особь и cохранить ее достаточно долго, чтобы провести биологические наблюдения. Задача нелегкая. До сих пор как только рыбак извлекал добычу из воды, он ее приканчивал веслом, или острогой, или ножом, чтобы легче было втащить рыбину в утлую лодку. Нам нужно было убедить рыбаков отказаться от этого прискорбного обычая и вместо этого постараться доставить рыбу в целости и сохранности в ближайшую гавань. Рыбаки неохотно шли на это, не без основания опасаясь, что акулы или барракуды лишат их добычи, а с ней и вознаграждения. Стоило немалых трудов переубедить их; понадобилось заверение, что за живой экземпляр выплатят двойное вознаграждение.
Что касается нас, то мы должны были подготовить для пленницы «тюрьму», содержащую достаточное количество морской воды. Сначала хотели устроить на берегу садок; однако это чересчур сложно на скалистых островках. И еще один недостаток такого решения: оно предполагало наличие заранее обусловленного фиксированного места для приема рыбы, хотя невозможно предусмотреть — где именно ее поймают. Было похоже, что все преимущества на стороне «аквариума» в виде затопленной лодки: дешево, просто, быстро устроить, легко переместить. Решили избрать этот путь.
Восьмую латимерию поймали на глубине 140 саженей (250 метров) в 20.00 12 ноября рыбаки Зема бен Сайд Мохамед и Мади Бакари, проживающие в Мутсамуду, квартал Маиджихари. Лодка была метрах в 1000 от берега, напротив пристани Мутсамуду. Море было спокойное, начинался отлив; был третий день полнолуния, и луна только что взошла.
Уже по тому, как рыба схватила приманку — кусок «руди» [Promethichthys prometheus (Cuvier)], — Зема, опытный рыбак, сразу смекнул, что это целакант. Полчаса он с величайшими предосторожностями вытягивал ее, а убедившись, что это и в самом деле комбесса (местное название целаканта), решил попытаться заслужить двойное вознаграждение. Ему удалось продеть веревку сквозь пасть и жаберную щель рыбы. При помощи веревки и лесы
(крючок сидел в передней нижней части ротовой полости) он тащил животное до самой пристани Мутсамуду. Впрочем, порой рыба тащила лодку... Администратор Лер, едва его известили (было около 20.50), решил, как мы условились заранее, немедленно наполнить водой вельбот и поместить латимерию в него, чтобы сохранить ее в условиях, которые были бы не слишком неблагоприятными. Вместилище было приготовлено к 21.30 и поставлено на якорь в нескольких десятках метров от конца пристани. Получившийся бассейн с морской водой был около 7 м в длину, 1,5 м в ширину и 80 см в глубину. Чтобы вода была проточной, затычку в дне удалили. Кроме того, каждые полчаса лодку сильно качали, чтобы освежить большую часть воды. Ледку накрыли сетью, чтобы не дать целаканту уйти, впрочем, он и не пытался. Желто-зеленое свечение его глаз было очень заметно даже на расстоянии. Рыба была темной, серо-голубой окраски, напоминающей цвет стальной часовой пружины; плавники переливались более светлыми оттенками того же цвета.
Ночью (жители Мутсамуду праздновали событие пением и танцами) целаканта охраняли местные представители власти. Целакант, хотя и явно озадаченный последствиями своего вознесения к поверхности, по-видимому, чувствовал себя хорошо. Он медленно плавал, причудливо вращая грудными плавниками, тогда как второй спинной и анальный плавники вместе с хвостом выполняли роль руля.
С рассветом стало заметно, что свет, особенно солнечный, сильно беспокоит животное. Поэтому лодку накрыли брезентом. Несмотря на эту предосторожность и почти постоянную смену воды, рыба обнаруживала все более явное недомогание и старалась укрыться в наиболее темных местах лодки.
В 14.45 она еще оживленно плавала, но в 15.30 всплыла брюхом кверху; лишь плавники и жаберные крышки судорожно двигались.
Рыбу немедленно доставили в лечебницу. На ней не было ни одной царапины, если не считать маленького надреза в передней нижней части ротовой полости, откуда рыбак удалил крючок. В общем, латимерия была в очень хорошем состоянии, никаких разрывов внутренностей или кровоизлияний.
Длина рыбы — 1,42 метра, вес 41 килограмм.
Химическое и гистологическое исследования проходили в максимально благоприятных условиях, над совершенно свежим материалом.
Извещенный телеграммой, я немедленно сел в Тананариве на специальный самолет и прибыл в момент, когда рыба еще жила.
Из подтверждающих друг друга наблюдений, сделанных местными сотрудниками и мной самим, вытекает два основных вывода: явно выраженная фотофобия латимерии — солнечный свет буквально причинял ей боль; чрезвычайная подвижность плавников, связанных с мощными мышцами, что показано анатомическим исследованием. В частности, грудные плавники вращаются чуть ли не во всех направлениях, принимая почти любое положение.
Нет никакого сомнения, что смерть была вызвана декомпрессией в сочетании с повышением температуры среды. Взятые ранее в местах поимки целаканта (Менаше — 1953, Милло и Кусто — 1954) пробы воды показали, что ее температура значительно ниже температуры поверхностного слоя днем в районе Морони и Мутсамуду (около 26° Цельсия).
Следует также заметить, что латимерия, которая явно чувствовала себя скверно, когда рыбак поднял ее к поверхности, через час-другой заметно оправилась и остаток ночи провела благополучно, без признаков беспокойства. Рассвет, восход солнца и потепление воды вызвали нарастание недомогания, которое быстро привело к гибели рыбы.
Проделанный таким образом в надлежащих условиях опыт говорит о том, что аналогичный метод при повторении вряд ли принесет успех. Следует предусмотреть иные меры. Видимо, единственная надежда долго сохранить целаканта живым — сделать большое решетчатое вместилище, куда можно выпустить рыбу сразу после поимки, и погрузить эту «клетку» на глубину 150 — 200 м, поднимая на короткое время для наблюдений и фотографирования. Такая клетка будет изготовлена на Анжуане».

Изучив этот отчет, я послал в «Нейчер» следующую статью, которая была напечатана в номере от 3 сентября 1955 года.

ЖИВЫЕ ЦЕЛАКАНТЫ

С того момента, как в 1938 году в Ист-Лондоне был открыт первый целакант, я не только стремился установить его родину, но и мечтал увидеть живого целаканта, мечтал также, чтобы люди вообще могли посмотреть на живое звено, связывающее наши дни с непостижимо далеким прошлым. Когда на Коморских островах поймали маланию, я задумал план, как добыть живого целаканта и сохранить его. Меня радует, что французы явно не жалеют сил, чтобы достичь этого. Чрезвычайно интересна статья профессора Ж. Милло в «Нейчер» от 26 февраля 1955 года о первых наблюдениях над живым целакантом на Коморских островах.
Французы объясняют неудачу своей попытки сохранить рыбу живой влиянием декомпрессии и повышением температуры воды; говорится также о ярко выраженной фотофобии целаканта.
Возможно, это и верно, однако я придерживаюсь совершенно иного взгляда. Видимо, профессор Милло и его сотрудники не учитывают, что крупные рыбы, пойманные крючковой снастью, даже если у них нет видимых повреждений, редко живут долго, тем более в аквариуме; даже выпущенные на свободу, они часто быстро погибают. Как ни странно, рыба, взятая острогой, хотя и сильно пораненная, оказывается более живучей, нежели пойманная на крючок. Если целаканта поймать сетью или ловушкой и сохранить в крытом судне, он, вероятно, выживет дольше, даже при нормальном давлении.
Трудно согласиться с таким взглядом на декомпрессию и незначительную разницу в температуре, если вспомнить, что первый целакант, пойманный тралом у Ист-Лондона в очень жаркий день, прожил на палубе траулера свыше трех часов.
Интересно отметить, что французы устроили импровизированный аквариум в лодке. В октябре 1953 года в Найроби я предложил использовать крытую лодку; мне казалось очень важным охранить рыбу от шоков, пока она не освоится с новой обстановкой. Французы же использовали открытый вельбот, так что рыба ясно видела все вокруг. В сообщении говорится: «Ночью (жители Мутсамуду праздновали событие пением и танцами) целаканта тщательно охраняли местные представители власти», — каковые, конечно же, всякий раз светили фонарями. И вообще, только тот, кто сам пережил подобную ночь, может себе представить, сколько было шума и света, Бедняга целакант провел эту ночь в высшей степени нервного напряжения.
То, что французы называют «фотофобией» целаканта, по-моему, есть не что иное, как естественное беспокойство, которое любая крупная с развитым мозгом рыба испытает в необычайной обстановке, по мере того как с началом дня становится лучше видным все окружающее.
Интересно свечение глаз живого целаканта. Впрочем, у акул и других крупных рыб сублиторали это вполне обычное явление; к тому же в ту ночь ярко светила луна.
Примечательно, что в сообщениях глубина, где были взяты целаканты, указала с точностью до метра. Поскольку все целаканты пойманы вечером островитянами с лодок, а уклон дна возле Коморских островов минимум 50°, было бы очень интересно узнать, как достигнута столь высокая степень точности.
Что касается первой яйценосной самки целаканта, то следует отметить удивительное совпадение: ее поймал член экипажа Ханта неподалеку от судна. Рыбу разрезали и обнаружили гроздь яиц, напоминающих «те, что мы находим в курице», на разной стадии развития. Они похожи также на яйца яйценосной акулы. Можно поэтому ожидать, что яйца целакантов заключены в оболочку, подобно яйцам Elasmobranchia.

ПОСЛЕСЛОВИЕ

СТАРИНА ЧЕТВЕРОНОГ
И ЕГО ИССЛЕДОВАТЕЛЬ

Ископаемые остатки целакантов встречены начиная со слоев девонского периода, древностью около 300 миллионов лет, до слоев верхнемеловой эпохи, отложившихся за 50 — 70 миллионов лет до нашего времени. После мелового периода никаких следов этих рыб не было найдено, и их считали вымершими. Ни среди многочисленных окаменелых остатков рыб из более близких к нашей эпохе времен, ни среди рыб современных морей и пресных вод не обнаруживалось ни одного целаканта.
Совершенно неожиданно попавшаяся в декабре 1938 г. в улове южноафриканского траулера необыкновенная крупная рыба оказалась живым целакантом. Хотя, по несчастному стечению обстоятельств, внутренние части пойманной рыбы не сохранились, профессор Дж. Л. Б. Смит, химик и ихтиолог, сумел сразу же распознать ее принадлежность к древним целакантовым рыбам. Уже в 1939 г. он опубликовал сначала первое сообщение, а затем и основательное детальное описание новой рыбы, названной им латимерией (Latimeria chalumnae) в честь хранителя музея Ист Лондона мисс Куртенэ-Латимер, взявшей с траулера эту рыбу и передавшей ее Смиту для изучения.
Находка живой целакантовой рыбы явилась сенсацией. Это одно из самых замечательных открытий биологической науки нашего века. Целакантовые рыбы близки к двоякодышащим рыбам и принадлежат вместе с ними к группе кистеперых рыб (Crossopterygii), от которой произошли наземные позвоночные. Характерная черта кистеперых рыб — наличие длинной мясистой лопасти в основаниях парных плавников. Такие плавники напоминают конечности наземных позвоночных животных. Отсюда заглавие книги — «Старина Четвероног» — название, ласкательно даваемое автором открытой им современной кистеперой рыбе. Поимка первого экземпляра побудила профессора Смита к дальнейшим поискам, проводившимся с необыкновенной энергией и упорством. Спустя 14 лет труды его завершились успехом — находкой второго экземпляра и открытием постоянного места обитания целакантов в водах Коморских островов.
Рассказ профессора Смита о нахождении им первого и второго целакантов, есть в то же время рассказ о самом человеке, на долю которого выпало это открытие. Книга дает не только описание поисков удивительных живых ископаемых рыб с ногообразными плавниками, она не менее интересна как откровенный автопортрет ученого, пронесшего в свои зрелые годы неудержимый энтузиазм и яркость переживаний. Юношеская свежесть восприятий отличает многих ученых, но не многие могут с такой впечатляющей силой показать не угасающий долгие годы огонь единой, все поглощающей мысли. Будучи профессором химии Грейамстаунского колледжа, Дж. Л. Б. Смит был в то же время крупнейшим страстным ихтиологом по призванию. И именно в области ихтиологии ему выпало совершить научное открытие, о трудностях и счастье которого живо и ярко сообщает читателю его книга.
Заслуга открытия живых кистеперых рыб принадлежит автору книги. История этого открытия и связанных с ним путешествий и трудностей неразрывны с личностью профессора Смита как ученого и со значительной частью его сознательной жизни. Это и отражено в книге, изложенной живым увлекательным языком и представляющей повесть о жизни ученого-ихтиолога, его исканиях, его путешествиях и открытии. Перед читателем встает со страниц книги тяжелый, но радостный труд ученого в далекой стране; целеустремленное сознательное упорство, заставляющее автора долгие годы добиваться поставленной цели, преодолевая все трудности борьбы с природой, убеждая людей, от простых рыбаков до премьер-министров, переживая неудачи. И, наконец, осуществление мечты — достижение цели. Читателю становятся знакомы и близки и сам автор, подвижник науки, по справедливости осчастливленный великим открытием, и работник провинциального музея мисс Латимер, зорко подметившая необычную рыбу, и капитан Хант, открывший убежище кистеперых рыб на Коморах.
Как же обстоит дело в настоящее время? Что стало сейчас известно о целакантах, чем они особенно замечательны и какие выводы могут быть сделаны?
Оказалось, что целаканты обитают только в одном-единственном месте нашей планеты — в водах Коморских островов, расположенных на западе Индийского океана, между Африкой и Мадагаскаром, в северной части Мозамбикского пролива. Правильна была интуиция Смита, предположившего, что первый экземпляр был «бродягой», случайно зашедшим к берегам Южной Африки, и что местожительство целакантов нужно искать вверх по течению, омывающему юго-восточную Африку, где-то возле Мадагаскара и Коморских островов.
В водах Коморских островов целаканты время от времени попадаются рыбакам, называющим их «комбесса». Целаканты попадаются только у островов Анжуан и Большой Комор. Ловятся местными рыбаками на уду, наживленную куском рыбы. Лучшая наживка — полуглубоководная «руди» (Promethichthys prometheus, из семейства гемпиловых рыб — Gempylidae).
Великолепно начатое профессором Смитом дело сейчас продолжают французы под руководством директора Мадагаскарского института научных исследований профессора Ж. Милло.
Лов целакантов для исследования монополизирован французским государством. Рыбаку, доставившему целаканта, выплачивается значительная сумма, удваиваемая за доставку рыбы живой. Пойманных целакантов доставляют в порт Дзаудзи, у о. Майотта, откуда их отправляют самолетом на Мадагаскар, в Тананариве, в Мадагаскарский институт научных исследований и далее в Париж, в Музей естествознания. Там и происходит всестороннее изучение этих замечательных рыб.
Все целаканты принадлежат, по-видимому, к одному виду, Latimeria chalumnae Smith, описанному профессором Смитом по первому экземпляру из Ист-Лондона. Также латимерией оказался и второй экземпляр, названный им маланией (Malania anjouanae), отличия которого обусловлены повреждениями. Таким образом, известен только один вид живых целакантов — латимерия.
Целаканты рассматриваются сейчас в качестве национального достояния Коморских островов (следовательно, Франции, владеющей этими островами).
Советское экспедиционное судно «Витязь» посетило Коморские острова весной 1960 г., во время проводимого Институтом океанологии Академии наук СССР по Международному соглашению комплексного исследования Индийского океана. Полученные на месте сведения и опубликованные ранее материалы показывают следующее.
Всего до середины 1960 г. было поймано 18 латимерий длиной от 109 до 180 см и весом от 19,5 до 95 кг. Первый экземпляр был добыт в 1938 г. траулером у Ист-Лондона на глубине около 70 м. Остальные 17 добыты удой у Коморских островов с глубины от 150 до 390 м, среди подводных скал цоколя островов. В 1952 г. здесь был добыт один экземпляр (малания), в 1953 г. — один, в 1954 — четыре, с 1955 по 1960 г.— одиннадцать. Самая крупная, 13-я латимерия, имеющая 180 см длины и 95 кг веса, была поймана у о. Анжуан 1 января 1960 г. Последний, 18-й экземпляр пойман 21 февраля 1960 г. Все латимерии добыты в весенне-летний сезон (южного полушария), с сентября по март, в темное время суток, с 20.00 до 4.00 часов по местному времени. Из 18 экземпляров было только две самки.
Имеется также сообщение участников итальянской экспедиции о том, что им удалось 25 октября 1953 г. в лагуне о. Майотта увидеть и сфотографировать латимерию на глубине 12 м, на мадрепоровом рифе (Ф. Проспери. На Лунных островах. Географгиз, 1958, стр. 166 и фото к стр. 65). Это указание противоречит всем другим данным о глубине местообитания латимерии. Кроме того, как видно из наблюдений над живой латимерией, глаза ее светятся зеленоватым блеском (как это бывает у сумеречных животных) и она совершенно не переносит яркого света (см. приложения). Даваемая Проспери фотография, по-видимому, сильно искажена ретушью; очертания головы и передней части тела, а также положение плавников изображенной на ней рыбы не соответствуют, по мнению профессора Ж. Милло, латимерии. Возможно, что итальянские зоологи приняли за латимерию какую-либо другую крупную рыбу и неосторожное ретуширование укрепило их в этом мнении. Интересно, что коморские рыбаки называют одним и тем же именем «комбесса» латимерию и двух крупных губанов (Epibulus insidiator, Cheilinus undulatus), вероятно, это говорит о некотором поверхностном сходстве.
Достойна внимания ограниченность области распространения современных целакантов. Они встречены (кроме 1-го экземпляра) только у маленькой группы островов с крутым цоколем, обособленным большими глубинами от материка и других островов. Примерно то же известно и о некоторых других древних видах животных: так, только в водах Командорских островов обитала в XVIII веке Стеллерова морская корова (Rhytina Stelleri), истребленная около 1768 г. Возможно, что прибрежные воды океанических островов, как и районы океанических впадин, могут оказаться последним убежищем для некогда широко распространенных видов морских животных.
Результаты изучения современных целакантов изложены, помимо заметок в журналах: «Nature» — «Нейчер» (Англия), «La Nature» — «Ля Натюр» (Франция) и других, в нескольких крупных обобщающих работах: Смита (1939); Милло (1954, общие данные и внешний вид); Милло и Антони (1958, анатомия скелета и мышц; 1958, общее описание — в «Руководстве Зоологии» Грассэ); Триавас (1958, некоторые выводы).
Систематическое положение целакантов представляется следующим.
В девонском периоде, 300 миллионов лет тому назад, существовали три большие группы рыб: 1) хрящевые акулообразные и химерообразные рыбы; 2) кистеперые двоякодышащие и рипидистиевые рыбы; 3) лучеперые рыбы. Потомками первой группы являются акулы, скаты и химеры современных морей. Потомками второй группы — современные двоякодышащие и целакантовые рыбы, а также все наземные позвоночные, развившиеся из рипидистиевых рыб. Потомки третьей группы — многоперые, осетровые и костистые рыбы. Таким образом, современные целаканты — латимерии — ближе всех других современных животных к предкам наземных позвоночных.
Отмечаются многие своеобразные и замечательные черты строения латимерии, некоторые из них особенно интересны. Ось скелета образована толстым упругим стержнем — нотохордом, состоящим из прочного цилиндрического чехла, образованного эластичными волокнами и заключающего жидкое вещество. Позвонков нет. Над нотохордом расположен перепончатый канал, заключающий спинной мозг. Стенки канала укреплены хрящевыми или костными дугами, каждая из которых завершается сверху невральным шипом (отростком). Этот шип состоит из тонкого костного цилиндра и хрящевого стержня. Так как хрящ часто не сохраняется в ископаемых остатках, невральные шипы в них выглядят полыми, в соответствии с чем эта группа и была названа целакантами (полошипые). Череп латимерии, как и у ископаемых целакантов, состоит из двух частей — рыльной, впереди переднего конца нотохорда, и собственно черепной, или мозговой, опирающейся на переднюю часть нотохорда. Эти части соединены суставообразно. Крошечный головной мозг покоится на двух крупных кровеносных сосудах и погружен в жир, располагаясь позади сочленения рыльной и черепной частей. Он полностью расположен над передней частью нотохорда. Мозг латимерии напоминает по строению мозг двоякодышащих рыб. Жабры того же типа, что у двоякодышащих. Плавательный пузырь, крупный у некоторых ископаемых целакантов, у латимерии сократился до небольшой трубки длиной 5 — 8 см, продолжающейся до конца брюшной полости в виде тяжа, окруженного толстым слоем жира, как это бывает у многих глубоководных рыб. Подобно легким наземных животных и двоякодышащих рыб, плавательный пузырь отходит у латимерии с брюшной стороны кишечника. В рыльной части головы располагается объемистый своеобразный ростральный орган, содержащий студнеобразное вещество и открывающийся наружу шестью отверстиями. Функция его пока неизвестна. С боков головы имеются по две ноздри: передняя трубковидная над передним краем рыла и задняя щелевидная под передним краем глаза. Строение глаз свидетельствует о приспособленности зрения к темноте: глаза светящиеся, сетчатка содержит много палочковидных клеток и ничтожное количество колбочек. Сердце у латимерии устроено очень примитивно — в виде изогнутой трубки, не преобразованной в мускулистый компактный насос современных рыб; в кишечнике сильно развита спиральная складка — очень древнее приспособление для замедления прохождения
пищи. Узкие и длинные, очень подвижные основания парных плавников позволяют понять пути преобразования рыбьего плавника в конечность наземного четвероногого.
Сохраняя многие древние признаки, сближающие ее с древнейшими хрящевыми рыбами (акуловые и другие), латимерия в то же время хорошо приспособлена к жизни в современных морях. Старина Четвероног безусловно жизнеспособен, и можно надеяться, что он еще откроет человечеству многие тайны его отдаленнейших предков.

Профессор Т. С. РАСС.

ОГЛАВЛЕНИЕ

Часть I

Прошлое поднимается из моря

Стр.

Глава 1. Сцена подготовлена ....................................................................................................................... 3
Глава 2. Тридцать миллионов поколений ................................................................................................. 11
Глава 3. Золушка ........................................................................................................................................... 22
Глава 4. Удивительнее, чем вымысел ........................................................................................................ 26
Глава 5. Свет и тени ..................................................................................................................................... 41

Часть II

Волна нарастает

Глава 6. Глубоководный отшельник? — Нет! ........................................................................................... 54
Глава 7. Одержимость ................................................................................................................................. 62
Глава 8. Близок локоть ................................................................................................................................ 74
Глава 9. Его же агнцы ................................................................................................................................. 84
Глава 10. Опять сначала ............................................................................................................................. 93
Глава 11. Я должен говорить с ним ........................................................................................................ 105
Глава 12. Бросок на «Дакоте» ................................................................................................................... 111
Глава 13. Драма в Дзаудзи ........................................................................................................................ 125
Глава 14. В облаках .................................................................................................................................... 136

Часть III

Волна спадает

Глава 15. Обломки ................................................................................................................................... 151
Глава 16. Крушение ................................................................................................................................. 161
Глава 17. Рвы и барьеры ......................................................................................................................... 175
Глава 18. Продавец счастья .................................................................................................................... 183

Приложения

Некоторые черты строения целакантов. Чем они отличаются
от большинства современных рыб ........................................................................................................ 193
Почему открытие целаканта вызвало такой широкий интерес ......................................................196
Последние данные о целакантах ............................................................................................................. 201

Послесловие

Т. С. Расс . Старина Четвероног и его исследователь ......................................................................... 208

Фотографии к книге

Дж. Л. Б. Смит

СТАРИНА ЧЕТВЕРОНОГ

Редакторы Е. В. Лаврентьева, В, П. Нефедьев
Младший редактор В. А. Мартынова
Художественный редактор А. Г. Шикин
Технический редактор Я. П. Арданова
Корректор З. А. Логинова

Сдано в печать 16/1 1962 г. Подп. в печ. 23/V 1962 г.
Формат 84x108 1/32. Печ. листов 6,75. Вкл. 0. 25. Усл. листов 1 1,32.
Издательских листов 11, 66.
Тираж 100 000. Цена 58 коп. Переплет 15 коп. Зак. 41

Москва, В-71, Ленинский проспект, 15, Географгиз
1-я типография МПС. Москва, Б. Переяславская, 46