Свирепая амазонка

свирепая
амазонка

Этого муравья легко отличить от других по ярко-рыжей окраске и узким, как кинжалы, челюстям. Живет он в степях и полупустынях Европы и Азии. Сам не умеет ни добывать пищу, ни есть и, оставленный рядом с нею, погибает от голода. Все работы в муравейнике выполняют «помощники» — другие виды муравьев рода формика. Они строят жилище, ходят на охоту, холят и кормят своих хозяев и их потомство. Ради того, чтобы иметь помощников, амазонка нападает на соседние муравейники, отнимает у них куколок, из которых выходят преданные невольники. В постоянных воинственных грабительских походах и проходит жизнь этого своеобразного муравья. Научное название его полиергус руфесценс.

муравьиный поход

Звери очень охотно пользуются тропинками и дорогами, проложенными человеком, особенно если предстоит большой переход. В лесу по тропам и дорогам ходят медведи, волки, лисы, барсуки и в своей местности знают их лучше, чем человек. Ничего особенного в этом нет: по чистой и утоптанной земле гораздо легче идти, чем по густой траве, кустам и бурелому. И звери это хорошо понимают. Знают это и некоторые насекомые.
Все это невольно припомнилось, когда я в ущелье Арашан хребта Терскей-Алатау встретил на лесной дороге большую колонну рыжих муравьев. Дорога была узкая, но торная, гладкая и без камней. Вокруг нее теснились большие елки, солнце клонилось за вершину горы и бросало последние лучи. В лесу стояла тишина. Муравьев было много, пожалуй, не менее двух тысяч. Шли они торопливо, вытянувшись длинной лентой, и настолько тесно друг к другу, что казалось, по земле ползла громадная рыжая змея шести-семи метров длиной. Больше всего муравьев было в голове колонны. Здесь, видимо, шли разведчики, муравьи старые, бывалые, знающие дорогу и местность. К концу колонна постепенно редела. От нее постоянно отбегали муравьи в стороны на двадцать-тридцать сантиметров и возвращались обратно. Это были своеобразные щупальцы колонны, от «е головы до самого хвоста и обратно они будто проверяли порядок всего шествия. Все выглядело как организованный и вполне привычный муравьиный поход. Вели себя муравьи воинственно и насмерть закусали большую толстую уховертку, случайно оказавшуюся на пути.
Такое массовое паломничество я встретил впервые и поэтому очень им заинтересовался. Мне казалось, что я вижу или переселение муравейника, или так называемых странствующих муравьев. Но странствующие муравьи живут только в тропических странах. При каждом переселении они перетаскивают с собой и все свое добро: яички, личинок, куколок и самок. Тут же ничего этого не было, и только одни рыжие муравьи, похожие один на другого, налегке, поблескивая лакированными телами, спешно мчались вдоль обочины дороги и рассылали своих гонцов в стороны.
Пока я раздумывал над увиденным, в голове колонны произошло какое-то замешательство, вся процессия остановилась, муравьи сбились в одну беспорядочную кучку, нестройно сдвинулись вправо вверх и заползли на нависшую над дорогой обочину. Тут они долго крутились, обследуя в земле щелки и трещинки.
Наступали сумерки. Налетел ветерок и высокие ели качнули ветвями. Высоко в воздухе, задевая низкие облака, пролетели стайкой стрижи, потом вернулись и с резким визгом стали носиться из стороны в сторону. Суетня муравьев и топтание на одном месте казались бестолковыми и скучными. Но пока я разглядывал стрижей, незаметно с места остановки вытянулось что-то вроде отростка из муравьев, за ними потянулись остальные, и опять по дороге поползла извивающаяся лента. Вскоре колонна оторвалась от места стоянки, оставив там небольшую кучку своих товарищей.
За десять минут колонна прошла по дороге еще около двадцати метров и, не доходя до ручья, неожиданно свернула в сторону. Этого я опасался более всего: попробуйте в наступающих сумерках следить среди густой травы и кустарников за муравьями. Но в дебрях зарослей колонна стала еще плотнее, а движение ее сильно замедлилось: по дороге куда легче и быстрее двигаться.
Путешествие по зарослям было недолгим. На небольшом и чистом от растений холмике муравьи сбились в кучу, как-то лихорадочно все сразу замахали усиками, необычно задрыгали ногами и потом дружно, будто по команде, не теснясь и не толкая друг друга, потоком ринулись в маленькое отверстие, зиявшее темнотой в земле. Вскоре все муравьи, сколько их было, исчезли в таинственном подземелье, и только немногие отставшие растерянно суетились наверху.
Прошло несколько минут. Внезапно из отверстия стали спешно выскакивать рыжие муравьи, каждый с большой белой куколкой, и помчались в обратный путь по зарослям на торную дорогу. Потом с куколками же стали выбираться наверх совсем другие, чуть поменьше и сероватого цвета муравьи — формика фуски, и в величайшей тревоге принялись разбегаться по зарослям трав, спасая драгоценную ношу.
Грабеж куколок рыжими муравьями и бегство с ними хозяев муравейника продолжались недолго, не более пяти минут. Вскоре по дороге потянулся стройный легион рыжих грабителей и каждый нес по куколке. Грабители направились к обочине дороги, где была временная остановка, и там стали торопливо засовывать куколок в щели. Кто освободился, тотчас мчался обратно. Некоторые не заботились о своей добыче и бросали ее тут же. Из незаметных укрытий этой временной базы рыжих муравьев выползали немногочисленные серые муравьи, точно такие же, как в разграбленном муравейнике, и стали заботливо поднимать брошенных куколок, принимать их из челюстей рыжих носильщиков и затаскивать в подземные ходы. Это были сообщники, хотя они и принадлежали к другому виду.
Вскоре часть куколок была унесена налетчиками, другая спрятана самими хозяевами в лесу. Кое-кто из грабителей успел унести два раза по куколке и даже пытался нагрузиться третий раз. Для этого, оказывается, и служил промежуточный пункт остановки; не будь его, каждый рыжий воин не смог бы проделать больше одного рейса.
Теперь, когда все добро было захвачено, у входа в муравейник разыгралось сражение. Серые муравьи кинулись в отчаянную схватку с неприятелем, а если кому из рыжих муравьев и удавалось схватить забытую и неприпрятанную куколку, то на него нападали сразу несколько защитников. Но с крупными, сильными и умелыми в поединках рыжими муравьями нелегко справиться. Впрочем, сами грабители не стремились к битве, возможность легкой поживы исчерпана, и вскоре от ограбленного муравейника потянулась колонна муравьев в обратном направлении.
На промежуточном пункте муравьи долго крутились и толкались, размахивая усиками и подергивая ногами.
Наступила ночь. Рано утром я поспешил на место ночного происшествия. Холмик чистой земли в лесу был пуст, а отверстие в нем наглухо заделано. Ничто не говорило о вчерашнем происшествии и только кое-где валялись трупы серых муравьев-защитников. Некоторые еще слегка шевелили ногами. Все, кто ранее убежал в заросли, давно возвратились обратно.
Пусто было и на месте временной остановки рыжих муравьев. Все награбленное было ночью перенесено в муравейник, и только немногие серые муравьи-сообщники бродили по пустым и наспех вырытым несложным галереям.
Временная стоянка с серыми муравьями-сообщниками была самым интересным и говорила о многом. Значит, поход был заранее подготовлен: вначале разведано гнездо серых муравьев, затем сооружена временная стоянка с наспех сделанными ходами, на нее перенесены серые муравьи-сообщники. Пользуясь временной стоянкой, многие муравьи успели сделать с куколками по нескольку рейсов.
Зачем же рыжим муравьям понадобились куколки серых муравьев?
Среди множества разнообразнейших инстинктов у муравьев развит и так называемый рабовладельческий инстинкт. Воруя куколок, они воспитывают из них муравьев, которые, родившись в чужом гнезде, уже навсегда в нем остаются. Серые сообщники и были такими воспитанниками. Но в чужом муравейнике они не имеют своей самки, кладущей яйца, и муравьям-хозяевам приходится периодически совершать набеги на чужие муравейники. Такой набег и удалось мне наблюдать в ущелье Арашан, а рыжий муравей оказался знаменитой амазонкой.
Я просмотрел книги о муравьях и нашел несколько описаний походов амазонок. Ученый Гюбер описал грабительские набеги этого муравья еще в 1810 году. После него такие походы наблюдали Фабр, Рузский и многие другие исследователи. Но никто из ученых не видел такого строгого порядка в колоннах и организации своеобразной временной кладовой для приема похищенных куколок. По-видимому, навыки муравьев одного и того же вида отличаются в разных местах. Муравьи ущелья Арашан оказались наиболее умелыми грабителями.
Эта встреча произвела на меня большое впечатление. С тех пор я стал неравнодушен к муравьям...
Забегая вперед, скажу, что впоследствии такие временные «базы» муравьев-рабовладельцев я встречал не только у муравья амазонки, но и у кроваво-красного. В местах, где муравьи редки и муравьи-налетчики совершают поход на далекое расстояние, такие «базы» просто необходимы.

набег амазонок

Наш бивак в устье слияния двух горных рек — Правого и Левого Талгара оказался удачным. Еще бы! Рядом с ним я нашел гнездо интересных муравьев — амазонок.
Наши соседи оказались на редкость воинственными. В первый же день, как мы здесь устроились, они совершили грабительский набег, после которого отдыхали сутки, и сегодня к вечеру опять выползли наверх кучкой. Впрочем, отдыхали не все. По зарослям кустов, между гранитными валунами у бурной речки всюду ползали разведчики, наверное, разыскивали гнезда с куколками других муравьев и запоминали к ним дорогу.
На нашем гнезде жили занятнейшие паучки — охотники за муравьями. Их образ жизни был совершенно неизвестен. В общем, муравейник стоил внимания, и как только выкраивалось свободное время, я, захватив полевую сумку, бинокль и походный стульчик, спешил к нему.
По берегам ручья теснились заросли диких яблонь и урюка, выше в горы шагали стройные ели, а над ними громоздились скалы, осыпи и ледники. Грело яркое южное солнце и ветер с вершин приносил прохладу, шумела река и горы манили в поход. Но я сидел на одном месте. Зато каждую минуту наблюдал все новые картины муравьиной жизни.
Поход амазонок я видел не раз, и до сих пор хорошо помню, какое впечатление произвела на меня впервые лавина поблескивающих коричневыми панцирями муравьев-воинов, катившаяся по лесной дороге.
Едва солнце коснулось вершины горы и в Ущелье легла полоса синей тени, на поверхность муравьиного гнезда стали выскакивать амазонки.
Они суетились, размахивали усиками, но не разбегались в стороны, а теснились кучкой. Многие усиленно чистились, ложились то на один, то на другой бок и быстро-быстро терли ногами брюшко. Это странное потирание брюшка имело какое-то значение. Но какое?
Вскоре у входа в муравейник вся земля покрылась многочисленным войском рыцарей, сверкающих «латами», и когда стало тесно, в сторону вытянулся вырост из живых тел. Он быстро рос и вскоре полился колонной мимо кустиков и камней. Кое-кто из отправившихся в поход заворачивал обратно и бежал по бокам колонны к гнезду, то ли проверяя правильность строя, то ли приглашая оставшихся следовать за собой. Конвоиров было немало, и они казались наиболее беспокойными.
Колонна забралась в нагромождение валунов, в непролазные заросли эфедры, таволги. Возле большого камня пахучая богородская травка затрепетала от множества копошащихся муравьиных тел. Здесь от большого беспокойного скопища, повернув в сторону от прежнего направления, вновь вытянулся вырост, вступил в джунгли зарослей и потянул за собой всю колонну. Больше шествие не меняло своего направления.
Почему муравьи не пошли сразу прямым курсом, как это делали раньше? Я не сразу догадался. А все было довольно просто. Мудрый инстинкт подсказал разведчикам и организаторам похода что следовало миновать стороной наш бивак, чужую территорию, занятую человеком, где многие могли погибнуть под ногами великанов.
Способность муравьев быстро определять место, занятое человеком, меня всегда удивляла. Напри мер, если остановиться близ муравейника красно-бурого лесного муравья формика поликтена, то вскоре же охотники и разведчики станут обходить стороной и палатку, и машину, и все остальное как бы смирившись с неизбежностью потери охотничьей территории и бесполезностью попыток ее возвращения.
Помню, когда я привез с поля и поместил в своем кабинете муравейник красно-бурого лесного муравья, мои маленькие квартиранты стали свободно разгуливать по всей комнате, но никогда, за исключением немногих разведчиков — им полагалось быть в курсе всех дел, — никто не бродил по моему письменному столу, за которым, занятый делами, я просиживал долгие зимние вечера.
Только маленькие муравьи тетрамориусы не мирятся, если рядом с их гнездом обосновались люди. Отважные воины заползают под одежду и начинают колоть своими острыми жалами. Самоотверженность тетрамориусов не знает границ. Им неведомо чувство страха, их слишком много в муравейнике.
Путь по зарослям и валунам оказался нелегким. Иногда колонна изменяла строй и шла широким фронтом. Видимо, так легче и быстрее передвигаться. Вот пройдены заросли, завалы камней. Поперек пути пролегла узкая горная дорога. Поднимая пыль и насыщая воздух бензиновой гарью, по ней ползут в ущелье машины. Среди муравьев короткое замешательство. Наверное, после грузовиков ничего не осталось от нанесенных на дорогу пахучих следов. Но, видимо, движением колонны руководило еще и чувство направления, возможно, вместе с ориентирами на различные окружающие предметы, так как муравьи вскоре смело двинулись через дорогу. В этот момент прошел грузовик и на земле заметались в предсмертных конвульсиях раздавленные муравьи. На них почти не обратили внимания, все были слишком заняты.
В это время в родном гнезде бродят муравьи-помощники. Они спокойны, поглощены будничными делами. Наверх выползает крупная оранжевая самка амазонка и бродит повсюду. За ней показывается другая. Неужели царицы решили прогуляться, воспользовавшись тем, что надзор снят, а воины в походе? Но смотреть за самками нет времени. Надо спешить туда, к боевой колонне.
Я уже нашел муравейник, на который нацелен длинный поток амазонок. Прямо на пути колонны, на небольшой площадке крутятся прыткие муравьи формика куникулярия. Их немного. Трудовой день на исходе, все в подземельях. Никто не чувствует тревоги, а обычая выставлять посты вдали от своего обиталища, для того чтобы предупредить готовящуюся опасность, у них нет.
Вдали мелькнули первые коричневые воины, за ними валит толпа, далее уже густым сомкнутым строем спешит вся рать. Вот они совсем близко, рядом. Ринулись во входы и потекли ручейком в подземелья. Проходит минута, вторая. Амазонок все больше и больше, и навстречу им в необычайной сутолоке и толкотне наружу выскакивают муравьи с куколками. Все тащат куколок: амазонки, спешащие грабить снова и снова, перепуганные хозяева в величайшей панике волокут своих детей, разбегаются с ними по сторонам, забираются на травинки, на кусты, как можно повыше, подальше от опасной земли.
Сейчас не до драки и защиты дома. Ловким и сильным воинам бессмысленно оказывать сопротивление. Теперь дело в том, кто быстрее расхватает куколок — грабители или хозяева. Амазонки бродят только по земле, не поднимаются на травы и кусты. Их добыча в гнездах, в почве. Будто понимая это, формики куникулярии карабкаются на растения повыше. Опыт предков, опыт страданий от грабителей передался инстинктом. Вскоре весь куст таволги рядом с гнездом колышется от множества муравьев и пестреет от белых куколок, разукрашен, будто новогодняя елка. Немало муравьев-спасителей взбирается на мои ноги, спину, голову. Я терплю, не двигаюсь. Мои симпатии на стороне пострадавших, их жаль, несчастных и слабых, перед многочисленным войском отлично вооруженного противника.
Из гнезда спасаются и светлые муравьи. Они недавно вышли из куколок и совсем беспомощны. Ползут и робкие муравьи-няньки, прячутся в щелки, под камни, взбираются на растения. Впрочем, иногда амазонки хватают молодых светлых муравьев: из них еще можно сделать помощников. Взрослых нянек амазонки никогда не тащат в свои логова. Зачем же они спасаются? Наверное, поддались общей панике.
Но вот запасы куколок исчерпаны. Амазонки выскакивают ни с чем. Лишь кое-кто зажал в челюстях взрослую личинку. Здесь, в этом ущелье, амазонки, оказывается, воруют и личинок, видимо, привыкли воспитывать из них помощников. А может быть, бедняжки предназначены на съедение? Да и сами хозяева тоже хватают личинок, прячутся с ними на кустиках, будто знают обычаи грабителей.
Теперь, когда налет закончен, кое-кто из хозяев бросается на грабителей и всюду разыгрываются сражения. Но амазонки ловки, быстры, не желают ввязываться в драку. Зачем? Куколки — вот цель похода. И ловкими молниеносными удара» ми телом из стороны в сторону они разбрасывают нападающих. А если хозяева пытаются отнять куколку, тогда приходится ее вырывать силой, Если это не помогает, то наносится легкий удар челюстями по голове противника и он, оглушенный, прекращает свои притязания. Хуже, если на грабителя, завладевшего куколкой, нападают сразу несколько защитников. Тогда останется крайняя мера — воспользоваться страшным оружием, кривыми острыми кинжалами — челюстями. Молниеносный сильный удар по голове, череп противника проломлен и он, жалкий, скрюченный, падает, пораженный насмерть.
Как и прежде, я убеждаюсь, что свое грозное оружие амазонка применяет только, когда нет другого выхода. Зачем истреблять противника, если он пригодится: воспитает немало куколок, за которыми не раз придется отправиться в поход.
Число враждующих быстро уменьшается. Налет закончен. Последние амазонки обегают вокруг разоренного муравейника и спешат за колонной. Этим куколки не нужны, они разведчики, организаторы похода. Их почти половина участников. На гнезде пострадавших долгое время царит отчаяние. Но как-то надо жить дальше, и спасители куколок осторожно возвращаются обратно в свой разоренный дом.
Пора и мне следовать за колонной грабителей. С меня на землю дождем сыплются муравьи с куколками. Приходится осторожно отряхиваться. Теперь колонна муравьев не спешит. Нагруженные добычей муравьи ползут тихо, не торопясь. Лишь самые первые разведчики убегают далеко вперед. Проходит машина и после нее на дороге корчатся раздавленные муравьи, валяются брошенные куколки. Их поднимают и бережно несут те, кто идет без груза.
На гнезде амазонок по-прежнему царит спокойствие. Но вот появляются самые первые и порожние разведчики, скрываются во входах. Потом подбегают носильщики личинок. Почему так? Ведь личинки взяты в конце налета, после того как были захвачены куколки. Наверное, их легче нести. Кривые челюсти будто для того и предназначены, ловко, в обхват держат ношу.
Проходят минуты томительного ожидания. Наконец, колышется богородская травка возле большого камня, мелькают блестящие латы рыцарей и белоснежные куколки. Долго тащится усталая колонна амазонок, нагруженная богатой добычей.
Наступили сумерки. Над ущельем зажглись звезды. В воздухе промелькнула летучая мышь, прошуршал легкими крыльями козодой. Потянуло прохладой. Запоздалые добытчики все еще тянутся к гнезду. Наконец, все закончено. Площадка гнезда опустела. Теперь под землей в темноте муравьи постепенно погружаются в сон. Я зажигаю карбидный фонарь, и от яркого света все вокруг погружается в густую темноту. В полосу света врываются большие ночные бабочки и, обжигая крылья, падают на пишущую машинку, на которой я спешу записать свои впечатления.

сигналы амазонок

Среди голых скал внизу видна узкая долинка с полосой пышной зеленой растительности. Там сквозь темные стволы ив и тополей проглядывает голубая река. Но как к ней добраться, когда обрывистый берег разделил землю на два мира — бесплодные камни и пышный оазис. Наконец, место спуска найдено и я с облегчением начинаю устраиваться на ночлег, но неожиданно замечаю амазонок. Муравьи крутятся большой компанией на голой площадке среди травы и обмениваются быстрыми сигналами, подергивая усиками, ножками и вздергивая телом. Потом неожиданно выстраиваются лентой и деловито шагают вдоль берега. Картина знакомая: амазонки отправились в грабительский поход.
Нелегко следить за муравьями в густых зарослях шиповника и таволги. Но вот, наконец, через шестьдесят метров показывается гнездо — отверстие в земле, вокруг которого в возбуждении крутятся прыткие муравьи формика куникулярия. К гнезду подоспевают первые воины амазонки. Сейчас произойдет нападение!
Но все получилось совсем не так. Прыткие муравьи миролюбиво встречают амазонок, ощупывают их, быстро обегают вокруг некоторых из них, как бы желая удостовериться, с чем они пришли. Я ошибся: муравьи амазонки возвратились в свое собственное гнездо и ходили они не на грабеж, так как тащили бы чужих куколок, а занимались своеобразным тренировочным походом, у гнезда же их встретили муравьи-помощники.
Скоро все амазонки скрылись в муравейнике, наблюдать стало не за кем, и я принялся за прерванные дела. Каково же было мое удивление, когда я увидел еще одну колонну амазонок. Муравьи шли с другой стороны и тоже вскоре исчезли в муравейнике. Два одновременных выхода двумя колоннами, что бы это могло значить?
Зеленые тугаи и прохладная река Чарын были так хороши после тяжелого маршрута по горячим скалам, что на следующий день я решил устроить дневку и жду с нетерпением вечера.
Наверное, сегодня после тренировочных походов воинственные амазонки теперь уже отправятся в настоящий грабительский поход. Но на муравейнике спокойно. Муравьи-помощники неутомимо трудятся, выносят из галерей землю, охотятся на насекомых. Наверху ни одной амазонки. Они все в глубоких залах, спят, предаются безделью.
Шесть часов вечера. Длиннее стали тени, спала жара, склонилось за прибрежные скалы солнце. У муравейника оживление. Вот появились и амазонки. С каждой минутой их все больше. И ведут себя странно: мечутся, хватают друг друга челюстями, будто кого-то разыскивают. Беспокойство нарастает с каждой минутой. Иногда кто-нибудь пробегает кругами, необычно вихляя брюшком, еще сильнее возбуждает окружающих. Неспокойны и помощники. Один из них, вибрируя головой, постукивает ею амазонок. Это, я знаю, сигнал тревоги. Может быть, так всегда полагается перед походом? Что-то раньше я такого не замечал.
Случайно в отдалении от муравейника я замечаю большую красную амазонку, самку. Она бежит в заросли. Уж не из-за нее ли такая суматоха? Я хватаю беглянку и бросаю в гнездо. За короткое мгновение, ничтожную долю секунды, возникает невообразимая свалка. Откуда муравьи узнали о самке, как успели собраться такой оравой, кто и каким путем подал сигнал о ее возвращении? Наверное, это был какой-то особенный ультразвук или излучение.
За самкой гоняются, пытаются ее удержать. Но она ловко ускользает и скрывается: челюсти-сабли амазонок способны только прокалывать головы противника да переносить мягких неподвижных куколок.
Жаль амазонок. Какую трагедию они переживают. Где им добыть другую родительницу, какова будет без нее судьба муравейника, и почему царица гнезда вдруг задумала покинуть свою обитель?
И вот неожиданность! Из зарослей шиповника выскакивает самка и, расталкивая встречных, сама, без чьего-либо принуждения, мчится в гнездо и исчезает в нем. Она закончила свою таинственную прогулку. Теперь, наверное, тоже был подан сигнал, так как мгновенно прекратилась суета, все сразу успокоились и вскоре исчезли в муравейнике. Видимо, этот сигнал был радостным.

коварный паучок

Я загляделся на заснеженные скалы Талгарского пика и из-за шума горной речки еле услышал крики товарищей.
— По дороге опять ползут муравьи!
Муравьи! Хотел бы я знать, каких они увидели муравьев. Их видов так много. Может быть, снова грабительский поход амазонок? Я не ошибся. Через дорогу среди камней льется лавина красно-бурых воинов. Они движутся неторопливо, деловито, как в дальнем походе. Но добычу несут немногие, и не куколок муравьев, из которых потом вырастут помощники, а личинок. Видимо, муравейник, на который было совершено грабительское нападение, уже не раз страдал от своего воинственного соседа и у него не осталось куколок.
Пока колонна добытчиков пробирается через заросли трав и кустарников, я слежу за передовыми разведчиками, не несущими груза, чтобы найти муравейник. Искать долго не приходится. Гнездо почти рядом с палаткой, на маленькой каменистой гряде, под небольшим кустиком курчавки. И хотя на нем сейчас нет ни одной амазонки, я не сомневаюсь, что нашел логово разбойников, так как у входа толпятся возбужденные муравьи-помощники, отвешивают друг другу тумаки, подскакивают, кувыркаются, ударяются грудью о землю. Это какие-то сигналы, разговор жестами.
В воздухе над муравейником повис на неутомимых крыльях крошечный белоногий наездник. Он пользуется суматохой и высматривает жертву. Поиски его нелегки. Не всякий муравей ему годится. Среди них масса умелых, осторожных, к ним не подступиться. Надо выбрать того, кто редко бывает наверху, молод и неопытен. Меня всегда поражала способность крошечного белоногого наездника выбирать свою жертву по каким-то нам неведомым признакам. Вот и сейчас она намечена. Наездник бесшумно ринулся вниз. Мгновенное прикосновение иголочкой-яйцекладом — и яичко отложено в муравья. Он вздрагивает от неожиданности, недовольно мечется, изогнувшись, ощупывает себя усиками. Но поздно. Яичко в его
теле — и участь бедняги печальна: он будет съеден развивающейся в нем личинкой.
Изредка по муравейнику пробегают небольшие шустрые паучки с темным брюшком и светло-коричневой грудью. Паучков я встречаю впервые. На всякий случай следовало бы к ним приглядеться.
У муравьев известно множество самых разнообразных сожителей: паразитов, нахлебников и просто квартирантов, отплачивающих своим покровителям за стол и кров как добром, так и злом. Может быть, и этот паучок тоже имеет отношение к амазонкам и их помощникам? Но сейчас не до паучков. Уже показались первые разведчики, видна и вся лавина. Возбуждение муравьев-помощников все больше нарастает. Они бросаются навстречу добытчикам. Быть может, для того, чтобы подобрать случайно оброненную носильщиком добычу?
Колонна красно-рыжих амазонок без задержки вливается в несколько входов муравейника. Вскоре все до единого скрылись и не появляются наружу. Грабительский поход закончен. Теперь можно заняться подозрительными паучками. Им будто нет никакого дела до муравьев. Бродят сами по себе, повстречавшись с хозяевами, отскакивают в сторону или удирают. Наконец, я вижу необычайную встречу муравья с паучком. Я не верю своим глазам, не отрывая от насекомых взгляда, поспешно роюсь в полевой сумке, разыскивая бинокль с надетой на него лупой. А он, как нарочно, застрял в мешочке, быстро не вытащить.
Но вот я во всеоружии, муравей и паучок передо мною под большим увеличением. Паучок только что приблизился к своей добыче и быстро-быстро замахал в воздухе передними ногами, будто муравьиными усиками, притронулся ими к муравью, заскользил по его спине. Муравей приподнялся на ногах, раскрыл челюсти, чуть изогнулся, вытянул усики, наклонил голову, сомкнул челюсти. Прикосновения быстрых ног паучка ему будто нравятся; так, наверное, его собратья гладят друг друга в минуты отдыха и покоя. Паучок же продвигается еще ближе, прижимается к муравью, его ноги вибрируют все быстрее и уже не две, а четыре мечутся в нежном постукивании по телу муравья. А тот покорён неожиданной лаской, поглощен ею, застыл, не шевелится, лишь чуточку вздрогнул, потом слегка подпрыгнул на месте. И в это мгновение я вижу то, чего никак не ожидал. Паучок, расправив свои ядоносные крючки хелицер, быстро прокалывает острыми иголочками тонкую перепонку между телом и основным члеником ноги.
Муравей согнулся, его усики поникли, конвульсивно вздрогнули ноги, и тело, такое стройное и красивое, медленно повалилось на бок. Смерть настигла его в минуту наслаждения лаской коварного обольстителя.
Теперь ноги паучка не вибрируют. Пассы гипнотизера оставлены, личина доброжелательства сброшена. Схватив свою жертву за талию, паук волочит ее по земле и скрывается в первой попавшейся щелке. Сейчас он, и без того такой раздувшийся, будет предаваться обжорству.
Солнце скрывается за горы, на ущелье ложится глубокая тень. Муравьи прячутся, вокруг муравейника в укромных уголках засыпают их маленькие недруги. Быстро наступают сумерки. Громче шум реки. По скалистым вершинам гор, покрытым льдами и снегами, скользят красные лучи заходящего солнца.
Рано утром я встречаю зарю вместе с муравьями и жадно слежу за ними. Горный воздух спустился с ледников вниз. Прохладно и свежо. Как начнут свою охоту паучки? Но паучков нет. Весь день я наведываюсь к муравейнику и не могу застать ни одного. Но кончается день, солнце заходит за горы, на ущелье падает тень, и я опять вижу коварных завсегдатаев муравьиного дома. Они то не спеша бродят вокруг, то затаиваются в укромном уголке, то быстро перебегают с места на место.
Первой начала охоту большая грузная паучиха. Молниеносный бросок сзади, укус за ногу муравья амазонки, скачок в сторону. Амазонка замерла как была, с вытянутыми усиками. Потом нагнула голову, встрепенулась, взмахнула несколько раз ногой и повалилась на бок. Паучиха степенно обошла вокруг поверженного муравья и, не прикасаясь к нему, удалилась в сторону. Через две-три минуты амазонка мертва, паучиха же, не торопясь, для верности кусает ее еще раз в основной членик передней ноги и утаскивает под камень. На этот раз никаких пассов гипнотизера, обманной ласки, прикосновений тонких ног. Только стремительный бросок ловкого и ядовитого хищника.
Я разочарован: все оказалось совсем не так, как вначале. Надо продолжить наблюдения. Что будет дальше? Вот еще нападение, мгновенный, почти незаметный укус за кончик ноги, в самую лапку. Муравей сразу же застывает, будто почуял что-то недоброе, вглядывается, принюхивается к окружающему.
А муравьи! Как они чувствуют, что с товарищем произошло неладное, столпились вокруг пострадавшего, наперебой ощупывают усиками, будто сочувствуют. Паучок же кружит возле, наткнулся на сочувствующих, отскочил пугливо. Выждал, когда никого не стало, вновь приблизился к жертве. Опять легкое прикосновение, укус в другую ногу, еще укус в кончик брюшка. Добыча побеждена, скрючилась, застыла. Потом последний, традиционный, укус в основной членик передней ноги — и победное шествие с трофеем.
У одного охотника неудача. Умирающего муравья схватил товарищ, уволок к самому входу и там оставил. Паучок бродит вокруг, не может найти добычу. Другой, такой же неудачник, бросился догонять носильщика, хотел укусить его, но промахнулся и, будто сконфузившись, надолго спрятался в щелку. Может быть, после того как капелька яда пропала попусту, нужна передышка, чтобы он вновь накопился в ядовитых железах...
Муравьи, оказывается, знакомы с паучками. Натыкаясь на них, свирепо раскрыв челюсти, гоняются за ними. Один хищник сталкивается с муравьем головой к голове и сразу же бросается в обход, чтобы нанести укус с тыла. Муравей быстро поворачивается к врагу: на близком расстоянии оба хорошо видят друг друга. Так они кружат, пока гнусный кусака не убегает, почувствовав бесполезность и опасность своих нападений.
Постепенно начинаю различать пауков самцов и самок. У самцов маленькие придатки на голове — педипальпы на конце утолщены, черные, ноги длиннее, брюшко тоньше, темнее.
Два самца беспрестанно кружат возле самки. Один из них прогоняет соперника, потом в боевом настроении случайно наткнулся на крошку тетрамориуса, куснул его, убил сразу, бросил. Так, мимоходом, по привычке. Самка же не обращает внимания на ухажеров, охотится, ищет удобного случая. Отравила муравья, отползла в сторону. Возле умирающего крутятся самцы, потом крепко вцепились в его ноги, застыли. Ничтожные тунеядцы! Неужели сами не умеют охотиться, кормятся объедками трапезы самок.
Из укрытия выползает законная владелица добычи, хватает муравья, тащит. Вместе с ним волокутся оба самца. Потом один свирепо прогоняет соперника и опять цепляется за ногу муравья. Вскоре самец и самка с добычей скрываются под камнем.
Я продолжаю следить. У истребителей муравьев разные приемы охоты. Снова натыкаюсь на то, что уже видел. Молодой паучок очень долго караулил добычу, примерялся, выжидал удобный момент. Наконец, собрался, выскочил из-за укрытия, исподтишка укусил за лапку пробегавшего мимо маленького муравья-помощника. Пострадавший будто не почувствовал укуса, не заметил паучка. Но через секунду его тело сковала непреодолимая вялость, он остановился, раскрыл челюсти, размахивая усиками. И тогда маленький убийца, трусливый и жалкий, готовый каждое мгновение к бегству, вздрагивая и отскакивая назад от страха, нерешительно подползает к муравью, прикасается ногами к его груди, гладит, щекочет, ласкает. Муравей будто успокаивается и в этот момент два острых коготка пускают ничтожно маленькую капельку яда в основной членик ноги безвольной добычи.
Так вот вы какие, коварные истребители! Пока малы и слабы, прибегаете к обманной ласке, а потом, почувствовав силу, пользуетесь ловкостью.
Забросив дела, я охочусь весь день за необычными паучками, не без труда ловлю их, таких шустрых и осторожных, еще несколько раз слежу за их охотничьими приемами и окончательно убеждаюсь, что в моих наблюдениях нет ошибки. Сколько же тысячелетий, быть может, даже миллионов лет прошло с тех пор, как эти маленькие хищники постепенно приспособились к своему сложному и коварному ремеслу, овладели узкой профессией охотников за муравьями.

муравьиный переполох

В конце августа стояла необычно холодная погода, сегодня же тепло, солнце щедро греет землю и насекомые, будто наверстывая потерянные дни, торопятся, оживлены и деловиты. Вот по тропинке бегут амазонки с коконами в челюстях, видимо, только что завершили разбойничий набег на соседей и возвращаются в свое гнездо.
Набег амазонок в разгар дня необычен. Для грабежа они обычно избирают вечер или ночь. А сегодня? Быть может, перемена расписания произошла из-за погоды. Ненастные дни задержали намеченный набег, а утренники нынче очень холодные. И на вечер надежды мало, он тоже будет холодным. Вот и выбрано дневное время. Но как муравьи так ловко перестраиваются!
Поведение муравьев очень пластичное, в противоположность другим насекомым у них консерватизма нет, и напрасно энтомологи считают, что жизнью насекомых управляют только трафаретные инстинкты. Тут скорее всего трафаретны наши представления.
Амазонки быстро свернули с тропинки в заросли густых трав. Теперь следить за ними нелегко. Помогают сверкающие белизной коконы в тени травяных джунглей. Путь амазонок проходит по земле, занятой разными видами муравьев. Всполошились черные лазиусы и объявили тревогу. Как же, через их территорию проходит рыжие амазонки! Дальше эстафету тревоги приняли тетрамориусы, тоже закопошились, высыпали из гнезда, нападают на амазонок. За ними впали в панику муравьи проформики, затем муравьи тапиномы. Амазонки же упрямо и не мешкая переходят из «государства» в «государство», увертываются от нападений, мчатся, рассчитывая на свои ноги.
Нет у меня времени провожать носильщиков с коконами до самого гнезда и, забегая вперед, я пытаюсь найти его раньше. Сперва вижу прытких муравьев-помощников. Они вышли встречать своих хозяев. Потом нахожу и логовище разбойников. На небольшом бугорке, свободном от растений, возле нескольких входов в подземелье суматоха, мечутся прыткие муравьи и амазонки. Им, наверное, не терпится, ждут возвращения воинов из похода, волнуются, отвешивают друг другу тумаки, что-то сигналят.
Рядом обосновалось гнездо муравьев мирмик. Соседи не враждуют, встречаясь с амазонками или их помощниками, мирно расходятся в стороны, не вмешиваются в чужие дела. Значит, тут неплохое место, немало добычи, если муравьи разных видов мирно уживаются друг с другом.
Но тревога на гнезде амазонок передалась и соседям мирмикам. Они тоже возбуждены, тоже высыпали наверх и мечутся. А так как по неписаным муравьиным законам соседям не полагается забредать в чужую обитель, то несколько разведчиков мирмик по верхушкам травинок проведывают гнездо своих соседей и, опустив головы книзу, пытаются распознать причину беспокойства. Очень живописна эта картина усевшихся рядом на склоненных к земле листиках травы мирмик, и я горько сетую, что не могу ее сфотографировать.
Колонна амазонок всюду посеяла переполох, нигде не осталась незамеченной. Но как муравьи разных видов понимают друг друга и, главное, как улавливают состояние возбуждения и беспокойства соседей!
Пока я рассматриваю мирмик-наблюдателей, прибывают первые воины-грабители, а за ними и остальные. Постепенно муравьи исчезают во входах. Те, кто метался по верху, успокаиваются, и все становится обыденным. Успокаиваются соседи мирмики, черные лазиусы, крошки тетрамориусы, проформики, тапионы. Муравьиный переполох затихает, мирная жизнь возвращается в прежнее русло.

городские амазонки

То, что я неожиданно увидел на нашем дворе, было очень интересно. Среди приземистой истоптанной травы, между редкими чахлыми деревцами мчалась колонна муравьев амазонок. Поблескивая коричневыми телами, они очень спешили. Это был грабительский поход и завзятые разбойники направлялись, судя по всему, к хорошо знакомому мне гнезду прытких муравьев формика куникулярия, расположенному под дубком.
Я всегда жалел этот муравейник и удивлялся, как его жители ухитряются сводить концы с концами в скудной обстановке городского двора, постоянно подвергаясь опасности погибнуть под ногами пешеходов или под колесами автомобилей. Но муравейник как будто даже процветал, а число его жителей увеличивалось из года в год. По двору всюду бродили разведчики, собирая снедь, некоторые из них проникали даже в квартиры.
Прежде Алма-Ата состояла из небольших домиков с приусадебными участками. В садах пели соловьи, черные дрозды и иволги, утром пыльные дороги были разрисованы следами жаб, выходящих ночами на охоту. Вечерами на земле без умолку распевали сверчки, а на деревьях скрипели зеленые кузнечики. Жили здесь и самые разнообразные муравьи.
Но потом город стал неузнаваемо преображаться. Маленькие домики уступили место многоэтажным строениям, а пыльные улицы закрылись асфальтом. Из города постепенно исчезли обитатели леса и поля. Дольше всех пытались приспособиться к необычайной обстановке муравьи. Многочисленные тетрамориусы, формики куникулярии, формики пратензисы, мирмики левинодисы ютились в городских парках, палисадниках, на цветочных клумбах, во дворах. Но чтобы в городе жил редкий и загадочный муравей амазонка — этого я не знал.
Походы амазонок за куколками мне приходилось видеть не раз. Поэтому сейчас я не ожидал от этой встречи чего-либо особенного, и все же зрелище льющегося потока рыжих рыцарей было настолько захватывающим, что, встречаясь с ним, я не мог от него оторваться.
Вот грабители добрались до чахлого дубка и ринулись в подземные ходы. В страшном переполохе хозяева бросились на амазонок, стали хватать своих куколок, выскакивать с ними наверх, заползать на травы, на чахлый дубок. Все происходило как всегда, будто по заранее намеченному расписанию. Необычным казалось только одно: слишком многие ринулись отбивать нападение, оказывая героическое сопротивление, вместо того, чтобы взяться за спасение куколок.
Амазонки ловко избегают стычек. Особенной походкой, быстро-быстро раскачиваясь из стороны в сторону и как бы вибрируя, они проскакивают сквозь строй защитников, стремясь к своей цели. Таких «трясучек» нелегко схватить и задержать. Те же, кто попадает в плен, пытаются вырваться из окружения. Если же защитники угрожают жизни, амазонки прибегают к крайней мере — наносят удары по голове своими страшными, острыми и кривыми, как турецкая сабля, челюстями.
С одним-двумя противниками амазонка расправляется легко. Но не всегда налетчикам безнаказанно сходит нападение. Группы прытких муравьев все же успевают наказать одиноких воинов, и так необычно видеть поверженную амазонку, которую я раньше считал непобедимой. Но как им, беднягам защитникам, противостоять слаженному войску! Скоро сопротивление сломлено, оборона смята. И тут я увидел то, чего ранее никогда не замечал. Некоторые муравьи-защитники не нападают на врагов, не мчатся в заросли трав с куколками, а, будто обезумев, безостановочно крутятся на одном месте, в одну сторону. Что за странное поведение и что оно могло значить?
Надо повнимательнее присмотреться к этим странным муравьям. Может быть, они — самое интересное в этом муравьином походе. Но если бы все это происходило в поле! Сейчас же возле меня уже собралась кучка детей и каждому надо объяснить, за каждым присмотреть, чтобы не раздавил муравьев. Впрочем, выход найден. Я даю детям задания: Сереже — смотреть за всеми, чтобы не топтали муравьев, Тане — не отходить от одного муравья-вертячки, Мише — сбегать домой, принести пустую коробку из-под спичек и посадить в нее другого муравья-вертячку (потом надо посмотреть, что с ним будет), Алле — разведать, откуда идут рыжие грабители, где находится их гнездо.
Амазонки добились своего. Вот они уже потекли обратно, с добычей. Каждый несет перед собой украденное сокровище — куколку, одетую в белоснежную оболочку. Поход заканчивается. Можно прекращать наблюдения.
Но вот еще одна странность: вслед за колонной грабителей потянулся эскорт муравьев-хозяев. Может быть, это помощники, соучастники нападения на своих родственников? Но нет. Кое-кто из них пытается ввязаться в драку. Что же будет делать этот эскорт?
Колонна дошла до трансформаторной будки и ринулась в большое темное отверстие под бетонной плитой. Тут же суетятся прыткие муравьи-помощники. Проходит несколько минут — и все муравьи в подземелье.
«Ну, кажется, все закончено», — с облегчением думаю я, поглядывая на растущую толпу ребятишек. Но муравьи, освободившись от ноши, один за другим выскакивают наверх, и вновь в том же направлении потекла за чужим добром колонна жестоких разорителей. Значит, в пострадавшем муравейнике еще есть добыча и амазонки рассчитывают на богатые трофеи. Они, жители города, не умеют делать перевалочную базу и вслед за первой вылазкой совершают вторую.
Наблюдения вести стало легче. Детям надоели муравьи и они разбежались. Остался самый любознательный — Миша. Его интересует конец муравьиной трагедии, хотя больше всего нравятся поединки. Храбрость борющихся муравьев его восхищает, и он колеблется, не знает, кому отдать свои симпатии, то ли ловким в бою амазонкам, то ли самоотверженным защитникам гнезда. — Я знаю, отчего муравьи крутятся, — кричит Миша. — Вот такого сейчас ударил по голове разбойник. Посмотрите сами!
Колонна амазонок не дошла до цели, сбилась в кучу размером чуть больше обеденной тарелки, копошится сплошным месивом, ничего не разобрать. Впрочем, вскоре все становится ясным. Среди травы, более густой, чем где-либо, выставлен заслон, организована настоящая засада, и теперь идет ожесточенное сражение. Теперь понятно, почему муравьи куникулярии сопровождали эскортом колонну. Но что может сделать кучка самоотверженных защитников, разве что задержать на несколько минут поток сильных воинов? Вот и смяты герои и колонна снова потекла боевыми порядками в прежнем направлении.
Второе столпотворение происходит рядом с гнездом, оно продолжается дольше первого, так как защитников здесь побольше. Но в тс время, как амазонки дерутся, другие не забывают главного — отнимают куколок и направляются с ними домой. Небольшой отряд амазонок (какие они хитрые!) атакует чахлый дубок, и беспомощные няньки, нашедшие на нем пристанище, почти безропотно расстаются со своими воспитанниками.
Вскоре сражение закончено и, будто по сигналу отбоя, лавина амазонок дружно направляется домой. Добыча на этот раз не так велика, многие без нее. На месте сражения осталась небольшая группа хозяев, сообща добивающих нескольких грабителей.
Темнеет, амазонки скрылись под бетонной плитой возле трансформаторной будки. Туда же исчезают их помощники. Вскоре на поверхности обоих гнезд никого нет и ничто не говорит о разыгравшейся трагедии.
Вечером я смотрю на муравьев-вертячек. Каждый из них в садочке продолжает свой изнурительный, без остановок, бег кругами. Но рано утром они все здоровы и встречают меня настороженно поднятыми кверху усиками. Я внимательно их осматриваю под сильным увеличением бинокуляра и у всех вижу маленькую вмятину на одном глазу. Амазонки в борьбе с муравьями-защитниками применяют страшный прием — прокалывают черепа своими острыми челюстями. Но эти, с вмятинами на глазах, таким необычным путем мгновенно выведены из строя. Неужели случайно? Может быть, этим способом пользуются наиболее опытные бойцы: зачем убивать прытких муравьев — поставщиков помощников! Ведь от их благополучия зависит и процветание самих амазонок.

оглавление

Свирепая амазонка ................................................................................................................................... 8
Муравей древоточец ................................................................................................................................... 38
Рыжий муравей ............................................................................................................................................70
Красноголовый муравей ............................................................................................................................ 96
Кроваво-красный муравей .........................................................................................................................122
Желтый лазиус ............................................................................................................................................ 132
Лазиус черный .............................................................................................................................................140
Тетрамориусы ............................................................................................................................................. 148
Высокогорная мирмика .............................................................................................................................. 160

В начало книги


муравей древоточец

Муравей древоточец — большой, черный, с красноватой грудью. Житель хвойных лесов и тайги. Гнезда делает в стволах и пнях деревьев, протачивая в древесине многочисленные камеры, за что и назван древоточцем. Научное название — кампонотус геркулеанус.

житель хвойных лесов

В большом старом еловом пне, источенном личинками рогохвостов и усачей, кипит работа. В круглые окошечки-дырочки постоянно высовываются черные головы муравьев с комочками светло-желтых древесных опилок в челюстях. Вот одна голова, сверкнув на солнце полированной поверхностью, взмахнула усиками и разжала челюсти. Комочек опилок полетел вниз, но несколько соринок застряло в зубчиках челюстей. Тогда из отверстия показалась нога муравья и почистила челюсти. Потом усики вздрогнули, голова шевельнулась и едва исчезла в темном проходе, как вслед за нею появилась другая, тоже с грузом опилок.
Муравьи древоточцы усиленно занимаются строительством, расширяют и увеличивают без того многочисленные галереи, переходы и «залы» в большом еловом пне. Тут же — на пне, по его корневым лапам, в траве — степенно ползают их собратья. Но какие они разные! Вот очень крупные, длиной почти в два сантиметра, с большущей головой, едва ли не более крупной, чем само брюшко. Это так называемые солдаты. Они степенны, медлительны, движения их плавны, неторопливы. А вот и маленькие — обычные рабочие. Они более подвижны, быстры и энергичны.
В одном месте под окошечком скопилась горка опилок. Весь день она увеличивалась и теперь мешает сбрасывать груз вниз. Тогда из окошка выбирается рабочий и, держась задними ногами за пень, передними раскидывает строительный мусор. Сбоку в старой щели прогрызано широкое овальное отверстие и в него ежесекундно просовываются черные головы. Здесь опилки тоже падают на уступ, но их подбирают другие муравьи, переносят ниже и оттуда сбрасывают. На пути опилок опять новый бугор, на котором ползает другая группа тружеников. Только отсюда опилки падают уже на землю. Так получается вроде муравьиной эстафеты, и каждый ее участник работает строго на своем участке и никуда не отлучается.
Основание пня все усыпано старыми потемневшими и свежими светлыми опилками. Количество опилок — верный признак возраста поселения и размера колонии древоточца. Здесь, наверное, не менее двух-трех тысяч муравьев, и кажется немного странным, что при таком большом населении вокруг пня почти никого не видно. Не могут же муравьи питаться только тем, что находят в пне, и никуда из него не отлучаться! Осматривая пень, я вдруг натыкаюсь на подземную дорогу. Это настоящий, хорошо выглаженный и просторный туннель в поверхностном слое почвы. Начинаясь у основания пня, извиваясь, он тянется далеко. Куда же он ведет? Подземная дорога направляется вначале к очень старому низенькому и трухлявому пню. Отсюда она идет прямо к большой елке и здесь кончается у корневой лапы.
Неспроста сюда проведено муравьиное шоссе. По стволу дерева сверху вниз спускаются муравьи древоточцы, и у каждого большое раздувшееся брюшко. Там на ветках видны черные пятна — скопления тлей, выделениями которых и набили свои объемистые зобы жители пня. Вверх же, навстречу сытым, бегут порожние с обычными, маленькими, брюшками.
От пня идет не только эта дорога. Еще три, менее торные, расходятся в стороны, разветвляясь, теряются в лесной подстилке и в кустах. В потолке туннелей проделаны большие окошечки. Они для тех, кто вздумал прогуляться по верху. На подземных дорогах оживленное движение: кто спешит с раздувшимся брюшком, наполненным сладкими выделениями еловых тлей, кто тащит разную живность. Вот большеголовый солдат несет небольшого бархатистого муравья формику фуску. У другого сильно изувеченная и на треть съеденная гусеница еловой пяденицы.
Подземные дороги — замечательное изобретение. Попробуйте-ка без них быстро пробраться сквозь густейшие заросли трав и кустарников, завалы камней и различный лесной хлам! Кроме того, они — прекрасная ловушка на различных лесных насекомых, которые так любят закапываться и бродить в лесной подстилке. Попадая на муравьиную дорогу, они пытаются ею воспользоваться и становятся добычей свирепых охотников.
Древоточцы очень теплолюбивы и устраивают свои жилища только в тех пнях, которые хорошо прогреваются солнцем. Работают они, как и многие муравьи, с утра до вечера. Но более всего активны в самые теплые часы дня. Утром, когда еще холодно, древоточцы вялые и ленивые: они озябли. Ночью муравейник спит, и только крупные большеголовые солдаты, будто часовые, степенно вышагивают по пню или торчат у входов.
Мелкие муравьи-рабочие выполняют разные работы и в первую очередь все, что связано с воспитанием личинок и уходом за матками. Наравне с большеголовыми солдатами они вытаскивают наружу опилки и ходят за сладким соком тлей. Но такая тяжелая и ответственная работа, как выгрызание древесины, добывание пищи и защита гнезда, лежит на солдатах.
Между солдатами также разграничены обязанности. Одни — строители, другие — охотники, третьи — воины. Подбросьте к пню толстую личинку усача, и солдат, занятый выбрасыванием опилок, не обратит на нее внимания. Равнодушно пройдет мимо и тот, кто набил свой зоб молочком тлей, и только охотник и воин с яростью набросятся на лакомую добычу.
Лесные подземные дороги выручают и в ненастную погоду. Когда начинается дождь, все наружные работы прекращаются. Тот, кого ненастье случайно застало в лесу, тащится домой жалкий и мокрый. Слово «мокрый», впрочем, но совсем тут подходит. Капельки воды, как шарики, унизывают усики, скапливаются на шее, на стебельке, повисают на глазах. Тяжело тащиться муравью с таким грузом! Зато как только дождь прекратился, все высыпают наружу, а тот, кто намок, усиленно занимается туалетом. Усики тщательно очищаются «гребенкой», расположенной на передней ноге, а чтобы она не загрязнилась и действовала безотказно, этот хрупкий инструмент обсасывается ротовыми придатками. Несколько минут тщательного туалета — и все до единой пылинки с тела сняты, а щетинки расправлены и высушены. Иначе нельзя: щетинки на теле сложно устроены и выполняют роль носа, ушей и органов осязания. А без обоняния и слуха не проживешь.

наши соседи

Возле старого пня, оставшегося от большой рябины, виднелись опилки. Я обрадовался: в пне обязательно должны жить муравьи древоточцы. Какое хорошее место для бивака, когда рядом муравейник: будет за кем наблюдать в свободное время.
Но муравейник древоточцев озадачил. Опилки возле него были старые и никто не выносил новых. Такое обязательное занятие, как строительство камер, остановилось. Почему?
На следующий день я поймал на себе крылатую самку древоточца, а взглянув на пень рябины, заметил несколько собирающихся в полет крылатых самок и самцов. Сейчас, в начале августа, на высоте двух с половиной тысяч метров над уровнем моря показались уже первые признаки осени и совсем не время брачных полетов. У этого вида крылатые муравьи выходят из коконов в разгар лета, проводят в родительском гнезде осень, зимуют и только весной покидают родительский кров. Почему они собрались в полет прежде времени?
Рано утром, поеживаясь от холода, мы терпеливо ждем, когда солнечные лучи доберутся до нашего бивака и, отогревшись, усаживаемся завтракать. В это время к разостланному на земле тенту приползают древоточцы. Они подбирают крошки еды и волокут их в муравейник.
Однажды четверка муравьев пробиралась друг за другом к нашему столу. Десять метров пути они ползли вместе, не отставая друг от друга ни на шаг. К несчастью, трех из них раздавили прошедшие мимо туристы. Погибших собратьев тотчас унесли в гнездо на съедение. Ни разу я не видел древоточцев, подбирающих крошки. Никогда они не были и каннибалами и всегда выбрасывали трупы собратьев далеко в сторону от муравейника. Что стало с муравьями?
Внимательно осматриваю местность вокруг рябинового пня. Одна сторона за небольшой и голой каменистой осыпью по направлению к ручью и еловому лесу занята гнездами кроваво-красного муравья — формика сангвинея. Юркие и ловкие разбойники не терпят никого постороннего на своей территории. С другой стороны к пню примыкает большая полянка в гранитных валунах, вросших в землю. Растительность на ней съедена овцами. Здесь нет насекомых. Так вот в чем дело! Древоточцы голодают. Им нечем кормить крылатых самцов и самок, их пришлось отправить в полет. Маленькие труженики леса прекратили строительство, мобилизовались на поиски пищи» стали питаться трупами своих товарищей и даже не прочь поживиться крохами с нашего стола. Бедные муравьи! Мы жалеем наших соседей, терпящих бедствие, и организуем помощь голодающим.
Плохо древоточцам среди множества врагов, немало покидающих муравейник в поисках добычи не возвращаются обратно. Борьба древоточцев с кроваво-красными муравьями идет давняя, беспрерывная. Интересно узнать о взаимоотношениях этих муравьев побольше, и я решаюсь на эксперимент.
Укладываю в ведро часть насыпи большого гнезда кроваво-красного муравья вместе с многочисленными обитателями: муравьями, яичками, личинками, куколками. Затем спешу к рябиновому пню. Там на расчищенной площадке подготовлено место для переселенцев. Гнездо новоселов устраивается холмиком и обкладывается камнями. Пока одни, возбужденные переноской, спешно сносят свое потомство в укромные местечки, прячут их под камни, другие отправились в разведку, рыщут вокруг, настроены очень воинственно и, наткнувшись на нескольких древоточцев, мгновенно с ними разделываются. Удачные подвиги еще больше возбуждают смелых вояк, они добираются до пня, до щелки у его основания и проникают внутрь чужого жилища.
В гнезде древоточцев тревога. Муравьи трясут головами, стукают ими друг о друга, с размаху бьют челюстями о дерево. Вскоре из выходов появляются жители пня. С каждой минутой их все больше. Разгорается схватка с кроваво-красными муравьями. Площадка возле пня пестреет черными телами древоточцев. Между ними мечутся шустрые кроваво-красные муравьи.
В этом гнезде древоточцы почти все одинаковы: нет ни лилипутов, ни великанов. Это говорит о том, что муравейник молодой, специализация его жителей еще не наступила.
Древоточцы бросаются на врага. Но как они плохо видят, как неповоротливы и неловки по сравнению со своими противниками. Зато выручают крупные размеры и сила. Один за другим гибнут рыжие разбойники и поле битвы устилают их неподвижные трупы и корчащиеся в конвульсиях тела. Удар мощными челюстями по груди, по голове, порция яда и бросок в сторону, чтобы не заполучить ответной отравы от противника, — таков почти неизменный прием черных воинов.
Но у кроваво-красных муравьев отлично развита взаимопомощь и кислоты у каждого немало. И древоточцам тоже достается: к кому прицепились мертвой хваткой, спешат с поля сражения в гнездо искать там помощи, отравленные ожесточенно трутся об опилки, опустив голову, взрыхляя перед собой пыль, землю, опилки. И это помогает. Один воин вот уже пятый раз идет в атаку.
Силы кроваво-красных муравьев тают. Черная лавина древоточцев продвигается все дальше и дальше к гнезду поселенцев. Вот передовые воины окружают со всех сторон земляной холмик и кое-кто уже забрался на него. Но что стало с кроваво-красными муравьями! Где отчаянные драчуны, смело бросавшиеся на своих противников? Кругом паника. Все, кто смог, забрались в укромные местечки. Многие покидают холмик, как тонущий корабль, а под полевой сумкой, положенной мною на землю, собралась целая куча. Немало муравьев забираются под одежду, в ботинки и, очутившись на голой коже, не впиваются, как всегда, в нее челюстями, а покорно замирают, не шелохнувшись. Такого никогда не бывало!
Теперь армия черных рыцарей в блестящих латах штурмует холмик поселенцев, и вот уже появились первые добытчики с нежными белыми куколками. Враг сломлен, опасность миновала, и пошла заготовка провианта. Личинки, куколки, павшие противники один за другим исчезают в темном ходе у основания пня.
Проходит час с начала опыта. Кроваво-красные муравьи почти все истреблены, остатки рассеяны, обращены в бегство. Тех, кто засел в земляном холмике, медленно выуживают.
Постепенно древоточцы исчезают в пне, но некоторые толпятся возле него, чем-то заняты. Я беру бинокль и всюду вижу удивительную картину. Муравьи разбились на группы, в каждой по нескольку рабочих, окружив избранника, они гладят его усиками, постукивают челюстями, особенно шею и грудь, угодливо изогнув голову, предлагают ему отрыжку. Кто эти избранники, удостоившиеся внимания, чем они заслужили ласку? Как найти ответы на такую интригующую загадку?..
Долго муравьи холят своих избранников. Но вот и они постепенно исчезают. Возбуждение стихает. Появляются строители с охапками опилок. Жизнь входит в прежнее русло. Лишь у земляного холмика деловито трудится кучка воинов, постепенно уничтожая осажденных противников.

ловля “тигра”

Уссурийский тигр — могучий хищник. Хитрый, ловкий, сильный, он нередко нападает и на человека. Поймать тигра живым очень трудно: зверь осторожен и легко распознает ловушку. Жители Уссурийского края, русские охотники-промысловики, изобрели свой способ ловли тигра. Бригада из пяти охотников настойчиво преследует зверя по следам несколько дней, не давая ему ни отдыха, ни возможности подкрепиться пищей. Настигнув тигра, охотники бросаются на него с голыми руками. Четверо хватают за ноги (каждый только за ногу, заранее намеченную), пятый сует в разинутую пасть палку или тряпку. Яростно сопротивляющуюся добычу связывают веревками.
Этот прием охоты, на который способны только мужественные и сильные люди, невольно вспомнился, когда на муравейник красноголового лесного муравья случайно забрел черный муравей древоточец. Это был очень крупный солдат, полтора сантиметра длиной, с большой мощной головой, едва ли не большей, чем тонкое поджарое брюшко. Все его тело отливало блеском, и он походил на рыцаря, закованного в боевые латы. Попал он сюда, наверное, случайно, отправившись на разведку, и был обнаружен красноголовыми забияками. Они тотчас заметались в тревоге и дружно накинулись на чужака. Тот схватил одного и, откусив голову, швырнул в сторону, двум другим искалечил ноги, и надо было ему, не задерживаясь, убежать скорее от полчищ красноголовых, не ввязываясь в неравное сражение, но он крепко стоял на своих ногах, поблескивая черными «латами», бесстрашный и воодушевленный первыми успехами.
Вот тут и произошло что-то похожее на ловлю тигра. Как свора собак кинулись красноголовые муравьи на черного. Двое схватили по усику, другие — за ноги и потянули пришельца во все стороны. Древоточец оказался пригвожденным к месту и беспомощно подергивался, пытаясь стряхнуть своих противников. А красноголовые все прибывали и прибывали, наседая со всех сторон на добычу. Многие из них, подскочив к голове поверженного с широко раскрытыми челюстями, вспрыскивали прямо в рот ядовитую кислоту. Через несколько минут сопротивление черного муравья прекратилось: он был мертв. Жадные и стремительные красноголовые муравьи целой толпой, толкаясь и мешая друг другу, потащили тело черного рыцаря внутрь муравейника.
Весь этот эпизод занял несколько минут. И хотя был отважен и смел черный муравей, но разве один в поле воин, да еще против целого полчища!
Прием обездвиживания и отравления кислотой муравьи широко используют не только в борьбе с чужими муравьями, но и на охоте за различными насекомыми.

многоэтажный дом

Захватив с собой пилу, топор, лопату и брезентовый тент, мы отправились на место давнего лесного пожара, где от погибших и спиленных елок осталось много пней. Зима, когда пилили деревья, видимо, была многоснежной, и, не раскапывая вокруг деревьев снега, лесорубы оставили высокие пни.
Весело греет солнце, заливая ярким светом обширные цветущие поляны, мелькают бабочки, жужжат мухи, звонко перекликаются синички и чечевицы, ничто не напоминает о когда-то постигшем лес огненном несчастье.
Каждый пенек — большой многоэтажный домик с многочисленными поселенцами. Тут главные строители — неустанные истребители древесины — личинки усачей и рогохвостов. В ходах, проделанных ими, поселяется великое множество маленьких жителей: различные осы — охотницы за тлями, мухами, пауками, пчелы-мегахилы, выкладывающие ходы обрезками из листьев, осы-блестянки в ярких, с металлическим отливом, зеленых, синих и пурпурных одеждах. И еще много других насекомых, любителей этих теплых и сухих помещений, живет в старых еловых пнях.
Но там, где в пне обосновались черные муравьи древоточцы, доступа к нему для других насекомых нет. Да и кто посмеет претендовать на дом, занятый этими хищниками?
Чтобы подробно изучить строение жилища древоточца, нужно вначале очистить корневые лапы от земли, перерубить их и тогда уж выкорчевывать пень. На это уходит немало времени, и, пока мы стучим топорами, многочисленное испуганное население муравейника прячется в свою крепость. Ни малейших попыток обороны и сопротивления!
Старый еловый пень только снаружи защищен твердой оболочкой высохшей древесины. Она пронизана круглыми отверстиями, частично проделанными усачами, частично — самими муравьями. Сердцевина пня уже трухлявая, и только сучья да тонкие прослойки годичных колец по-прежнему прочны и не поддаются разрушению.
Несколько поперечных срезов пня пилой — и перед нами открываются внутренние покои многоэтажного домика. Сколько здесь камер, переходов между ними, галерей и больших «залов»! Какие просторные и чистые помещения, с тонкими стенками из древесины! Черные муравьи в спешке прячут своих куколок и личинок, и от движения величайшего множества муравьиных лапок из пня доносится отчетливый своеобразный шорох.
Куколки, оказывается, находились в верхних этажах дома, почти под самой его плоской крышей, где сегодня, в солнечный день, было так тепло. Здесь же собралось многочисленное общество крылатых самок и самцов.
Какие большие у муравья древоточца самки! Лакированные, черные, с коричневыми крыльями. Самцы значительно меньше, размером с маленьких рабочих. Крылатые муравьи очень робки и быстрее всех спешат скрыться в уцелевших обломках своего разрушенного жилища.
Ходы идут до самого основания пня и проникают в корневые лапы. Отсюда путь в далекие подземные туннели. Скрытые в своих убежищах древоточцы редко попадаются на глаза, и мы не подозреваем, как много этих санитаров леса, оберегающих его от вредных насекомых, живет в старых еловых пнях.
В конце корневой лапы мы обнаруживаем небольшое помещение. Оно сплошь забито останками крылатых самок. Сколько тут голов, крыльев, ног! Находка необычна. Для чего нужно было это непонятное уничтожение своих воспитанниц, которым предстояло покинуть родительское жилище?

эксперимент

К основанию большого пня, занятого муравьями древоточцами, мы подбросили несколько крупных солдат из другого муравейника. Большие муравьи обескуражены необычной обстановкой, топчутся на месте, потом двое из них карабкаются на пень, трое исчезают во входе чужого жилища. Пришельцев не сразу замечают. Но вот около забравшегося на пень образуется небольшое сборище. Чужак робок, недвижим. Хозяева муравейника долго и тщательно ощупывают его усиками. Наконец из толпы любопытствующих выбирается крупный солдат, берет чужака за ногу и медленно тащит его в сторону от муравейника. Непрошеный гость покорен, не сопротивляется.
Через некоторое время из отверстия у основания пня одного за другим вытаскивают еще трех чужаков. Те так же робки и покорны, как будто сознают, что оказались не в своем доме. Но какое миролюбие хозяев! Посторонних встретили как заблудившихся. Их не убили, не разорвали на клочки и не съели, по муравьиному обычаю, а вежливо попросили удалиться. Может быть, муравьи древоточцы не едят муравьев своего вида? Подбросим мертвого чужака. Нет, труп тоже не нужен, его тотчас оттаскивают подальше от пня.
А что, если подбросить из другого гнезда куколок? Зачуяв чужой запах, солдаты, выражая тревогу, раскрыв челюсти, ударяют ими по пню. Но, видимо, запах куколок пересиливает враждебное чувство к запаху чужаков, и после долгого ощупывания усиками нашего подношения его бережно уносят в муравейник.
Может быть, куколок потом съедят? Подбросим куколку, слегка проколотую иглой. Вокруг нее собирается несколько муравьев. Нет, раненая куколка не нужна, а детей в этом государстве не принято пожирать. Куколку относят подальше и бросают.
Теперь мы ставим главный эксперимент. К большому еловому пню, заселенному муравьями, сверху привязываем выпиленный кусок пня другого муравейника. В нем притаилось множество муравьев древоточцев. Что теперь будет?
Робко и неуверенно выползают чужие муравьи из своего укрытия, некоторые пытаются спуститься на землю. Вокруг их убежища медленно расхаживают солдаты-хозяева. Они как будто в недоумении от неожиданного появления пришельцев.
Остаток дня проходит без следов какого-либо недоброжелательства. Но муравьи-хозяева стали какие-то настороженные и, сталкиваясь друг с другом, подолгу размахивают усиками. Потом хозяева скрываются в своем жилище, и ночью только головы крупных солдат виднеются во входах.
Утром пень кажется необитаемым, и только пришельцы бродят по своему кусочку, иногда забираются на большой пень, возвращаются обратно. Что же с муравьями-хозяевами, чем они заняты?
Когда солнечные лучи осветили ущелье и упали на большой старый еловый пень, со всех его ходов стали поспешно выбираться мелкие рабочие, степенно, не торопясь выползать большеголовые солдаты. Пень закопошился от множества его жителей, быть может, их никогда не появлялось столько сразу на его поверхности. Поведение рабочих было необычным: подбегая к солдатам и друг к другу, они мелко вздрагивали и вибрировали головой. Движения рабочих становились все быстрее и быстрее, вздрагивание головой все чаще. Медлительные солдаты, будто очнувшись, тоже затрясли головами.
Возбуждение росло. Вот несколько солдат-хозяев поволокли из куска чужого муравейника робкую крылатую самку. За несколько минут у нее отгрызли большие прекрасные крылья, затем откусили брюшко и отделили голову от груди. Останки крылатой самки упали вниз, к основанию пня. Расправа над самкой послужила как бы сигналом к свирепому побоищу. Весь пень покрылся дерущимися муравьями, и было их так много, что стало трудно определить, где хозяева, а где пришельцы.
Потом все стало ясным. В побоище принимали участие только хозяева-солдаты, тогда как невольные пришельцы страдали все: и самки, и самцы, и рабочие, и солдаты. С особенным рвением и в первую очередь хозяева истребляли чужих крылатых самок и самцов. Исход битвы в каждой группе дерущихся решался простым перевесом сил: к двум дерущимся всегда подоспевали другие, растягивали противника во все стороны за ноги и за усики, отгрызали брюшко, а затем голову. Голова казненного, отделенная от туловища и прицепившаяся мертвой хваткой к противнику, продолжала на нем висеть. Вскоре немало солдат щеголяло такими трофеями.
В перерывах между схватками воины поспешно, но тщательно чистили усики. На них у муравьев располагаются органы обоняния, а безошибочно распознать своего от врага можно только по запаху.
Отделить брюшко от груди — первый акт расправы над растянутой жертвой. Проделать это было не так легко. У муравьев на стебельке — тонкой перемычке между брюшком и грудью — имеется специальное утолщение, которое затрудняет жестокую операцию. Как только брюшко отсекалось, муравей лишался своего главного оружия — муравьиной кислоты.
Но в этом сражении ни хозяева, ни пришельцы не употребляли кислоты. Химическим оружием, видимо, не полагалось пользоваться в своем жилище, и этого правила строго придерживались все, даже обреченные на явную гибель.
Побоище продолжалось целый день, трупы убитых муравьев падали с пня как опилки.
Для рабочих-хозяев тоже нашлось дело. От пня-муравейника потянулась целая их вереница, и каждый в спешке перетаскивал своих личинок и куколок в маленький, очень старый пень, стоявший от главного жилища метрах в четырех. Несколько солдат занимались расширением камер в старом пне и вытаскивали опилки. К чему была эта эвакуация, когда победа была явно на стороне владельцев пня?
Оказывается, муравьи-хозяева, завидев скопление чужих муравьев, восприняли их появление как грабительский налет и организовали защиту не только своего жилища, но и спасение самого драгоценного — личинок и куколок.
К вечеру сражение закончилось. Все чужаки были истреблены. Всю ночь муравьи-солдаты бегали по пню, трясли головами и добивали случайно уцелевших противников. Всю ночь рабочие перетаскивали свое потомство, хотя мнимая опасность давно миновала. Никто в муравейнике не спал, никто из его жителей не помышлял о еде...
Утром следующего дня поверхность пня очистилась от кишевшей массы муравьев, а все население муравейника спустилось на землю и принялось убирать трупы. Во все стороны подальше от жилища растаскивали муравьи останки своих собратьев и противников. Среди работавших (какое трогательное зрелище!) ползали и солдаты, пострадавшие в бою, без брюшка. Они тоже занимались общим делом. Им оставалось жить не более одних-двух суток. Но солдат, обвешанных головами, не стало. Кто-то в муравейнике помог им освободиться от этого неудобного украшения.
В это же время во все стороны далеко от пня расползлись солдаты-разведчики. Они обследовали местность, пытаясь обнаружить противника.
Теперь к подкинутому чужаку не относились так миролюбиво, как раньше, его тотчас уничтожали. И чужих куколок не сразу решались затаскивать в свое убежище, а долго ощупывали усиками. Из-за одной чужой куколки даже возникла распря: одни тащили ее к себе, другие упрямо пытались выбросить.
Возбуждение муравьев продолжалось долго, и только на третий день от старого сгнившего пня, куда в панике были эвакуированы куколки и личинки вместе с няньками, потянулась обратная процессия. Тревога миновала, муравейник медленно и постепенно возвращался к своей тихой и мирной жизни.

муравейник в ели

Когда-то, может быть, более полувека назад, на здоровой елке сделали топором большую затеску. Дерево залечило рану смолой, и вокруг нее появился валик коры — «наплыв». Обнаженная древесина сперва подсохла, затем потрескалась и получилось то, что лесники называют «сухобочиной». Ее облюбовали усачи и рогохвосты, и в стволе живой ели под сухобочиной их личинки проточили многочисленные ходы. Потом сухобочина понравилась муравьям древоточцам и они построили тут свое жилище, проделав в стволе галереи и залы. Несмотря на множество различных поселенцев, раздиравших живое тело ели, она все жила и жила и тянула кверху свою стрелку-верхушку.
Муравьи хорошо обосновались в сердцевине живой ели: развели множество тлей на ее ветках, настроили подземных дорог во все стороны. Только одно было неудобство в этом муравейнике: подземные ходы не смыкались с ходами муравейника, так как сухобочина была на высоте около метра, а ниже ее ствол имел хорошую, крепкую, политую смолой кору. Поэтому из подземных ходов до самого муравейника шел открытый путь по стволу. Здесь было удобно вести наблюдения, отсюда хорошо видно, каких насекомых истребляли муравьи и как удачна была их охота.
Добыча же была самая разнообразная. Чаще всего охотники несли различных мягкотелых насекомых, и прежде всего разнообразных гусениц, а также вредных для леса бабочек. Таскали муравьи и мелких жуков, в том числе злейших врагов леса — короедов.
У главного входа в муравейник — большой щели — всегда торчало несколько медлительных солдат-сторожей. Они подталкивали друг друга своими большими головами.
— Ты спишь? — стукая головой о голову, как будто спрашивал один сторож.
— Нет, не сплю! — отвечал другой сторож и отвешивал вопрошающему ответный тумак.
Иногда сторожа перехватывали у муравья-охотника какую-нибудь пищу, чаще всего уже основательно обглоданную гусеницу и, собравшись кружочком, быстро ее поедали. Не всем желающим полакомиться хватало места у стола, и когда пиршество заканчивалось, многие занимались попрошайничеством и просили у насытившихся: вкусной отрыжки.
Иногда в муравейнике происходило очень загадочное событие. Из отверстия показывался солдат и сбрасывал вниз отсеченную голову с еще дрожащими усиками, а за нею брюшко с грудью, на которой вздрагивали в смертельной конвульсии ноги. Что это, казнь своего собрата или расправа над случайно забредшим чужаком?
Чтобы проверить предположение, из далекого гнезда приношу муравьев древоточцев и подсовываю в муравейник в живой ели. Чужаков внимательно ощупывают и вежливо выпроваживают из гнезда. Может быть, столь свирепо расправляются только с калеками или с ранеными в битве? Но раненого окружают заботливые друзья и он, если в силах, сам уползает в муравейник или тихо умирает. Труп его сбрасывают вниз, а потом относят в сторону от ствола ели.
Кто же эти несчастные? Муравьи-тунеядцы, не желающие трудиться, дряхлые и отжившие свой век старики или муравьи, чем-либо приносящие вред своей колонии? Разве узнаешь все тайны жизни муравьев, скрытой в стволе старой ели!
Мне не терпится посмотреть на самое интересное — различные сигналы у муравьев, узнать значение их своеобразного языка. Для этого надо возбудить меланхоличных древоточцев. Не подбросить ли сюда, на выступ коры, у самого входа, ворох еловых иголочек с гнезда красноголовых муравьев формика трункорум вместе с его обитателями? Красноголовый муравей — враг черного. В лесу они конкуренты и, встречаясь, нападают друг на друга.
Кучка хвоинок и мусора с доброй сотней красноголовых муравьев высыпана на выступ у самой сухобочины. Быстрые красноголовые муравьи нападают на черных, но вскоре, почувствовав необычность обстановки и численный перевес противника, падают с дерева на землю и разбегаются во все стороны. Лишь немногие забияки вступают в драку. Одному черному воину красноголовый муравей успевает вцепиться в самое чувствительное — в усик. Обезумев от боли, солдат мечется по стволу ели, падает на землю, находит в себе силы отравить красноголового муравья и сам, шатаясь, бредет куда попало.
Через десяток минут все красноголовые муравьи уничтожены, а трупы их утащены как добыча в муравейник. Через два часа весь мусор и хвоинки, принесенные вместе с рыжими муравьями, сброшены на землю.
Красноголовый муравей, прицепившийся к усику черного, давно мертв, застыл в мертвой хватке. Он все же успел отравить своего противника, и черный муравей тоже обречен на смерть.
Весь этот боевой эпизод не вносит особенного беспорядка в спокойное течение жизни муравейника. На следующий день здесь все по-прежнему и, как всегда, у входа стоят сторожа и, постукивая друг друга своими большими головами, будто переговариваются:
— Ты спишь?
— Не сплю!
А что, если повторить уже ранее проделанный эксперимент и привязать к старой сухобочине выпиленный кусок другого гнезда муравья древоточца? Мы отправляемся в лес с лопатой, топором, пилой и через несколько часов приносим в брезенте кусок пня и привязываем его к верхней части сухобочины.
Муравьи-чужаки напуганы, боязливы, осторожны и едва высовывают головы из обнаженных ходов. Муравьи-хозяева слегка возбуждены и, встречаясь, настороженно ощупывают друг друга усиками, как бы определяя, свой это или чужой...
Проходит день, другой. Никаких следов враждебных действий! На третий-четвертый день исчезают признаки настороженности. Чужаки смелеют, чаще выползают на ствол ели. Некоторые из них усиленно занимаются доением тлей и с раздувшимися брюшками спешат в свой обрубок. На пятый день из-под обрубка сыплется струйка опилок: чужаки проделали в сухобочине отверстие и теперь два гнезда — большое и маленькое, осколочное — соединились вместе.
Проходит еще несколько дней и теперь уже не различить, где чужаки, где хозяева. Они объединились. Исход эксперимента неожидан! Два муравейника одного вида в одной местности, а такие различные характеры!

муравьиный язык

Муравьи — высокоорганизованные общественные насекомые. Их жизнь и поведение сложны, многообразны и таят массу загадок. Одна из этих загадок — способность муравьев к сигнализации.
Умеют ли муравьи разговаривать? Издавна ученые, которым приходилось изучать муравьев, задавали себе этот вопрос. И все они приходили к твердому убеждению: да, муравьи могут передавать друг другу сообщения о находке добычи, о грозящей опасности, умеют просить о помощи и многое другое. Но как они это делают?
Многие ученые склонны думать, что главный язык, с помощью которого общаются муравьи, — химический. Муравьи, выделяя пахучие вещества, или, как их называют, феромоны, обозначают ими направление пути, объявляют тревогу и подают другие сигналы. Последние сообщения о «химическом языке» муравьев вызвали большой интерес читателей. Но о способности муравьев сигнализировать пахучими выделениями было известно давно и установлено еще пионерами мирмекологии*. Однако химические сигналы — это только один из способов объяснения муравьев со своими собратьями. В целом же «речь» этих насекомых, способы общения весьма многообразны. Мало того, употребление феромонов не столь уж распространено. Для универсального их применения пришлось бы иметь слишком большой набор желез, выделяющих различные пахучие вещества. Поэтому язык химических сигналов весьма ограничен и далеко уступает другим способам общения.

* Мирмекология — наука о муравьях.

Муравьи большую часть жизни проводят в темных лабиринтах своего жилища, вырытых в земле или проточенных в древесине, в тесном соприкосновении друг с другом. В гнезде объясняться запахами трудно, да и небезопасно для здоровья. Поэтому у муравьев, по нашему глубокому убеждению, наиболее хорошо развит язык жестов и прикосновений.
Об этой области муравьиного «языкознания» также было высказано немало суждений. К сожалению, большей частью они не шли дальше догадок и предположений. Почему-то среди специалистов по муравьям укоренилось мнение, что муравьи объясняются друг с другом усиками-антеннами. Усики — сложный орган обоняния и других чувств. Различный характер и ритм их движений, прикосновений и поглаживаний выражают, по мнению многих ученых, определенные сигналы. Но все это только догадки. Ими пестрит литература о муравьях, особенно та, что издана в конце прошлого столетия, но они не подкреплены ни одним конкретным примером. До настоящего времени ни один жест, ни одно движение усиков не было разгадано и «переведено» на понятный нам язык. Даже в недавно опубликованной книге о муравьях И. А. Халифмана «Пароль скрещенных антенн» не приводится ни одного «пароля», ни одного конкретного примера того, как муравьи объясняются жестами.
Очевидно, это объясняется тем, что жесты муравьев необыкновенно быстрые. В них отсутствует демонстративность, наглядность и поэтому их трудно заметить наблюдателю. Кроме того, значение жестов очень трудно расшифровывать. Наблюдатель, решивший изучать язык муравьев, попадает в положение человека, неожиданно оказавшегося среди оживленно разговаривающих между собой глухонемых. Необходимо большое прилежание, настойчивость, громадный запас терпения и, главное, многократная проверка наблюдений, чтобы «открыть» тот или иной сигнал, а затем установить его значение.
Несколько лет я наблюдал красногрудого древоточца и много дней провел возле его муравейников. Моим вооружением были бинокль с насадочными линзами, чтобы наблюдать за муравьями под увеличением, да походный стульчик. И, конечно, терпение. Последнее было вознаграждено. Завеса, прикрывавшая тайну языка красногрудого древоточца, слегка приоткрылась.
Язык жестов этого вида насекомых оказался очень богатым. Мне удалось подметить более двух десятков сигналов. Однако разгадано значение только четырнадцати. Ради удобства каждый из них был назван по смысловому значению, переведен, так сказать, с муравьиного языка на человеческий. Это придает их описанию некоторый оттенок антропоморфизма.
Вот сигналы, значение которых было разгадано.
Когда до муравья доносится чужой запах, значение которого пока определить невозможно, он настораживается, слегка приподнимается на ногах и широко раскрывает челюсти. Этот жест лучше всего выражается словом «Внимание!».
Если муравей почуял возле жилища запах незнакомого животного, запах муравья чужого вида или даже муравья своего вида, но выходца из другого, враждебного муравейника, он широко раскрывает челюсти, поднимает кверху голову и с силой ударяет челюстями по дереву. Если запах очень силен, а муравей к тому же возбужден, то он ударяет челюстями несколько раз подряд. Муравьи, находящиеся рядом, принимают позы настороженности и раскрывают челюсти. Значение этого жеста можно передать словами «Внимание! Чужой запах!».
Когда муравейнику угрожает опасность, например, на него напали другие муравьи, муравьи-инициаторы бегают от одного жителя гнезда к другому. Приблизившись к соплеменнику спереди, они трясут головой и ударяют ею сверху вниз по голове встречного. Муравьи, принявшие этот сигнал, возбуждаются и в ответ на него сами принимаются трясти головой. Перевести этот сигнал следует словом «Тревога!».
В гнезде кампонотуса много крупных большеголовых муравьев-солдат. В «мирное» время они очень вялы и медлительны. Очевидно, поэтому они мало едят. Для возбуждения солдат требуется некоторое время. Если муравейник находится в стволе живой ели и выходы его располагаются открыто, то несколько крупных муравьев-солдат располагаются возле главного входа и выполняют роль сторожей. Они время от времени слегка ударяют друг друга головой о голову. Удары эти наносятся в зависимости от положения соседа — спереди, сбоку или слегка сзади. Каждый такой удар несколько возбуждает апатичных муравьев-сторожей. Он тоже является сигналом, который может быть передан словами «Будь бдителен!».
Когда муравей поглощен какой-либо работой, его не всегда легко переключить на выполнение других дел. Муравей, который пробует отвлечь занятого труженика, получает от последнего короткий удар челюстями с расстояния, едва ли не равного корпусу насекомого. Этот сигнал равнозначен слову «Отстань!». Получив его, занятого муравья больше не трогают.
Если на муравейник напали или систематически нападают другие муравьи, жители его становятся осторожными и при встрече друг с другом слегка подскакивают вперед и ударяются челюстями. Этот жест означает «Кто ты?». В спокойной обстановке он заменяется ощупыванием усиками.
Когда муравей наталкивается на предмет с незнакомым запахом, он слегка отдергивается назад всем телом и, медленно возвращаясь в исходное положение, может повторить подобное движение несколько раз. Сигнал этот переводится словами «Какой это запах?».
Насекомое, оказавшееся возле муравейника, может быть несъедобным. Тем не менее муравьи, незнакомые с пришельцем, тотчас атакуют его. В этом случае муравей, очевидно, знающий, что насекомое это бесполезно для его соплеменников, забирается на добычу и демонстративно прыгает с нее вниз. Чаще всего достаточно одного такого движения, чтобы к непривлекательному пришельцу тотчас потеряли интерес. Иногда же этот сигнал приходится подавать многократно. Бывает, сигналящий муравей после бесплодных попыток обратить на себя внимание пытается за усики оттянуть в сторону наиболее ретивых охотников. Этот сигнал можно перевести словами «В пищу негоден». Особенно хорошо проявился он по отношению к одному из ядовитых жуков листогрызов.
При встрече с противником муравей, не желающий вступать в единоборство, высоко приподнимается на ногах, подгибает брюшко и высовывает вперед. Он словно собирается брызнуть струйкой муравьиной кислоты. Муравьи, находящиеся рядом, подражают ему и принимают такую же позу. Этот сигнал можно обозначить словом «Берегись!». Интересно, что древоточец не умеет выбрызгивать кислоту, как это делает обитающий рядом с ним в лесах рыжий лесной муравей. Заимствован ли этот сигнал у соседа или остался с тех времен, когда древоточец тоже умел брызгаться кислотой, — сказать трудно.
Как известно, муравьи, насытившиеся на охоте, приносят еду в зобе и раздают ее своим собратьям. В самый муравейник она приносится древоточцами редко. Чаще всего содержимое зоба уже возле гнезда передается встречным муравьям. Нередко те, которым ничего не досталось, просят еду у насытившихся. Для этого проситель, раскрыв челюсти, поворачивает голову на 90 градусов, приближает ее к голове сытого муравья, одновременно поглаживая его усиками. Этот сигнал означает «Дай поесть!». Насытившийся муравей иногда отказывается отрыгнуть еду из зоба. Тогда следует другой сигнал: муравей, слегка изогнувшись, поворачивает голову на 180 градусов и подставляет ее под челюсти донора. Этот сигнал означает усиленную просьбу «Прошу, дай поесть!».
Если и этот сигнал не оказывает действия, а рядом находится крупный муравей, свидетель происходящего, то подчас он вмешивается в разговор. Широко раскрыв челюсти, он с силой ударяет ими по челюстям сытого муравья. Сигнал является чем-то вроде приказания: «Немедленно дай поесть!» и, как правило, оказывает действие.
При нападении на муравейник противников защитники, удачно расправившись с одним из врагов, прежде чем ринуться в новую схватку, легко, почти молниеносно, ударяют брюшком по дереву. Если удар наносится по тонкой перегородке, его можно даже услышать. Этот сигнал поощрительный и тождествен словам ободрения: «В бой!».
Если муравьи напали на большую добычу, с которой трудно справиться, то один или несколько муравьев быстро описывают подобие круга или петли, изменяя свой путь в зависимости от положения вблизи находящихся муравьев, и головой наносят каждому встречному короткий удар с той стороны, где находится добыча. После этого муравьи или прямо направляются к ней, или следуют за сигналящим муравьем, который, описав круг, возвращается обратно. Сигналы муравья-зазывалы можно обозначить словами «Туда, на помощь!».
Словарь сигналов муравья древоточца, естественно, значительно больше и сложнее, чем было разгадано. Сигналов усиками у муравьев древоточцев я не видал. Весьма возможно, что так называемый «пароль антенн» у них попросту не существует...
Сигналы древоточца могут быть условно разбиты на три группы. Часть их представляет собой направленные прямые действия и воспринимается окружающими зрительно на близком расстоянии. Таковы сигналы: «Дай поесть!», «Прошу, дай поесть!». К этой же группе можно отнести сигналы: «Берегись!» и «Какой это запах?». Это наиболее примитивные сигналы.
Сигналы второй группы отражают ощущение муравья, подающего их. Таковы сигналы: «Внимание!», «Чужой запах!». При необходимости они переходят в реальные действия, направленные на какой-либо объект.
Следующая, третья группа сигналов, по-видимому, наиболее древняя. Она состоит из действий, ставших уже условными, символическими и тем не менее выражающими определенное состояние или потребность. Таковы сигналы: «В бой!», «Тревога!», «На помощь!», «Кто ты?». При этом сигналы: «Чужой запах!» (удар головой о дерево) и «Тревога!» (легкая вибрация головой) — почти одинаковы. Ведь второй сигнал представляет как бы множество следующих друг за другом первых сигналов. Вероятно, второй сигнал — условный и произошел от первого — сигнала-действия. Таким образом, можно предположить, что язык древоточца происходит от прямых действий, которые сперва приобретали оттенок условности, затем, теряя прямую связь с действием, становились отвлеченным сигнальным движением — жестом, то есть настоящей кинетической речью.
Представляют ли сигналы инстинктивное действие или усваиваются подражанием, сказать трудно. По всей вероятности, и то и другое. Во всяком случае, сигнализация наиболее богата в старых муравейниках и беднее в молодых.
Сигналы древоточца были открыты нами более десяти лет назад. Впоследствии удалось наблюдать язык жестов и у других видов муравьев.
Ограничиваются ли языком запахов, жестов и прикосновениями «речевые» возможности муравьев? Наверное, нет! Еще раз повторяю: способы общения муравьев многообразны. Ведь это самые древние общественные животные на нашей планете. Общественный образ жизни у муравьев существовал, по крайней мере, более 20 миллионов лет назад.

непонятная трусость

Весна медленно подбирается снизу, от пустыни, к горным лесам и снежным вершинам. На лесных полянах цветут одуванчики, раскрыла зеленые листочки ива, на ели набухли красные шишечки, но полчаса подъема в гору — и все по-другому. Одуванчики еще не цветут, ива не распускалась, стоит голая, и на ели только крупные почки, из которых еще не скоро разовьются красные шишечки.
После долгой непогоды Впервые светит солнце, и хотя горный воздух, спускающийся с близких снежных вершин, свеж, на солнцепеках тепло и все живет по-весеннему. Давно пробудились от зимнего сна красноголовые муравьи и затеяли строительство. А муравей древоточец будто чего-то дожидается, и стоят его пни-муравейники без признаков жизни. Только иногда из дырочки-окошечка покажется на секунду черная голова и тотчас спрячется. Что, если отколоть от муравейника две-три щепы?
Несколько взмахов топором — и на солнечный свет глянули темные лабиринты ходов с муравьями. Мгновенное оживление и переполох среди них, несколько секунд беготни, затем все пустеет и муравейник вновь кажется безжизненным. Как неузнаваемо боязлив стал древоточец, куда исчезла его храбрость?
Вспоминается, как в детстве мы, ребятишки, поймав в лесу большого черного муравья, лизали самый кончик его брюшка. На языке становилось очень кисло и вкусно. И я ловлю трусишек и прикасаюсь к ним языком. Нет никакой у них кислоты и язык не пощипывает. Опробовано еще несколько муравьев из разных муравейников — все без кислоты! А ведь летом древоточец выделяет много кислоты.
Странное поведение древоточца становится понятным. Муравьиная кислота — яд и оружие муравьев, к которому они прибегают при нападении или защите, — вырабатывается специальными железами. В организме своего хозяина она безвредна, но брызнутая в воздух, становится смертельной для него.
Древоточцы собираются вместе в больших залах по нескольку сотен штук. В такой тесноте опасно выпускать даже ничтожные дозы яда. Поэтому с наступлением зимы железы, вырабатывающие кислоту, прекращают свою деятельность. Весною же они не сразу начинают выделять кислоту, для этого нужно время. Пока химическое оружие не готово, оруженосцы робки и трусливы, сидят дома и никуда не показываются. Муравьиная кислота каким-то образом, возможно, подобно гормону, действует на поведение насекомого, подсказывая возвращение его боеспособности.
Ну, а что бы случилось с муравьем, у которого кислота вдруг стала вырабатываться и зимой? Наверное, его выгнали бы из муравейника. Чтобы жить в ладу в большом обществе, надо нравиться друг другу.

оглавление

Свирепая амазонка ...................................................................................................................................... 8
Муравей древоточец ................................................................................................................................ 38
Рыжий муравей ............................................................................................................................................70
Красноголовый муравей ............................................................................................................................ 96
Кроваво-красный муравей .........................................................................................................................122


Рыжий муравей

рыжий
муравей

Довольно крупный, голова и грудь черные, в красно-рыжих подпалинах. Брюшко темное. Тело покрыто золотистыми волосками. Кроме того, на лбу расположена крошечная блестящая, как зеркало, площадка. Зовут его формика пратензис. Он широко распространен в Европе и Азии, в Семиречье живет в тугаях, горных степях, а также на опушках хвойных лесов Заилийского Алатау. Его легко узнать по гнезду — муравьиной куче, сложенной из палочек и соломинок. Отъявленный хищник, он уничтожает многих насекомых — вредителей леса и поля.

ветер и жилище

Между горами и озером узкая лента подгорной равнины, усеянная многочисленными гранитными валунами. У тропинки, тянущейся к горному ущелью, среди невысокой травы и валунов часто встречаются большие муравейники формика пратензис. От своего родственника — рыжего лесного муравья эти жители степей отличаются обильной волосистостью, более темным цветом, черными пятнами на голове и груди. А по характеру они очень схожи: такие же отважные в битве, энергичные в труде, во взаимопомощи и всяком общем деле.
Сходно устроен у этих видов муравейник. Только здесь на открытом месте, в степи, где и солнца много и свободно гуляет ветер, он значительно шире и никогда не бывает таким высоким, как в лесу. Вот своеобразный фундамент — земляное кольцо у основания округлого холмика. Оно заросло травой и едва заметно. Сам холмик сложен из множества палочек, сухих стеблей трав, пронизан сложными галереями. Под ними находится воронка, выложенная крупными частицами земли, а еще ниже, на глубине до полутора метров, расположены многочисленные зимовочные ходы и камеры.
На муравейнике всегда оживление: кто занялся строительством и тащит палочки в гнездо, кто отправился на охоту или возвращается с трофеем — убитым насекомым. Многие труженики не выходят из жилища и там, внутри него, хлопочут над белыми безногими личинками, круглыми, одетыми в коричневые шелковые рубашечки, куколками. Личинок и маток надо все время кормить и содержать в чистоте, а куколок — греть как можно больше в самых верхних и самых теплых камерах.
Степной муравей приносит пользу, истребляя насекомых — вредителей посевов и пастбищных растений. И трудно сказать, что было бы, если бы не постоянная и неугомонная работа этих наших многочисленных друзей.
Выше в горах травы гуще, ветер сильнее. Здесь муравейники совсем низкие и, странно, сверху прикрыты ползучей травою — ячменником. Зачем, казалось бы, муравьям терпеть ползучую траву? Но, видимо, не зря ее не трогают. Стебли ячменника прикрывают муравейник, как канаты юрту, и защищают его от ветра.
Еще выше в горы по хребетику вьется тропинка. Впереди далекие снежные вершины, позади широкие просторы и озеро. Какое оно теперь большое и синее! И хребет за озером тоже стал выше и показал свои далекие, невидимые снизу белые вершины. Сверху все кажется маленьким, игрушечным — и ленточка дороги с облачком пыли, поднятой машиной, и белые точечки валунов, и узкая полоска песчаного берега.
Здесь, на хребетике, с западной теневой стороны травы гуще и выше; с южной стороны растет низкая степная трава типчак. На хребетике ветер полновластный хозяин: налетает шквалами, шумит в ушах и треплет одежду. На перевальчике, где особенно жестоки его порывы, необычно жилище степного муравья; это косматая, напоминающая папаху, кочка. Высокий, почти цилиндрический муравейник окружен с боков плотными стенами, поросшими типчаком. Корни трав крепко переплелись и образовали плотную стенку — надежную защиту от ветров и ураганов. И только на самой вершине находится ровная площадка из палочек — этот своеобразный солярий, где муравьи прогревают своих куколок. Всюду по хребетику видны подобные муравейники-кочки.
Как же возникает такая кочка и как получаются у нее такие высокие стенки из дерна?
Разглядывая муравейники, можно догадаться, как возникает столь странная архитектура. Вначале вынесенную из ходов почву муравьи раскладывают вокруг небольшого плоского конуса из палочек. На этой почве, мягкой и рыхлой, быстро растет типчак. Насекомые его не трогают, но, подсыпая землю, направляют его рост так, что получаются вертикальные стенки из дерна. Растет муравейник, растет земляной вал, растет и типчак, занимая свободный от растительности клочок земли. И такие получаются у муравейника добротные стенки, что ни ветер, ни стужа не страшны ему. Очень крепкие — едва топором разрубишь. Вот так, в зависимости от обстановки, изменяются строительные навыки у одного и того же муравья.

по сеньке и шапка

В Золотовском ключе Алма-Атинского заповедника еще ранняя весна, деревья голые, трава едва зазеленела, украсилась скромными желтыми цветочками гусиного лука. Но муравьи давно пробудились, спешно подправляют купола своих муравейников, а на тоненькой веточке ивы я вижу, как тесной кучкой застыл отряд рыжих воинов, бдительно охраняющий крошечное стадо тлей: после зимнего сна у муравьев одна из первых задач — разведение тлей. Потом дойные коровушки будут снабжать всех питательным молочком.
Я загляделся на сторожей. Ранним утром холодно, за ночь муравьи окоченели и все же, завидев меня, встали в боевую позу, грозятся своими спринцовками. Рядом с ивой вижу большое темное пятно, а на его краю — два маленьких муравейника, каждый едва больше кастрюли среднего размера. Темное пятно — остаток когда-то бывшего громадного муравейника, и жил он, может быть, не одну сотню лет. Но пора расцвета его
прошла, за нею наступил упадок жизни большого общества, а затем и конец. Ничто не вечно в мире органической жизни.
А маленькие муравейнички? Не осколки ли они когда-то процветавшего общества? Скорее всего, нет. Здесь обосновались две молодые самки и теперь все начинается сызнова, впоследствии, быть может, возродится большой муравейник и тоже проживет благополучно не одну сотню лет. Если только ему не помешают медведи. Здесь они — первые враги муравьев и все время разоряют их жилища.
Я разглядываю муравейнички и замечаю необычное. Они, оказывается, разные. Один сложен из крупных палочек и камешков серого гранита, тогда как другой — из мелких тонких палочек и даже травинок. Такое жилище строит другой муравей — тонкоголовый. Как же они, два неприятеля, не терпящие друг друга, могли оказаться соседями?
В это время разрывается пелена облаков, проглядывает синее окошко неба, лучи солнца падают на оба купола и их поверхность за считанные минуты покрывается множеством суетливых жителей. Присматриваюсь к муравьям, разглядываю их в лупу. Нет, оба муравейника одного и того же вида, только на одном из них крупные муравьи, на другом — мелкие. Такое различие в росте, видимо, зависит от родительницы, самки-основательницы. У каждой различная наследственность — и дети получились разные. Вот почему на одном муравейничке крупные палочки, на другом — мелкие. Строительный материал заносился по силе строителей. По Сеньке и шапка!

гербициды

Это латинское слово, недавно вошедшее в русский язык, состоит из двух слов: «герба» — трава, и «цидо» — убиваю. Так называются специальные вещества, предназначенные для борьбы с сорной растительностью. Уничтожая сорняки, они щадят культурные растения.
В сельском хозяйстве гербициды стали применять сравнительно недавно, двадцать-тридцать лет назад. Но муравьи используют их испокон веков. Весной «палы» сожгли несколько муравейников. В большом муравейнике, к счастью, уцелели жители: была холодная погода и муравьи отсиделись в глубоких подземных камерах. Когда же пожар утих и ветер унес запах гари, погорельцы проделали ходы через горячий пепел — все, что осталось от их отличного холмика — и выбрались наружу. Катастрофа разладила жизнь большой семьи. Муравьи разбились на несколько групп, и каждая стала строить собственное убежище. Одно из них выросло на склоне небольшого овражка среди зеленой травы, аккуратное, свежее, и муравьи на нем трудились без отдыха.
Пришла весна, ласково грело солнце, холмик муравейника рос, но вместе с ним росла и трава. Острые узкие листочки ее пробирались через строительный материал конуса и, выглядывая наружу, заслоняли солнце. Тогда и применили муравьи свои гербициды. Они старательно обрызгивали листья кислотой и там, куда попадали ее капельки, появлялись сперва коричневые, а потом и светло-серые пятна. Листочек переставал расти, постепенно хирел, а муравьиный холмик увеличивался и вскоре покрылся палочками и соломинками.
Так «гербициды» помогли муравьям справиться с травой. Теперь она им не мешает и растет только по краям. Здесь она необходима: скрывает муравейник от врагов, укрепляет корнями кольцевой вал, а в жаркую погоду дает тень, в которой можно укрыться от палящих лучей солнца.

борьба с лопухами

Наступает время, когда заботливо вскармливаемые личинки рыжего степного муравья перестают расти, замирают, покрываются оболочкой и становятся куколками. Куколки неподвижны, не едят, не пьют. В это время в их теле происходят сложные процессы превращения во взрослого муравья. Для успеха этого ответственного процесса необходимо тепло. Чем больше тепла, тем скорее происходит превращение. И муравьи заботливо греют куколок. Но не прямо на солнце, нет (солнечный свет для них губителен), а в укромном, темном, но теплом месте.
Очень хороши в солнечную погоду теплые местечки под плоскими камнями, под корою старых пней, а если ничего нет, то неплохо прогревать куколок в самых верхних частях жилища, под тоненьким слоем палочек или кусочков земли, смотря из чего построен муравейник. Муравьям — жителям пустыни в этом деле мало забот. Там солнце так нещадно нагревает землю, что приходится не столько греть куколок, сколько прятать их поглубже. И лишь весною или осенью, когда холодно, забота о прогреве потомства беспокоит и жителей пустыни.
В горах много хлопот с куколками. Тут ночи холодные, в непогоду прибавляется еще сырость. Греться куколкам приходится лишь когда появляется солнце. А оно здесь не столь частый гость. Поэтому муравьи, жители горных лесов, стерегут тепло, а муравейники строят так, чтобы на них все-таки падали солнечные лучи. Там, куда не заглядывает солнце, нет и муравейников.
Рыжие муравьи — хорошие строители. В том месте, где находится муравейник, собраны все соломинки и палочки и за ними в дальний поход все время отправляются носильщики. Один такой муравейник, сложенный из палочек, и обратил мое внимание. Находился он на большой поляне. Вокруг было светло, светило солнце, росли высокие травы, лопухи будто напоказ выставили свои широченные листья, все было густо усыпано цветами. Несколько лопухов выросли рядом с муравейником и стали заслонять его от света. Слишком много тени бросали от себя лопухи, и с этим не могли мириться энергичные и деятельные жители большого дома. Кроме того, после долгого дождливого июля наконец наступили теплые августовские дни, и муравьям во что бы то ни стало нужно было прогревать куколок.
Как же муравьи поступили с лопухами? И на этот случай нашлись навыки, унаследованные от далеких предков. Перекусить толстый черенок листа муравьи не могли. Да и какой в этом резон: большой и тяжелый лист не оттащишь в сторону даже силами всех обитателей муравейника. Вот почему была применена муравьиная кислота. Муравьи — обладатели толстого брюшка, те самые, кто в случае опасности пускал вверх, будто из пожарной кишки, струйки едкой, с сильным запахом жидкости, стали поливать лопухи. Листья покрылись коричневыми сухими пятнами. Только около муравейника и был такой лопух с ржавыми отметками. Из-за муравьиных гербицидов рост листьев замедлялся. Доставалось и черенкам, они стали бугристыми и тоже в ржавых пятнах.
Но кислота только сдерживала рост зеленых лопухов. На этом борьба с ними не кончалась. К муравейнику на лесной поляне прилегало два больших листа лопуха. Они обложены со всех сторон многочисленными палочками. Несколько других листьев были совсем погребены в толще муравьиного холмика. Когда я освободил листья от строительного материала муравьиного холмика, они вздрогнули, выпрямились и приподнялись над палочками и соринками. Под ними оказалось множество белых куколок.
В муравейнике, как обычно в подобных случаях, поднялась тревога, нежных белых куколок, столь чувствительных к лучам солнца, в величайшей панике попрятали во все щели муравейника. Листья лопуха, отнимавшие у муравейника тепло, оказались полезными, раз под ними удобно прогревать куколок.
Но как большие широкие листья на толстом и упругом черешке прижимались к муравейнику и крепко на нем держались? Как муравьи могли согнуть лист, прислонить его к поверхности своего жилища?
Предположим, муравьи могли все сразу вылезти на лист. Под их тяжестью он согнулся. А укрепить его — дело несложное. Могли они натаскать на лист много палочек, под тяжестью которых он согнулся. Потом, укрепив его, они сняли палочки, чтобы удобнее прогревать куколок. Наконец, лист мог наклониться случайно сам от дождя, ветра или еще как-нибудь. Впрочем, секрет можно разгадать: ведь муравьи обязательно постараются устранить непорядок в своем жилище и вернут листья лопуха в прежнее положение. Не держать же в тени своих куколок!
Четыре дня подряд я навещал муравейник. И за долгие часы наблюдений попутно разгадал много других маленьких секретов муравьиной жизни. Конечно, муравьи с первого же дня принялись наводить порядок. Но делали это совсем не так, как предполагалось. Прием их оказался очень простым: маленькие строители стали без промедления подтаскивать под листья палочки и соринки. В теплые часы дня дела шли быстро, в холодные — медленнее. Работа начиналась ранним утром, как только всходило солнце и его лучи ложились на лесную поляну, и кончалась поздно вечером. С каждым днем горка палочек росла, и между муравейником и листьями лопуха оставалось все меньше и меньше пространства. Кроме этого много палочек было уложено у черешка и основания листа.
Вечером четвертого дня оба листа уже лежали на поверхности сильно подросшего муравейника и с краев были прикрыты палочками. Под листьями через дырочки в листовых пластинках удалось разглядеть кругленьких беленьких куколок. Порядок был наведен, и куколки вновь обрели теплое помещение.
Казалось бы, на этом можно было бы и закончить наблюдения. Но несложная работа, выполненная муравьями на моих глазах, не давала ответа на один вопрос: почему же освобожденные от палочек листья лопуха выпрямились и приподнялись над муравейником? Значит, раньше их как-то пригнули. Почему обошлось без этого сейчас?
Отгадка пришла неожиданно, и все объяснилось очень просто. Листья лопуха, прикрепленные к муравейнику, оставаясь на солнце, продолжали расти и давно бы поднялись выше, если бы не маленькие палочки, насыпанные с краев. Они находились как бы в плену, и вот почему, освобожденные мною, вздрогнули, приподнялись и закачались над муравейником.
Не потому ли, чтобы ослабить рост листьев, муравьи их поливали кислотою! Как вы думаете?

вражда

День был на исходе, когда мы выбрались на торную дорогу и пошли по ней в сторону бивака. Солнце уже коснулось острых вершин елей, в ущельях легли глубокие синие тени, повеяло прохладой, угомонился ветер, затих лес.
На повороте дороги, близ солнечного, поросшего редкими елочками склона я почувствовал необычно сильный запах муравьиной кислоты. На светлой поверхности дороги сновали в разные стороны рыжие муравьи. Их было очень много. Ранее, проходя здесь, я не замечал ничего подобного. Что же произошло?
Участок дороги в несколько квадратных метров был похож на поле ожесточенного сражения и представлял собой печальное зрелище. Всюду валялось множество трупов рыжих муравьев в самых различных позах. Многие из пострадавших еще подавали слабые признаки жизни — вздрагивали ногами, слабо шевелили усиками. Кое-где погибшие лежали вместе, по нескольку штук, вцепившись друг в друга в смертельной схватке. Возбужденные муравьи бегали всюду с величайшей поспешностью и, встречаясь, вместо обычного жеста — притрагивания друг к другу усиками — сталкивались широко раскрытыми челюстями и разбегались в стороны, если не оказывались противниками, или вступали в драку.
Исход поединка зависел от многих причин. Сцепившись друг с другом, каждый старался нанести противнику рану и, подогнув кпереди брюшко, вылить на нее кислоту. Сомкнув челюсти на теле неприятеля, муравей уж более их не разжимал. Это была типичная бульдожья хватка. Тот, кто успевал уцепиться за усики, оказывался в выигрышном положении: противник терял ориентацию, метался во все стороны и плохо защищался. Быстрота, ловкость, умение вовремя воспользоваться химическим оружием решали исход поединка. И победителем оказывался тот, кто первым впрыснул яд в рот противнику. Через минуту-другую у отравленного наступал паралич передних ног, а затем остальных, и он становился беспомощным. Тогда победитель перегрызал поверженному шею и с прицепившейся мертвой головой убегал в муравейник или снова бросался в драку.
Часто к двум дерущимся подоспевала помощь, и тогда возникали различные комбинации. Когда на одного муравья нападало несколько, исход решался быстро. Пойманного растягивали во все стороны за ноги и за усики и отравляли кислотой. Навык в драке, видимо, играл большое значение, и наряду с ловкими были совсем неумелые воины. Нередко опытные, старые разбойники свободно расправлялись сразу с несколькими противниками. Но иногда такой муравей и сам погибал смертью храбрых. Нередко среди сцепившихся муравьев — трое нападавших и один обороняющийся — все были мертвы.
Судя по обилию всюду валяющихся трупов и небольшому числу дерущихся, битва муравьев подходила к концу, и возбуждение постепенно затихало. Видимо, разгар вражды был в самые теплые часы дня. Теперь же по полю сражения бегали главным образом носильщики и спешно растаскивали трупы, а от места сражения тянулись две колонны в разные стороны. Каждая из них несла свои трофеи в свой муравейник. Сражение, оказывается, происходило между двумя муравейниками.
Наступили сумерки. За скалистым утесом громко закричал филин, в воздухе с тонким цоканьем стали носиться летучие мыши. Поле сражения было совсем очищено, волнение враждующих муравейников улеглось, и ничто уже не говорило о происшедшем событии. Утром я поспешил проведать это хорошо мне известное место дороги. Никаких следов вражды уже не было, оба муравейника были заняты своими делами.
У дороги, где произошло сражение, находилось много муравейников. Чем-то это место нравилось рыжим муравьям, что они так густо его заселили. Обычно каждый муравейник имеет свои границы охоты, свою территорию. На муравья, попавшего в чужие владения, нападают. На границе между территориями муравейников соблюдается что-то вроде нейтралитета.
Когда охотничья территория муравейника большая и добычи на ней много, между соседними гнездами не происходит сражений. Если же муравьям не хватает добычи, то границы начинают нарушаться и вспыхивают ожесточенные схватки. Обычно их затевают несколько муравьев. К ним присоединяются другие. Драка нескольких забияк может послужить причиной большого побоища.
Так в перенаселенных местах муравейники периодически ослабляют друг друга, и жизнью этих маленьких тружеников леса управляют жестокие законы.

на озере

По озеру гуляют волны с белыми гребешками, шумит прибой. Щедро греет солнце. А рядом, в горах, нависли тучи, и космы дождя и снега закрыли вершины. Доносятся далекие раскаты грома. Два мира — север в горах и юг над озером — уживаются рядом.
Сегодня маленькие муравьи тетрамориусы забрались в палатку, проникли под полог и принялись колоть нас тоненькими жалами. Вчера вечером, выбирая место для бивака, мы не заметили
колонии этих распространенных и многочисленных муравьев. Теперь хозяева территории стараются прогнать непрошеных гостей.
Было бы неплохо посмотреть на маленьких мучителей, но неожиданно я вижу крупного рыжего муравья. Он поспешно ползет от озера в заросли, наверное, направляясь в свое жилище, не задерживается, не мешкает и вскоре доводит меня до своего дома. Он совсем недалеко от бивака, сложен из крупных кусочков стеблей, выглядит крепким сооружением и расположен в самом центре большого куста полыни эстрагона. Жители муравейника темные, большие, настоящие южане. На муравейнике картина будничной жизни: строительство жилища, добыча пищи, отдых.
Не поднести ли муравьям немного сахару на кусочке плотной бумаги? Сахар привлекает внимание. Его лижут, вокруг него суетятся. Теперь неплохо бы сахар смочить водой. Сладкая вода вызывает настоящий переполох. Толпы сладкоежек теснятся у кромки вкусной лужицы, заползают друг на друга, и тот, кто напитался, направляется обратно с раздувшимся брюшком, с трудом передвигая ноги. Прибывающие новички сразу же понимают, в чем дело, и жадно льнут к угощению. Но находится один, которому все происходящее кажется непонятным или, быть может, даже неприятным. Он хватает одного за ногу и оттаскивает в сторону, потом другого, но неожиданно, распластавшись, сам склоняется над жидкостью.
Один муравей не стал пить. Что-то с ним произошло. Его будто бьет лихорадка. Мелко и беспрерывно вздрагивая, он обходит муравейник. Что с ним? Быть может, подает сигнал? Появляется еще такой же трясущийся.
Здесь рыжие муравьи не особенно злобны и можно без опасения часами стоять возле муравейника. Но один добрался до голого тела и немедленно пустил в ход острые челюсти и едкую кислоту. Забияка схвачен и брошен в самую середину сладкой лужицы, он беспомощно барахтается в ней, вот-вот потонет. Но один из сладкоежек бросается в воду, хватает утопающего и вытаскивает на сухое место.
Спасение утопающего я вижу впервые. Тогда я повторяю эксперимент. Результат тот же. Откуда у муравьев такой навык? Здесь муравьи часто ходят за добычей на берег озера. Наверное, там охотников часто смывает волнами и, кто знает, быть может, поэтому жители озера научились выручать тонущих.

сигналы цикадок

Пожар в предгорьях Заилийского Алатау прошел совсем недавно, и черная обугленная земля еще пахла гарью. Большой, с крутыми склонами муравейник, возле которого мы остановились, к счастью, уцелел, жизнь на нем била ключом. Но охотники бродили бесцельно вокруг муравейника: добычи после пожара не было. Зато в нескольких метрах от гнезда кипела работа. Здесь усиленно прокладывались подземные ходы и наверх выносилась земля. Зачем муравьям понадобилось дополнительное помещение, неужели мало ходов в самом муравейнике?
Жаль вносить сумятицу, но интересно посмотреть, над чем трудятся маленькие землекопы. Несколько ударов маленькой лопаткой — и какая интересная находка! Ходы необычные, неправильные, извитые, с большими расширениями. Их пронизывают корни растений, на которых на глубине 10 — 20 сантиметров сидят нарядные, черные с красным брюшком, цикадки. Теперь все понятно: муравьи затеяли строительство ради цикадок. Но как они узнали, где находятся их дойные коровушки под землей? Трудно представить, чтобы их учуяли по запаху. Может быть, цикадки подали из-под земли особые сигналы?
Цикадки относятся к семейству теттигометриидае, роду теттигометра. Все они обитатели корней. Я с интересом их рассматриваю. Одна упала на землю, беспомощно барахтается на спине. Ей самой трудно перевернуться. К цикадке моментально подбегает муравей, ставит ее на ноги и уносит под землю. Как он быстро ее нашел! Услышал сигналы?
Цикадок, видимо, вполне устраивает опекунство муравьев. Им не надо рыться в твердой земле в поисках корешков растений. Нечего опасаться и врагов. Вон какая вокруг преданная охрана!
Муравейник, оказывается, богат: у него обширный «скотный» двор.
Проходит несколько недель, я случайно вновь у тех же муравейников и спешу взглянуть, что стало с цикадами. Они сильно подросли, почти все выбрались наружу и сидят на земле, покрывшейся молодой травой. Теперь у цикад брачная пора и ни к чему затворничество. Но как они осторожны! Мое появление тотчас вызывает панику. Одна за другой цикадки бросаются в подземное убежище и исчезают все до единой.
Оттуда же моментально повыскакивали встревоженные муравьи и встали в боевую позу, угрожая своим химическим оружием. Они поняли, что цикадки испугались, и вышли навстречу опасности. И в этом случае тоже не обошлось без особенного сигнала.
По-видимому, муравьи кроме собственных сигналов понимают и сигналы цикадок, то есть в какой-то степени им знаком, если так можно назвать, и «международный» язык. Вот бы проникнуть в тайны этого языка!

предсказатели

Каждый день повторялось одно и то же. Раньше всех утром загорались на солнце гранитные скалы каньона Баскан, за ними золотились склоны холмов, расцвеченные голубыми цветами богородской травки; теплые лучи добирались до нашей палатки. А потом из-за горизонта выползали клочья белых облаков, с каждой минутой их становилось все больше, они смыкались, темнели, заслоняли солнце и на землю начинал падать мелкий, редкий дождь. Так пять дней подряд. Когда все это кончится! Дорога по лёссовым холмам размокла, ехать невозможно.
Сегодня утром тоже светит ласковое солнце, и я спешу выбраться из спального мешка, побродить: быть может, встретится что-либо интересное. С вершины холма, поросшего степными травами, виден муравейник формика пратензис. Муравьи только что пробудились, самые неуемные вышли на крышу своего дома, чистятся, переставляют с места на место палочки, расширяют закрытые на ночь входы. Что-то уж очень ретивы сегодня муравьи. Наверное, как и мы, заждались хорошей погоды, торопятся нагуляться перед ненастьем.
С каждой минутой все выше солнце. Его лучи скользнули по склону и легли на муравейник. Муравьи еще больше засуетились, заторопились, отправились на охоту. И тогда я увидел, что от их жилья среди плотного дерна под травинками проведены отличные тропинки. Две из них, самые главные, опускаются вниз и выходят на торную дорожку, протоптанную коровами.
Муравьи любят пользоваться готовыми дорогами, проделанными человеком и животными, и эта для них послужила чем-то вроде главного тракта, по которому так легко бежать и тащить добычу. Одна беда — многие гибнут под ногами
животных. Но этот муравейник на склоне холма нашел выход. Видимо, сначала муравьи научились пользоваться самым краем тропинки, а потом рядом с нею протоптали свой путь. И получилась тропинка на тропинке.
Небо же чистое, голубое, из-за горизонта уже не ползут белые облака. С каждым часом теплее, разгорелся летний день, кончилось ненастье. Муравьи-работяги узнали об этом раньше нас.

сборище улиток

Сегодня после затяжного апрельского ненастья синее небо и трудно усидеть в городе.
В горах, на заброшенной глухой дороге, на крутом южном склоне нетронутый уголок. Камни и оплывы черной лесной земли местами совсем загородили путь. Кое-где поперек лежат длинные языки еще не успевших растаять снежных лавин. Возле них отплясывают последний брачный танец черные зимние комарики.
Природа только пробуждается. Засверкали крапивницы, лимонницы, черный с белыми пятнами жук-скакун (хорошая одежка для прохладного времени года) вяло перелетает над дорогой, еще не разогрелся. Какие-то черные пчелы, громко жужжа, устроили шумную погоню друг за другом. Поет одинокий черный дрозд, на вершине ели зычно каркает ворон. Цветет мать-и-мачеха, показались пахучие листочки богородской травы.
В начале одного из серпантинов горной дороги находится давно знакомый муравейник. Он невредим и ничья злая рука его не потревожила. Я усаживаюсь рядом с ним, собираюсь возле него побыть, отдохнуть, собраться с мыслями. После шумного города на природе светлеют чувства, мысли, и все дела, заботы получают другую оценку.
Муравейник же преподнес мне сюрприз. Возле него необычное скопление улиток. Я обследую муравьиный холмик вокруг, снимая с рук и с лица его воинственных защитников, раздвигаю сухую прошлогоднюю траву, приподнимаю сухую ветку рябины и всюду нахожу улиток с коричневой полоской по краю. Их оказалось более трехсот. Среди взрослых есть малыши. Кое-кто из улиток отогрелся, выглянул из раковины, расставил рожки, но путешествовать не спешит. Судя по всему, улитки забрались сюда еще с осени и тут перезимовали.
Я кладу кучку улиток на верхушку муравейника. Его хозяева возбуждаются, обследуют неожиданное скопление, но быстро успокаиваются. Улитки им хорошо знакомы и нападать на них, здоровых, нет толку: они сразу же прячутся в свой домик, выставив заслон — тягучую слизь. Тихони-улитки не боятся муравьев. Они, оказывается, тоже к ним привыкли.
Для чего же собрались сюда эти самые медлительные жители гор, таскающие на себе свои жилища? Что им понадобилось возле дома рыжего разбойника? Я не могу ответить на этот вопрос, не могу и подыскать каких-либо предположений.

разбой на большой дороге

Крутые холмы предгорий Заилийского Алатау выгорели от жаркого солнца и пожелтели. Лишь кое-где в низинах тянутся зеленые полоски растительности, темнеют редкие деревца диких яблонь и урюка. Трудно муравьям. Не стало тлей, нет и никакой другой добычи.
Большой муравейник на склоне холма так оброс травами, что ни за что его не найти, если бы поперек зеленой ложбинки не проходила большая дорога муравьев-добытчиков. Пока я, склонившись над муравейником, разглядываю его жителей, мечу их разноцветными красками, на тропе происходят разные события. Семеня, короткими шажками подбежала желтая трясогузка и стала склевывать бедных тружеников. Муравьиная дорожка ей хорошо известна, в течение часа она уже не раз ее посещает. Птичка клюет не всякого муравья. Сверкая черными бусинками глаз, она быстро выбирает наиболее лакомую добычу. В бинокль удается заметить, как в ее клюве исчезает муравей, волокущий дождевого червяка, другой поплатился жизнью за то, что нес жужелицу. Неплохо придумано: муравей поедается вместе с его добычей. Сколько удачливых охотников пропадает в желудке прожорливой птички!
Муравьи волокут различную добычу. Тут и клопы, и гусеницы бабочек, и различные жуки. Иногда муравей тащит своего полупарализованного товарища, собравшегося проститься с жизнью. Его съедят в муравейнике. Закон строжайшей экономии пищи предписывает использовать и трупы собственного вида, особенно в трудные времена бескормицы.
Пока я разглядываю муравьев, на тропинку садится желтая оса веспа, взлетает вверх и, пикируя, бросается на муравья, волокущего мертвую кобылку. Короткая схватка — и кобылка в челюстях осы, а обескураженный охотник мечется в недоумении, подгибает кпереди брюшко, собираясь отомстить обидчику...
Не ожидал я встретить за этим занятием и осу. Сейчас, в начале осени, полосатых хищниц масса и, видимо, им нелегко искать добычу для многочисленных прожорливых личинок, сидящих в бумажных сотах. Впрочем, возможно, подобным разбоем занимаются только особенные, случайно приспособившиеся к этому ремеслу осы. Интересно, появится ли она снова. Но оса-грабительница больше не прилетала.

погорельцы

Весной, как только солнце сгонит снег с предгорий и на южных склонах подсохнет старая трава, местами появляются зловещие полоски дыма. Они ползут по холмам, оставляя за собой черную обугленную землю. «Палы» пускают беспечные мальчишки во время загородных прогулок.
Рассматривая в бинокль эти весенние пожары, я замечал, как иногда на черной земле, которую только что оставил огонь, кое-где еще долго тонкой струйкой курится дымок. Уж не горят ли это муравейники?
Ну, конечно, это горят они! От огня страдают маленькие труженики. Хорошо, если пожар случился в холодный день, когда все муравьи находятся под землей. Тогда погибнут только те, кто был в самых верхних этажах, да одиночки-сторожа.
Вот на месте когда-то процветающего жилища кратер из красного пепла, окруженный черным залом земли. Пожар прошел давно. Уже зелень закрыла обугленную землю. Муравьи проделали в пепле множество ходов, выбрались наружу, должно быть, долго были в недоумении, не знали, как устроить свою жизнь. Общество распалось. Часть муравьев ушла с пепелища и в пяти метрах от него обосновала новый муравейничек. Другие остались верны старому крову, и на краю кольцевого вала вырос небольшой холмик. В сгоревшем муравейнике жило несколько самок. При одной самке семья не стала бы разделяться. Теперь в обоих муравейниках течет торопливая жизнь.
Какова будет дальнейшая судьба погорельцев, останутся ли они двумя муравейниками или сольются?..

ночные сторожа

В поисках ответов на загадки жизни муравьев иногда приходится брать лопату и разрушать муравейник. Пришло время раскопать и знакомое гнездо рыжего муравья. Оно находилось возле тропинки, по которой мы ходили от бивака к ручью.
Первый же взмах лопаты вызвал тревогу и ожесточенное сопротивление. Муравьи брызгались кислотой и отчаянно кусались.
Разобрать надземную часть муравейника легко. Но когда очередь дошла до подземных галерей, до почвы, пронизанной густой сетью корней, дела пошли скверно.
В разгар раскопок, отвалив пласт земли, я начал осторожно разбирать его руками. Показался хорошо выглаженный ход, за ним открылось почти круглое помещение величиной с грецкий орех. По всей вероятности, землей завалило в одном месте проход, и круглое помещение оказалось отрезанным от остального муравейника. Иначе как объяснить, что, несмотря на ужасную участь, постигшую муравейник, всеобщую возбужденность и растерянность, здесь, в этой круглой «зале» мирно спали, прижавшись тесно друг к другу, скрючив ноги, два десятка муравьев? Это была настоящая спальня, и только встряска и яркий солнечный свет нарушили покой отдыхавших муравьев. Один за другим они стали просыпаться, включаться в общий переполох. Только двое засонь не желали расставаться со сном и пробудились лишь, когда их потревожили палочкой.
По правде говоря, зрелище спящих муравьев было для меня так неожиданно, что я сразу не понял, с чем имею дело, и решил, что натолкнулся на мертвых муравьев. Но обитатели большой камеры оказались живыми и, находясь в пробирке, не проявляли никаких признаков болезни. Не думал я, что даже сейчас, в полдень, среди муравьев найдутся спящие.
Более всего рыжие муравьи активны днем. К вечеру их деятельность постепенно падает. В сумерках еще много муравьев ползает, занимаясь различными делами. Ночью жители муравейника, утомленные дневными заботами, погружаются в сон. И тогда на муравейнике можно застать несколько вяло ползающих муравьев. Это сторожа. Их назначение — не только охранять входы муравейника от непрошеных посетителей, но и вовремя поднять тревогу в случае опасности. Пробуждение происходит с первыми лучами солнца, оно значительно дружнее, чем отход ко сну.
Вечером, когда поверхность муравейника, обычно усеянная деятельными муравьями, постепенно пустеет, можно увидеть странное зрелище. Из входов появляются носильщики, волокущие своих товарищей. Вытащив их наверх и побродив по жилищу, они выпускают ношу и скрываются обратно. Принесенный муравей некоторое время лежит со скрюченными ногами, потом медленно поднимается на ноги и не спеша принимается за туалет. Прежде всего специальным гребешком, прикрепленным к передним ногам, он тщательно чистит усики, а потом и все тело. После того, как тело очищено от мельчайших соринок, муравей отправляется бродить по крыше своего дома и остается на ночь сторожить его.
Так старые опытные муравьи «назначают» на ночь дежурных, и, возможно, та спальная комната, которую нам пришлось раскопать, была заполнена такими отсыпавшимися днем ночными сторожами.

разведчики

Улучив свободную минуту, я присаживаюсь на скамеечку возле муравейника в самом дальнем и заросшем месте пустыря. Что-нибудь увижу интересное!
Сегодня я заметил уже знакомое. Перебираясь с травинки на травинку, к муравейнику подобрался прыткий муравей формика куникулярия. Он очень тщательно выполнял возложенные на него обязанности. Перебрал почти все травинки, добираясь по ним до самой поверхности конуса, постепенно почти обошел вокруг и спрыгнул на поверхность конуса. Как он заметался в страхе, как закрутился, разыскивая спасительную травинку, склонившуюся над жилищем врагов, чтобы поскорее убраться в безопасное место, избежать смертельной опасности! Ему повезло. Никто из хозяев не встретился, никто не прицепился, не объявил тревоги и мобилизации сил на поимку чужака. Куникулярия-разведчик благополучно забрался на растение и вскоре, закончив осмотр, помчался в свой муравейник под молодым деревцем.
Что же он узнал, этот отважный исследователь, для чего он совершил визит к своим свирепым соседям? Муравьи ведут неусыпную слежку друг за другом. Очевидно, каждый муравейник должен знать о положении дел, происходящих вокруг на ближайшей территории. Мало ли что может произойти рядом: создаться опасное или, наоборот, выгодное положения, которыми непременно надо сразу же воспользоваться!
Но как все это организуется и управляется?

оглавление

Свирепая амазонка ...................................................................................................................................... 8
Муравей древоточец ................................................................................................................................... 38
Рыжий муравей ..........................................................................................................................................70
Красноголовый муравей ............................................................................................................................ 96
Кроваво-красный муравей .........................................................................................................................122


Красноголовый муравей

красноголовый
муравей

Он похож на рыжего муравья формика пратензис, только голова у него буро-красная, блестящая, да чуть светлее брюшко. Научное название красноголового муравья формика трункорум. Он житель степей Европы и Азии, а в Семиречье живет только в горах, на полянках среди елового леса. Над подземными ходами натаскивает плоские неряшливые кучки хвои. Очень активный хищник, истребитель насекомых-вредителей, друг леса.

носильщики

На дороге у большого серого камня красноголовые муравьи переносят собратьев. Одни тянутся с ношей к муравейнику у камня, другие, без нее, спешат им навстречу. Поза переносимого муравья своеобразная: брюшко подогнуто к голове, ноги скрючены, он весь, как маленький чемоданчик, будто добровольно приготовился для переноски.
Муравьев выносят из небольшого отверстия у края дороги. Оттуда выскакивают носильщики с ношей и не спеша, деловито направляются размеренным шагом к своему муравейнику. Вокруг никаких следов возбуждения, замешательства, и будто все происходящее — самое обычное, будничное дело. К дырочке-входу спешит охотник. Он тащит кусочек панциря жука, но у входа сталкивается с другим муравьем. Кусочек панциря отброшен, оба муравья стоят друг против друга, размахивая усиками с раскрытыми челюстями. Вот муравей схватил охотника за челюсть и потянул к себе. Охотник слегка сопротивляется, но потом неожиданно складывает ноги, подгибает к голове брюшко — и «чемоданчик» готов к переноске, его волокут через дорогу к серому камню.
Во входе появляется муравей с комочком земли. Он строитель и занят расширением своего жилища. Его постигает та же участь.
Судя по всему, отверстие в земле у дороги ведет в небольшой зарождающийся муравейник. Что же означает этот мирный перенос собратьев и их добровольное складывание «чемоданчиком»? Видимо, отверстие у дороги — молодой муравейник, возник он из старого, а жители его — бывшие хозяева гнезда — у большого серого валуна.
Тут же по дороге между красноголовыми муравьями бегают крошки формикоксенус нутидилюс. На них красноголовые не обращают внимания. Муравьи-крошки живут у основания гнезда красноголовых муравьев. Там они построили свои узенькие ходы, по которым свободно проникают в муравейник своих хозяев. Красноголовые привыкли к квартирантам, не трогают их, хотя те постоянно и незаметно обкрадывают своих благодетелей.
Пока я раздумывал о малышах, из муравейника все носили и носили муравьев. А потом из входа стала протискиваться сразу целая толпа носильщиков. Одни тащили молодую самку наружу, другие всеми силами стремились удержать свое сокровище. Компания соперничающих муравьев все же протиснулась наверх и тут застыла в страшном напряжении: силы были равные. Бедной самке, видимо, было нелегко от этой распри. Так продолжалось долго. С обеих сторон прибывало подкрепление, и муравьи-носильщики едва успевали утаскивать противников через дорогу.
Прошел час. Число муравьев-«чемоданчиков» постепенно уменьшилось, а носильщиков увеличилось. Вскоре самку поволокли через дорогу, а из подземного жилища уже вытаскивали остатки каких-то насекомых. И тут я убедился, что муравьи-носильщики с трудом различают поселенцев маленькой колонии от жителей своего гнезда. Иногда в поисках ноши носильщики, раскрыв челюсти, бросались друг на друга, затем, распознав ошибку, расходились в стороны. Видимо, зарождающаяся семья еще не имела своего собственного запаха.
Теперь все становилось понятным. Несколько муравьев нашли молодую самку и стали рядом с родным гнездом строить отдельное жилище. К ним примкнули сообщники. И вся группа изолировалась от главной колонии. А может быть, тут вначале поселилась одна самка, потом уж к ней примкнули добровольцы-инициаторы. Гнездо-филиал существовало некоторое время, пока его не ликвидировали.
Образование такого гнезда при помощи самки — факт интересный. Но самое многозначительное во всем этом — переноска муравьев. Почему муравьи из филиала не могли сами перейти в свой старый муравейник? Ведь до него не более четырех метров. Почему они так безропотно позволяли переносить себя, складываясь «чемоданчиком»? Неужели хватка за челюсти — повелительный жест, сопротивляться которому не полагалось? Или тут было что-то более сложное...
Законы, управляющие поведением муравьев, еще мало известны, и дальнейшее проникновение в тайны поведения этих насекомых может принести много неожиданных и интересных открытий.

два муравейника

Много событий муравьиной жизни ускользает незамеченными: то, что происходит в лесной подстилке, в траве, в гуще кустов, недоступно наблюдателю. Вот почему самое интересное чаще всего удается увидеть на лесных тропинках и дорогах.
И в этот раз тихим солнечным утром на лесной тропинке происходило необычное. Через нее в одном направлении шла толпа красноголовых муравьев, и каждый нес в челюстях плотно сжавшегося в комочек живого муравья. В обратном направлении бежали муравьи без ноши. Внешне все походило на ликвидацию зарождающегося муравейника. В действительности дела обстояли сложнее.
Оба муравейника были зрелыми. Они отстояли друг от друга на расстоянии трех с половиной метров. Один муравейник был прислонен к большому камню, имел хорошую насыпь из свежих хвоинок и щедро освещался солнцем. Другой был сильно затенен около куста рябины, а конус его старый, неправильный, разбросанный, из посеревшей хвои. Свежих, желтых, недавно осыпавшихся с дерева хвоинок, которыми муравьи так тщательно обновляют крыши своих зданий, почти не было.
Несколько дней через тропинку шагали муравьи-носильщики, перетаскивая муравьев из свежего муравейника в старый. В переносе муравьев не было ни следов враждебности, ни возбуждения. Внешне это была самая обычная будничная работа, прекращавшаяся на ночь.
Но кое-что казалось непонятным. Носильщики, например, добравшись до гнезда, подолгу бродили по нему, как бы разыскивая необходимую ношу, и далеко не всякий муравей привлекал их внимание. Кого они выбирали? То ли ранее перетащенных и потом сбежавших собратьев, то ли тех, кто обладал определенной «профессией»: нянек, строителей, охотников. Но как они их узнавали? По внешнему виду? Самый острый глаз энтомолога, вооруженного микроскопом, этого не мог установить. По запаху? У муравьев очень развито обоняние. Неужели род занятий накладывал какой-то отпечаток и в этом отношении?
Муравейники были родственны, в этом не могло быть сомнения. Иначе между ними давно разгорелась бы кровопролитная бойня. Возможно, муравейник у камня отделился от муравейника под рябиной год или два назад и не потерял связи с ним. Переход или перенос в новый муравейник большинства рабочих вызвал ослабление старого, он начал хиреть, тогда рабочих из более сильного, молодого муравейника стали переносить в старое гнездо.
Перенос новой партии рабочих тотчас сказался. Холмик старого муравейника стал на глазах покрываться свежими хвоинками: их тащили со всех концов. На третий день носильщики принялись перетаскивать куколок. В новом муравейнике к этому отнеслись спокойно. Возможно, такие периодические переселения происходили между двумя муравейниками не раз. Впрочем, среди носильщиков можно заметить и одиночек, которые тащили муравьев уже в обратном направлении — из старого муравейника в новый. Видимо, первые носильщики перестарались: утащив слишком много муравьев, они вызвали обратный поток.
Если причина переноса становилась понятной, то само действие его оставалось загадочным. Неужели муравей, перенесенный в другое гнездо, навсегда остается в нем, безропотно смиряясь с новой обстановкой? Разъединим носильщика и ношу, оставим их на тропинке на некотором расстоянии друг от друга. Носильщик в недоумении, мечется в поисках исчезнувшего «чемоданчика», иногда останавливается и, поднявшись на ногах, смотрит черными точками глаз на меня, как бы разглядывая нечто странное, так неожиданно помешавшее его привычной работе. Еще несколько минут поисков — и носильщик бежит по ранее начатому пути в свое гнездо. Обратно он не поворачивает: этому препятствует неуловимая для нас последовательность действий и знаков пути, руководящих его поведением.
Что же с ношей? Муравей в полной растерянности подбегает к мимо ползущим собратьям, щупает их усиками, крутится на месте или подолгу застывает, не зная, куда деваться. Он совершенно растерян и для чего-то иногда всем телом плотно прижимается к земле, широко расставив в стороны ноги. Неужели потерял ориентацию в пространстве? Около такого муравья останавливаются, подолгу гладят усиками. Если на него случайно натыкается носильщик, то уносит в гнездо. Через некоторое время такой муравей все же отправляется к себе домой. Один раз муравей, отнятый у носильщика, отправился в обратную сторону по пути нескольких собратьев, проходивших мимо него. Все равно куда, лишь бы не чувствовать себя заблудившимся, одиноким.
У переносимых и отнятых у носильщиков муравьев оказались совершенно различные способности находить дорогу. Некоторые ориентировались через несколько минут, другие вообще не могли найти выхода из внезапного затруднения. Почти так же беспомощно вели себя муравьи, взятые из муравейника пинцетом и отнесенные на тропинку. Муравьи-охотники и разведчики, мчащиеся домой с добычей, находили дорогу гораздо быстрее, чем те, кто занимался постройкой жилища.
Некоторые муравьи, взятые из входов в муравейник, поражали своей полной беспомощностью. Они часами блуждали в поисках пристанища, находясь почти рядом с родным домом. Уж не таких ли молодых и неопытных муравьев разыскивали носильщики?
Отправляясь из жилища, муравьи ориентируются по каким-то предметам, фиксируя их в своей памяти в строгой последовательности. Перенесение муравья в обстановку, где он, может быть, даже часто бывал, но куда попал внезапно, разрывало эту последовательность, расстраивало ориентацию. Перенос муравьев, очевидно, уничтожал связь со старым местом и привязывал к новому.

муравьиный инкубатор

Рано утром наш бивак как копошащийся муравейник: сворачиваются палатки, быстро укладываются на машину вещи. Несколько часов пути — и мы оказываемся на другой стороне озера, в глубоком лесистом ущелье. Рядом шумит ручей; высокие, стройные, как пирамидки, ели чередуются с зелеными полянами, украшенными цветами. По другую сторону ущелья — безлесные склоны, покрытые степными травами; низкие можжевельники едва прикрыли наверху голые скалы.
На самую макушку высокой ели уселся черный дрозд и запел мелодичную песню. На вершине поросшей лесом горы, зачуяв людей, громко и страшно рявкнула косуля. По сухой ветке ели дятел выбил клювом свадебную трель. Просвистела чечевица, зазвенели синички... В этом ущелье нам предстоит прожить около месяца. Работы много. Мы займемся изучением природы этого интересного горного края. Тут же колония лесного красноголового муравья, и всюду виднеются его муравейники. От муравейников исходит крепкий запах муравьиной кислоты и сохнущей, нагретой солнцем хвои.
Красноголовый муравей — хозяин здешних горных лесов из тяньшаньской ели, где деревья растут группами, перемежаясь с полянками. Ловкий, отчаянный охотник, он уничтожает множество различных насекомых — врагов леса.
Рядом с биваком стоит высокий пень. Его основание присыпано хвоей муравейника. На верхушке пня тоже набросаны хвоинки. Рано утром по пню снизу вверх уже тянется вереница муравьев-носильщиков. Каждый несет в челюстях чехольчик с куколкой. Куколки заботливо укладываются на верхушку пня под маленький холмик из палочек и хвоинок. Сюда падают лучи солнца, и куколки греются почти весь день. Это настоящий муравьиный инкубатор.
К вечеру, когда мы собираемся на биваке и, поужинав, усаживаемся около костра, по пню снова тянется вереница муравьев с куколками, но уже в обратном направлении — вниз, к его основанию. Теперь муравьи заботливо прячут свое потомство поглубже в муравейник, спасая его от прохладной ночи и холодного утра.
Этой работой заняты муравьи-няньки, ухаживающие за потомством. В муравейнике строгое разделение обязанностей: кто охотится и добывает пищу, кто занимается строительством, а кто присматривает за личинками и куколками.

брачный полет

В муравейнике, что находится около тропинки, по которой мы ходим к ручью, царит необычное оживление. Вся поверхность его усеяна снующими рабочими. Они бегают в разных направлениях, беспрестанно шевеля усиками, и явно чем-то взволнованы. Кое-кто из муравьев тащит хвоинки, но не на вершину конуса, как обычно, а из входов наружу. Несколько входов заметно расширены, В чем же причина такого волнения?
В муравейнике происходит немаловажное событие. Вот из одного входа показалась черная голова. Кроме обычных фасеточных глаз, она увенчана на лбу небольшими глазками. Затем высунулась мощная грудь, продолговатое, чуть согнутое брюшко, и наверх выполз самец — совсем черный, с роскошными блестящими крыльями. За первым черным муравьем вереницей выскакивают другие крылатые муравьи. Беспокойство и возбуждение муравьев-рабочих еще больше возрастают. Размахивая усиками, они гладят своих крылатых братьев и суетятся возле каждого из них. Многие самцы, оказавшись на ярком дневном свету, нерешительно топчутся на одном месте и пытаются незаметно юркнуть обратно, в темноту своего родного жилища. Но беглецов быстро останавливают и, потихоньку подталкивая, помогают вновь выбраться наружу.
Уже давно разгорелся жаркий летний день, по синему небу лишь кое-где плывут белые облачка. В лесу тишина, пахнет разогретой хвоей и луговыми цветами. Замолкли неугомонные чечевицы, прекратили свои мрачные песни горлицы. Еще выше поднялось солнце и осветило муравейник. Быстрее засуетились муравьи, и те, черные, с прозрачными крыльями, карабкаясь на вершину пня, один за другим стали подниматься в воздух. Потом в глубине расширенного выхода мелькнула самка — большой крылатый муравей с рыжей головой и грудью, темно-коричневым брюшком и ярко-оранжевым пятном на том месте, где от брюшка к груди отходит тонкий стебелек-перемычка. Другая самка не спеша высунула голову наружу, собираясь вскарабкаться на крышу жилища, облитую солнцем, но ее тотчас затолкали обратно вниз. И еще замелькали в глубине ходов другие крылатые самки. Их черед покидать родительское гнездо еще не наступил, так как вначале полагалось отправить в путешествие самцов. Разлетевшись порознь, они, выходцы из одной семьи, уже больше не должны встретиться. Что ждет впереди крылатых пилотов? Сколько их погибнет от разных случайностей и как мало окажется удачников!
Мне давно хотелось проследить брачный полет красноголового муравья в здешних горах, но все как-то не удавалось, несмотря на обилие муравейников. Где встречаются самцы и самки, я не знал.
И, как часто бывает, когда настойчиво ищешь ответа, он приходит неожиданно, благодаря случайной догадке.
Вечером с далеких снежных вершин по ущелью начинал дуть «верховой» ветер, и сразу становилось холодно. В это время мы теснились возле костра, а ложась спать, поглубже забирались в спальные мешки. Утром, когда всходило солнце,
«верховой» ветер уступал ветру с равнин — «низовому». Прислушиваясь к шуму леса и глядя на качающиеся вершины елей, я подумал: «Самцы и самки вылетают из гнезд днем, поднимаются вверх. И, наверное, летят куда-то по «низовому» ветру».
Утром я отправился вверх по ущелью искать ответ на догадку.

свирепая расправа

Для того чтобы попасть в верховья ущелья, нужно перебраться на солнечный склон и пройти по его хребетику. Здесь тянется едва заметная тропинка, которой больше пользуются косули, чем человек.
Сверху совсем крошечными кажутся две палатки нашего бивака и как точечки — люди. Отсюда на горизонте видны угрюмые скалистые вершины, покрытые ледниками, пониже их — каменистые осыпи, чахлая, едва приметная зелень, перемежающаяся с серыми камнями, потом отдельные кустики арчи и редкие, почти темно-синие столбики ели, забравшиеся выше всех к горному северу. Книзу елочки становятся чаще, а там по склону уже растет густой еловый лес.
Здесь, на хребетике, особенно хорошо ощущаются два разных мира. Один, на южном склоне, солнечный, степной, другой, на северном склоне, тенистый, лесной. На солнечном склоне растут травы, все усеяно цветами, стрекочут кобылки, звенят мухи-жужжалы. Теневой склон — в строгих высоких елях, раскидистой рябине и козьей иве. И другие насекомые здесь, чуждые солнечной стороне: крутятся грузные рогохвосты, от пня к пню перелетают изящные наездники-риссы, над сырой травой реют комары-долгоножки. Так и существуют рядом эти два мира, разделенные едва заметной тропинкой, по которой ходят косули.
На солнечной стороне хребетика, недалеко от того места, где он смыкается с высокими склонами основного хребта, пониже тропинки вьются какие-то насекомые и сверкают на солнце прозрачными крыльями. Их очень много, целые рои. Стоит спуститься вниз по крутому склону, чтобы узнать, кто это. Взмах сачком — и сквозь марлю видно, как несколько темных комочков бьются, пытаясь вырваться из плена.
Если бы сегодня утром, когда я отправился в поход по горам, мне сказали, что я увижу крылатых муравьев и не узнаю их сразу, я посчитал бы это шуткой. Но в сачке были самые настоящие черные, с большими крыльями самцы красного-левого муравья. Теперь я уже вижу, как по всему солнечному склону у хребетика мечутся крылатые муравьи. Они беспорядочно носятся во все стороны, садятся на кустики, верхушки трав, облепили и меня со всех сторон, многие падают в траву. Там на травинках, быстро перебирая ногами, ползают красноголовые самки, и около каждой из них — кучка черных кавалеров. Так вот куда вы слетелись со всех муравейников обширного ущелья!
Внимательно разглядываю один из копошащихся клубков и вижу совершенно невероятное. Раскрыв челюсти, самка хватает за тонкую перемычку, соединяющую грудь с брюшком, своего супруга и пытается ее перекусить. Самец извивается, старается избежать свирепой расправы. Защищаться другим путем он и не пытается, да и главное оружие муравьев — челюсти — у самца едва развиты и ни на что не пригодны. Еще усилие — и свирепая расправа совершена, брюшка откушено, повисает книзу и через несколько секунд падает на землю. Несуразный, без брюшка, самец поднимается в воздух и уносится вдаль. И таких покалеченных самцов, я теперь вижу, немало летает в воздухе, сидит на траве и моей одежде. В копошащемся клубке место неудачника занимает другой, и его постигает та же участь. Кто бы мог предполагать о существовании такой особенности биологии красноголового муравья, обитателя гор Тянь-Шаня!
Оплодотворенная самка впоследствии или сама основывает новый муравейник, или попадает в старый. Дальнейшая ее судьба довольно однообразна: всю жизнь, один-два десятка лет, ее холят и кормят рабочие, и она, никуда не отлучаясь, откладывает яйца. С течением времени становится матерью многочисленной семьи. Впрочем, в муравейнике нередко бывает по нескольку таких яйцекладущих самок.
В наблюдениях быстро течет время. Солнце заходит за снежные вершины гор, оттуда начинает тянуть прохладный верховой ветер, и я вижу, как из травы одна за другой поднимаются в воздух отяжелевшие оплодотворенные самки и, трепеща крыльями, медленно плывут вниз, к синим еловым лесам и зеленым полянкам. Крылатые самцы прекращают беспорядочный полет и гроздьями повисают на растениях.

в поисках пристанища

В лесу по земле всюду ползают крупные красноголовые муравьи с темным брюшком, на котором в том месте, где отходит стебелек, расположено золотистое пятно. Не спеша они пробираются по зарослям трав, заползают во всякие норки, щелочки и что-то ищут. Попробуйте схватить такого муравья — и он не побежит, как другие, полагаясь на быстроту своих ног, а тотчас попытается юркнуть в какое-нибудь укрытие. Эти муравьи никогда не ползают вместе, всегда одиноки, избегают встречи со всем живым, очень осторожны, осмотрительны и не одарены столь обычной в муравьином мире безудержной отвагой. Они прячутся на ночь в различные укрытия, с тем, чтобы с утра вновь начать беспрестанные поиски. Крупные муравьи-одиночки — самки красноголового лесного муравья. После брачного полета они навсегда сбросили свои большие нежные крылья. Что же ищут эти одинокие странницы?
Проследим за ними. Путь самки пролегает мимо муравейника. Здесь много красноголовых разведчиков и один из них заметил странницу, ринулся к ней и, схватив за ногу, потащил в сторону жилища. К муравью подбегает второй, третий, каждый хватает за ногу, усик, и вот рыжегрудая самка растянута и отравлена кислотой. Еще несколько минут — голова и туловище отделены от груди, и провиант готов к транспортировке домой.
Этот исход совершенно неожидан. Может быть, самка была какого-нибудь другого вида, от нее пахло враждебным, незнакомым, или она оказалась нездоровой? Подбросим к муравейнику еще таких самок. Все они встречаются как враги и неизменно уничтожаются.
Но какая, казалось бы, нелепость! С одной стороны, заботливо воспитывать крылатых самцов и самок, с другой — убивать одиноких, ищущих покровительства представительниц своего вида! Но муравьи неспроста так поступают. У них в муравейнике, видимо, достаточно своих самок, а чтобы прокормить многочисленное потомство, едва хватает охотничьей территории: вокруг так много муравейников! Неспроста члены такого муравейника настроены враждебно к бродячим самкам и безжалостно с ними расправляются.
Какой же выход для несчастных бродяжек? Видимо, те, которые попадают на участки леса, перенаселенные красноголовым муравьем, обречены на гибель. Но немало удачниц попадает на места еще свободные, и каждый вид в силу невольно складывающихся обстоятельств заполняет все участки, где только возможна для него жизнь. Часто юркой, осторожной самке удается убежать от преследователей. Свирепые нападения делают ее еще более осмотрительной и боязливой.
Но не все муравьи враждебны к самкам-бродяжкам. Вот небольшой холмик из еловых иголочек, прислоненный к большому пню, когда-то тронутому лесным пожаром. Рабочие выпустили на его поверхность своих крылатых воспитанников, потом, гоняясь за теми, кто пытался расползтись в стороны, согнали всех в одну кучу.
Кое-кому из ретивых самцов удалось прорваться сквозь преграды и, взмахнув крыльями, отправиться в брачный полет. Но большинство... большинство оказалось на солнце в одном барахтающемся клубке, и некоторым уже отгрызли крылья, загнали их обратно в муравейник. Здесь, в молодом растущем муравейнике, не хватало самок, и население его, заботливые рабочие, устроили что-то вроде брачного скопища без полета у себя на гнезде. Им нелегко было рассчитывать на поимку самок-бродяжек: муравейники в этом ущелье были редки.
А что, если набрать в пробирки самок-бродяжек и преподнести их этому молодому муравейнику? Неужели они и здесь будут растерзаны?
Проходит несколько дней. Из пробирки вытряхиваю самку-бродяжку на холмик гнезда. Молодой муравейник в своем будничном настроении. Несколько мгновений самка сидит растерянная и нерешительная, первый встречный рабочий уже гладит ее усиками и, схватив за ногу, пытается тащить к входу. Нет, такой прием не нравится ей, и она, вырвавшись, стремглав мчится прочь, сбивая с ног встречных муравьев-рабочих.
Подкинем другую вон в ту гущу чем-то занятых муравьев. Что тут происходит! Муравьи обступили пришелицу дружной толпой, и десятки усиков стали наперебой гладить нежданную гостью. Толкая друг друга, раскрывая свои челюсти и отрыгнув капельку еды, они наперебой предлагают подношение самке. Дорога к сердцу идет через желудок! Успокоенную самку вежливо подталкивают к одному из входов и она там исчезает. С нашей помощью она нашла свою обитель и, может быть, десяток лет будет исправно исполнять обязанности родительницы.
Не все, значит, муравейники враждебны к самкам — искательницам пристанища, и если некоторые их жестоко истребляют, то есть и такие, которые принимают со всем возможным гостеприимством.

помощь

На вершине пня, основание которого прикрыто муравейником, ползает наездник-рисса и настойчиво постукивает по древесине тонкими вибрирующими усиками с белыми колечками на концах: наверное, там, в глубине пня, тихо грызет дерево толстая белая личинка жука-дровосека. Ее и зачуял наездник-рисса и сейчас точно определяет место, прежде чем сверлить дерево своим длиннющим яйцекладом.
Солнце взошло недавно, высушило в лесу утреннюю росу, пригрело землю. Муравейник у пня, облюбованного риссой, давно проснулся, и жители его занялись будничными делами. На маленькой поверхности пня собралось несколько муравьев. Они чем-то заняты. Интересно бы узнать, в чем там дело?
Придется оставить риссу и поинтересоваться скоплением муравьев. А там, уцепившись ногами за узенькую трещинку в дереве, на боку лежит муравей. Он неподвижен, но его усики вибрируют и движутся во все стороны. Муравей болен и в такой позе неспроста: сбоку брюшка торчит какой-то серый комочек. Его пытаются вытащить челюстями толпящиеся вокруг товарищи. Вот один, крупный, ярко-рыжий, подбежал, ощупал усиками больного и рывком потянул челюстями комочек. Еще раз попробовал — не вышло, и помчался по своим делам дальше. И так второй, третий...
Но несколько муравьев не покидают товарища, и один из них хорошо заметен: с покалеченной, негнущейся лапкой на задней ноге. Он, по-видимому, сочувствует больному больше всех и один из организаторов лечения. Муравьи постоянно отбегают в сторону, и тот, с негнущейся лапкой, приводит все новых и новых. И хотя никто не в силах оказать помощь и не может выдернуть серый комочек, застрявший в покровах брюшка, больного не бросают: кто знает, может быть, в таком большом муравейнике и найдется кто-нибудь умелый и сделает все, как нужно. Неужели среди сотен тысяч жителей не встретится такой?
Попытки лечения муравья бесконечны. Как нужно много терпения предпринимать их с такой настойчивостью! Невольно вспоминается рассказ древнегреческого историка Геродота о том, как в его время лечили больных тяжелым недугом. Их выносили на улицу и ждали, когда среди прохожих найдутся люди, которым когда-либо пришлось перенести внешне похожее заболевание, или быть свидетелем его. Они и делились опытом, говорили, какие средства помогли избавиться от болезни, давали советы.
О том же сообщает французский философ Монтень. Вавилоняне выносили своих больных на площадь, и врачом был весь народ, всякий прохожий, который из сострадания и учтивости осведомлялся о болезни и, смотря по своему опыту, давал тот или иной совет.
Обычай древних греков и вавилонян, оказывается, свойствен и муравьям. Все это крайне удивительно. Муравьи, как общественные животные, намного старше человека, и могли выработать навыки, полезные для общества и сходные с человеческими. Хорошо бы досмотреть до конца всю эту загадочную историю, но нужно спешить по делам... Загляну сюда на обратном пути.
Через два часа я спешу к муравейнику и застаю все ту же картину. Тогда сажаю муравья с серым комочком на брюшке в морилку. На том месте, где он только что находился, в замешательстве мечутся муравьи, разыскивают внезапно исчезнувшего товарища, и среди них муравей с негнущейся лапкой.
«Если к брюшку прилипла смола, — рассуждаю я, идя к биваку, — то она сразу растворится в скипидаре».
Но скипидар не помогает. Тут, оказывается, совсем не смола, а кусочек ткани брюшка, скорее всего жировое тело. Все становится ясным. Муравей был ранен в брюшко. Через ранку вышел кусочек ткани и засох. Несчастный, видимо, долго болел, потом выздоровел, но сухой серый комочек мешал жить и требовал удаления. Вот больному и пытались помочь его товарищи.

пожар

Года два назад на склоне горы Змеиной пожар погубил много леса. Погибшие деревья спилили и увезли, а там, где был лес, все поросло густыми травами, рябиной, шиповником, молодыми елочками, и только черные пни да кое-где обгорелые ветви свидетельствовали о постигшем лес несчастье.
На полянках, поросших травами и цветами, гудели мухи, ползали неуклюжие бескрылые кобылки-конофимы, на кустах стрекотали зеленые кузнечики, множество всяких других насекомых копошилось в лучах теплого южного солнца.
На еще не распустившихся головках желтого василька висели капельки сладкой жидкости, сверкая, как росинки, яркими синими, зелеными и красными огоньками. Тут же сновали красноголовые муравьи и жадно пили этот сладкий сок. У василька с муравьями установилась давняя дружба и не случайно это растение выделяет капельки сладкой жидкости. Там, где нет муравьев, васильки сильно объедают жуки-бронзовки. Здесь же они находятся под надежной защитой.
Муравьи, напившись сладких выделений, с раздувшимся брюшком спешат к себе в гнездо. Один большой и, видимо, очень старый муравейник как раз находится под обгорелой елкой с изувеченными пожаром черными ветвями. Интересно, как уцелел этот муравейник от огня, почему целы и другие муравейники на склоне Змеиной горы, как они пережили катастрофу, постигшую лес?
Не умеют ли муравьи защищать свое жилище от огня? В лесах пожары нередки, муравьи же, давние лесные жители, в течение тысячелетий могли выработать что-нибудь действенное против этого бедствия.
Проверить догадку легко. Слегка взъерошив вершину муравейника из сухих еловых хвоинок, я поднес к ней горящую спичку. Огонек захватил одну-другую хвоинки, разгорелся и медленно стал увеличиваться. Струйка едкого дыма поползла по склону муравьиного холмика.
Не прошло и полминуты, как в муравейнике наступило величайшее оживление и весь холмик мгновенно покрылся муравьями. В страшной тревоге они заметались во все стороны и замахали дрожащими усиками. Кажется, все население
большого «государства» высыпало наверх по какому-то неуловимому сигналу тревоги, и вот уже толпы муравьев окружили очаг пожара. Один за другим к самому огню подбегают смельчаки, изогнув кпереди брюшко, брызжут на пламя струйки муравьиной кислоты. Пример смельчаков действует на окружающих — струйки летят одна за другой. Наиболее ретивые, подбежав слишком близко к огню и брызнув кислотой, тут же падают, обожженные пламенем. Другие валяются в обмороке, объятые едким дымом. Вскоре вокруг огня вырастают горы трупов, но новые легионы пожарников все подбегают и мечутся около пламени. Постепенно огонь уменьшается, один за другим гаснут его очажки, дымок редеет и исчезает.
Пожар потушен, но возбуждение все еще продолжается. Муравьи сбрасывают вниз обгорелые и пахнущие дымом хвоинки, растаскивают трупы. Многие из пострадавших от дыма постепенно оживают и, качаясь на ослабевших ногах, отползают в сторону.
Зрелище слаженной борьбы маленьких самоотверженных защитников своего жилища необыкновенно, я поражен им и не могу оторвать глаз.
Может быть, не все муравьи умеют тушить пожар? Один эксперимент еще не доказательство, то надо проверить. Но и во втором и в третьем муравейнике повторяется та же картина всеобщего возбуждения, применение крошечных брандспойтов, горы трупов смельчаков, самоотверженных пожарников...
— Не поджечь ли нам еще парочку муравейников, чтобы не было никакого сомнения? — предлагаю я своим помощникам, участникам эксперимента.
— Очень жаль муравьев! — отвечает один.
— Нет, не надо! — решительно возражает другой.

сладкий дождик

После дождливого лета в середине августа в горах Тянь-Шаня установилась теплая солнечная погода, хотя утром еще холодно, к вечеру собираются грозовые тучи, а всю ночь барабанит о палатку дождь.
Сегодня, в день дальнего похода вверх по ущелью, особенно жарко. Притихли синички, умолкли крикливые чечевицы, и только насекомые вьются и радуются долгожданному теплу. Иногда от кучевого облака, плывущего по глубокому синему небу, на ущелье падает тень и, медленно вползая на крутые склоны, уходит дальше.
Жарко... Рюкзаки сброшены на землю, сняты рубахи. Как приятно отдохнуть после трудного пути в тени высокой развесистой ели. Внезапно на горячее тело падают редкие и прохладные капли дождя. Неужели слепой дождь? Но над ущельем светит яркое солнце, в стороне плывет белое облако. И тут мы замечаем, что над нами ветви елки какие-то необычные, с черными пятнами, а другие совсем почернели. Через несколько минут мы уже на дереве среди густых зарослей ветвей.
Темные пятна оказываются скоплениями черных, как уголь, тлей. Среди кишащей массы насекомых выделяются большие тли, настоящие великаны, длиной около сантиметра, с прозрачными в черных жилочках крыльями. Это тли-расселительницы. С пораженного дерева они постепенно разлетаются во все стороны и заселяют другие деревья. Расселительниц немного. Гораздо больше тлей небольших, с объемистым брюшком. Вонзив свой длинный хоботок в нежную кору ветвей, они усиленно высасывают соки растений и рожают детенышей. Новорожденная тля похожа на мать, только, конечно, очень маленькая и с более продолговатым брюшком. Маленькие тли собираются кучками, голова к голове, и сразу начинают дружно сосать дерево. Ползают в колонии и тли среднего размера с ярко-белым пятном на кончике брюшка. Их происхождение непонятно.
На светлой коре ели резко выделяются черные тли. Видимо, черная одежда — своеобразное приспособление к прохладному лету в горах, в ней быстрее согреться на солнышке, когда прохладно. Высоко в горах вообще много черных насекомых. Сейчас же, при такой жаре, черный цвет только помеха, поэтому тли собрались на северной, теневой, стороне кроны, угнездились на скрытой от солнца нижней поверхности веток.
Не опасно ли иметь такую заметную окраску? Видимо, нет. Вон сколько у них защитников: по стволу ели тянется вереница муравьев. Одни налегке мчатся вверх, другие, отяжелевшие, с раздувшимся брюшком, степенно ползут вниз. Тли щедро угощают своих защитников сладкими выделениями, брюшко муравьев так раздулось, что стало полосатым, и проступили лакированно-блестящие краешки брюшных сегментов, в обычном положении скрытые, как края черепицы на крыше. Муравьи здесь разные: и черные древоточцы, и бархатистые формики фуски. Но больше всего красноголовых. Всем муравьям хватает пищи, и нет никакой причины затевать из-за сладких угощений вражду. У спускающихся вниз красноголовых муравьев брюшко даже просвечивает на солнце, как янтарь, так оно раздуто.
В черном клубке копошащихся тлей снуют муравьи. Одни подбирают оброненные тлями круглые прозрачные шарики сладких выделений, другие, постукивая тлей усиками, просят подачки. Муравьи не умеют узнавать, кто из тлей богат сладкими выделениями, и просят всех подряд, без разбора. Вот почему в ответ на постукивания усиками некоторые «дойные коровушки» сердито крутят брюшками, размахивают ими из стороны в сторону, и в этот момент сторонись, муравей, не то получишь оплеуху. От своих товарок, попусту слоняющихся по колонии и мешающих спокойно сосать дерево, тли отделываются резкими ударами задних ног: не лезь, мол, куда не следует и выбирай посвободней дорогу!
Не все тли ждут муравьев-просителей. Многие, высоко подняв кверху брюшко, застывают на мгновение: из конца брюшка выделяется прозрачный, как стекло, шарик, быстро растет и вдруг стремительно отскакивает в сторону, будто им выстрелили. И в этом есть резон. Если бы тли не умели «стрелять» своими шариками, то вскоре колония тлей была бы перепачкана липкими выделениями, в которых ее обитатели погибли бы, завязнув ногами. Не потому ли тли уселись на нижнюю сторону веток елки: стрелять прямо вниз куда легче и безопаснее для окружающих?
Видимо, в еловых лесах давно не было этой тли, так как сейчас ею поражены только отдельные деревья, и еще не успели появиться у нее враги. Придет время, и елочки начнут спасать многочисленные ярко расцвеченные жуки-коровки, личинки изумрудных златоглазок, осы — охотники за тлями и многие другие. Впрочем, в этой колонии тлей уже кое-где видны трупы с раздувшимся брюшком. У иных от брюшка осталась только оболочка с зияющим отверстием. Это начал действовать маленький наездник — афелинус. Он откладывает в каждую тлю по яичку, из которого быстро развивается новый наездник.
Кроме муравьев около тлей крутятся многочисленные крылатые сладкоежки, а больше всего вороватых мух. Прилетают бабочки-траурницы с почти белой каемкой на крыльях. Появляются и пчелы. Когда плохо цветут травы, мохнатые труженицы переключаются на сбор выделений тлей, и тогда между ними и муравьями возникает глубокая вражда.
Наглядевшись на тлей, мы слезаем с дерева и тогда вспоминаем о слепом дождике. Он продолжает капать, но только не из белого облака, как нам раньше казалось, а с ветвей елочки. Теперь мы ощущаем на губах вкус капелек. Дождик оказался сладким. Это тли «стреляют» прозрачными капельками. От этого обстрела загорелая кожа товарища вскоре становится пятнистой, так как каждая капелька, высохнув, блестит маленьким лакированным пятнышком. Прежде чем надевать одежду, приходится нам в ручье смывать следы сладкого дождика.

оглавление

Свирепая амазонка ...................................................................................................................................... 8
Муравей древоточец ................................................................................................................................... 38
Рыжий муравей ............................................................................................................................................70
Красноголовый муравей ......................................................................................................................... 96
Кроваво-красный муравей .........................................................................................................................122


Кроваво-красный муравей

кроваво-красный
муравей

Он похож на рыжего и красноголового муравьев, но немного меньше их, а кроваво-красным его назвали за яркую окраску груди. Отличить же его можно по маленькой выемке на голове между челюстями. Он широко распространен в Европе и Азии. Живет он в горных лесах и степях, полупустынях, тугаях. Так же, как и амазонка, совершает грабительские походы, но может жить и самостоятельно, без муравьев-помощников. Называют его формика сангвинеа.

затворницы

Вчера я долго сидел на большой просеке возле муравейничка кроваво-красного муравья в ожидании чего-нибудь интересного, но ничего не увидел, кроме неуемной суеты и обычной трудовой деятельности. Сегодня, проходя мимо него больше по привычке, вновь присел на минутку и...
Но пока несколько слов о самом муравье. Кроваво-красные муравьи — интересный народец. Они, как и амазонки, совершают грабительские набеги на другие виды муравьев, с боем отбивают куколок (больше им никто не нужен) и уносят в свое гнездо. Если добычи много, часть нежных и беспомощных куколок муравьи съедают, а из оставшихся выходят муравьи и живут в гнезде своих хозяев на положении полноправных помощников.
Если муравьев-помощников много, то они наравне с хозяевами занимаются всеми делами: и холят малышей, и строят дом, и доят тлей, и ходят на охоту. Если же помощников мало, то они сидят в гнезде и занимаются только воспитанием личинок. В этом муравейничке их было мало. Но вот из темного входа выскочил наружу черный муравей-помощник — формика фуска, покрутил усиками, потер их щеточками, снова помахал в воздухе и только собрался пробежаться по самому верху жилища, как на него набросился крупный кроваво-красный муравей, ударил несколько раз по голове челюстями и загнал обратно в подземелье. Поведение хозяина меня озадачило. Неужели в этом муравейнике помощникам не разрешается выходить наружу, а полагается сидеть в темных ходах и заниматься уходом за новорожденными. Печальная участь! Хорошо бы еще раз убедиться в этом. Я долго торчу возле муравейника. Но зря.
Сколько же в этом гнезде помощников, чем они занимаются, все ли они такие затворники? Все ли хозяева ведут себя как суровые надсмотрщики?
Прошел год. Проезжая мимо большой просеки, я иногда наведывался к знакомому муравейнику. Один раз не вытерпел, решил его раскопать. Стояла жаркая погода. В лесу пахло хвоей, воздух застыл, и вся природа, казалось, погрузилась в сладкую дремоту. В разрытом муравейнике наступила тревога и суматоха. Обеспокоенные черные помощники суетливо хватали личинок и куколок и в величайшей спешке прятали их во всевозможные укромные места. Быстрые кроваво-красные воины метались в поисках врага, заскакивали на лопатку, с лопаты на руку и впивались в кожу.
Но что случилось с одним черным помощником! Он как-то странно закрутился, потом упал на бок, замахал ногами, скорчился, замер. И за ним второй, третий. Жители подземных ходов, они привыкли к темноте и прохладе и не вынесли высокой температуры, нагретой солнцем земли. Для них она оказалась смертельной. Не поэтому ли им, затворникам, не разрешалось выходить наверх?
Жаль бедных муравьев фусок. Печальна их жизнь среди чужих, в темноте и в подчинении, плохо оказаться пленником.

сладкоежки

Небольшое гнездо кроваво-красных муравьев я переселил в сад своего знакомого: пусть очищают деревья от вредных насекомых. Муравьи тотчас облюбовали большой камень, вырыли под ним ходы.
Городские сады бедны насекомыми: все уничтожено химическими обработками. Опасаясь, что муравьи будут голодать, хозяин сада подкармливал их мясом. Однажды он решил угостить переселенцев сахаром. Муравьи долго и тщательно щупали усиками светлые кристаллики, но есть их не стали. Чем-то они им не понравились.
В это время произошло непредвиденное. На муравейник напали небольшие коричневые жалоносные муравьи — мирмики левинодусы. Они ринулись толпой на муравейник и стали свирепо сражаться с его хозяевами. Весь камень покрылся копошащейся массой. Наверное, они, старые обитатели сада, решили разорить поселенцев. Как спасти кроваво-красных муравьев? Не гоняться же за каждой мирмикой, вон их сколько!
Я случайно застал это событие. Муравьи разных соседних муравейников всегда незаметно наведываются друг к другу и знают, что где происходит. Такая тайная слежка существует всюду. Оказывается, мирмики вовсе не собирались разорять гнездо поселенцев. Просто разведчики разузнали о сахаре, он им пришелся по вкусу и вот пошло паломничество. Появление чужаков муравьи сангвинеи приняли за нападение, страшно переполошились, объявили тревогу, высыпали все наружу и ввязались в драку.
Многие мирмики корчились от тяжелых ранений, но упрямо шли вперед и кто схватил кристаллик сахара, мчался к себе домой в дальний угол сада. Пришлось насыпать на пути сладкоежек горку сахара, чтобы устранить кровопролитное сражение. Мирмики были очень рады и трудились до самой ночи, перетаскивая добычу. Им никто не мешал в этом занятии.
Почему же муравьи-поселенцы отказались от сахара, столь любимого лакомства всех муравьев? Они, жители леса, оказывается, не распознали его в сухих кристалликах. Стоило сахар смочить водой, как к нему тотчас началось паломничество. Мирмики же оказались догадливей...

испорченное «отопление»

Необычна весна 1969 года: холода, дожди, непогода — и зеленая, как степь, пустыня. Давно пора наступить испепеляющей жаре, и мы ждем горячего солнца и насекомых, столь инертных во время непогоды. Недостаток тепла сказался на их развитии: кобылки, кузнечики еще совсем малы, хотя пора им стать взрослыми; до сих пор нет цикад, а раньше в это время воздух звенел от их трескучих песен; гусеницы походного шелкопряда, большие, неповоротливые, замерли на кустиках полыни, им же давно пора окукливаться...
Ущелье в Чуилийских горах пестрит от бабочек-боярышниц, деловито порхающих по цветкам. Не находит тень от облака, становится холодно, и окоченевшие бабочки повисают кучками на травах, свободно бери их руками.
Среди травы небольшая полянка. Тут гнездо кроваво-красного муравья. Каким-то путем заботливые хозяева ухитрились защитить площадку гнезда от наступления растений. На ней я вижу необыкновенное: прямо на земле лежит кучка довольно крупных личинок. Их вынесли сюда рачительные няньки, очевидно, чтобы погреть на столь редком ныне солнышке.
Мое появление вносит переполох. За каких-нибудь четверть минуты все личинки расхвачены, и поток носильщиков с ними уже толпится во входе. Еще минута — и будто не было никаких личинок наверху, все спрятаны до единой. Уж не вели ли за ними неусыпное наблюдение особые сторожа?
Обычно муравьи, к какому бы виду они ни принадлежали, никогда не выносят на поверхность земли свое потомство. Здесь опасно: могут поклевать птицы, появиться коварные наездники. Да и кожа личинок не для солнца — нежна и прозрачна. Их полагается воспитывать в темнице, а если необходимо тепло для ускоренного развития, то для этого предназначены самые верхние залы жилища.
Только ли для прогрева вынесли наверх своих детей муравьи? Быть может, они, кроме прочего, еще нуждались в солнечной ванне, целительных лучах для изгнания недуга? Очень вероятно.
Нашлось в ущелье еще гнездо кроваво-красных муравьев. Тоже старое, без помощников. Но густая трава совсем закрыла его от солнца. «Отопительная система» жилища оказалась испорченной. Что делать? В поверхностных камерах не прогреешь потомство: земля постоянно в тени. И муравьи вышли из затруднения. Из соринок, палочек, соломинок они возвели над травой два небольших и полых холмика и сложили в них куколок. Добрались до солнечных лучей! Точно так же прогревочные камеры делают в траве муравьи тапиномы.
Потом мне довелось увидеть такой же полый внутри земляной холмик, напичканный личинками и куколками муравьев тетрамориусов. Смелые крошки оказали отчаянное сопротивление нашему вмешательству и лавиной пошли в атаку на наши ноги и руки. С тетрамориусами связываться опасно. Уж очень их много. Поэтому мы поспешили оставить их в покое. Может быть, в борьбе за тепло и у других муравьев появились такие же холмики? Только разыскивать в густой траве муравьев очень трудно.

состязание в силе

На стволе дерева встретились два кроваво-красных муравья. Один большой, другой заметно меньше. Тот, что поменьше, быстр и энергичен. Он, видимо, один из распределителей муравейника или, как их называют мирмекологи*, инициатор. Он схватил за челюсть большого и потянул к себе.

* Мирмекологи-энтомологи, специалисты по муравьям.

Сейчас, по муравьиному обычаю, большой обязан сложиться тючком и отдаться во власть носильщика. Раз так требует, значит, не зря, значит, есть какое-то важное дело, на которое его и поставят. Мелкие муравьи — самые верткие и распорядительные, и поэтому часто занимаются переноской сложившихся тючком собратьев, распределяя их по нужным местам.
Но разве в сложном муравьином обществе существуют законы без исключения! Большому муравью не хочется складываться, ему не нравятся притязания малого собрата, он не собирается отступать от начатого дела. И маленькому муравью, бедняге, достается. Он прилагает все силы, цепляется ногами за кору дерева, тянет великана в свою сторону. Вот уже почти сломил его сопротивление: тот подался вперед, подогнул брюшко. Но одумался, распрямился, сам рванул противника, потащил в свою сторону. Теперь, выходит, пора тому складываться, и по муравьиным законам правота на стороне сильного. Вот он согнулся скобочкой, почти стал тючком, но... тоже одумался и, собрав все силы, стал упираться и снова тянуть великана к себе. На стороне большого муравья — сила, на стороне мелкого — ловкость и уйма упорства... После долгого похода хорошо бы сбросить рюкзак, растянуться на траве и расправить уставшие ноги. Но не дают покоя двое забияк. Скоро ли они закончат свое состязание?
Долго муравьи пытались одолеть друг друга. Времени у них масса, а силы и терпения хоть отбавляй. Наконец, малый муравей отступился, выпустил челюсть большого, почистился и отправился искать другую ношу, более послушную да незанятую.
Впрочем, в случившемся виновен, видимо, сам носильщик: мало у него опыта. Другие, прежде чем хватать за челюсть, приглядываются, принюхиваются, узнают, кто перед ними и стоит ли привлекать его к другим муравьиным делам.

оглавление

Свирепая амазонка ...................................................................................................................................... 8
Муравей древоточец ................................................................................................................................... 38
Рыжий муравей ............................................................................................................................................70
Красноголовый муравей ............................................................................................................................ 96
Кроваво-красный муравей ......................................................................................................................122


Жёлтый лазиус

желтый
лазиус

Маленький, желтый, робкий муравей. Живет на влажных почвах. Большую часть времени проводит под землей, не показывается наверх. Строит земляные кочки, иногда большие. Селится в лесах на полянках, по краям оврагов. Называют его лазиус флавус.

горные кочки

В предгорьях Заилийского Алатау, на склонах высоких холмов, поросших буйными травами, часто встречаются большие кочки. Они какие-то странные, с крутыми боками и покрыты злаками настолько редко, что между растениями видна светлая голая земля. Откуда взялись кочки на сухом месте?
Надо копнуть такую кочку. Она очень плотна, вся задернована и с трудом поддается лопате. В ямке что-то закопошилось, показалась желтая с черными глазами муравьиная головка, помахала усиками и будто спросила:
— Что вам надо, зачем трогаете наше жилище?
За ней выглянули вторая, третья головки. Прошло полминуты и все закопошилось от массы желтых встревоженных муравьев. Большая кочка, оказывается, — муравейник и очень густо населенный, а жители его — лазиусы флавусы — подземные обитатели. Снаружи их замок кажется необитаемым и на него можно смело садиться, как на стул, не то что на лесную муравьиную кучу.
Желтые лазиусы мирного нрава. Они ушли в подземелья от опасной жизни на поверхности земли, где так много недругов, — там спокойней. А пища нашлась. В земляные ходы то и дело проскальзывают то личинки насекомых, то дождевые черви. Но это не главная добыча. Под землей лазиусы разводят тлей, держат их на корнях растений и питаются их сладкими выделениями. А когда тли стареют, их поедают. Не пропадать же добру...
Почему же на кочках-муравейниках так мало растений, только одни редкие злаки? Чем муравьи питают своих «коровушек»? Для них лазиусы устраивают в земле, под густой травой возле муравейника просторные «хлевы». Здесь обилие сочных корней. А самому муравейнику полагается находиться на открытом месте, на солнце, в тепле. В его поверхностной части устроены специальные помещения, в которых прогревается многочисленное потомство — яички, личинки, куколки. Да и сами муравьи любят тепло. В глубоких же подземных камерах, если они находятся в затененной земле, сыро и прохладно. Вот почему муравьи на своих кочках уничтожают травы, перегрызая их корешки. Если раскопать муравейник, то за такой подземной «прополкой» можно застать специальных агрономов-строителей.
Редкие злаки на муравейнике, с виду такие чахлые, играют большую роль. Их тонкие и цепкие корешки-ниточки пронизывают кочку во всех направлениях и делают ее прочной и устойчивой. С таким укреплением не страшен дождь, он не размоет высокую крепость.
Местами, особенно на крутых горных склонах, муравейников-кочек бывает очень много. Это колонии содружественных муравейников. Существуют они издавна, многие, наверное, не менее тысячи лет. Такие колонии надежно укрепляют склоны гор от размывания и задерживают селевые потоки. Но об этом, к сожалению, никто не знает.
Иногда такими кочками пестреют склоны холмов, пригодные для сенокоса. Тогда поругивают муравейники за то, что они мешают косить траву. Ну и, конечно, в каждой кочке-муравейнике течет очень сложная жизнь. Вот только какая — об этом мы тоже почти ничего не знаем.

странный вкус

Но попробовать ли содержать гнездо желтых лазиусов в неволе? Поздней осенью я вешаю возле нескольких гнезд на кусты кусочки ваты. А когда приходит зима, мы отправляемся на лыжах за обитателями подземных жилищ.
Быстро отгребаем в сторону снег, раскапываем землю. В сложном переплетении ходов и камер едва шевелятся полусонные муравьи. Берем несколько комков земли вместе с муравьями, тщательно укладываем в большой цветочный горшок из обожженной глины и спешим домой. На следующий день в горшке царит оживление. Муравьи проснулись от зимнего сна и принялись наводить порядок в своем жилище, роют новые ходы, подправляют старые. А мы рады бьющей ключом жизни.
Вскоре в муравейнике устанавливается свой порядок. Но тлей нет, муравьи голодают, не желают сидеть под землей и посылают своих охотников в разведку за съестными припасами. Придется кормить наших невольников. Муравьям предлагается раствор сахара и меда. Любители сладких выделений, они предпочитают мед. Вскоре между горшком с муравьями и тарелочкой с едой устанавливается торная тропинка по краю стола, покрытого стеклом.
Иногда, забывая о правилах муравьиной жизни, во время уборки настольное стекло вытирается мокрой тряпкой, и тогда муравьи долго не могут найти путь к тарелочке, бродят повсюду в растерянности. Оказывается, по пути к еде муравьи разбрасывают по стеклу крохотные капельки прозрачных выделений особых желёзок, и они, затвердевая, служат пахучими ориентирами.
Впрочем, не все теряются, когда пахучая дорожка разрушена. Вскоре находятся смельчаки и умельцы, которые быстро распознают путь и ставят свои вешки. Однажды рано утром, когда муравьи спали, мы повернули настольное стекло в другую сторону, и все, кто только вышел за едой, пошли старой дорогой, а не туда, где находилась муравьиная столовая.
За долгие зимние недели муравьи обжились в неволе и, наблюдая за ними через лупу, можно было увидеть множество разных случаев из их жизни. Все шло как будто хорошо, но желтые лазиусы не желали заводить потомства. По-видимому, чего-то не хватало в питании. Пришлось разработать специальное меню и как можно больше его разнообразить. На тарелочке «столовой» были выложены и раствор меда, и молоко, и творог, и кусочки мяса. Вскоре выяснилось, что раствор меда или сахара особенно вкусен, если к нему добавить дрожжи. У тарелочек с дрожжами сразу скопилось множество подземных жителей.
Почему муравьи так любят дрожжи? Не потому ли, что дрожжевые грибки, разлагая сахар, выделяют спирт? А что, если добавлять к сладкому раствору немного алкоголя?
Возле тарелочек с сахарным сиропом и добавкой спирта настоящее столпотворение! С какой жадностью муравьи накинулись на новую еду, как быстро стали наполнять ею зобики, и с какой поспешностью мчались добытчики с раздувшимися брюшками в свое жилище, будто опасаясь, что лакомство исчезнет, а им надо как можно скорее запастись впрок.
Но никто из наглотавшихся алкоголя не пьянел. У муравьев пища из зобика поступает в желудок ничтожнейшими порциями и очень медленно, так как все содержимое полагается скормить муравьям, сидящим дома и занимающимся другими делами.
С тех пор наши желтые пленники стали регулярно получать по нескольку капель спирта вместе с жидкими блюдами и эта добавка так привилась, что к тарелочкам без нее муравьи не желали притрагиваться.
Чем же объяснить столь странный вкус желтых лазиусов? В жизни муравьев все строго регламентировано и целесообразно. Наверное, в выделениях тлей всегда бывают дрожжевые грибки, которые перерабатывают какую-то часть сладкого вещества в спирт. Эта ничтожная часть спирта и стала необходимой в рационе питания крохотных «скотоводов».
Наблюдения над нравами желтых лазиусов вызвали разные отклики.
— Всякие опыты в искусственной обстановке никогда не заслуживают серьезного внимания, — утверждали скептики.
— Знаете, — сказал один ученый-физиолог, — алкоголизм вызывается многими причинами и имеет самое различное происхождение. Но одна из причин, имеющая отношение к объектам нашего исследования, бесспорна. Это — неполноценное питание!
Кто знает, быть может, физиолог был в какой-то степени прав. Во всяком случае, он стоял ближе к истине, чем скептики. Ведь наши муравьи питались не тем, к чему привыкли на воле, у себя дома.
Но жизнь муравьев так сложна...
Когда наступила весна, мы отнесли в поле наш муравейник, нашли для него подходящее место, вырыли ямку и пересадили в нее наших пленников. К осени там оказался отличный, хотя и небольшой, муравейник, и уж в нем муравьи, конечно, не нуждались в добавлении к своей добыче алкоголя.

оглавление

Свирепая амазонка ...................................................................................................................................... 8
Муравей древоточец ................................................................................................................................... 38
Рыжий муравей ............................................................................................................................................70
Красноголовый муравей ............................................................................................................................ 96
Кроваво-красный муравей .........................................................................................................................122
Желтый лазиус ......................................................................................................................................... 132


Лазиус чёрный

лазиус
черный

Очень распространен, многочислен, устраивает свои гнезда везде и по-разному: в почве, в стволах гниющих деревьев, под камнями. Не затворник и, хотя любит подземную жизнь, бродит, охотится на поверхности земли. Такой же небольшой, как и желтый лазиус, но черный. Научное название — лазиус нигер.

разногласие

В лесу у тихой проточки, рядом со старым лавролистным тополем видна норка диаметром почти в два сантиметра. На ее стенках сидят муравьи — черные лазиусы. Они поводят во все стороны усиками, ударяют брюшками о землю, постукивают друг друга головами. Что-то происходит у лазиусов, какое-то событие встревожило скрытый под землей муравейник. Надо разведать, узнать, в чем дело.
Вот в глубине входа мелькнула большая черная голова, блеснули прозрачные крылья. Все стало понятным. Муравьи сегодня намерены распроститься со своими воспитанниками — крылатыми самками и самцами. Действительно, событие важное! Оно происходит раз в год, у лазиусов обычно в конце лета, обязательно в погожий день. Крылатым муравьям предстоит брачный полет, и масса врагов и неожиданностей подстерегают их в пути. Поэтому и вход в муравейник нарочно расширили: дверь, через которую провожают крылатых братьев и сестер, должна быть широко раскрыта, хотя бы ради того, чтобы обладатели нежных прозрачных крыльев не помяли их.
Сейчас, видимо, разлет вот-вот начнется, хотя снаружи ни одного крылатого муравья нет, да и охранники, стерегущие дверь, как бы в раздумье: «Выпускать ли пленников на свободу?».
По небу же плывут облака. Долго сидят муравьи наверху, размахивая усиками, ударяют брюшками о землю, постукивают друг друга головами, будто советуются, а в глубине темной норы все сверкают прозрачные крылья...
Несколько неугомонных продолжают расширять вход, отламывая челюстями кусочки земли, относят их в сторону. Но вот появляются три деловитых муравья. Один хватает палочку, другой — камешек и волокут их ко входу. Третий завладел сухим кусочком листика и сразу закрыл им вход в жилище. Еще несколько соринок — и входа как не бывало.
Те, кто расширял вход, мечутся в смятении. Разногласие для них неожиданно. Но что поделать, коли погода нелетная и молодым «авиаторам» полагается еще посидеть дома.
По небу по-прежнему плывут облака, они все гуще, темнее и вскоре закрывают солнце. На тихий тугай налетает ветер, старый лавролистный тополь раскачивает ветвями и шумит листьями. Холодеет. Потом мелкий дождь вяло падает на землю, на нашу палатку, напевая тихую монотонную песню.
Нет, не летать сегодня крылатым муравьям на свободе...

ложные сумерки

Над горами светит солнце, бурная речка переливается голубым, зеленым, синим, пышные травы разукрашены цветами. Пахнет дикой земляникой, полынью, эстрагоном. Слышен звон крыльев насекомых. Жарко...
Но вот из-за склона ущелья, покрытого еловыми лесами, показывается краешек белой тучи. Она растет с каждой минутой, быстро сереет и закрывает синее небо. Сразу становится сумрачно, прохладно. Речка темнеет, затихает звон крыльев насекомых. Налетает порыв ветра. Он пригибает ветви ивы, серебрит листья тополей, прокатывается волнами по траве. Раздаются далекие раскаты грома, на землю падают редкие капли дождя.
Домашние пчелы, недовольно гудя крыльями, мчатся на пасеку. Большая белая бабочка с красными глазчатыми пятнами — красавец аполлон — легла на теплый камень и раскрыла свои чудесные крылья. Быть может, для того, чтобы согреться. Бабочки белянки, пеструшки, перламутренницы, голубянки попрятались в траве.
В это время на дорогу, вьющуюся узкой лентой среди валунов, с обеих сторон, навстречу друг другу, выползают маленькие блестящие черные муравьи лазиусы. Они тянутся вереницей, нерешительно, робко, кое-кто возвращается обратно. Расстояние между муравьями сокращается. Вот они и встретились посередине дороги и потекли в обе стороны живым ручейком. Здесь, оказывается, по сторонам дороги небольшие родственные муравейнички. Одни муравьи ходят охотиться от дороги в гору, другие — к речке.
Я сижу на большом камне рядом, занят своим делом, но краешком глаза слежу за муравьями. Скоро светлую дорогу пересекает оживленная процессия муравьев. Они неторопливы, эти крошки, деловиты и без излишней суеты движутся в обоих направлениях, сталкиваясь на пути друг с другом, задерживаются только на долю секунды, чтобы обменяться мимолетным сигналом дружелюбия.
Мне пора продолжать путь. Я иду дальше, вниз, поглядывая на речку, на скалы, на дорогу, думая о том, что некстати задержался в походе, что давно пора быть на биваке. Но что это? Я встречаю вторую такую же полоску муравьев лазиусов, третью, четвертую... Что стало с муравьями? Когда светило солнце, на узкой дороге их не было. Наверное, лазиусов обманула тучка, обманули ложные сумерки. Неужели муравьи наведываются друг к другу только когда гаснет день, вечером, ночью?... Не потому ли, что в темноте никто не ездит по горной дороге и она становится безопасной для маленьких жителей леса?
В горном ущелье трудно предсказать погоду: не видно, все ли небо затянуло тучами или только одна повисла над головой. Кажется, солнце исчезло надолго. Но вскоре серая туча светлеет, появляется ее ослепительно-белый край, потом проглядывает голубое окошко неба и опять сверкает горячее солнце, горят цветами травы, пахнет земляникой и воздух гудит от крыльев насекомых.
Муравьи на дорожке зашевелились быстрее, все тоньше их черный ручеек, все спешат с дороги в свои темницы, где и будут сидеть до вечера или до следующей обманной темной тучки.

маленькие и большие сборщики

Холмистые предгорья Заилийского Алатау разукрасились белыми и лиловыми мальвами, осотом, татарником, кое-где желтеет молочай. Иногда под его зонтиком-цветком все черно: это обосновались тли. Им хорошо и в тени, и в тепле. Возле тлей как всегда крутится компания разнородных насекомых. Муравьи среди них самые многочисленные и главные. Они — хозяева, доят тлей, охраняют их. В сторонке сидят цветистые жуки-коровки, высматривают тлей, отбившихся от стада и оставшихся без охраны. Медлительные личинки мух-сирфид хозяйничают в самом загоне, пожирают тлей. Муравьи их не замечают, не видят. Сирфид спасают очень медлительные движения и, наверное, нейтральный или даже тлёвый запах.
На одном цветке тлями завладели черные муравьи. Я всматриваюсь в них и не могу узнать, к какому они относятся виду. По размерам будто формики фуска, но не похожи на них. Под лупой узнаю черных лазиусов. Но почему же они такие крупные? Никогда не встречались такие рослые рабочие этого вида. Может быть, это другой вид? Придется дознаться, в чем дело.
Нелегко проследить, где жилище великанов-доильщиков. Да и муравьи не торопятся, не спеша доят тлей. Мое же терпение на исходе. Наконец, самый большебрюхий пополз вниз. Путь его тянется мучительно долго и следить за ним тяжело. В переплетении дремучих трав маленький муравей как иголка в стогу сена. Наконец, кончились мои мучения. Возле большого камня бугор голой земли — здесь муравейник и конец пути.
Но в муравейнике я вижу самых обыкновенных черных лазиусов. Тогда я догадываюсь, в чем дело. Черный лазиус, небольшой муравей, высылает на сбор сладких выделений самых крупных рабочих. Очевидно, мелкие не подходят для этой цели. Тогда я вспоминаю Алтай. Там маленькую тлю на осоте обслуживали маленькие рыжие лесные муравьи. Получается, что каждый вид муравьев поступает по-разному: крупные муравьи шлют к своим коровушкам мелких доильщиков, мелкие — крупных. Иначе нельзя. Приходится приноравливаться к тлям, а то не дадут молочка, у них свои капризы!

оглавление

Свирепая амазонка ...................................................................................................................................... 8
Муравей древоточец ................................................................................................................................... 38
Рыжий муравей ............................................................................................................................................70
Красноголовый муравей ............................................................................................................................ 96
Кроваво-красный муравей .........................................................................................................................122
Желтый лазиус ............................................................................................................................................ 132
Лазиус черный ...........................................................................................................................................140


тетрамориусы

Маленький, черный, большеголовый. Живет и в пустынях, и в предгорьях, и в горах. Всюду многочислен. Совершенно бесстрашен и часто нападает на соседей. Многояден и питается как растительной, так и животной пищей. Гнезда делает в земле. Нередко отдельные семьи объединяются в колонии. Очень плодовит.

междоусобица

Два муравейничка крошечных муравьев тетрамориусов разделяла глухая дорога. Вокруг лес, добычи в нем мало. И все же неугомонные создания провели через дорогу тропинку и повалили по ней на бой с соседями. Обороняющиеся всполошились и выступили навстречу налетчикам. Вскоре возле муравейника разыгралась настоящая бойня, а на светлой почве дороги даже издали хорошо видно большое темное пятно копошащихся воинов.
Во вспыхнувшей бойне принимали участие и молодые коричневые муравьи с неокрепшими покровами и старые, почти черные, с твердой броней, и бывалые разведчики-солдаты. Все смешались в одну массу.
Драка началась рано утром и с наступлением жары должна была прекратиться. Но сегодня из-за гор поползли облака, повеяло сыростью и прохладой. События же приняли неожиданный оборот — и нападающим не повезло. Гнездо обороняющихся было более многочисленным и сильным. Поэтому вскоре налетчики были оттеснены, а масса борющихся, оставляя после себя кучки трупов, стала медленно продвигаться через дорогу к тем, кто затеял эту баталию. Вот уже передовые воины появились у входа муравейника зачинщиков. Инициатива оказалась на стороне правых, война перешла на чужую территорию.
Наступил вечер. Тучи стали еще темнее. Лес загудел от ветра. Порывы его налетали на поле сражения и уносили вместе с пылью трупы погибших воинов. Здоровые и те, кто еще был жив, с трудом удерживались за землю цепкими ногами. Трудно сказать, что умерило пыл драчунов, но постепенно их стало меньше, и в наступившей темноте все быстро закончилось. Почему была затеяна междоусобица, какой толк во взаимном уничтожении?
И в другом месте то же происшествие. Здесь жители муравейника сбились плотной кучкой, копошатся встревоженно.
Обычно подобные скопища возникают или при нападении на врагов или во время обороны от захватчиков. Но здесь нет сражающихся, нет и трупов погибших воинов, а просто так толкаются.
Всматриваюсь через лупу в муравьев. Все дело, оказывается, в двух чужаках. Они забрели сюда, давно пойманы, распялены и казнены. Их появление вызвало большую тревогу, мобилизацию внимания и подозрительности. Муравьи еще ощупывают друг друга, иногда по ошибке хватают собрата, слегка терзают, прежде чем разберутся, ищут лихорадочно, нет ли еще кого-либо, пробравшегося в их среду.
А может быть, эти двое, растерзанные, не простые муравьи, а особенные, разведчики, и пришли сюда не случайно. Их появление — признак предстоящего сражения. Ведь муравьи тетрамориусы очень часто затевают массовые битвы с соседями.

разделка туши

Асфальтовое шоссе сжато с обеих сторон высокими тополями, по нему беспрерывно мчатся машины. А в тополевой аллее неумолчный гомон воробьев.
Мы остановились в тени тополевой аллеи, чтобы сменить колесо, вынуть проколотую камеру и завулканизировать ее. Пока этими несложными и, увы, неизбежными хлопотами автомобильных путешествий поглощены мои помощники, я брожу по придорожному леску в надежде увидеть что-либо интересное. Но поиски напрасны. Громадная армия пернатых уничтожила вокруг решительно всех насекомых. Неудача меня обескураживает и я даю зарок больше не останавливаться там, где нашла приют колония воробьев. Но, как всегда бывает, насекомые все же находятся. Сперва на светлой почве я вижу множество темных крупинок и, приглядевшись, с удивлением узнаю в них помет гусениц. Потом замечаю и прогрызенные листья и кое-где отставших от своих сверстников толстых гусениц, а на земле, на траве — белоснежных бабочек. Это ивовые волнянки — стилпнотиа салицис. Бабочки сверкают блестящим белым одеянием, у них узкие черные колечки на ногах и большие черные глаза. У самок черные тоненькие, как ниточка, усики, у самцов усики широкие, нежно-перистые, заботливо спрятанные под крылья.
Но дела у бабочек плохи. Самки большие, грузные, с тяжелым раздувшимся брюшком, плохие летуньи. Упав на землю, они не в силах подняться: на них тотчас нападают муравьи тетрамориусы. И какое они устраивают возле добычи пиршество! Муравьи будто давно ожидали бабочек, все поднялись наверх, заняты до предела, трудятся. Они невзыскательны, им все идет в пищу.
И что поразительнее всего, в этой поспешной заготовке провианта соблюдается строгая последовательность, насекомые трудятся ловко и споро. Я перехожу от одной лежащей на земле бабочки к другой и всюду вижу одно и то же. Вначале на боках брюшка самок муравьи снимают густые белые чешуйки, обнажая между перепонками нежную и тонкую просвечивающую зеленью кожу. Потом кожу прогрызают — и доступ к провианту открыт. Тщательно выпивается кровь, снимаются мышцы, остатки тканей, пока не показываются нежные зеленые, круглые, как шарики, яйца. Все брюшко самки набито зелеными яйцами.
Тетрамориусы — жители этой тополевой аллеи, каждый год занимаются промыслом бабочек-неудачниц. Старики, показывая пример молодежи, разделывают тушу как заправские мясники.
Жаль, что нет времени еще понаблюдать за работой тетрамориусов. Машина налажена, пора садиться за руль: путь еще долог...

нападение

На лесном кордоне я поселился в пустующем домике. Он был недавно побелен, покрашен и выглядел очень нарядным. В одиночестве легко работалось. Впрочем, я был не один. Вскоре на полу появились крошечные муравьи тетрамориусы. Из муравьев, обитающих в Семиречье, они, пожалуй, одни проникают в жилище человека и иногда становятся его завсегдатаями. Не заметил я их сразу и допустил оплошность, оставив крошки еды и банку из-под мясных консервов. Обычно этот муравей, разведав еду, мобилизует громадные полчища, и тогда прощай покой!
Вскоре по карнизу пола протянулась настоящая процессия, множество муравьев стало деловито сновать по всему домику. Они забирались всюду: в рюкзак с продуктами, в полевую сумку, в чайник с водой. От них не было спасения. Не давали они и спокойно спать ночью. Муравьи грозили выселить меня из домика. И тогда я задумал расправиться с маленькими мучителями. Скрепя сердце (все же жаль крошечных и таких деятельных созданий), я стал давить непрошеных посетителей. Вскоре добрая сотня трупов усеяла пол. Многие корчились в предсмертных судорогах. Пострадавших муравьев внимательно ощупывали усиками здоровые. В это время, как мне казалось, что-то происходило в их крошечных головках.

раздольная жизнь

Таких трав, таких цветов давно не было в горах Заилийского Алатау. Необычно обильные осадки весной и летом 1969 года помогли развиться пышной растительности. Всюду синеет мышиный горошек, свечками пламенеют коровяки, склоны гор заняты василистниками, сверкают желтые и белые цветы шиповника.
В густой траве беда муравьям: солнечное тепло не доходит до земли, не согревает куколок, личинок, яичек. А они без тепла хиреют, отстают в развитии. Нет муравьям полного счастья. В годы, бедные травами, мало пищи. Сейчас много пищи, но нет тепла, поэтому все, кто может, переселяются, занимают участки, оставшиеся голыми.
Проще всех решили проблему тетрамориусы. Они не особенно привязаны к своей территории. Вот и сейчас заняли лесную дорогу, обосновались на ней, нарыли новых ходов, всюду видны холмики земли. Здесь солнца хоть отбавляй, а в придорожных зарослях масса поживы.
Что-то произошло неладное с черными слизнями. Медлительные тихони заболели, стали еще более вялыми, переползли на местечки, где жарче солнце, чтобы отогреться под его теплыми лучами, вылечить недуг. Лучшей здравницей для улиток оказалась лесная дорога. Они собрались сюда целыми скопищами. Но многим не помогло и солнце. Грибки, бактерии или вирусы погубили слизней. Зато какую замечательную добычу обрели тетрамориусы! Целые толпы муравьев снуют вокруг черных туш, растаскивая поживу. Еды вдоволь, солнце отлично согревает камеры, самки наложили массу яичек, под каждым камешком на дороге детские гнезда. Роскошная жизнь наступила для этого племени.

год в заточении

Прошел год, как было закончено строительство здания института и вокруг него проложен асфальт. В течение этого года несколько раз в день я проходил по асфальтовой дороге, ведущей от главного входа к площадке для стоянки машин, и только сейчас заметил на самой середине асфальта небольшое отверстие, из которого выскакивали крошечные муравьи. Каждый нес в челюстях комочек земли и, бросив его в сторону, мчался в свое подземелье за очередной порцией груза. Вокруг дырочки в асфальте уже был насыпан валик земли, слегка примятый и разбросанный ногами пешеходов.
Неожиданная находка меня поразила. Крошечные муравьи тетрамориусы были погребены под асфальтом еще с прошлой осени, пробыли в заточении ровно год, все лето трудились в темноте, не видя света, пытаясь пробиться из плена и — пробились. Может быть, они, бедняжки, пробовали пробраться и в стороны. Но откуда взять столько силы, чтобы провести спасительный тоннель в несколько метров до края дороги.
Чем же они питались во время своего длительного заточения? Может быть, ели корешки растений, случайно напали под землей на дождевого червя, личинку жука или гусеницу бабочки?
С лупой я склонился над гнездом тетрамориусов. Среди вынесенных наружу комочков земли валялись чистые панцири растерзанных на части муравьев. Все содержимое было аккуратно высосано. Те, кто способен был бороться за жизнь своей семьи, своего маленького «государства», питались погибшими, ослабевшими, уставшими.
С уважением смотрел я на маленьких энтузиастов. Сколько кипучей энергии заложено в каждом крошечном тельце. И теперь их ждала постоянная опасность погибнуть под ногами прохожих...
Но мои опасения оказались напрасными. Через несколько дней гнездо опустело и дырочку, пробитую в асфальте, занесло мусором. Муравьи расстались со своим жилищем — своей невольной тюрьмой — и переселились на новое место.
Счастливой вам жизни, муравьи!

кладбище муравьев

Утром солнечные лучи падают сперва на вершину солнечного склона и освещают скалы, прикрытые можжевельником. Потом золотая от солнца полоска ширится и медленно движется вниз, к дну ущелья и нашим палаткам.
Мои товарищи по биваку, любители солнечных ванн, жалуются на ядовитую траву солнечных склонов, от которой, если полежать на земле, тело покрывается красными пятнышками, долго болит и чешется. Я что-то не верю в ядовитые свойства душистой богородской травки, густо покрывающей солнечные склоны ущелья, и мы, заспорив об этом, идем расследовать причину, мешающую наслаждаться утренним солнцем.
— А вы попробуйте-ка, полежите сами! — предлагают мне.
И действительно, стоило прилечь на пахнувшую тимолом траву, как стали ощущаться многочисленные уколы, потом жжение, зуд, а на коже проступили маленькие красные пятнышки.
— Убедились! — торжествуют любители солнечных ванн и начинают уверять, что трава обжигает, даже через простыню.
Я обезоружен, но не сдаюсь, внимательно разглядываю растения и вижу множество ползающих маленьких коричневых муравьев с матовыми головой, грудью и блестящим лакированным брюшком. На самом кончике брюшка в лупу видна крохотная иголочка-жало. Это маленький жалоносный муравей тетрамориус цеспитус. Он живет многочисленными поселениями, связанными друг с другом. В каждом маленьком поселении бывает несколько десятков тысяч особей, а в конгломерате связанных между собой муравейников насчитывается несколько миллионов. И все это государство незримо умещается на небольшой площади в четверть гектара.
— Богородская травка ни причем, — озадачиваю я своих товарищей. — Посмотрите, сколько тут обосновалось муравьев! У каждого муравейника, конечно, найдутся защитники, они и жалят непрошеных посетителей. Теперь, собираясь загорать на солнце, выбирайте место, свободное от муравьев!
И чтобы окончательно убедиться, мы прикладываем к телу муравьев и в лупу наблюдаем, как они старательно вонзают в кожу свой маленький кинжальчик и, конечно, изливают в ранку яд.
Рассматривая как всегда многочисленные и связанные друг с другом колонии этого муравья, я вижу, что большинство муравьев занято перетаскиванием своих товарищей. Но это не обычный перенос, какой нам удавалось видеть у рыжего муравья, и смысл его совсем другой: носильщики стаскивали своих мертвых собратьев в специальные места — муравьиные кладбища. Вон их сколько, этих кладбищ, плотно сложенных кучек мертвых муравьев! Они рельефно выделяются темными пятнами на светлой почве. И каждая колония сносит своих покойников в отдельную кучку.
В каких только позах ни лежат погибшие муравьи! Вот один в страшной боевой схватке раскрыл челюсти и расставил широко в стороны ноги. Другой весь скрючился комочком и подогнул брюшко к самой голове. Третий как-то странно изогнулся... Среди трупов кое-где виднеются и крупные мертвые матки. Их немало — в каждой кучке два-три десятка. Этот муравей очень плодовит и в каждой колонии содержится помногу яйцекладущих самок. Сколько же на каждом кладбище мертвецов? И, взяв на себя труд подсчитать, мы получаем цифру около десяти тысяч! Какова же причина такого бедствия?
Муравьи часто страдают от различных заболеваний, которые вызываются грибками и бактериями. Какая-то свирепая заразная болезнь постигла этот южный склон и сейчас уносит тысячами маленьких муравьев.
Страдают ли от нее личинки? Да, на некоторых кладбищах заметны ссохшиеся беловатые комочки. Но их мало. Мы раскапываем гнезда. В них почти совсем нет личинок. Судя по всему, мор продолжается давно, и все силы муравьев, здоровых и переболевших, направлены на очищение муравейников от погибших товарищей и перенесение их на муравьиные кладбища.
Разве нельзя было бросить трупы где попало? Нельзя. Это вызвало бы загрязнение всей территории и способствовало распространению заболевания. Мор будет продолжаться, видимо, очень долго, до тех пор, пока в живых останутся только переболевшие и невосприимчивые к болезни. Быть может, болезнь унесет всех муравьев, и только немногие счастливцы продолжат существование своей колонии и через несколько лет восстановят былую численность.

оглавление

Свирепая амазонка ...................................................................................................................................... 8
Муравей древоточец ................................................................................................................................... 38
Рыжий муравей ............................................................................................................................................70
Красноголовый муравей ............................................................................................................................ 96
Кроваво-красный муравей .........................................................................................................................122
Желтый лазиус ............................................................................................................................................ 132
Лазиус черный .............................................................................................................................................140
Тетрамориусы ............................................................................................................................................ 148


Высокогорная мирмика

высокогорная
мирмика

Крошечная мирмика — настоящая северянка, живет высоко в горах, почти под самыми ледниками, там, где не может существовать ни один другой муравей, где солнце и тепло — редкий гость и где лето тянется не больше месяца. Как она ухитряется сводить концы с концами — непонятно. Зовут ее мирмика лобикорнис.

закопанные камни

Склон хребта усеян камнями, и в поисках насекомых кто-то из нас, отвернув камень, неосторожно толкает его вниз. Вначале медленно, переваливаясь с боку на бок и будто нехотя, камень катится вниз, потом убыстряет бег, начинает подпрыгивать, несется все быстрее и быстрее, увлекая за собой кучу камней, делает гигантский прыжок и дальше мчится в пыли и грохоте к далекому дну ущелья. Все другие ущелья, сколько их было поблизости, откликаются эхом, и оно шумит, удаляясь и перекликаясь.
Когда все замолкает, мы смотрим туда, где лежал камень. Здесь, на его месте, величайший переполох, и муравьи копошащейся массой снуют во все стороны в беспокойстве, панике, растерянности. Потом хватаются за куколок, лежащих в плоских камерах под самым камнем, нагретым солнцем, и затаскивают их в глубокие норки, подальше от непривычного света и солнечных лучей. Во время паники нередко два муравья цепляются за одну куколку и, одержимые одним желанием спасти ее, тянут в разные стороны, мешая друг другу. Некоторые просто мечутся без толку или таскают в челюстях комочки земли, не зная, куда их приладить, как спасти от неожиданного разрушения свое жилище.
Паника продолжается долго, пока все до единой куколки не исчезают в подземных галереях. Тогда на поверхности остаются немногие муравьи, они закладывают входы в свое жилище землей.
Ободренные неожиданной находкой, мы принимаемся переворачивать камни в поисках муравейников. Оказывается, на этом склоне многочисленное сборище высокогорной мирмики лобикорнис. Жилища отличаются в деталях друг от друга, но и общем все построены сходно. Камень для муравейника пригоден не всякий. Он должен быть небольшим, чтобы мог за день прогреться под солнцем, снизу более или менее плоским, чтобы было удобнее строить под ним ходы и камеры. Назначение камня — защита камер, находящихся под ним, и передача солнечного тепла. Камень — своеобразный солярий.
От помещений, расположенных под камнем, вглубь идут многочисленные ходы, в которых и находятся личинки, матки и запасы пищи. Зимой все переселяются в эти глубокие подземелья, выползая под камень погреться только в теплые солнечные дни.
Чтобы построить галереи и камеры под камнем, муравьи вытаскивают из-под него много земли, укладывая ее рядом по краям. В таком муравейнике камень держится только на тонких перегородках между ходами и камерами и под тяжестью своей постепенно оседает вниз. Муравьи, подправляя жилище, снова выносят землю наружу. Так и ведется бесконечная борьба муравейника с последствиями земного притяжения.
Впрочем, погружение камня не бесконечно. Постепенно приходит время, когда он оказывается совсем погребенным. Ветер заносит его сверху землей, и на нем начинает расти трава. Такой камень непригоден для жилья и навсегда покидается муравьями. На каменистом склоне немало камней, закопанных муравьями. Многие же только начинают погружаться в землю.
Закапывание камней — процесс долгий. Сколько для этого потребуется времени, ответить трудно. Если в год камень оседает только на один миллиметр, то в десять лет — на сантиметр, в сто лет — на одну десятую метра. Двести-триста лет достаточно для того, чтобы большой камень оказался под землей...
Еще выше вьется по хребту тропинка. Слева за поворотом открывается большое ущелье с темно-зелеными стройными елями. Еловый лес ниже нас, у нас под ногами, и до вершины ущелья, у которого мы стоим, доходят лишь отдельные деревья, согнутые, искалеченные зимними студеными ветрами.
Внизу уже отцвели травы и пушистые головки одуванчика давно обдуло ветром. А здесь зеленые лужайки только покрылись цветами. Их много и самых разных: белых, голубых, синих, желтых.
Щебенистые осыпи, голые скалистые вершины, громады снега и льда, покрывающие скалы, и кучевые облака, нависшие над ними, кажутся совсем близкими. Еще выше трава совсем редеет, и чахлая, низенькая, ютится между серыми гранитными камнями. Есть ли здесь муравьи?
Под камнями есть жизнь. Застигнутые врасплох, размахивают клешнями черные уховертки. Не спеша, извиваясь, расползаются в разные стороны желтые многоножки. Небольшие зеленые жужелицы, совсем такие же, как на севере, долго сидят, не замечая происшедшей перемены. Потом, очнувшись, стремительно убегают в поисках нового убежища. А муравьев все нет...
Но вот радостный возглас, и мы толпимся у перевернутого камня. Да, тут, на высоте четырех тысяч метров над уровнем моря, в суровом климате, где лето тянется не более месяца, еще живут муравьи. Под камнем греются сразу и яички, и личинки, и куколки, и вместе с рабочими сама матка с непомерно раздутым брюшком.
Как живут эти северяне высоко в горах, под южными широтами? У подземного жилища нет выхода наружу. Неужели муравьи не покидают своего убежища и не видят солнечных лучей? И чем они питаются? Может быть, воспитывают корневых тлей и поедают их сладкие выделения?
Но под камнем в земляных ходах нет этих насекомых. Может быть, они питаются грибками и культивируют их, как это делают некоторые муравьи? Но здесь нет грибков. Уж не ночные ли это охотники, открывающие свои входы только с заходом солнца? Но последняя догадка кажется совсем невероятной: высоко в горах ночью свирепствует холод, и все живое замирает до восхода солнца.
Так жизнь этого высокогорного муравья, закапывателя камней, остается неразгаданной.

оглавление

Свирепая амазонка ...................................................................................................................................... 8
Муравей древоточец ................................................................................................................................... 38
Рыжий муравей ............................................................................................................................................70
Красноголовый муравей ............................................................................................................................ 96
Кроваво-красный муравей .........................................................................................................................122
Желтый лазиус ............................................................................................................................................ 132
Лазиус черный .............................................................................................................................................140
Тетрамориусы ............................................................................................................................................. 148
Высокогорная мирмика .......................................................................................................................... 160


П. И. Мариковский "Маленькие труженики гор"

Павел Иустинович Мариковский

Маленькие труженики гор

академия наук казахской сср
институт зоологии

издательство “наука” казахской сср

п. и. мариковский

маленькие
труженики
гор

очерки о жизни муравьев
горных лесов тянь-шаня

алма-ата · 1975

УДК 595.7

В очерках о жизни различных видов муравьев гор Тянь-Шаня рассказывается о природе края, обстановке работы ученого-натуралиста, многочисленных загадках жизни муравьев, для раскрытия которых автор потратил немало труда, о том, как много интересного, поучительного, а подчас таинственного, в жизни этих загадочных существ.
В 1974 г. автор опубликовал в нашем издательстве книгу под названием «Маленькие труженики пустыни». В ней рассказывается о муравьях — обитателях пустынь Казахстана. Книга нашла благоприятный отклик у читателей. В «Маленьких тружениках гор» повествуется о муравьях других ландшафтов.
Живой и образный язык, раскрытие разнообразных загадок поведения муравьев, описание особенностей их жизни, пока не находящих объяснения, делают книгу интересной и доступной широкому кругу читателей, прежде всего любителям природы.

ответственный редактор

член-корреспондент АН КазССР

Е. В. ГВОЗДЕВ

М 21008-019 126—75
407(07)—75

© Издательство «Наука» Казахской ССР. 1976 г.

Год назад издательство «Наука» выпустило книжку «Маленькие труженики пустыни». В ней рассказывалось о муравьях пустынь юго-востока Казахстана. Эта книжка посвящена муравьям — обитателям гор Тянь-Шаня. Здесь совсем другая обстановка: зеленые степные предгорья на округлых холмах-прилавках, покрытые пышными травами, выше них на склонах гор и в ущельях — густые лиственные леса, еще выше — хвойные леса из стройной тяньшаньской ели да приземистой арчи и, наконец, над ними — разукрашенные яркими цветами альпийские луга. Тут уже лето совсем короткое, как на дальнем севере или в тундре. В горах всюду журчат ручьи. Они сбегаются по крутым склонам ущелья в бурлящие потоки. Еще выше над альпийскими лугами — царство вечного покоя, голых камней, снега и ледников. Отсюда видна пустыня ровная, слегка прикрытая маревом зноя над раскаленной землей. В горах же прохлада, прозрачный воздух и белые облака, совсем другие травы, кустарники и деревья, звери и птицы, насекомые. Другие здесь и муравьи, и обычаи и нравы у них иные.
Автор рассказывает о том, что увидел своими глазами: о наиболее интересных наблюдениях над различными муравьями, об образе их жизни, о многочисленных загадках, с которыми он встречался, изучая жизнь этих крошечных и неугомонных созданий, везде копошащихся на земле. Читатель узнает также, как подчас трудно и сложно распутывать секреты муравьев — этих самых загадочных на нашей планете, живущих обществом насекомых, как муравьи добывают себе пищу, растят потомство, строят жилища, враждуют и оказывают друг другу помощь, как был расшифрован «язык» самых крупных и высокоразвитых муравьев гор Тянь-Шаня — красногрудых древоточцев и многое другое.
Очерки о муравьях гор помогут читателю узнать, как сложна, многолика и величава окружающая нас природа, ожидающая от человека родственного внимания и всемерной охраны.

оглавление

Свирепая амазонка ...................................................................................................................................... 8
Муравей древоточец ................................................................................................................................... 38
Рыжий муравей ............................................................................................................................................70
Красноголовый муравей ............................................................................................................................ 96
Кроваво-красный муравей .........................................................................................................................122
Желтый лазиус ............................................................................................................................................ 132
Лазиус черный .............................................................................................................................................140
Тетрамориусы ............................................................................................................................................. 148
Высокогорная мирмика .............................................................................................................................. 160

Мариковский, Павел Иустинович.
Маленькие труженики гор. Очерки о
жизни муравьев горных лесов Средней
Азии. Алма-Ата, «Наука», 1975.
164 с. с илл. (АН Каз. ССР. Ин-т зоологии).

695.796

павел иустинович мариковский

маленькие труженики гор

Утверждено к печати. Ученым советом Института
зоологии Академии наук Казахской ССР

Редактор А. Н. Ведерникова
Худож. редактор А. Б. Мальцев
Художественное оформление А. Б. Мальцева
Техн. редактор Л. И. Шишкова
Корректор С. Г. Новикова

Фотографии автора.
***
Сдано в набор 11/XI 1974 г. Подписано к печати 10/1 1975 г.
Формат 84 Х 108 1/32. Бумага № 1. Усл. печ. л. 8,6.
Уч.-изд. л. 8,8. Тираж 20 000. УГ05007. Цена 32 коп.
* **
Типография издательства «Наука» Казахской ССР,
г. Алма-Ата, ул. Шевченко, 28. Зак. 156.