Колчин Б.А., Черных Н.Б.

ДЕНДРОХРОНОЛОГИЯ ВОСТОЧНОЙ ЕВРОПЫ

М., "Наука", 1977 г.

OCR: М.Городецкий

Глава 1. Деревья - летописцы природы
Деревья - память природы - 5; Дендрохронология -6; Аризонская школа - 7; Дендрохронология в Европе - 10; Дендрохронология на Ближнем Востоке - 12; Дендрохронология в Советском Союзе - 13; Дендроклиматология - 14; Датировка - 15; Биоэкологические основы дендрохронологии - 17; Методика исследований -19.
 5

Глава 2. Дендрохронологические шкалы
Лес Восточной Европы - 27; Новгород - 29; Новгородская абсолютная дендрохронологическая шкала - 33; Псков - 40; Смоленск - 46; Торопец - 50; Белоозеро - 52; Орешек - 57; Корела - 60; Кириллов - 63; Полоцк - 66; Мстиславль - 68; Деревянные церкви - 69; Образцы из современного леса -74
 27

Глава 3. Абсолютная хронология
Географическая сопряженность годичного прироста - 79; Угнетения новгородской шкалы - 80; Кривые годичного прироста деревьев из древнерусских городов - 88; Перекрестное датирование шкал первой группы - X-XV вв.- 97; Шкалы второй группы - XV-XVII вв.- 100; Шкалы третьей группы - XVII-XX вв. - 101; Сводная шкала - 101
 79

Глава 4. Хронология древнерусских городов
Датировка деревянных построек культурного слоя -103; Новгород - 105; Смоленск - 108; Орешек - 109; Псков - 110; Мстиславль - 110; Полоцк - 111; Торопец - 111; Белоозеро - 113; Корела - 113; Кирилло-Белозерский монастырь -114
 103

Заключение | 115
Резюме | 118
Summary | 120
Литература | 123
Условные обозначения | 127
Список сокращений | 127

В монографии дается абсолютная дендрохронология протяжением в 12 веков, составленная на основе 7788 образцов дерева (сосна, ель) со средневековых археологических памятников лесной зоны Восточной Европы. Дано описание и исследование 10 дендрохронологических систем для городов: Новгорода, Пскова, Смоленска и др. Исследуется географическая сопряженность годичного прироста деревьев из 30 районов лесной зоны.

Ответственный редактор

Доктор исторических наук В. В. СЕДОВ

|5| Глава 1

Деревья - летописцы природы

Деревья - память природы

Деревья являются наиболее долгоживущими на земле организмами. На юго-западе США в Белых горах Калифорнии сейчас растут деревья сосны остистой (Pinus Aristata) возрастом более 4000 лет. Среди них в 1965 г. была обнаружена живая сосна возрастом в 4900 лет. Ясно различимые и четко читаемые годичные слои показали, что это дерево родилось где-то в 2935 г. до н. э. Оно было современником всех великих событий человеческой цивилизации Старого и Нового света, начиная с эпохи строительства пирамид в Древнем Египте во времена III и IV династий. Стоит обратить внимание, что ко времени правления царя Снофру и его сына Хеопса (2723 г. до н. э. и позже) восходят древнейшие на Ближнем Востоке обстоятельные летописные записи по годам.

С первого же дня рождения живое дерево является очевидцем многочисленных явлений природы и той среды, где оно произрастает. Годичное кольцо - это память природы, в которой хранятся с точностью до одного года оценки разнообразных климатических условий прошлого - осадки, температура воздуха, влажность почв, солнечная активность и даже удельная радиоактивность земной атмосферы. Дендрохронология может дать широкую информацию с точностью до года о разных природных явлениях, которые оказывали влияние на ширину и структуру годичных колец.

В пределах регионов умеренного и холодного климата, где четко выражается смена времен года, происходит периодическая активность камбия при вторичном приросте древесных осей. В этих зонах деревья откладывают за вегетационный период один слой прироста. На поперечных срезах эти слои хорошо заметны в виде концентрических слоев - годичных колец.

Мы напомним, что годовой прирост деревьев зависит от большого количества внутренних и внешних факторов - от биологических особенностей древесных пород, их происхождения, возраста и условий местопроизрастания, климатических факторов, солнечной радиации, полноты насаждения, плодоношения, санитарного состояния дерева, его наследственных свойств, стихийных явлений и ряда других причин. Прирост по диаметру особенно легко реагирует на такие колебания факторов внешней среды, как температура, влажность, интенсивность освещения.

Вопрос о влиянии всех этих факторов на величину годичного прироста является до настоящего времени еще довольно сложным и в |6| некоторых аспектах дискуссионным. Но основное положение дендрохронологии, что ширина прироста годичного кольца - хорошо выраженного и легко доступного анатомического признака - является наиболее чутким показателем, реагирующим на изменение условий произрастания дерева как в современном лесу, так и в прошлые эпохи, получило единодушное признание всех исследователей.

В зависимости от решаемых конкретных задач дендрохронологию в последние годы обычно делят на собственно дендрохронологию и дендроклиматологию. Дендрохронология занимается составлением дендрохронологических шкал, их перекрестной и временной связью, относительным и абсолютным датированием самих шкал и, наконец, датированием по этим шкалам тех или иных явлений природы и объектов.

Предмет дендроклиматологии значительно шире. Дендроклиматологи выясняют качественные и количественные показатели связей элементов климата, солнечной радиации и других явлений природы прошлого с годичным приростом дерева или сообщества деревьев.

Научные исследования в области дендрохронологии в последнее десятилетие развивались по нескольким направлениям и достигли значительных успехов. Широта и многоплановость дендрохронологических работ привели к внедрению данных дендрохронологии во многие разделы естественных и гуманитарных наук. Значение дендрохронологии особенно возрастает сейчас, когда в науке стала преобладать тенденция динамического подхода к явлениям биосферы. Дендрохронология приносит в естественные науки четвертое измерение - время.

Годичные кольца деревьев, произраставших сто, тысячу и много тысяч лет тому назад являются летописью природы, в них содержится огромная информация о прошлом Земли и Космоса. Но эту информацию мы должны еще собрать и научиться читать. Сейчас дендрохронологи еще только учатся читать эту книгу истории природы.

Дендрохронология

Высказывания ученых о том, что годичные кольца деревьев отражают условия их произрастания и могут быть использованы для восстановления погоды прошлого, появились еще во времена Леонардо да Винчи. Но первые дендрохронологические работы были выполнены лишь во второй половине XIX в. в разных странах мира, независимо одна от другой. Некоторые наблюдения о связи годичного прироста и климата в Техасе сделал в 1859 г. американец Д. Кюхлер (Kuechler, 1859). В 1869 г. в Австрии А.Покорни опубликовал статью о расчете метеорологических индексов по годичному приросту древесины (Pokorny, 1869). В 1880 г. закончил свою работу "Годичные кольца и метеорологические факторы" датский астроном Д. Кептейн (Kapteyn, 1914). Начало дендрохронологическим работам в России положила работа профессора Одесского университета Ф. Н. Шведова "Дерево как летопись засух" (Шведов, 1892). В то время все эти работы прошли незамеченными и обратили на них внимание лишь в XX в.

|7|Аризонская школа

Впервые сформулировал и широко применил на практике основные принципы и методы дендрохронологии в начале XX в. американский астроном А. Дуглас. В 1904 г. он начал обширные работы по сбору образцов деревьев желтой сосны (Pinus ponderosa) для изучения колебаний годичного прироста и его связи с климатом, который, в свою очередь связан, как считал Дуглас, с солнечной активностью. Работы увенчались успехом. В 1919 г. вышел в свет первый том трехтомной монографии Дугласа "Климатические циклы и годичные кольца" (Douglass, 1919).

Успеху работ Дугласа и вообще американских дендрохронологов способствовали три очень важных и благоприятных условия: 1. Дуглас начал свои работы на определенной замкнутой территории в засушливых районах юго-запада США. Здесь решающим фактором формирования годичного кольца были осадки; 2. В руки к нему попали сразу наиболее подходящие виды хвойных деревьев, очень чувствительных к климатическим факторам - желтая сосна, дугласова пихта и сосна пиньон. Эти деревья очень часто достигают возраста 1000 лет и больше; 3. Исследователи получили для изучения не только многовековые ныне живущие деревья, но и древесные остатки от археологических объектов, хорошо сохранившиеся.

В 1920 г. А. Дуглас обратился и к археологическому датированию. Американские индейцы в северо-западной части штата Нью-Мексико и в прилегающих районах в продолжение многих сотен лет широко использовали в своих постройках древесину хвойных пород, среди которых было много дугласовой пихты, желтой сосны и других видов. При сухом климате дерево хорошо сохранилось как в раскопанных постройках, так и в наземных руинах.

Сначала Дуглас попытался составить относительную хронологию, стараясь выяснить вопрос о времени заселения Пуэбло-Бонито и некоторых поселений ацтеков в северной части штата Нью-Мексико. Образцов дерева было вполне достаточно. Дуглас сразу же обнаружил, что деревья могут быть перекрестно датированы, и установил, что образцы дерева из Пуэбло-Бонито на 40-50 лет старше. Этот ответ, давший относительную ("плавающую") хронологию, был встречен археологами с энтузиазмом. Они почувствовали, что может быть создан дендрохронологический календарь, по которому можно будет определять даты заселения различных древних городищ.

Были предприняты специальные работы по сбору материала. В коллекцию включались образцы дерева от построек ранних испанских поселений, от более ранних и поздних сооружений и даже от ныне заселенных домов в древнейших поселениях индейцев племени Хопи. В результате почти десятилетней работы была получена абсолютная хронология от современности до 1280 г. н. э. и еще относительная ("плавающая") хронология от более древних сооружений протяжением в 585 лет. На основании археологических материалов можно было предположить, что относительная хронология ненамного древнее абсолютной.

|8|В 1929 г. были организованы специальные экспедиции для поиска материалов, по которым можно было бы построить дендрохронологическую шкалу, связывающую две эти хронологии. В местечке Шоулоу в Аризоне были организованы раскопки, которые дали образцы древесины от древних построек. На основании одного обуглившегося образца древесины Дугласу удалось соединить абсолютную хронологию с относительной, получив таким образом сразу же абсолютную дендрохронологическую шкалу для юго-запада США с 698 г. по 1929 г. Наиболее древняя постройка на Пуэбло-Бонито датировалась 919 г. (Douglass, 1935). Эта хронологическая шкала была построена на основе 168 деревьев. Позднее абсолютная дендрохронологическая шкала построек этого района была доведена до 11 г. н. э. (Douglass, 1940). Дендрохронология другого района - Меза Верде в штате Колорадо, недалеко от города Дуранго, простирается до 369 г. н. э. Хронология, построенная только на археологическом материале, охватывает период до 1275 г. Хронология, основанная на живых деревьях, перекрывает археологическую хронологию на промежутке в 185 лет (Nichols, 1962).

Дуглас прожил долгую, целиком отданную науке жизнь. Умер он в 1962 г. в возрасте 94 лет. Он является автором 159 работ, посвященных дендрохронологии и дендроклиматологии. Им создана наиболее активно работающая школа дендрохронологов. Часть его учеников работает в созданной им в 1937 г. лаборатории по изучению годичных колец при Аризонском университете. Эта лаборатория поныне является самым крупным научным учреждением мира в области дендрохронологии. В настоящее время сотрудники лаборатории Г. Фритте, Б. Баннистер, К. Фергюсон, В. Робинзон и другие проводят широкие многоплановые работы по дендрохронологии и дендроклиматологии мира.

Успехи дендрохронологов Аризонского университета трудно переоценить. В середине 50-х гг. ученик Дугласа Э. Шульман, исследуя вариации годичного прироста в связи с влиянием температур и влажности, обратил внимание на высокогорные породы хвойных деревьев, растущих в особо суровых климатических условиях. В 1956 г. Э. Шульман обнаружил в Калифорнии несколько деревьев сосны остистой. В дальнейшем он сосредоточил поиски подобных деревьев в Белых горах, на востоке центральной части штата Калифорния. Хвойные породы там произрастают на высоте более 3000 м над уровнем моря и находятся в относительно засушливой зоне, с годовым уровнем осадков от 305 до 330 мм. Засушливость этих мест объясняется тем, что тихоокеанские циклоны, продвигаясь на восток, в глубь континента, задерживаются склонами гор Сьерра-Невада, и это приводит к выпадению здесь обильных осадков, а Белые горы, находящиеся восточнее, и лежащая в них долина Оуэнз, остаются как бы прикрытыми от них. Комбинация сухости, высоты и преобладания доломитовых почв привела к тому, что деревья здесь медленно растут, но долго живут. Кроме того, смолистая и плотная древесина делает их устойчивыми к воздействию влаги и гнили. Постоянный уровень фотосинтеза дал деревьям возможность выдерживать в течение многих лет неблагоприятные климатические факторы. Пни и более крупные остатки мертвых (засохших) деревьев сохранялись в этих условиях |9| тысячелетиями. Э. Шульман начал сбор образцов от этих деревьев. После его смерти (1958 г.) эта работа на некоторое время прекратилась, а в 1962 г. была возобновлена К. Фергюсоном и продолжается до настоящего времени (Ferguson, 1968).

В результате широко поставленных работ к 1967 г. К. Фергюсон собрал образцы древесины более чем от 1000 деревьев из района Белых гор. Среди образцов были спилы - сплошные и частичные - по диаметру, а также колонки колец, взятые буром.

При создании хронологии, основанной на данных сосны остистой, исследователи для проверки и сравнения графиков годичных колебаний использовали полученную ранее для секвойядендрона гигантского, происходящего с гор Сьерра-Невада, дендрошкалу протяженностью до 1250 г. до н. э. Кроме того, делались контрольные сопоставления с интегрированной археологической дендрохронологической шкалой Юго-Запада, доведенной до 59 г. до н. э.

Необходимость перекрестной проверки дендрошкалы Firms aristata no другим шкалам вызывалась тем, что у этих деревьев, растущих исключительно медленно, имелись так называемые выпадающие кольца, т. е. участки годичного прироста, образовавшиеся в годы с особенно тяжелыми климатическими условиями, которые не могут быть зафиксированы современными приборами наблюдения и замера колец. Среди образцов Firms aristata были такие, где по радиусу протяженностью в 12,7 см располагалось более чем 1100 колец. Имелись кольца в несколько сотых миллиметра толщиной. На некоторых образцах выпадающие кольца составляли 3-5% общего числа колец. Перекрестная датировка внутри шкалы Finns aristata, а также сравнение со шкалами секвойядендрона и археологической (составленной по хвойным деревьям) позволили выявить выпадающие кольца на конкретном образце и в итоге составить надежную шкалу с показателями вариаций годичного прироста из года в год.

Кроме того, Г. Фритте проделал работу по корреляции дендрошкалы Белых гор с дендрошкалами из других районов страны. Применяя современную вычислительную технику, он получил достаточно высокие коэффициенты корреляции со шкалами деревьев, растущих на расстоянии до 1600 км к востоку и югу и свыше 480 км - к северу от заповедника Иньон (Белые горы) - основного места отбора образцов (Fritts, 1962). Самое долголетнее живое дерево, которое было включено в дендрошкалу, имело возраст 4600 лет, т. е. хронология простиралась до 2637 г. до н. э. Затем начались перекрестные сопоставления с сухими (мертвыми) деревьями, которых было собрано несколько десятков. Одно из сухих тысячелетних деревьев, замеренное по нескольким радиусам на серии срезов с надежным наложением на более поздние образцы, дало хронологию, достигающую 4732 г. до н. э. Другой образец, давший наложение с надежной корреляцией на предшествующую шкалу и шкалу живых деревьев, получил годичную хронологию до 4515 г. до н. э. Третий образец удлинил шкалу до 4466 г. до н. э. Для V и IV тыс. до н. э. надежное наложение хронологической шкалы дали восемь деревьев. В полевой сезон 1967 г. был найден образец, который дал синхронные вариации с образцом 4732 г. до н. э. на протяжении более чем 300 лет. Этот |10|образец удревнил общую шкалу еще на 418 лет. В результате хронология продлилась до 5150 г. до н. э. и таким образом непрерывная абсолютная дендрохронологическая шкала получила протяженность в 7117 лет. В последующие годы К. Фергюсону удалось найти серию более древних образцов и таким образом продлить шкалу еще на 1136 лет, удревнив хронологию по сосне остистой до 8253 г. от наших дней (Ferguson, 1972).

Во время работы над созданием этой шкалы и в период ее уточнения и развития авторы исследования подвергали данные замеров годичных колец разносторонней математической обработке с использованием вычислительных машин. Они подсчитывали по специальным программам коэффициенты корреляций отдельных пар погодичных значений образцов колец, взятых от одного дерева или от различных моделей. Затем вычисляли корреляцию первого порядка в серии годичных колец, которая указывала на степень зависимости определенной величины данного кольца от такой же величины предшествующего. Определялись стандартные отклонения конкретного кольца от средней величины кольца данного дерева. В последние годы ими разработана машинная программа, позволяющая использовать критерий хи-квадрат χ2 для оценки отклонений распределения любой последовательности величин годичных колец от нормального заданного.

Дендрохронологические исследования в США, кроме юго-запада, распространились и на другие районы континента: на побережье Тихого океана, на юго-западную Канаду, Восточный Орегон, в американскую Арктику и другие районы. Обширный и исчерпывающий обзор работ американских дендрохронологов до 1955 г. сделал У. Глок (Glock, 1955).

Дендрохронология в Европе

В Европе Дендрохронологические исследования стали развиваться значительно позднее, чем в США. Наиболее энергично они стали проводиться в Скандинавских странах и в ФРГ с конца 30-х - начала 40-х гг. Причин медленного развития дендрохронологии в Европе довольно много, но есть две главные. Во-первых, деревья здесь не достигают такого значительного возраста, как в Америке. Древесные насаждения в Европе достигают возраста не более 300 лет, а отдельные деревья не превышают возраста 500 лет. Во-вторых, в Европе гораздо более сложны взаимосвязи климатических факторов, а это имело на первых порах значение, поскольку дендрохронологические исследования здесь впервые начали применять лесоводы и ботаники.

Основным и единственным путем составления абсолютных дендрохронологических многовековых шкал в Европе является метод перекрестного датирования систем наложения серий образцов годичных колец ныне живущих деревьев на модели от памятников древней архитектуры, от объектов археологии и ископаемого дерева. Таким путем европейские Дендрохронологические шкалы составлены уже на протяжении в 1000 лег и более и могут быть продлены в древность на несколько тысячелетий.

|11|За последние 20 лет в Европе наиболее энергично работала группа ученых школы Бруно Губера из Лесоботанического института Мюнхенского университета. В 1972 г. Б. Губер умер, а дендрохронологические исследования, начатые им, продолжаются в Лаборатории дендрохронологии Ботанического института Гогенгеймского университета в Штутгарте. Там их проводит с сотрудниками ученик Губера Б. Беккер. Большая работа в последние годы проводится сотрудниками лаборатории дендрохронологии Института биологии леса Гамбургского университета под руководством Д. Экштейна и И. Бауха. В ФРГ работает еще несколько небольших групп дендрохронологов в Геттингене, Трире и Кельне.

Б. Губер и его ученики применили метод перекрестного датирования систем наложения образцов от живых деревьев современного леса на образцы от деревянных конструкций архитектурных сооружений южных и юго-западных районов ФРГ. Порода древесины - дуб. Наиболее полная шкала по количеству обработанной древесины простирается от современности до 832 г. (Huber, Giertz, 1969). Для тех же районов юга и югозапада Б. Беккер и В. Гирц - Зибенлист в 1970 г. опубликовали дендрохронологическую шкалу по ели от современности до 820 г. (Becker, Giertz, 1970).

Для западных районов ФРГ Е. Хольштейн по отдельным образцам дуба удревнил шкалу Губера до 383 г. н. э. (Hollstein, 1965).

Для восточной части ФРГ в районе Везербергланда шкалу по дубу от современности до 1004 г. составил в 1972 г. А. Делорме (Delorme, 1972). Для севера ФРГ Д. Экштейн и И. Баух составили абсолютную дендрохронологическую шкалу по дубу от современности до 1266 г. н. э. (Eckstein, Bauch, Liese, 1970).

Норвежские дендрохронологи, достигнув значительных успехов в области теории и методики дендрохронологии (Ording, 1941, Aandstad, 1960), смогли составить абсолютные шкалы по сосне только до XIV-XV вв. П. Эйдем по соснам центральной Норвегии составил шкалу с 1424 по 1938 г. (Eidem, 1953), а по соснам восточной Норвегии - абсолютную шкалу с 1383 по 1954 гг. (Eidem, 1959).

В Англии для южных районов И. Флетчер составил шкалу по дубу на основе дерева из архитектурных памятников с 850 до 1550 г. (Fletcher, 1974). Ведутся работы и в Ирландии в Лаборатории палеоэкологии Королевского университета в Белфасте (Baillie, 1973). Последние исследования М. Бейли позволили установить абсолютную хронологию для ирландского дуба протяженностью в 592 г. - с 1381 до 1973 г. По этой шкале ирландские историки в настоящее время уточняют датировки средневековой архитектуры. На основе археологического дерева из раскопок в Дублине составлена относительная ("плавающая") хронология протяжением в 453 г. - с середины IX до начала XIV вв. В Финляндии Г. Сирен составил по сосне абсолютную дендрохронологическую шкалу с 1181 по 1960 г. (Siren, 1961). В Австрии по лиственнице составлена абсолютная шкала протяжением в 638 лет - с 1333 до 1971 г. (Brehте, 1951).

Начаты дендрохронологические работы и в других странах Западной Европы: в ГДР (Jahrig, 1972), в Польше (Feliksik, 1975), в Чехословакии |12| (Vins, 1975), Дании (Bartholin, 1973), в Швеции (Jonsson, 1969), Нидерландах (Bauch, Eckstein, Meier-Siem, 1972) и в Швейцарии (Huber, 1967).

Рис. 1. Дендрохронологические шкалы Западной Европы

В Западной Европе в настоящее время действует около 20 лабораторий, как правило при ботанических учреждениях, где группы исследователей или отдельные ученые занимаются проблемами дендрохронологии.

В Центральной и Западной Европе преобладают дендрохронологические шкалы для лиственных пород, в основном дуба. Для южных районов ФРГ и альпийских областей составлены отдельные хронологии и для различных видов хвойных пород. Хронологии для дуба, хорошо разработанные на материалах юга и юго-запада ФРГ, пригодны для широкого региона: от Чехословакии на востоке до Нормандии и даже Южной Англии на северо-западе. Северо-западная и западная часть ФРГ и север ГДР подразделяются на небольшие регионы, так же как Дания и Нидерланды. В Скандинавии, в силу того что эта страна разрезана множеством гор, независимые хронологии устанавливаются по мелким регионам. В основном дендрохронологические шкалы разработаны там по хвойным породам - сосне и ели (рис. 1).

Дендрохронология на Ближнем Востоке

Очень перспективны дендрохронологические работы в районах Ближнего Востока. Они были начаты в конце 50-х гг. группой ученых Аризонской дендрохронологической лаборатории под руководством Б. Баннистера. Начиная с 1950 г. Пенсильванский университет ведет раскопки города Гордиона - древней столицы Фригии. Он расположен в Анатолии, |13| в 110 км на юго-запад от Анкары. В 1957 г. был обнаружен большой могильник с огромными погребальными камерами, представляющими собой деревянные сооружения с двойными стенами, полом и двухскатной крышей. Стены были сложены из толстых, иногда неотесанных бревен сирийского можжевельника (Juniperus drupacea). В 1961 г. закончился сбор образцов, и Б. Баннистер, применяя метод перекрестного датирования, составил относительную хронологию протяжением в 806 лет (Bannister, 1970). Радиоуглеродные датировки, проведенные с большой методической тщательностью - образцы на анализ по С14 - брались только от заболони, т. е. внешних колец дерева. Они дали дату 740-700 гг. до н. э. Эта дата подтверждается обильным археологическим материалом. Таким образом, по образцам дерева из Гордиона была составлена "плавающая" дендрохронологическая шкала протяженностью с конца XVI в. до конца VIII в. до н. э.

В 1973 г. дендрохронологические работы были возобновлены сотрудниками Американского научно-исследовательского института в Турции под руководством П. Кунихольма. На материалах современного леса из разных районов Анатолии составлена абсолютная хронологическая шкала от 1296 до 1975 г. На основе деревянных колонн из сельджукских мечетей эта хронология удревнена до 1100 г. Собрана серия образцов от архитектурных памятников византийского времени. Среди них есть образцы от собора Софии в Константинополе, построенного в 532-537 гг., церкви Ирины, построенной одновременно с Софийским собором, и ряда других памятников. По этим образцам составлены относительные ("плавающие") хронологии для V-VI, VIII-IX и XI-XII вв. Составлена "плавающая" хронология по сосне обыкновенной протяжением в 297 лет - с XXI до XVIII вв. до н. э. Образцы были собраны от построек, раскопанных в Акем Уюке, недалеко от Ашкара. Абсолютная дата этого памятника получена по С14.

Дендрохронология в Советском Союзе

В Советском Союзе усиленный интерес к дендрохронологическим исследованиям стал проявляться в течение последних 15-17 лет. Отдельные работы в этой области появлялись и раньше. В настоящее время в СССР в довольно значительном числе научно-исследовательских учреждений имеются небольшие группы или отдельные ученые, занимающиеся дендрохронологическими исследованиями (Шиятов, 1973).

Первая лаборатория была организована в 1959 г. в Институте археологии АН СССР (Колчин, 1962). Впоследствии были созданы группы в Лимнологическом институте СО АН СССР (Галазий, 1965), на географическом факультете МГУ (Турманина, 1968). В 1968 г. была создана лаборатория дендрохронологии и дендроклиматологии в Институте ботаники Литовской АН (Битвинскас, 1968). Работают группы в Институте экологии растений и животных Уральского НЦ АН СССР (Шиятов, 1972; Комин, 1968) в Ботаническом институте АН СССР (Ловелиус, 1970), в Главной геофизической обсерватории (Адаменко, 1968), в |14| Лаборатории леса АН СССР (Молчанов, 1970), в Архангельском лесотехническом институте (Гортинский, 1968), в Ботаническом институте Украинской АН (Колищук, 1966). В 1972 г. в Тимирязевской сельскохозяйственной академии на кафедре лесоведения была создана лаборатория кибернетики живой природы, где работы по дендрохронологии являются важнейшими в общем профиле ее исследований (Нестеров, Розанов, 1975).

В большинстве перечисленных выше научных коллективов советских ученых, работающих в области дендрохронологии, основными темами исследований являются проблемы динамики прироста древесных пород в разных условиях местопроизрастаний и особенности связи динамики прироста насаждений с климатическими факторами. Применяют дендрохронологию при изучении динамики уровня вод в озерах и реках, времени извержения вулканов и землетрясений, реконструкции динамики ледников, схода селей и лавин и ряда других аспектов. Проводятся эти работы на моделях ныне растущих живых деревьев на основе дендрохронологических шкал протяженностью в 100-400 лет.

Составлением многолетних и многовековых шкал в Советском Союзе занимаются только в Институте археологии АН СССР (Колчин, Черных, 1975), в Дендроклиматохронологической лаборатории Института ботаники Литовской АН (Битвинскас, Дергачев, 1972) и в Институте экологии растений и животных Уральского НЦ АН СССР (Шиятов, 1975). Довольно длинная хронология по арче протяжением в 930 лет получена в Памирском ботаническом саду (Гурский, Каневская, Остапович, 1953).

Из множества характеристик, которые имеет годичное кольцо дерева дендрохронологи в настоящее время широко используют только одну - его толщину в сопоставлении с толщинами предшествующих и последующих колец. В последние годы начинают применять новые методы оценки характеристик, например денситометрический метод, позволяющий определять плотность древесины каждого годичного слоя (Polge, 1970). Намечается использование еще таких параметров характеристик, как ранняя и поздняя древесина кольца, размеры клеток, соотношение различных типов тканей, объемный прирост и площадь сечения колец.

Возможности использования данных дендрохронологии значительны и с каждым годом развиваются. Показатели временной вариации годичного прироста применяют: а) в дендроклиматологии при изучении цикличности природных явлений (например солнечной активности и других космических явлений) и при датировке тех или иных явлений природы в прошлом; б) для абсолютного датирования с точностью до одного года в археологии, истории архитектуры и истории искусств.

Дендроклиматология

Наибольшее количество исследований в области дендроклиматологии проведено на материалах крайних пределов произрастания древесных насаждений, где лимитирующие прирост факторы проявляют свое действие наиболее полно. Многочисленными исследователями во всем мире |15| установлено, что на верхнем и полярном пределах произрастания древесной растительности колебания годичного прироста в основном зависят от изменений термического режима вегетационного периода. В районах нижних и южных пределов произрастания влияет режим увлажнения. В зонах, благоприятных для роста древесных растений, т. е. в зонах умеренного климата, кольца прироста отражают комплексные показатели влажности и температур. По данным дендрохронологии можно довольно хорошо определять динамику стоков рек и ряда других природных факторов. В наиболее дендрохронологически изученных районах юго-западных областей США уже проведены работы по изучению пространственных и временных изменений климата за последние 500 лет (Fritts, 1965).

Начаты работы по поискам показателей связей между годичным приростом деревьев и характеристиками макроциркуляционных процессов в атмосфере (Адаменко, Ловелиус, 1968).

В области дендроклиматологии в последние годы выполнены сотни научно-исследовательских работ по очень многим проблемам динамики биосферы. Некоторый их обзор дан в работах Г. Фриттса (Fritts, 1967), Т. Битвинскаса (Битвинскас, 1974) и С. Шиятова (Шиятов, 1973).

С изучения цикличности солнечной активности начались планомерные работы по дендрохронологии в начале XX в. Особенно интенсивно эта проблема разрабатывалась в 20-40-х годах. После войны солнечной активностью на основе дендрохронологической информации довольно много занимались в Европе. Неослабевающий интерес к изучению этой проблемы на материалах дендрохронологии объясняется возможностями выявлять не только кратковременные, но и долговременные, многовековые циклы (Schove, 1966).

Датировка

Дендрохронологический анализ годичного прироста у конкретного образца дерева позволяет определить с точностью до одного года время, когда данное дерево было срублено. По дендрохронологическим графикам определяется год, когда образовалось последнее внешнее кольцо, после чего в промежуток времени до следующего вегетационного периода дерево в лесу было срублено. Лес на постройки иных сооружений шел свежесрубленным, с выдержкой не более одного - двух лет.

Первые опыты по применению дендрохронологии в археологическом датировании были проведены Дугласом в 20-х годах XX в. Эти работы были блестяще завершены в 1929 г. С тех пор дендрохронологический метод датирования в американской археологии стал обязательным (Giddings, 1962).

Только одной Аризонской лабораторией к настоящему времени продатировано более 10 000 археологических образцов древесины с нескольких сот археологических памятников. На основании дендрохронологического датирования установлена абсолютная хронология поселений и городов индейцев в юго-западных районах США. Выделены четыре хронологических |16| этапа их жизни. Первый этап - эпоха основания городов - 750-950 гг. нашей эры, второй - становление и развитие городов - 950-1050 гг., третий - период расцвета и упадка - 1050-1300 гг. и, наконец, четвертый этап - новый расцвет и гибель - 1300-1650 гг.

В Западной Европе и особенно в ФРГ в последнее десятилетие проведены массовые работы по абсолютным датировкам памятников архитектуры XII-XVI вв. Группа дендрохронологов под руководством Б. Губера определила абсолютные строительные даты более чем 130 сооружений, в которых имелись деревянные конструкции (Huber, Siebenlist, Niess, 1964). Иногда дендрохронологические даты позволили обнаружить ошибки хронологии, допущенные современниками еще во времена строительства зданий. Например, на фронтоне каменной церкви святого Мартина в Ландшуте под Мюнхеном стоит дата 1432 г., которая обычно принимается за дату завершения строительства главного входа и церкви в целом. Дендрохронологическая датировка нескольких еловых лежней фундамента самого здания церкви показала, что бревна на лежни были срублены лишь в 1441 г., т. е. на 9 лет позднее указанной даты и, естественно, главный вход в церковь в 1432 г. быть построен не мог. Возможно, дата 1432 г. имеет другое значение (Becker, Giertz-Siebelist, 1970).

Особенно интересны работы ученых ФРГ по составлению дендрохронологических шкал по археологическим материалам. На поселении бронзового века Цуг-Сумиф в Швейцарии были собраны от построек образцы дуба и других пород дерева. Дендрохронологическая кривая составлена на 269 лет и относится к периоду, по радиоуглеродным датировкам, от 1282 до 1014 г. до н. э. (Huber, 1962).

Большую коллекцию удалось собрать в Швейцарии во время раскопок свайного поселения Бургашизее-Юг. Было собрано более 1000 образцов древесины лиственных пород, среди них - 52% дуба, 23% ясеня и другие породы. По образцам древесины дуба была составлена относительная ("плавающая") хронология протяжением в 340 лет. Датировка по радиоуглероду наиболее молодых образцов дала время 2513±250 до н. э. Временной интервал этой шкалы таким образом простирается от 2853 до 2513 г. до н. э., т. е. охватывает почти всю первую половину III тыс. до н. э. (Huber, 1967).

Для районов Рейна, Мозеля и Мааса составлены хронологии по дубу, охватывающие образцы дерева латенского, римского и меровингского времени (Hollstein, 1967). Образцы брались в основном из связей и балок кельтских и римских мостов, колодцев, жилищ и древних фортификаций в Кельне, Майнце, Трире и других древних городах. Кривые годичного прироста очень хорошо накладывались и коррелировались между собой, несмотря на большое расстояние, например между Аахеном на севере и Аваншем на юге. Общая хронологическая шкала составлена на протяжении в 1056 лет. В этой шкале имеются образцы от римского моста в Кельне, который относится к началу IV в. и датируется условно 310 г. Таким образом, эта хронология простирается от 717 г. до н. э. до 339 г. н. э. Если будет заполнен пробел между 339 и 383 гг. н. э., то эта хронология будет охватывать 2690 лет с абсолютными датами.

|17|В северных районах ФРГ и в Дании дендрохронологические исследования сосредоточены на археологических памятниках периода между 800 и 1200 гг. Большая коллекция дерева собрана на средневековом поселении Хайтабу, расцвет которого относится к эпохе викингов. Образцы древесины дуба взяты от жилых сооружений, мостовых, колодцев и оград. Составлена относительная хронология бытования этого поселения, она охватывает 205 лет, а всего кривая годичных колец всех образцов имеет протяженность в 550 лет (Eckstein, Liese, 1971).

Проводятся датировки отдельных сооружений и объектов. Например, в Бремене найден торговый корабль ганзейского времени. Дендрохронологический анализ выявил, что лес, шедший на строительство этого корабля, был срублен в 1378 г. (Liese, Bauch, 1965).

Особенно интересно применение дендрохронологии для датировки произведений искусства. Это касается прежде всего произведений живописи, выполненных на деревянных досках, а, как известно, средневековые художники, особенно голландские и фламандские мастера, довольно часто писали на досках. Этот анализ позволяет устанавливать нижний предел хронологии создания данного произведения. При хорошей сохранности у досок заболони можно устанавливать дату с точностью до одного года. Массовый анализ 300 картин 30 голландских художников, писавших на дубовых досках, показал, что между рубкой дерева и написанием картины проходило не более 5-8 лет. Ранее считали, что доски выдерживали 20 и более лет (Bauch, Eckstein, Meier-Siem, 1972).

Интересное исследование провели И. Баух и Д. Экштейн. Среди картин Рубенса, написанных на досках, есть картина К90, которая искусствоведами датируется 1620 г. Составив дендрохронологические шкалы этой и еще семи картин Рубенса, авторы исследования обнаружили, что доски картины К90 были срублены не ранее 1635 г. Картина не могла быть написана Рубенсом и в лучшем случае принадлежит лишь его школе (Bauch, 1971).

Биоэкологические основы дендрохронологии

Биоэкологическим основам дендрохронологии посвящена довольно обширная литература (Glock, 1937; Bannister, 1963; Вихров, Колчин, 1962; Битвинскас, 1974; Шиятов, 1973; Fritts, 1974). Этой проблеме был посвящен симпозиум на XII Международном ботаническом конгрессе в июле 1975 г. в Ленинграде. Поэтому нам на этих вопросах останавливаться нет смысла, а стоит лишь рассмотреть одну научно-методическую проблему.

Дендрохронологов и дендроклиматологов интересуют прежде всего два основных исходных момента, первое - это положение во времени годичного кольца и его серий (т. е. его хронология), и второе - наличие определенных связей, количественно измеряемых между характеристиками годичного прироста дерева и факторами внешней среды. Для оптимального решения этих задач предложено несколько основных принципов исследования предмета. Наиболее четко и сжато эти принципы |18| сформулированы Г. Фриттсом в 1969 г. Этими положениями являются: закон лимитирующих факторов, принцип местообитания, принцип чувствительности, принцип перекрестного наложения (датирования) и массовость - повторность (Fritts, 1969).

1. Закон лимитирующих факторов. Суть его заключается в том, что биологические процессы, в частности годичный прирост, не могут протекать активнее, чем это позволяет наиболее лимитирующий фактор. Если этот фактор в силу определенных причин переходит в разряд наиболее благоприятных, то скорость прироста будет возрастать до тех пор, пока другой фактор (или их группа) не станут лимитирующими. Следовательно, для дендрохронологического анализа предпочтительно брать образцы с таких деревьев, у которых величина годичного прироста так или иначе лимитируется каким-либо одним внешним фактором. Если на рост одновременно действуют несколько лимитирующих факторов, то при нахождении зависимости используются комплексные показатели. Этот принцип не может учитываться при дендрохронологических исследованиях, когда мы имеем дело с археологическим и архитектурным деревом.

2. Принцип местообитания. Образцы древесины для исследования желательно брать с таких местообитаний, где проявляются действия нам известных определяющих лимитирующих факторов. Например, если нам нужно по годичному приросту восстановить динамику осадков, то необходимо брать образцы с наиболее сухих местообитаний, где режим увлажнения определяется в основном атмосферными осадками. Этот закон мы учитываем в наших исследованиях, поскольку нам очень часто бывает известно, откуда могли привозить в древности для данного строительства лесоматериалы.

3. Принцип чувствительности. Чем сильнее ежегодная изменчивость величины годичного прироста, тем более надежным индикатором внешних условий является годичное кольцо. Для оценки степени чувствительности серий годичных колец применяатся специальный показатель - коэффициент чувствительности (Fritts, 1969). Он определяется путем вычисления абсолютной разности соседних значений ширины годичного кольца, деленной на среднюю величину кольца в данной кольцевой серии. Коэффициент образца серии в целом берется как среднее значение коэффициентов всех колец серий. Диапазон изменчивости значений коэффициента отдельно взятых пар колец и серий колеблется от 0 до 2. Серия колец считается чувствительной, когда средний коэффициент превышает 0,3 (Ferguson, 1969).

4. Принцип перекрестного наложения является важнейшим и основополагающим исходным положением дендрохронологии. Древесные растения, произрастающие в пределах определенного региона, одинаково реагируют на изменения внешних факторов и имеют схожие закономерности в колебаниях величины годичного прироста. Поэтому у большинства деревьев в пределах однородного по климатическим факторам региона наблюдается синхронное изменение ширины годичных колец как во времени, так и в пространстве. В благоприятные годы у дерева образуются широкие кольца, в неблагоприятные - узкие. При перекрестном наложении особенно показательны узкие кольца, когда прирост начинает в |19| наибольшей степени лимитироваться тем или иным внешним фактором. Чем более чувствительно то или иное дерево, т. е. чем сильнее реагирует оно на основные климатические факторы, тем легче произвести синхронизацию годичного прироста и сделать наложение шкал колебаний годичного кольца у разных деревьев.

Чередование узких и широких годичных колец во времени неповторимо, поэтому совместить графики колебаний годичного прироста у сравниваемых деревьев можно лишь в пределах строго определенного участка дендрохронологической шкалы. Перекрестное наложение дендрохронологических шкал отдельных деревьев - это сравнение сходных рисунков на графиках годичного прироста деревьев и определение точного места, где соответствие между ними найдено. Принцип перекрестного наложения дает возможность производить относительную и абсолютную датировку времени образования древесных колец у сравниваемых деревьев. Относительная датировка позволяет определять у сравниваемых деревьев кольца, которые образовались в один и тот же год, а следовательно, и вычислить, на сколько лет раньше или позже было срублено данное дерево по сравнению с другим. При абсолютной датировке определяется календарная дата образования того или иного кольца, а затем и всех колец образца, а вместе с тем и календарная дата рубки данного дерева. Величина минимального промежутка перекрестного наложения зависит от чувствительности и синхронности данных образцов. Практика перекрестного датирования показала, что для надежной датировки необходимо наложение одной кривой на другую на отрезке, не менее чем в 50 колец (Schulman, 1956; Колчин, 1963а), чем больше, тем, естественно, лучше.

Благодаря принципу перекрестного наложения мы имеем возможность расширять дендрохронологические шкалы на многие тысячелетия.

5. Последний принцип - массовость - не требует объяснений, так как принцип повторности является одним из основополагающих при перекрестном датировании. Еще более важен этот принцип при дендроклиматологических исследованиях.

Методика исследований

Выше мы отмечали, что на ширину годичного кольца дерева влияет множество факторов. Но два из них имеют безусловно преобладающее и постоянное значение: а) изменение возраста дерева (интенсивный рост молодняка, жердняка, средневозрастного насаждения, замедление роста по достижении спелости, последующий очень медленный рост, а затем и отмирание старых деревьев); б) комплекс постоянно меняющихся климатических факторов, под воздействием которых изменчивость ширины годичных колец утрачивает плавность и приобретает колебательно-циклический характер.

Именно эти два фактора радиального прироста деревьев в континентальных широтах нашей планеты, где хорошо выражена изменчивость времен года, являются основой для дендрохронологических исследований. Первый из этих факторов - влияние возраста на радиальный прирост - |20| приходится обязательно учитывать и исключать при исследованиях, чтобы избежать заведомых ошибок при выражении комплекса экологических факторов.

Для исключения фактора возраста и для приведения дендрохронологических данных в сопоставимые величины в практике наиболее часто применяют следующие методы и приемы.

1. Исключение фактора возраста путем расчета годичного кольца относительно стандартной прямой линии, впервые предложенное Дугласом.

2. Алгебраические расчеты линейных и нелинейных зависимостей радиального прироста в зависимости от возраста, предложенные А. Ордингом (Ording, 1941) и Т. Руденом (Ruden, 1945), затем развитые Г. Фриттсом и другими исследователями (Fritts, 1962).

3. Методы средних скользящих, впервые примененные в дендроклиматологических исследованиях С. Андштадом (Aandstad, 1934), продолженные А. Ордингом (Ording, 1941), Т. Руденом (Ruden, 1945) и в настоящее время широко используемые в Советском Союзе (Битвинскас, 1965).

4. Методы полулогарифмических кривых. В лаборатории Института археологии АН СССР принят метод полулогарифмических диаграмм. В работах дендрохронологов ФРГ, Норвегии, ГДР и других стран, когда решаются вопросы археологического датирования, также применяется метод полулогарифмических кривых. Этот метод в дендрохронологии впервые применил при составлении дендрошкал Б. Губер (Huber, 1941), а впоследствии его математически обосновал Т. Руден (Ruden, 1945).

Метод полулогарифмических диаграмм основывается на положении, что величина изменения пропорциональна средней ширине годичного кольца. Если ширина одного годичного кольца a, а соседнего b, то отношение между ними можно выразить b/a=C. Различие между кольцами выражается как b-a, т. е. его можно выразить иначе формулой:

b-а = ас-а = а(C-1).

Следовательно, это различие пропорционально а. С помощью логарифмов то же различие можно выразить так:

log b - log a = log (ас) - log a = log С.

Таким образом, различие это независимо от а и пропорционально C. Следовательно, в полулогарифмическом графике различие между любыми двумя соседними годичными кольцами зависит не от их абсолютного размера, а от отношений их величин.

По этой шкале один и тот же процент изменения годичного прироста дает один и тот же угол наклона и одну и ту же длину отрезка кривой, независимо от абсолютной ширины кольца. На полулогарифмической кривой максимумы сглаживаются, а минимумы усиливаются. Это особенно важно, так как значительно облегчает визуальное сравнение кривых. А при работе с моделями археологического или архитектурного дерева, когда мы не знаем полной характеристики условий местопроизрастания данного образца и не можем их объединить в серии и стандарты, визуальное сравнение графиков является основным методом синхронизации |21| кривых и перекрестного датирования. Для опытного дендрохронолога подобное графическое сравнение является решающим.

Диаграммы вычерчиваются на кальке или прозрачных пленках для удобства последующего сопоставления кривых на просвет. Для каждого образца вычерчивается один индивидуальный график.

Наиболее распространенным методом сравнения и синхронизации кривых в дендрохронологии является наложение двух кривых одна на другую. Чаще всего это делается сравнением на просвет одной кривой с другой. Такой путь имеет преимущество перед иными количественными методами своей возможностью учитывать весь ход и рисунок кривой, со всеми характерными для данного графика последовательностями спадов и подъемов прироста.

Трудности синхронизации начинаются с того, что последовательность годичных колец на разных срезах и даже разных радиусах одного среза ствола очень часто не совпадает друг с другом. Поэтому при синхронизации мы имеем дело не с поиском тождества, а установлением степени сходства, которая может лишь приближаться к 100%.

Кривые колебания годичных колец могут считаться совмещенными, а следовательно, и одновременными, когда число соответствий достигает максимума, а различий - минимума. При этом имеет место общее правило: если два образца, каждый в отдельности, схожи с третьим, то они схожи и друг с другом.

При синхронизации мы должны найти такую меру, точнее, комплекс признаков и оценок, которые позволили бы нам решить задачу сопоставления однозначно.

Практика нашей пятнадцатилетней работы в области дендрохронологии с образцами дерева с археологических и архитектурных объектов показала, что надежная перекрестная датировка кривых годичных колец может быть получена при учете: а) всех данных и рисунка графика колебания прироста; б) данных археологической стратиграфии и хронологии; в) применения того или иного математического метода для количественной оценки сходства.

Б. Губер в одной из своих последних работ писал: "Кривая толщин годичных колец похожа на английский замок, к которому существует только один ключ, а именно - вполне определенное время" (Huber, 1960). При этом наложить (датировать) можно только либо с точностью до года (одного годичного кольца), либо вообще не датировать.

В поисках такого ключа, в поисках места синхронизации кривой имеют очень большое значение "реперные" годы или, иначе, в принятой у нас терминологии - "угнетения".

Под реперным годом или годами мы понимаем место на кривой, когда за последовательностью нормальных средних колец, сходных в общем по размерам, следует очень узкое или очень широкое годичное кольцо, которое указывает на какие-то нетипичные условия роста данного образца. Особенно важны годы, которые отличаются крутым падением или взлетом кривой.

Реперными годами большей частью являются годы с минимальным приростом, который чаще всего может быть связан с неблагоприятными |22| климатическими условиями, достигающими крайнего напряжения. Кроме того, каждое одногодичное или двухгодичное угнетение имеет повторяющуюся последовательность годичных колец предшествующих или последующих лет, своеобразных микроциклов со своим собственным рисунком. Рисунок кривой с повторяющимися реперными годами на графике длиной в 80-100 лет является надежной оценкой полной синхронизации.

Учет археологических характеристик исследуемых образцов всегда имеет важное значение, а в некоторых случаях и решающее. Мы всегда знаем происхождение конкретных исследуемых образцов - взяты ли они от сруба одного дома или одного настила мостовой улицы, лежали ли они в одном стратиграфическом горизонте и какая у них возможная разница во времени. Наконец, мы всегда знаем археологическую абсолютную датировку в пределах столетия того культурного слоя, в котором обнаружено данное сооружение или бревно.

Существует большое количество разнообразных математических методов для количественной оценки степени сходства двух кривых или шкал. Применение корреляционных методов не всегда дает твердые и правильные результаты. Работы М. И. Розанова показали, что высокие корреляционные связи получаются только между изменчивостью радиального прироста отдельных частей ствола одного дерева (коэффициент 0,88-0,97). Изменчивость же радиального прироста отдельных сучьев с радиальным приростом стволовой древесины, а также радиальный прирост стволов разных деревьев одного местопроизрастания характеризуется низкими коэффициентами корреляций, находящимися в пределах 0,6-0,7. Для синхронизации дендрохронологических данных по календарным годам как в численном выражении, так и в виде кривых, у нас успешно использовалась идея, выдвинутая Б. Губером (Huber, 1943) - применить процент сходства изменчивости (Битвинскас, 1974). Так как ширина годичных колец деревьев не является постоянной, и размеры этих колец под влиянием внешних факторов формируются неодинаково, то можно учесть тенденцию их изменчивости в отношении одного к другому. Плюсом ( + ) мы отмечаем, что следующее годичное кольцо шире, и минусом (-) - что следующее годичное кольцо уже. Если другое дерево находилось под влиянием того же комплекса внешних факторов, то тенденция изменчивости годичных колец у этих деревьев в определенный период должна быть сходной.

Процент сходства изменчивости кривых можно рассчитать по формуле:

Cx=100 [(n-1)-k] /(n-1)

где n - число годичных слоев; n-1 - число интервалов между годичными слоями; k - число случаев несходства (противоположных интервалов) ; Сх - сходство между кривыми, выраженное в процентах.

Идеальная синхронность двух рядов чисел или двух кривых, вычисленных по данной формуле будет, когда Сх = 100%. Асинхронность кривых выражается цифрой меньше 50%. При большом числе членов в |23| исследуемых рядах цифр, выражающих изменчивость ширины годичных сдоев в случайном сопоставлении этих рядов (не по календарным годам), процент сходства так же может приближаться к 50%.

Если сопоставляются дендрошкалы одной породы из одного района с абсолютно сходными условиями местопроизрастания, и они, естественно, синхронны по годам, процент сходства таких дендрошкал бывает довольно высоким. Сосна с совершенно одинаковыми условиями местопроизрастания из двух разных лесничеств дает процент сходства в 86%. Дендрошкала, отличающаяся по режиму влажности от первой шкалы, дает сходство с ней в 77%.

С увеличением расстояния между лесными массивами процент сходства у отдельных дендрошкал несколько снижается даже в тех случаях, когда сопоставляются дендрохронологические данные из сравнительно сходных условий местопроизрастания.

Поэтому у дендрохронологов, работающих с недатированными образцами древесины из неизвестных районов местопроизрастания, тем более что лес рублен несколько столетий тому назад, модели, не находящие себе места на дендрошкале, обычно составляют 15-30%.

Приведенная выше формула вычисления процента сходства кривых, конечно, не является единственной и даже лучшей из других возможных математических методов синхронизации. Но мы ей уделили особое внимание, так как она может дать хорошую основу для машинной обработки данных дендрохронологии. В этой формуле имеются только три символа: увеличение - как раньше (одинаково) - уменьшение, по которым очень легко составить соответствующий алгоритм с количественными характеристиками.

Для синхронизации кривых Д. Экштейн и И. Баух выбрали коэффициент параллельных вариаций, который в настоящее время может быть просчитан на ЭВМ. Данные погодичных замеров и кривой наносятся на перфокарту. Кстати, недавно фирма "Аддо" выпустила микроскоп, у которого во время замера абсолютных толщин годичных колец эти данные сразу заносятся на перфокарту (Eckstein, Bauch, 1969). Последовательность выполнения программы на параллельную вариацию с помощью ЭВМ авторы описывают в упомянутой статье. По этой программе Д. Экштейн и И. Баух уже провели несколько датировок археологических и архитектурных объектов.

В дендрохронологической группе Института экологии растений и животных Уральского НЦ АН СССР для обработки деревьев, произрастающих в пессимальных условиях, у которых обычно слабо выражается биологическая кривая, а также деревьев неизвестного происхождения (археологическое и архитектурное дерево) предложен новый метод определения индекса. В этом приеме за 100%-ную норму берется не кривая среднегодичного прироста, как у С. Андштада, а кривая максимального прироста, которая проходит через вершины максимальных значений ширины кольца (Шиятов, 1970). Автор считает, что такая кривая вариаций годичного прироста дает возможность более четко выявлять вековые колебания индексов прироста, а это очень важно, если мы имеем дело с отдельными моделями.

|24|Выражение изменчивости годичного прироста в виде кривой по года является наиболее распространенным методом в мировой практике дендрохронологии. Но американскими дендрохронологами в 30-х годах бы, предложен еще метод выражения изменчивости ширины годичных колец - это построение минимум-диаграмм или так называемых "скелетных" графиков (Clock, 1937). Эта диаграмма строится на каждый образец и в ней отмечаются узкие годичные кольца в виде вертикальных линий, масштаб которых соответствует величине угнетения: чем уж кольцо, тем длиннее линия.

Позже В.Е.Вихров и Б.А.Колчин предложили строить подобную диаграмму, назвав ее спектром угнетений, для серий синхронных образцов (50, 100, 500, 1000 образцов и т. п.) на основании графиков, беря за масштаб выражения две величины - повторяемость данного угнетения в серии и его относительное значение (Вихров, Колчин, 1962).

В конце 60-х годов Т.Т.Битвинскас предложил составлять спектризменчивости годичных колец для совокупности насаждений. В отличие от нашего спектра угнетений, Т. Т. Битвинскас в этих спектрах графически отмечал по данным годичных индексов прироста степень изменчивости величины межслойных интервалов из года в год в процентах (Битвинскас, 1974).

В начале 70-х годов польские археологи Института истории материальной культуры Польской АН начали плановые работы по дендрохронологии под руководством М. Домбровского и К. Тюк. Работы велись на археологическом дереве из Ополья, столицы удельного княжества Пястов. Древности этого города датируются концом X - началом XIII вв.

Для выражения вариаций годичного прироста и синхронизации годичных колец был принят "скелетный" график Глока, но значительно модифицированный. Масштабом линий диаграммы (линий спектра) было взято отношение b/a, где b - прирост в миллиметрах данного года, а - прирост предыдущего года. Это отношение стало относительной мерой различия годовых колец. Для расчета самих спектров и, самое главное, для их синхронизации были применены ЭВМ (ОДРА 1202), для которых была составлена специальная программа. За основу спектра при синхронизации были взяты линии минимумов от 0,71 и ниже.

Для абсолютного датирования "плавающей" опольской дендрохронологической шкалы была привлечена новгородская абсолютная дендрохронологическая шкала. Польские дендрохронологи обработали своим методом данные по ширине годичных колец 99 новгородских деревьев с абсолютной хронологией. Данные замеров этих деревьев нами опубликованы (Колчин, 1963а). В итоге обработки новгородских и опольских величин годичных колец были составлены спектры угнетений и затем на ЭВМ произведена их синхронизация. Оказалось, что год 273 на относительной шкале Ополья соответствует 1217 г. абсолютной новгородской шкалы (Dabrowski, Ciuk, 1972). Таким образом, шкала древнего Ополья получила абсолютную хронологию. Эта хронология полностью подтверждается археологическими материалами и стратиграфией Ополья. На Рис. 2 приведены новгородский и опольский спектры последовательности минимальных приростов.

|25|

Рис.2. Сопряжение спектров угнетения Новгорода и Ополья (Польша):

1 - спектр угнетений Новгорода по Колчину; 1 - спектр угнетений Новгорода, построенный на средних последовательностях минимальных отношений прироста; 3 - спектр угнетений Новгорода и Ополья (4) по средним значения прироста.

|26|Трудно переоценить перспективы дендрохронологии и ту информацию о прошлом, которую она дает, а в дальнейшем будет давать еще больше, для изучения динамики природных явлений, составления долгосрочных прогнозов макроклиматических факторов среды и сверхдолгосрочных прогнозов состояния природы. Но прежде, чем читать летопись природы и строить многовековые прогнозы, весьма важной проблемой остается разработка самих хронологий годичных колец и составление многовековых массовых дендрохронологических систем.

Дендрохронологические системы мы можем строить на основе наиболее старых, ныне живущих в лесах деревьев, и на основе археологической и ископаемой (болотной) древесины. В работе мы рассматриваем дендрохронологию массового археологического дерева хвойных пород - сосны и ели - лесной зоны Восточной Европы. Наша дендрохронологическая шкала составлена на протяжении и двенадцати веков, начиная с 788 г. н. э. до современности.

|27| Глава 2

Дендрохронологические шкалы

Лес Восточной Европы

Все древнерусские города и иные памятники, сохранившие нам огромную коллекцию древнего дерева X-XVII вв., расположены в лесной зоне Восточной Европы - в зонах южной тайги и широколиственно-хвойных лесов. Обилие леса предопределяло в то время общий облик материальной культуры. Дерево было основным и самым массовым поделочным материалом в древней Руси. Все, что окружало древнерусского человека от рождения и до смерти, от колыбели до надмогильного креста, все делалось из дерева.

Каких-либо сведений и характеристик о древнерусском лесе до нас не дошло. Имеются лишь отрывочные упоминания о лесе и лесных массивах в отдельных летописях, некоторых грамотах и в более позднее время в записках путешественников.

Нестор, автор "Повести временных лет", сообщая в начале XII в. некоторые географические сведения о Русской земле, пишет: "Днепр бо потече из Оковьского леса..., а Двина из того же леса потечет..., и с того же леса потече Волга" (Повесть, 1950). Здесь речь идет об огромном массиве дремучих лесов, "Оковском лесе", расположенном в южной половине Валдайского плато. Значительная часть леса входила в территорию Смоленской земли. В Оковском лесу стоял город Торопец, на его южной окраине, на Днепре, стоял Смоленск, из северо-западных районов этого леса вытекала р. Ловать.

О русских дремучих лесах писали почти все путешественники, приезжавшие в Россию. Француз Ланноа де Гильберт, посетивший Новгород в 1413 г., писал, что город "окружен большими лесами и находится в низкой местности". В 1523 г. посол папы Климена VII писал в Рим: "Московия представляет вид совершенной равнины, усеянной массой лесов" (Компензе, 1836). Посол австрийского императора С. Герберштейн, едучи в Москву в 1517 г., записал, что Смоленск "окружен обширными лесами" (Герберштейн, 1908). Проезжавший в 1579 г. по Полоцкой земле путешественник Р. Гейденштейн свидетельствовал: "По направлению к Пскову и Лукам почти на сто миль простирались густые и непроходимые леса" (Гейденштейн, 1889). Иностранных путешественников русский лес всегда приводил в изумление. Хищническое уничтожение лесов в России началось в XVIII в. и продолжалось до революции 1917 г. (Цветков, 1957).

|28|

Рис. 3. Карта сборов образцов и размещения объектов дендрохронологического датировния:

а) - древнерусские города с абсолютной хронологией; б) - памятники архитектуры; в) - пробные площади современного леса; г) - древнерусские города с относительной хронологией; д) - средневековые поселения Прибалтики.

Древнерусские города получали строевой лес из окрестных лесов. Например, Новгород, потреблявший огромную массу дерева, строевой лес получал из древостоев, росших на водоразделах многочисленных рек и речушек Новгородчины. На песчаных грядах вдоль берегов многоводных рек стояли дремучие сосновые леса. Судя по качеству древесины настилов новгородских улиц и срубов больших новгородских домов, которые мы вскрывали на раскопах, значительная часть леса относилась к II и III классам бонитета.

О качестве строевого леса, произраставшего в XIII в. на берегах Невы, имеется очень интересное письменное свидетельство. В договорной Грамоте Новгорода с Любеком, составленной в 1269 г., говорится: "А приедет гость на Неву и понадобится ему дерево или мачтовый лес, |29| рубить их ему по обеим берегам реки, где захочет" (Грамоты, 1949). Здесь особо стоит обратить внимание на упоминание мачтового леса - материала самого высокого качества.

Лес в Новгороде гнали плотами по рекам, впадающим в оз. Ильмень, и р. Волхов, вытекающий из озера. Детали устройства древних плотов мы довольно часто встречаем на раскопах в слоях X-XV вв. Сплав леса в Новгород шел по рекам Мота, Волхов, Шелонь, Ловать и другим, более мелким руслам.

О сплаве леса в Новгород по рекам Волхову и Веряже говорится в знаменитом "Уставе князя Ярослава о мостех", написанном в 1265-1266 гг. В этом документе речь идет о распределении работ по мощению основных новгородских улиц среди жителей Новгорода. В Уставе упоминаются и поставщики строительного леса. Ими являются пидьбляне - жители погоста Пидебского на р. Волхов в 6 км от Новгорода, комляне - жители погоста Коломенское на р. Волхов в 35 км от Новгорода, тигожане - жители погоста Тигода, стоящего на р. Волхов в 100 км от Новгорода, а также вережане - жители местечка Повережье на р. Веряж под Новгородом (Янин, 1976).

Древняя Русь в продолжение многих веков имела в своем распоряжении огромные запасы деловой древесины. Еще в "Описании Российской Империи", составленном в 30-х годах XIX в., в томе, посвященном Новгородской губернии, автор пишет: "Новгородская губерния богата как дровяным, так и строевым лесом... Леса растут почти везде без всякого присмотра". И далее, в разделе о лесных промыслах автор продолжает: "Лесной промысел, судя по огромному количеству сырого материала..., мог бы усилиться без истребления лесов... Ныне же по берегам сплавных и судоходных рек леса уничтожаются совершенно, а несколько вдали от них глохнут без всякой пользы" (Пушкарев, 1844),

Наша коллекция древнего дерева, насчитывающая более 7800 образцов, собрана при археологических раскопках 18-ти древнерусских городов, с 12-ти памятников архитектуры и с 5-ти пробных площадей современного леса (рис. 3).

Новгород

Город Новгород стоит на р. Волхов, в трех километрах севернее оз. Ильмень, среди заливных лугов. В прошлом по оз. Ильмень и р. Волхов проходил Великий водный путь из варяг в греки. Во времена Киевской Руси Новгород был одним из крупнейших древнерусских городов. Позднее, в XIV-XV вв., Новгород Великий стал столицей Новгородской феодальной республики, крупнейшим городом Восточной Европы. Это был город славных воинов, искусных строителей, великих художников и знаменитых корабельщиков.

Вот уже более 40 лет Новгородская археологическая экспедиция, возглавляемая профессором А. В. Арциховским, ведет свои работы на территории города. Это самая крупная экспедиция в Европе по изучению средневековых городов.

|30| Культурный слой Новгорода является археологическим феноменом. Благодаря мощности, стерильности и влажности слоя все новгородские древности становятся достоянием науки. Толщина культурного слоя в Новгороде на большей его части колеблется в пределах 5-7 м. На некоторых участках города она превышает 7 м, достигая иногда 10 м. При этом нужно помнить, что чем мощнее слой, тем больше его емкость в отношении сохранности древностей. Культурный слой, начиная с уровня XV-XVI вв. и древнее, в Новгороде почти не потревожен, не имеет каких-либо перекопов и поздних нарушений. И, наконец, последнее, благоприятное для археологов условие - этот слой имеет повышенную влажность, благодаря чему в нем хорошо сохраняются органические вещества, и, в частности, древесина.

Влажность культурного слоя Новгорода, т. е. слоя земли, смешанного с массой всевозможных остатков человеческой деятельности в прошлом, объясняется тем, что Новгород стоит на моренных озерно-ледниковых глинах и суглинках, образующих водонепроницаемую подушку, ниже которой почвенные и все иные воды не уходят.

На раскопах в Новгороде мы вскрываем в большом количестве хорошо сохранившиеся остатки деревянных сооружений, таких как жилые дома, мастерские, амбары, служебные постройки, мостовые улиц, водопроводы, заборы и многое другое. Внутри этих построек и около них мы находим огромное количество деревянных вещей. Мир дерева древнего Новгорода многообразен и крайне интересен. В нем представлены древние машины и орудия труда, корабли и сани, домашняя утварь и мебель, точеная и резная посуда, игрушки детей и игры взрослых, языческие идолы и музыкальные инструменты и др.

Как известно, древесина в земле сохраняется там, где очень сухо, или там, где очень влажно. В первом случае микроорганизмам, уничтожающим древесину, не хватает воды, во втором - воздуха, они не могут жить, а следовательно, и разрушать древесину. Деревянные предметы, бревна, плахи, доски, только что вынутые из культурного слоя, имеют влажность до 300-400%.

Культурный слой Новгорода состоит из двух мощных горизонтов. Верхний структурный слой толщиной 1.5-2 м представляет собой сыпучий, сильно перекопанный грунт, довольно сухой, с нормальной аэрацией и с вкраплениями камня, керамики, стекла, строительного щебня и т. п. В этом слое дерево и вообще органические вещества, не сохраняются. Нижний структурный слой толщиной в 4-7 м, а иногда и больше, очень плотный, довольно влажный, вязкий, темного цвета, с большим количеством навоза, древесной щепы, угля, золы и коричневого перегноя. В нем очень хорошо сохраняются дерево, ткани, кожа, злаки, плоды и т. п. Этот слой простирается до материка и относится ко времени от X до второй половины XV в. Особенно хорошо сохраняется в Новгороде древесина в слоях XII-XIV вв. (рис. 4). Когда на раскопе рубят или пилят бревно сруба или плаху мостовой, от них летят щепки или опилки бело-желтого цвета с запахом свежей древесины. В слоях X-XI и XV вв. древесина сохраняется несколько хуже, но вполне здоровой и пригодной для любых дендрохронологических исследований.

|31|

Рис. 4. Образец новгородского дерева, плаха мостовой Великой улицы.

|32|

Рис.5. Новгород. Неревский раскоп. Разрез мостовых Великой улицы X-XV веков.

Если деревянные предметы - изделия, вынутые из земли во влажном состоянии (благодаря чему они и сохранились), при свободной сушке на воздухе значительно деформируются, то поперечные (торцовые) спилы от бревен и плах во время естественной сушки, несколько замедленной, почти не деформируются. Например, у полного круглого спила при высыхании иногда появляются лишь 1-2 радиальные трещины. Чтобы убедиться в стабильности (в зависимости от высыхания) ширины годичного кольца у поперечного спила, нами было поставлено несколько опытов. Замерялись годичные кольца у образца в мокром состоянии, когда его только что извлекли из раскопа, а затем через год на этом же образце, когда он стал совершенно сухим, были проведены повторные замеры, с точностью до 0,01 мм. Графики колебаний прироста показали, что |33| относительные величины всех годичных слоев сохранились, и кривые годичного прироста обоих замеров абсолютно совпали. Но следует заметить, что в подавляющем числе случаев дендрохронологические исследования мы проводили и проводим на древесине еще достаточно влажной и не имеющей каких-либо деформаций.

Археологические работы в Новгороде ведутся с 1932 г. Но широкий размах они получили после 1951 г., когда в новгородском культурном слое был открыт новый исторический источник - берестяные грамоты. С 1951 по 1962 г. археологические работы проводились на территории одного стационарного раскопа - Неревского, расположенного на Софийской стороне города, в 300 м к северу от Новгородского кремля.

Площадь Неревского раскопа достигла 10 000 кв м при глубине культурного слоя от 6,5 м до 7,6 м. На территории этого раскопа мы вскрыли один из наиболее густо заселенных участков древнего Новгорода. Были раскопаны три древние улицы - Великая, Холопья и Кузьмодемьянская, с прилегающими к ним обширными жилыми усадьбами. Всего раскопано 18 усадеб, из них 10 почти полностью. На этих усадьбах были вскрыты остатки существовавших когда-либо здесь деревянных построек. Всего было раскопано около 1150 построек, в том числе свыше 500 жилищ. От этих построек до нас дошли нижние венцы срубов: обычно один-два, реже - три-четыре, и изредка - пять венцов. Новгородские улицы, начиная с середины X в., регулярно покрывались деревянными настилами - мостовыми. Мостовые делались из толстых плах, достигавших ширины 30-40 см, которые укладывались одна к другой поперек улицы, плоской стороной вверх. Ширина разных улиц, т. е. длина плах мостовых, была различной и колебалась от 3 до 5 м. Плахи клали на три продольных круглых лаги. В связи с ростом культурного слоя и износом настилов, каждые 15-25 лет делали новую мостовую. Новый настил мостовой всегда сооружали поверх старого, чтобы поднять уровень улицы. Таким образом, деревянные настилы улиц наслаивались один на другой из века в век. Дерево же в Новгороде сохраняется в слоях X-XV вв., и вот в этих слоях до нас дошли 28 ярусов мостовых новгородских улиц - Великой, Холопьей и Кузьмодемьянской, лежащих один на другом (рис. 5).

Новгородская абсолютная дендрохронологическая шкала

Составление первой дендрохронологической шкалы Новгорода по образцам археологического дерева мы начали в 1959 г. на материалах Неревского раскопа. В нашем распоряжении оказалось 1038 образцов полных спилов от бревен и плах сооружений, вскрытых на раскопе. Всего был собран 1431 образец, но у 393 спилов плохо сохранилась заболонь. В число исследованных спилов входили 752 образца от настилов мостовых улиц и 286 образцов - полных спилов от бревен срубов домов и иных построек. По векам эти образцы распределялись неравномерно. Наибольшее количество дали слои XIII-XIV вв. Так же неравномерно было распределение образцов и по их возрасту. Наиболее многолетние деревья в возрасте до 200-250 лет встречены в слоях второй половины XIII в., |34| XIV в. и в начале XV в. В слоях XI и XII вв. преобладали образцы в 40-100 лет.

Составление кривых колебаний годичных колец мы начали по групам образцов, объединив образцы по стратиграфическим горизонтам и, прежде всего, взяв модели от деревьев, использованных в строительстве одного яруса мостовой какой-либо улицы. Работы по перекрестному сопряжению начались с образцов XIV в., наиболее многолетних. Подавляюшее количество деревьев, взятых на строительство настилов улиц XIV в., имели возраст более 150 лет, часто превышая 200 лет. На плахах настилов мостовых в подавляющем числе полностью сохранилась заболонь и последнее внешнее кольцо.

Сопрягались графики по рисунку кривой, как правило, очень надежно и убедительно. Разница перекрытия в годах более древнего образца молодым или наоборот колебалась в пределах 10-30 лет и никогда не превышала 30 лет. Сопрягаемая длина двух кривых из разных горизонтов составляла 80-90% длины всей кривой данного дерева.

От образцов XIV в, наиболее многолетних и здоровых, давших более 400 графиков, мы развили шкалу в глубь веков, до X в. (28-го яруса) и вверх, к современности, до первого яруса включительно.

Таким образом нами была составлена дендрохронологическая шкала длиной в 579 годичных колец или протяжением в 579 лет. Начало этой относительной шкалы уходило в конец IX в.- середину XV в.

Для того чтобы дендрохронологическая шкала получила абсолютную хронологию, необходимо знать календарное, с точностью до года время образования всего лишь одного годичного кольца. Обычно при составлении дендрохронологических шкал современного леса фиксируется год рубки данного образца, и от этого года отчисляется вся хронология.

Составить дендрохронологическую шкалу от современности до XIV-XV вв и соединить ее с новгородской шкалой, только начав работу, мы не могли так как для этого требовался значительный период времени по сбору соответствующих образцов. На эту работу которую мы проделали в последующие годы, нам потребовалось более 10 лет.

В 1960 г мы пошли по второму возможному пути - найти и определить календарную дату любого годичного кольца в пределах нашей шкалы IX-XV вв. И здесь нам сопутствовала удача. В Новгороде соханилось большое количество древних каменных и кирпичных здании от XI в. и позже В основном это церкви, большинство некоторых имеют точные календарные летописные даты времени их постройки. В этих церквах до нас дошли и деревянные конструкции, главным образом круглые лежни каменных фундаментов и связи внутри каменных стен. Следует заметить, что деревянные лежни фундаментов и деревянные связи стен и столпов являются конструкцией, которая могла сооружаться лишь во время строительства самого здания.

Для наших исследований мы могли достать от трех церквей лежни и от двух церквей связи. Круглые деревянные лежни мы получили от церкви Архангела (церковь была заложена осенью 1300 г.), церкви Саввы на Кузьмодемьянской улице (заложена в 1418 г.) и церкви Спас Преображения на Разваже улице (заложена в 1421 г.). Деревянные

|35|

Рис. 6. Абсолютная дендрохронология новгородских церквей.

|36| связи получены от церкви Михаила Сковоротского монастыря (построена в 1355 г.) и церкви Иоанна Богослова на Витке (построена в 1384 г.). Всего от указанных церквей мы взяли 39 образцов полных спилов от бревен лаг и брусьев связей.

Сначала по образцам от церквей мы составили отдельную дендро-хронологическую шкалу и сопоставили летописные даты постройки с годами рубки дерева (точнее, годами образования последнего внешнего годичного кольца) этих образцов. Образцы от всех церквей показали одну и ту же разницу, т. е. образование последнего внешнего кольца в год, предшествующий времени постройки, упомянутому в летописи (рис. 6).

Таким образом, датой образования последних внешних колец у деревьев, которые пошли на лаги и связи новгородских церквей, являются 1299, 1354, 1383, 1417 и 1420 гг. После получения дат пяти колец вся дендрохронологическая шкала образцов от новгородских церквей получила абсолютную хронологию с календарными датами.

Затем графики дендрохронологической шкалы образцов от церквей мы наложили на общую новгородскую шкалу. Кривые колебаний накладывались на протяжение в 237 лет. Сопряжение рисунка графиков и циклов оказалось полным и очень хорошим. Следовательно, весь участок протяжением в 237 лет на общем графике получил абсолютные даты, и вся новгородская шкала протяжением в 579 годичных колец после этого тоже получила абсолютные даты от 884 до 1462 г. (Колчин, 1963а).

В последующие годы нам удалось получить еще серию образцов от церквей с летописными датами их постройки. Это были деревянные связи от церкви Андрея Юродивого на Ситецке (построена в 1371 г.), от церкви Благовещения на Городище (построена в 1342-1343 гг.), от церкви Симеона в Зверином монастыре (возведена в 1467 г.).

Во всех трех случаях, как и в пяти предшествующих, кривые колебания годичных колец дерева очень хорошо сопрягались с общей новгородской шкалой, и внешние кольца легли на годы, предшествующие летописной дате постройки этих церквей.

В 1961 и в 1962 гг. на Неревском раскопе было собрано еще 700 спилов от бревен древних срубов и настилов. Были выделены комплексы 74-х построек, получивших впоследствии абсолютные даты сооружения (Колчин, 1963б).

Дальнейшие сборы образцов древнего дерева от новгородских архитектурных сооружений XVI в. позволили продлить новгородскую дендро-хронологическую шкалу до конца XVI в. Пригодный для исследования материал дали две церкви - церковь Благовещения на Михайловой улице в Новгороде и церковь Успения у с. Курицкого под Новгородом.

Во время реставрационных работ в 1961 г. в церкви Благовещения у каменной трапезной удалось взять спил от соснового лежня булыжного фундамента. Это было бревно диаметром в 52 см, с очень хорошо сохранившейся древесиной, возрастом 420 лет. Следует заметить, что этот образец до настоящего времени является самым многолетним деревом, встреченным нами в Новгороде. График колебаний годичных колец очень четко и уверенно наложился на общую Новгородскую дендрохронологическую шкалу. Все основные угнетения и вековые циклы годичного |37| прироста хорошо совпадали, начиная с угнетений 1191 и 1192 гг. Время жизни этого дерева простиралось с 1133 до 1553 г.

Другим объектом, давшим большую коллекцию образцов, стала хорошо сохранившаяся деревянная шатровая церковь Успения. В настоящее время эта церковь перевезена в Новгород и находится в музее-заповеднике деревянного зодчества. Для исследования удалось взять от бревен церкви 48 образцов спилов. Порода дерева - сосна. Наиболее многолетние деревья сруба церкви достигали возраста в 190 лет. Графики колебаний годичных колец, сопрягаясь между собой, хорошо наложились на кривую лежня фундамента трапезной церкви Благовещения. Хронологические рамки шкалы образцов дерева от церкви Успения простирались от 1406 до 1595 г.

Таким образом, новгородская дендрохронологическая шкала, составленная на основе массовых археологических и архитектурных материалов, собранных непосредственно в Новгороде и под Новгородом, имеет хронологические пределы от 884 до 1595 г. В последующие годы эта шкала развивалась и уточнялась по линии массового охвата нового археологического материала и некоторых образцов архитектурного дерева.

В 1962 г. начались работы на Ильинском раскопе, расположенном в восточной части Торговой стороны Новгорода у Знаменского собора. Работы продолжались пять лет, до 1967 г. включительно. Раскоп прямоугольной формы имел площадь в 1430 кв. м. В слоях XII-XIV вв. было собрано 1162 спила от бревен срубов различных построек. Возраст образцов в подавляющем числе не превышал 100 лет. В основной массе возраст спилов колебался от 60 до 90 лет. Многолетних деревьев возрастом более 100 лет собрано около 80 экз.

Абсолютные даты получили 879 образцов спилов, у которых имелась хорошо сохранившаяся заболонь с внешним кольцом. По этим образцам 96 построек получили даты их сооружения. Абсолютная дендрохронологическая шкала образцов Ильинского раскопа простирается от 957 до 1436 г.

В 1967 г. раскопки проводились в Плотницком конце, на углу улицы Большевиков и проспекта Ленина. Площадь прямоугольного раскопа равнялась 256 кв. м. Через территорию раскопа с востока на запад проходила улица шириной в 3 м. Это древняя Буяня улица. Сохранились 14 ярусов настилов улицы. Верхний ярус мостовой был сооружен в 1368 г. Определить даты удалось только у 10 настилов. Десятый ярус мостовой построили в 1210 г. Остальные нижние ярусы из-за плохой сохранности у образцов заболони не датированы. Улицу мостить на этом участке начали в начале XII в., но застраивать эту территорию в городе начали раньше, не позднее середины X в. На раскопе собрано 132 спила от плах мостовой улицы и бревен срубов домов. Возраст дерева настилов мостовой улицы колебался в пределах 130-223 лет. Дендрохронологическая шкала образцов дерева с этого раскопа простиралась от 1027 до 1368 г.

В 1968 г. основные работы Новгородская экспедиция проводила на Готском раскопе, расположенном южнее Ярославова дворища, на берегу р. Волхов. Была вскрыта небольшая часть торговой фактории - Готского |38| двора, занятая складскими помещениями. От бревен срубов, относящихся к XIV-XV вв., были взяты спилы - всего 104 образца. Некоторые многолетние деревья достигали возраста в 289 лет. Средний возраст массовых образцов колебался от 90 до 120 лет.

В 1969 г. основной раскоп - Тихвинский - находился на Софийской стороне, в 30 м западнее Неревского раскопа. На раскопе, площадью 400 кв. м, раскопана часть большой усадьбы, стоявшей на древней Разваже улице. На основе строительных комплексов выделено 15 хронологических ярусов XII-XV вв. Собрана коллекция спилов дерева в количестве 380 экз. Средний возраст образцов колебался от 60 до 110 лет.

Основные работы в 1970 г. экспедиция вела на раскопе, расположенном на Суворовской улице в 160 м от Николо-Дворищенского собора. Раскоп в форме прямоугольника имел площадь в 440 кв. м. Толщина культурного слоя колебалась от 8 до 8,4 м. На территории раскопа была вскрыта древняя улица, проходившая с запада на восток, и прилегавшие к ней с южной стороны две усадьбы. Судя по плану Василия Охлопкова, составленному в 1732 г., это была Михайлова улица.

На раскопе, начиная с глубины 1,9 м и ниже, сохранились в очень хорошем состоянии деревянные настилы мостовой и многочисленные остатки различных построек - жилых домов, служебных помещений, дворовых настилов и т. п. Деревянные настилы Михайловой улицы в слоях от материка до середины XV в. образовали 27 хронологических ярусов, расположенных один над другим.

На раскопе для дендрохронологических исследований были взяты спилы от бревен и плах в общем количестве 595 шт. От плах и лаг всех настилов мостовой улицы взято 472 полных спила и от бревен срубов домов и других построек - 123 спила. Древесина из слоев XIII-XIV вв. была очень хорошей сохранности, а из нижних, более древних слоев - несколько хуже, но вполне здоровой и пригодной для анализа.

Наиболее многолетней была древесина плах настила мостовой. Возраст образцов XIV-XV вв. колебался от 120 до 250 лет, достигая в единичных случаях возраста в 267 лет. Мостовая в XIII в. делалась из древесины возрастом от 80 до 150 лет. В XI-XII вв. возраст древесины мостовой улицы не превышал 100 лет. У большинства образцов заболонь находилась в хорошем состоянии, с сохранившимся последним внешним кольцом.

Все образцы от бревен и плах, на которых сохранились внешние кольца, получили даты рубки. Общая абсолютная дендрохронологическая шкала дерева с раскопа на Суворовской улице простирается от 929 до 1447 г.

В последующие годы раскопки в Новгороде проводились на Торговом раскопе (1971 г.), Кировском (1971, 1972, 1973 и 1974 гг.), Легощем (1972 г.), на валу около церкви Петра и Павла в Кожевниках (1972 г.), Троицком (1973, 1974, 1975 гг.) и на улице Декабристов (1974 г.).

Значительную коллекцию дерева дал Кировский раскоп. Он располагался на Кировской улице Торговой стороны и имел площадь в 320 кв. м. Толщина культурного слоя на этом раскопе достигала 8,7 м. На площади |39| раскопа был вскрыт участок жилого района Новгорода - стык трех древних усадеб. На этой территории были раскопаны остатки 42 построек, от которых мы взяли 327 спилов бревен. Этот участок Новгорода начал застраиваться в начале XII в. Древнейшая постройка, раскопанная на этом участке, датируется 1126 г. Коллекция дерева по возрасту в основном состоит из спилов в 60-90 лет. Но встречены несколько образцов, достигавших возраста в 256 лет. Абсолютная дендрохронологическая шкала дерева с Кировского раскопа имеет протяженность от 1036 до 1410 г.

Таблица 1. Характеристика раскопов

Раскоп | Количество образцов | Хронология
Неревский | 2131 | 884-1462
Ильинский | 1162 | 957-1436
Лубяницкий (Буяня ул.). | 132 | 1027-1368
Славенский | 10 | _
Готский | 104 | _
Тихвинский | 380 | _
Суворовский | 595 | 929-1447
Торговый | 8 | _
Кировский | 327 | 1036-1410
Легощий | 67 | _
Вал у церкви Петра и Павла | 19 | 1196-1437
Троицкий | 108 | 956-1265
На улице Декабристов | 31 | _
Ильинская улица | 77 | _
Разные археолог. образцы | 120 | _
Всего | 5271 |

Троицкий раскоп площадью в 680 кв. м располагался в Людином конце Новгорода на Пролетарской улице, в 50 м от церкви Троицы. Толщина культурного слоя здесь достигала 5,6 м. Среди деревянных сооружений вскрыто 36 срубов домов и 4 больших дворовых настила. С них взято 108 образцов. Сохранность древесины средняя, но некоторые образцы, особенно из слоев X-XI вв., сохранились очень плохо. На раскопе в слоях X-XIV вв. выделено 11 строительных хронологических комплексов.

Итак, за период с 1959 до 1975 г. на археологических раскопах Новгорода нами был собран 5271 спил от бревен срубов и плах настилов мостовых. На табл. 1 представлены характеристики по отдельным раскопам.

Почти у всех образцов (исключая примерно 180 разрушившихся спилов) мы провели замеры по двум радиусам и составили по ним графики колебания годичного прироста. Затем, при синхронизации кривых по объекту или хронологическому горизонту мы исключили 730 кривых, имевших малое количество лет и не отразивших циклы всеобщих угнетений, а также кривые с возрастом более 50 лет, но имевшие индивидуальные циклы годичного прироста. Остальные 4360 графиков при перекрестном датировании получили убедительное местоположение на общей дендрохронологической шкале, а следовательно, и абсолютную хронологию.

|40|По векам образцы Новгородского дерева (определяет год рубки) распределялись в следующем порядке: в слоях X в. собрано 112 образцов (2,5%), XI в. - 372 (8,5%), XII в. - 698 (16%), XIII в. - 958 (22%), XIV в. - 1522 (35%) и в слоях XV в. - 698 образцов (16%).

По возрасту образцы в новгородской коллекции распределяются так: образцов возрастом до 50 лет оказалось 1046 экз. (24%), до 100 лет - 1743 (40%), до 150 лет - 1090 (25%), до 200 лет - 371 (8,5%), до 250 лет - 96 (2,2%) и свыше 250 лет - 14 экз. (0,3%).

Псков

На высоком мысу при слиянии рек Псковы и Великой, сроди густых лесов издавна стоит древний город, известный по летописи с 903 г. Время возникновения древнейшего укрепленного поселения окончательно не выяснено, но несомненно, что уже в X в. здесь на мысу стоила крепость. Вероятно, во второй половине XIII в. город имел уже вторую линию оборонительных стен (Довмонтов город) и являлся после Пригорода вторым по величине торговым и военным центром Новгородской республики, а с 1348 г. Псков становится центром самостоятельной феодальной республики. Археологическое изучение города особенно интенсивно началось в послевоенные годы (раскопки С. А. Таракановой, Г. II. Гроздилова, И. К. Лабутиной).

Пласты | Годы раскопок | Количество образцов | Типы сооружений
 |  |  | срубы | настилы | частоколы | мостовые | бревна
11 | 1969 | 10 | 1(1) | 3(5) | — | 1(2) | 2
12 | 1969-1970 | 22 | 3(3) | — | 2(13) | — | 6
13 | 1969-1970 | 36 | 1(2) | — | 3(25) | — | 9
14 | 1969-1970 | 16 | 2(10) | 1(2) | — | — | 4
15 | 1970 | 13 | — | 1(2) | — | — | 11
16 | 1970 | 4 | 1(3) | — | — | — | 1
17 | 1970 | — | — | — | — | — | —
18 | 1970 | 1 | — | — | — | — | 1

Изученная нами коллекция деревянных спилов древних псковских построек получена из раскопов, заложенных на участке у здании Псковского пединститута, в пределах центра средневекового посада, внутри стен 1309 г. (Лабутина, 1968). Начало заселения этого участки относится к X в. (Гроздилов, 1962), а мощность культурных напластований около 4 м. Слой значительно перекопан фундаментами зданий XVII—XVIII вв. С глубины 1,8-2,0 м дерево хорошо сохраняется. Изучаемые ними постройки были открыты в раскопах 1969—1970 гг. и относятся к 11—

|41|

Рис. 7. Кривые роста годичных колец деревьев Новгорода и Пскова (1030-1200 гг.):

1 — Пс-70, 20 — сруб; 2 — Н-59, В77 — мостовая; 3 — Пс-70, 29 — сруб; 4 — Пс-70, 76 — сруб; 5 — Н-60, К678 — мостовая; 6 — Пс-69, 13 — отдельное бревно; 7 — Пс-70, 71 — сруб; 8 — Н-60, К-689 — мостовая; 9 — Н-60, К490 — мостовая; 10 — Пс-70, 50 — столб; 11 — Пс-70, 70 — сруб.

|42|

Рис. 8. Кривые роста годичных колец дерева Новгорода и Пскова (1130—1250 гг.):

1 — H-61, ЦБЗ — церковь Блпговещения, лага фундамента; 2 — Н-59, К25 А — мостовая; 3 — Пс-70, 29 — сруб; 4 — Пс-69, 12 — отдельное бревно; 5 — Пс-70, 34 — столб; 6 — Н-59, К176 —мостовая; 7 — Пс-70, 50 — столб; 8 — Пс-70, 18 — столб; 9 — Н-59, В74 — мостовая; 10 — Н-60, К678— мостовая

19 пластам (всего здесь выделяется 22 пласта) и датируются археологически от рубежа XI—XII до XV вв. Всего здесь собрано 102 спила, относящихся к 19 постройкам (из 14-18 пластов). Хвойные породы представлены 88 образцами. Распределение спилов по типам построек и пластам приведено в табл. 2.

Возрастной состав псковского дерева таков: возраст до 50 лет — 51 образец (58%), 51-100 лет - 28 (31%), 101-150 лет - 5 (6%), 151-200 лет - 2 (2,5%), 251-300 лет - 2 образца (2,5%).

Благодаря четко повторяющейся закономерности развития годичных колец на кривых роста псковских бревен почти для всех изучаемых комплексов были составлены таблицы сопряженных шкал. Основой для относительной дендрошкалы явились кривые из следующих комплексов: мостовая переулка (пласт 11), две кривые в 87 и 109 лет; частокол в квадрате 36 (пласты — 12-16) — 9 кривых, средний возраст 35 лет; сруб 23

|43|

Рис. 9. Кривые роста годичных колец дерева Новгорода, Пскова и Орешка (1190—1360 гг.):

1 — Ор-70, 36 — сруб; 2 — Н-60, С270 — церковь Михаила Архангела, лага фундамента; 3 — Н-59, С295 — церковь Спас Преображения, лага фундамента; 4— Пс-69, 12 — отдельное бревно; 5 — Ор-68, 11 — отдельное бревно; 6 — Пс-69, 29 — столб; 7 — Пс-69, 10 — мостовая; 8 — Пс-69, 6 — сруб; 9 — Пс-70, 23 — столб

|44|

Рис. 10. Кривые роста годичных колец дерева Новгорода и Пскова (1240—1360 гг.):

1 — Н-59, В1 — мостовая; 2 — Пс-69, 29 — столб; 3 — Н-59, В12 — мостовая; 4 — IIc-69, 18 — сруб; 5 —Н-59,К134—мостовая; 6 — Пс-69, 10 — мостовая; 7 — Н-59, К179 — мостовая; 8 — Пс-69, 6 — сруб

пласты 14-15) — 9 кривых, среди них имеется одна многолетняя в 164 года; сруб 24 (пласты 16-17) —3 кривых, средний возраст 73 года; частокол в квадрате 42-43 (пласты 13-17) — 2 кривых, средний возраст 65 лет; сруб 20 (пласты 15-18) — 2 кривых, средний возраст 65 лет. Кроме того, были использованы многолетние кривые отдельно лежащих бревен: Пс 9-13 (120 лет), Пс 70-23 (130 лет), Пс 69-18 (142 года), Пс 69-12 (170 лет), Пс 69-29 (252 года). Отрезки взаимного перекрытия у перечисленных кривых значительно превышали норму в 50 колец. Относительная дендрошкала, составленная по материалам раскопок 1969— 1970 гг.,1 насчитывает 410 лет, все отрезки ее надежно перекрываются.

1 В 1975 г. в лабораторию дендрохронологии поступило около 600 образцов дерева из раскопок Пскова 1972 и 1974 гг. Образцы находятся на исследовании.

|45|

Рис. 11. Кривые роста годичных колец дерева Новгорода и Пскова (788—1100 гг.):

1 — Н-74, КС6, 840 — бревно; 2 — ПС-70, 20 — сруб; 3 — Н-60, Х278 — мостовая; 4 — Пс-70, 71 — сруб; 5 — Пс-70, 86 — столб; 6 — Н-60, С304 — сруб

|46|Для абсолютного датирования были использованы кривые роста дерева из построек Новгорода (рис. 7; 8), Орешка и Корелы (рис. 9; 10). Наибольшую близость обнаруживают кривые дерева из Новгорода и Орешка. Кроме того, было проведено сопряжение кривых (XII—XIII вв.) Пскова и Белоозера. Основная тенденция развития годичных колец у древесины обоих районов достаточно близка.

Кроме того, для отрезка XIV—XV вв. были проведены выборочные сопоставления с кривыми дерева некоторых памятников архитектуры с известными датами строительства: церковь Преображения в Кижах, церковь Спас Преображения, Михаила Архангела и Благовещения из Новгорода. Абсолютная дендрохронологическая шкала Пскова имеет своими крайними точками 1038 и 1427 гг.

Особо следует сказать об одном очень интересном образце дерева из раскопок в Пскове в 1970 г. В нижних пластах (16-19), датируемых рубежом XI—XII вв., был обнаружен отдельно стоящий сосновый столб (участок В, квадрат 30). Диаметр бревна — около 50 см. Сохранность дерева хорошая, несмотря на то, что в Пскове в нижних предматериковых слоях дерево сохраняется несколько хуже. Однако внешние кольца (не более 2-3) отсутствуют. Возраст бревна — 315 лет. Кривая годичных колец этого образца была сопоставлена с кривыми роста новгородских бревен из построек нижних ярусов Неревского раскопа, т. е. IX— XII вв. При этом обнаружилась значительная близость в закономерности развития годичных колец сравниваемых кривых на отрезке в 170 лет (рис. 11). Это позволило синхронизировать кривую и датировать время рубки псковского бревна 1103 г. Начало роста этого дерева относится к 788 г. Если до этого самым древним годом наших дендрохронологических шкал был 884-й (начало роста дерева плахи настила Кузьмодемьянской улицы 28 яруса), то сейчас можно отодвинуть этот нижний предел еще на 106 лет, доведя его до VIII в.

Смоленск

В верховьях Днепра, на земле кривичей, на древнем пути из варяг в греки стоит г. Смоленск. Впервые он упоминается в «Повести временных лет» в 882 г. в связи с походом князя Олега на Киев. В XI в. с переносом торгового пути на Волгу происходит некоторое затухание городской жизни. Однако уже во времена Владимира Мономаха вновь начинается ее подъем, и своего расцвета Смоленская земля достигает к середине XII в., в княжение Ростислава Мстиславича. С тех пор Смоленск не терял значения крупного торгового и культурного центра, а также военного форпоста на западных границах Русского государства.

Археологическое изучение Смоленска и его окрестностей, начатое еще в 60-е годы прошлого века, значительно в более широких масштабах продолжается в наши дни. Основное внимание уделяется проблемам истории Смоленска и Смоленской земли. Особенно интенсивно изучается история материальной культуры средневекового города (Авдусин, 1957).

|47|Городские кварталы древнего Смоленска открыты в раскопах, заложенных на пустырях современной улицы Соболева, расположенной между Соборным холмом, где по преданию стоял храм 1101 г., и р. Днепр. Еще в 1900 г., наблюдая за земляными работами в этом районе города С. П. Писарев (Неклюдов, Писарев, 1901) установил, что культурный слой здесь достигает толщины 4 м. Раскопками 1964—1967 гг. были вскрыты слои XII—XVII вв. Влажная почва способствует хорошей сохранности органики и, в первую очередь, дерева, поэтому даже в верхних пластах XVI—XVII вв. были обнаружены постройки, бревна которых оказались вполне пригодными для взятия дендрохронологических спилов. Раскопанный участок являет собой типичный пример средневекового русского города с его комплексами городских усадеб, улицами и переулками. Большой интерес представляет улица, деревянное замощение которой менялось и ремонтировалось на протяжении почти трех столетий.

Смоленская коллекция спилов от бревен срубов древних построек состоит из 575 экз. Собрана она в течение 1964—1967 гг. и содержит образцы дерева 74 сооружений, распределяющихся по 17 строительным ярусам. Нижний, 17 ярус, относится к предматериковым слоям и по археологическим находкам датируется XII в., верхний — началом XVII в.

В процессе обработки из общего числа 575 были исключены 75 спилов с утерянными паспортами. Распределение всех изученных образцов дерева смоленской коллекции по типам построек и стратиграфическим ярусам представлено в табл. 3.

Подавляющая масса спилов дерева от смоленских построек принадлежит хвойным (сосне и ели) — 484 образца; 16 срезов относятся к лиственным породам: дубу, березе, иве и осине.

По возрасту смоленская древесина распределяется так: возраст до 50 лет — 255 образцов (52%), 51—100 лет — 208 образцов (43%), 101—150 лет —16 образцов (3%), 151—200 лет — 1 образец (0,6%), 201— 250 лет — 1 образец, свыше 250 лет — 1 образец.

Суммируя археологические и дендрохронологические показатели дерева из раскопок древнего Смоленска, можно сказать следующее: 1) пригодными для дендрохронологического анализа являются 405 образцов (исключены, помимо лиственных пород, спилы бревен с возрастом менее 30 лет); 2) образцы дерева с возрастом свыше 50 лет составляют 48%; 3) внешние кольца сохраняются достаточно хорошо.

Перекрестное наложение кривых роста проводилось по принятой схеме: комплекс — стратиграфический горизонт (в данном случае — строительный ярус) — последовательные стратиграфические горизонты. Надежным костяком сопрягающихся поярусных шкал послужили кривые роста дерева с мостовой улицы, давшей спилы дерева для 13 ярусов. Составленная таким образом смоленская относительная дендрохронологическая шкала имеет протяженность в 535 лет. Колебания годичного прироста смоленского дерева прослежены на 330 кривых.

Абсолютное датирование смоленских кривых осуществлялось путем перекрестного наложения. Для этого привлекались синхронные (в пределах |48| века) кривые роста образцов дерева древних построек с установленными годами из Новгорода и Полоцка (Черных, 1967а, 1967б).

Исходя из специфики смоленской коллекции, для удобства перекрестного датирования весь смоленский материал был разделен на две части. В первую группу были выделены кривые дерева построек 6 верхних

Таблица 3.Распределение образцов

Ярусы | Годы раскопок | Количество образцов | Типы сооружений |  |  |  |  | Количество сооружений
 |  |  | срубы | настилы | частоколы | мостовые | Отдельные бревна
1 | 1965 | 12 | 2(3)* | — | — | 2 | 7 | 3
2 | 1965 | 22 | 1(6) | 1(11) | — | — | 5 | 2
3 | 1965 | 12 | — | — | 1(8) | 1 | 3 | 2
4 | 1965 | 31 | 4(6) | 1(2) | 1(11) | 12 | — | 7
5 | 1965 | 49 | 2(5) | 2(16) | 1(5) | 18 | 5 | 6
6 | 1965 | 67 | 3(12) | 2(17) | 1(15) | 19 | 4 | 7
7 | 1964—1965 | 45 | 1(2) | 3(37) | — | 6 | — | 5
8 | 1964—1965 | 51 | — | 2(48) | — | — | 3 | 2
9 | 1964, 1966 | 28 | 1(2) | 3(19) | — | 16 | 1 | 5
10 | 1964, 1967 | 69 | 2(4) | 4(59) | — | 6 | — | 8
11 | 1964, 1967 | 38 | 2(3) | 4(12) | 2(14) | 8 | 1 | 9
12 | 1964, 1967 | 18 | 1(1) | 2(13) | — | 3 | 1 | 4
13 | 1964, 1967 | 25 | 2(2) | 1(11) | — | 10 | 2 | 4
14 | 1964, 1967 | 17 | 3(6) | 2(11) | — | — | — | 5
15 | 1964, 1967 | 5 | 1(2) | 2(3) | — | — | — | 3
16 | 1967 | 6 | — | — | 1(6) | — | — | 1
17 | 1967 | 5 | — | — | 1(3) | — | 2 | 1

* Цифра в скобках показывает количество образцов.

ярусов, датируемых археологически в пределах XV—XVII вв. Для сопоставлений с ними были отобраны кривые роста дерева из построек XV—XVI вв. с Новгородчины с установленными датами сооружения: церковь Благовещения, церковь Успения у с. Курицкого, мостовая Великой улицы древнего Новгорода (первый ярус). При сравнении тенденций роста и угнетений годичных колец дерева из обоих районов удалось отметить общие закономерности. Так, при общем сходстве рисунка кривых они обнаруживают четко повторяющиеся общие минимумы, падающие на 1412-1413, 1433-1434, 1456-1457, 1493-1495, 1527-1528, 1547-1549, 1553-1555, 1565-1567, 1585-1587 гг.

Смоленские кривые роста дерева, выделенные во вторую группу, связаны с постройками 10 нижних ярусов (7-16). Для сопоставления с ними привлекались материалы новгородских построек XII—XV вв. и кривые полоцкого дерева из датированной коллекции 1961 г. (XII—XIII вв.). Для XIV в. связующимиточкамиоказались:1334-1336,

|49|

Рис. 12. Кривые роста годичных колец дерева Смоленска (1310—1440 гг.):

1 — См-64, 4 — настил; 2 — См-64, 12 — настил; 3 — См-64, 3 — настил; 4 — См-64, 11 — настил; 5 — См-64, 26 — настил; 6 — См-64, 21 — настил; 7 — См-64, 13 — настил; 8 — См-64, 19 — настил; 9 — См-64, 24 — настил; 10 — См-64, 14 — настил

1349-1351, 1359-1361, 1378-1380, 1392-1393 гг. Однако наибольшую близость обнаружили кривые роста XIII в. Для этого отрезка имеет место почти полное совпадение всех узких и широких серий колец. Особенно четкими на кривых из Смоленска выглядят угнетения 1210-1212, 1219-1220, 1237-1239, 1259-1260, 1270, 1283-1284 гг. (рис. 12). В XII в. смоленское дерево обнаруживает некоторую индивидуальность кривых роста. Возможно, это впечатление поверхностно из-за немногочисленности |50| кривых для этого хронологического периода. Следует отметить все же, что «генеральные угнетения» 1111-1112, 1132-1133, 1162-1163 гг. в более сглаженном варианте присутствуют на всех смоленских кривых роста дерева. Смоленская абсолютная дендрошкала своими крайними точками имеет 1070 и 1605 гг.

Торопец

На берегу оз. Соломено и р. Торопы стоит город Торопец, ныне один из районных центров Калининской обл. Древний Торопец упоминается в летописях, начиная с XII в., однако в «Патерике» Киевско-Печерского монастыря имеется запись о монахе Исакии, в миру купце и родом торопчанине, принявшем постриг в первой половине XI в.

В конце XI — начале XII вв. Торопец превращается во второй по величине город Смоленского княжества, становясь к середине XII в. самостоятельным уделом. Именно к этому времени относится расцвет города. Монгольское нашествие, вероятно, не задело Торопец, однако на западе в это время усилилась литовская угроза, и к середине XIV в. Торопецкая земля попадает в состав Литовского государства. Только в 1500 г. город снова был освобожден русскими. В петровские времена Торопец превращается в уездный городок Псковской губернии.

Археологическое изучение города, начатое в 1938 г. П. П. Милоновым (Милонов, 1938), продолжала в послевоенные годы (1957—1958 гг.) Я. В. Станкевич (Станкевич, 1960). В 1961 и 1965 гг. на площадке Малого Торопецкого городища вновь начались археологические изыскания (раскопки М. В. Малевской и Г. Ф. Корзухиной). Памятником былого величия остаются в наши дни остатки оборонительных валов на Малом Торопецком городище, находящемся в южной части современного города. Площадка городища округлой формы, размерами 95*60 м, окружена с трех сторон высоким кольцевым валом с выездом на север. В настоящее время археологически исследована значительная площадь городища, примыкающая к валу с запада. На раскопанном участке выявлена стратиграфия слоев и установлен основной принцип застройки этой части древнего города. Всего на раскопах Малого Торопецкого городища было выделено 9 горизонтов. Мощность культурного слоя здесь колеблется от 1,6 до 3 м. I горизонт, лежащий непосредственно под дерновым слоем, подстилается слоем пожара, уничтожившего все постройки в этой части древнего города. Дерево двух верхних горизонтов отличается плохой сохранностью, поэтому образцы, пригодные для дендрохронологического анализа, были получены только при вскрытии III горизонта, датируемого археологически не позднее середины XIII в. (Малевская, 1963). Нижние горизонты (VIII и IX) почти не сохраняют древесину. Поэтому изучаемая нами коллекция спилов — 178 образцов — относится только к постройкам VII—III горизонтов.

Все постройки, вскрытые на изучаемом участке городища, примыкали к валу непосредственно с запада, повторяя линию его кривизны. К востоку от них проходила мостовая, ограниченная частоколом. Вероятно, |114| здесь располагалась одна усадьба, каждое из строений которой имеет твердо фиксированное место и из горизонтов в горизонт целиком понт ряло планировку и размеры прежних строений.

Хвойные породы представлены 173 спилами, лиственные — 5 (березы, дуб, осина). 26 образцов оказались непригодными для анализа из-за сильной деформации. Распределение образцов по типам построек и горизонтам представлено в табл. 4.

Таблица 4. Распределение образцов

Горизонты | Годы раскопок | Количество образцов | Типы сооружений |  |  |  | Количество сооружений
 |  |  | срубы | настилы | частоколы | мостовые
III | 1961 | 14 | 1(2)* | 1(1) | 1(9) | 2 | 4
Т IV | 1961, 1965 | 23 | 2(12) | 2(10) | — | 1 | 5
V | 1961, 1965 | 76 | 2(49) | 3(27) | — | — | 8
VI | 1965 | 27 | 2(12) | 2(15) | — | — | 4
VII | 1965 | 4 | 1(4) | — | — | — | 1

* Цифра в скобках показывает количество образцов.

По возрасту торопецкая древесина распределялась так: до 50 лет — 130 образцов (98%), 51-100 лет — 15 (1%), 151-250 лет — 2 образца (меньше 1%).

Работа с кривыми роста дерева проводилась по схеме: комплекс — горизонт — соседние горизонты. Составленные для каждого из 5 изучаемых горизонтов последовательности колец, несмотря на небольшой средний возраст дерева, имели надежное наложение. Костяк шкалы составили две многолетние кривые образцов дерева V горизонта (172 года и 211 лет). Составленная нами дендрошкала торопецких построек имеет протяженность в 302 года.

Абсолютная датировка кривых роста дерева древних построек Торопца осуществлялась путем перекрестного сопоставления торопецких кривых с синхронными (XII—XIII вв.) кривыми дерева из раскопок Новгорода, Смоленска, Полоцка и Мстиславля с установленной хронологией. Наибольшую близость кривые дерева из Торопца обнаруживают с новгородскими кривыми (рис. 13). Так, все важнейшие угнетения XII—XIII вв. полностью присутствуют на них: 1110—1112, 1132—1133, 1155, 1162—1163, 1191—1193, 1219—1220 гг. (рис. 14). Две многолетние кривые роста дерева построек V горизонта, уходящие во вторую половину X в., позволили проследить идентичность угнетенных циклов и для отрезка X—XI вв. Конечными точками абсолютной торопецкой шкалы являются 943 и 1250 гг.

|52|

Рис. 13. Кривые роста годичных колец дерева Новгорода и Торопца (1100—1240 гг.): 1 — Тр-65, 70 — частокол; 2 — Н-60, Х96 — мостовая; 3 — Тр-61, 15 — сруб; 4 — Тр-65, 76 — частокол; 5 — Тр-61, 8 — сруб; 6 — Н-60, К289 — мостовая; 7 — Тр-65, 8 — сруб

Белоозеро

На месте бывшей деревни Крохино Кирилловского района Вологодской области, на заросших травянистых берегах р. Шексны, затопленных ныне водами Волго-Балта, стоял древний город — Белоозеро, названный автором Лаврентьевской летописи в одном ряду с Киевом и Новгородом. Место летописного города точно указано. В рукописи летописца Троицко-Усть-Сухонского монастыря имеется описание местоположения древнего города относительно Шексны, Белого озера, речек и ручьев.

Первоначальное поселение на берегах Шексны в IX—X вв. разрастается, и население его в это время уже играет роль посредника в торговле с северными и восточными районами. В XI—XIII вв. город занимал уже всю приречную полосу шириной 130-150 м и длиной около 2 км. Период XII—XIII вв. знаменовал расцвет города. Белоозеро осталось в стороне от военных потрясений XIII в. и стало прибежищем для жителей русских земель, опустошенных татаро-монгольским нашествием. Однако XIV в. оказался для белоозерцев трагическим. Эпидемия чумы, охватившая всю средневековую Европу, дважды опустошала город — в 1352 и 1363—1364 гг. Но окончательно его судьба решилась в самом конце

|53|

Рис. 14. Кривые роста годичных колец дерева Торопца (1080—1200 гг.): 1 — Тр-61,7 — сруб;2 — Тр-61,8 —сруб;3 — Тр-61,14 — сруб; 4 — Тр-65,85 — настил; б — Тр-61, 15 — сруб; 6 — Тр-65, 8 — сруб; 7 — Тр-65, 22 — сруб; 8 — Тр-65, 21 — сруб; 9 — Тр-65, 16 — сруб; 10 — Тр-65, 48 — сруб

века, когда Белоозеро подверглось нападению новгородцев. Оставшиеся жители навсегда покинули это место и основали новый город (современный Белозерск) в 17 км от «старого».

Археологическое изучение территории «старого» города, начавшееся еще в середине XIX в. и особенно интенсивно проводившееся в послевоенные годы, позволило полностью восстановить топографию и стратиграфию древнего Белоозера. Многолетними трудами Белоозерской археологический экспедиции (Голубева, 1973) было обнаружено, что древнейшее поселение располагалось на первой речной террасе, в нижнем течении Васильевского ручья, в 10-45 м от берега реки. Приречная же часть луговины застраивалась в XII—XIII вв.

|54|

Рис. 15. Кривые роста годичных колец дерева сруба 5 из Белоозера (1000—1220 гг.):

1 — БО-61, 16; 2 — БО-61, 13; 3 — БО-61, 15; 4 — БО-61, 11; 5 — БО-61, 10; 6 — БО-61, 17; 7 — БО-61, 14; 8 — БО-61, 12; 9 — БО-61, 18

Мощность культурного слоя здесь 1,5-2 м. Повышенная влажность почвы способствует прекрасной сохранности органики, свидетельством чему служат бревна древних построек, лежащие непосредственно под слоем дерна. К моменту затопления территория древнего города была раскопана на площади около 7000 кв. м. Было установлено, что город XII—XIII вв. имел уличный характер застройки. «Набережная» тянулась вдоль реки, а перпендикулярно к ней, на расстоянии 30 м друг от друга отходили две улицы, имеющие по два яруса деревянных мостовых. Принцип замощения тот же, что и в Новгороде, на поперечные лаги плотно уложены бревна. По бокам мостовых шли частоколы. По обеим сторонам улиц располагались усадьбы.

Сохранность дерева варьирует в зависимости от глубины залегания. Примером может служить раскоп XXXII, где была собрана основная масса образцов дерева, имевших точные стратиграфические привязки. Верхний |55| слой, горизонт I и II, состоит из дерна и гумуса. Его толщина достигает 0,7 м. В этом слое дерево имеет плохую сохранность. Следующий слой — III горизонт — имеет мощность около 1 м и дерево прекрасной сохранности. Материк — глина.

Коллекция дендрохронологических спилов собиралась в 1961—1962 гг. на действующих раскопах XXXII и XXXVI, а также в прирезках и зачистках старых раскопов VIII, XVII, XXXI. Всего было собрано 252 образца от бревен и лаг сооружений. Практически в белоозерской коллекции дерева представлены все типы городских средневековых построек: срубы жилые и хозяйственные — 97 образцов, частоколы — 44 образца, настилы — 49 образцов, отдельные бревна и столбы — 62 образца. Хвойные породы составляют основную массу спилов — 248. Лиственные представлены дубом, ивой и березой.

Возрастной состав коллекции следующий: до 50 лет — 81 образец (36%), от 51 до 100 лет — 71 (32%), от 101 до 150 лет — 32 (14%), от 151 до 200 лет — 24 (11%), от 201 до 250 лет — 16 образцов (7%).

Кривые роста дерева белоозерских построек обнаруживают значительную близость между собой (рис. 15). Наличие многолетних кривых позволяет

|56|

Рис. 16. Кривые роста годичных колец дерева Новгорода и Белоозера (1070—1190 гг.):

1 — Н-60, Х204 — мостовая;2 — БО-62,104 — сруб;3 — Н-59, С125 — сруб; 4 — БО-62, 257 — сруб; 5 — Н-59, К75 — мостовая; 6 — БО-61, 12 — сруб

Puc. 17. Кривые роста годичных колец дерева Новгорода и Белоозера (1110—1230 гг.):

1 — Н-60, К678 — мостовая;2 — БО-62,198 — отдельное бревно;3 — Н-60, К283 — мостовая; 4 — БО-62, 186 — отдельное бревно; 5 — Н-60, С478 — сруб

|57|

Рис. 18. Кривые роста годичных колец дерева Новгорода, Пскова и Белоозера (1180— 1310 гг.):

1 — Н-59, К179 — мостовая; 2 — БО-62, 186 — отдельное бревно; 3 — БО-62, 166 — отдельное бревно; 4 — Н-59, К244 — мостовая; 5 — Н-59, К134 — мостовая; 6 — Пс-70, 23 — столб; 7 — Пс-69, 29 — столб; 8 — Пс-69, 12 — отдельное бревно

надежно связать отдельные шкалы комплексов в единую хронологию. Относительная дендрошкала древнего Белоозера имеет протяженность в 372 года.

Для абсолютной датировки кривых привлекались материалы Новгорода XII—XIII вв. Было установлено, что несмотря на известное своеобразие развития годичных колец белоозерской древесины кривые роста белоозерских построек имеют для отрезка более чем в 300 лет общие циклы узких колец с кривыми археологического дерева из Новгорода (рис. 16, 17). Так, общими являются угнетения 1104 г., 1110-1112, 1132-1133, 1155-1156, 1162-1163, 1191-1193, 1219-1220, 1237-1239, 1259-1260 гг. Ту же картину можно наблюдать и при сопоставлении белоозерских кривых с кривыми дерева из культурного слоя Пскова и Орешка (рис. 18). Крайними точками абсолютной белоозерской шкалы являются 910 и 1282 гг.

Орешек

В истоке р. Невы, на о-ве Ореховом в 1323 г. новгородцы поставили деревянную крепость для обороны северных границ ж прикрытия торгового пути на Ладогу. Через 25 лет, в 1348 г., крепость была сожжена |58| поиском шведского короля Магнуса Уринсона. Через четыре года, в 1352 г., были построены каменные стены. Тогда же и появляется на страницах русских летописей ее древнее название — «Орешек». Крепость растет, у стен ее появляется ремесленный посад, который к началу XV в. так разросся, что возникла необходимость строительства каменных стен вокруг него.

Семилетними работами археологической экспедиции (1968—1974 гг.) на территории крепости (ныне г. Петрокрепость Ленинградской обл.) полностью изучена планировка крепости, установлена стратиграфия слоев и их хронология. Толщина культурного слоя крепости имеет несколько горизонтов, связанных с определенными историческими этапами в ее жизни. Самый нижний горизонт соответствует новгородскому времени и датируется XIV—XV вв. Горизонт московской поры датируется XV—XVI вв. Далее следует очень незначительный слой времени шведской оккупации XVII в. и, наконец, слои петровского и последующих времен, когда крепость потеряла свое военное значение и была превраще на в тюрьму для политических заключенных — Шлиссельбург (Кирпичников, 1968).

Коллекция дендрохронологических спилов целиком происходит с островной территории крепости. Всего взято 167 образцов. Из них 162 происходят из культурного слоя, а 5 получены с балок поздних построек XVI—XIX вв. Практически в этой коллекции представлены все категории построек, характерных для древнерусского города: срубы — 10 (65 образцов), всевозможные настилы и вымостки — 4 (12 образцов), частоколы — 3 (6 образцов). Особую категорию составляют типично крепостные сооружения: облицовка канала — 10 образцов и дерево клетей крепостной стены XVI в. — 9 образцов. Хвойные породы в коллекции представлены 162 спилами, лиственные (береза, дуб) — 5 экз.

Возрастной состав орешекского дерева следующий: возраст до 50 лет — 63 образца (39%), 51-100 лет - 70 (43%), 101-150 лет - 20 (12%), 151-200 лет - 5 (3%), 201-250 лет - 3 (около 2%) и 251-300 лет — 1 образец.

Обработка кривых роста годичных колец дерева построек древнего Орешка проводилась по схеме комплекс — стратиграфический горизонт. Были составлены последовательности годичных колец для слоев крепости XIV в., для двух горизонтов посада и для материалов с территории цитадели XVI в. Путем сопоставления последовательности колец была получена относительная шкала дерева построек Орешка протяженностью в 431 г. Все отрезки сопрягаемых последовательностей годичных колец имели надежное перекрытие (рис. 19).

Для абсолютной датировки орешекской дендрошкалы привлекались в первую очередь материалы из Новгорода (рис. 20) и Пскова (рис. 21). Так, для XII—XIV вв. наибольшую близость обнаружили кривые роста дерева построек, вскрытых на Кировском раскопе в Новгороде, а также кривые роста дерева ряда новгородских церквей: Благовещения, Спас Преображения, Саввы, Михаила Архангела (рис. 22). Общими для этого хронологического отрезка являются угнетения 1219-1220, 1237-1240, 1283-1284, 1299-1300, 1350-1352, 1359-1364, 1400-1404 гг. Для материалов

|59|

Рис. 19. Кривые роста годичных колец дерева Орешка (1230—1400 г.):

1 — Ор-71, 11 — отдельное бревно; 2 — Ор-68, 11 — отдельное бревно; 3 — Ор-71, 9 — отдельное бревно; 4 — Ор-72, 8 — столб; 5 — Ор-71, 1 — столб; 6 — Ор-72, 6 — настил; 7 — Ор-69, 20 — облицовка канала; 8 — Ор-72, 12 — столб; 9 — Ор-71, 12 — отдельное бревно; 10 — Ор-71, 3 — отдельное бревно; Л — Ор-71, 7 — столб; 12 — Ор-70, 36 — сруб; 16 — Ор-69, 17 — сруб

|60|

Рис. 20. Кривые роста годичных колец дерева Новгорода и Орешка (1260—1380 гг.):

1 — Ор-70, 36 — сруб; 2 — Н-72, КСС88 — сруб; 3 — Ор-71, 9 — отдельное бревно; 4 — Н-72, КСС119 —сруб; 5 — Н-72, КСС73 — сруб; 6 — Ор-71, 7 — столб; 7 — Ор-72, 12 — столб; S — Ор-72, 11 — столб; 9 —Н-72, КСС117 — сруб; 10 — Н-72, КСС31 — сруб

XV—XVI вв. были проведены дополнительные перекрестные сопоставления орешекских кривых и кривых роста дерева из Преображенской церкви Кижского погоста и графиков роста дерева из Копорской крепости. Крайними точками абсолютной шкалы Орешка являются 1096 и 1525 гг. (Черных, 1975).

Корела

На западном берегу Ладожского озера, на месте более древнего поселения, в 1310 г. выходцы из Новгорода заложили крепость Корелу (современный г. Приозерск) для защиты северных рубежей Новгородской

|61|

Рис. 21. Кривые роста годичных колец дерева Пскова и Орешка (1210—1340 гг.):

1 — Ор-70, 35 — сруб; 2 — Пс-69, 6 — сруб; 3 — Ор-68, 11 — отдельное бревно; 4 — Ор-70, 36 — сруб; 5 — Пс-69, 12 — отдельное бревно; 6 — Пс-69, 29 — столб; 7 — Ор-72, 8 — столб; 8 — Пс-70, 23 — столб

земли. Раскопками последних лет (1972—1973 гг.) изучались культурные напластования на двух объектах — Детинце и городском посаде древней Корелы.

На посаде (территория Спасского острова), под развалинами храма XVII в., построенного шведами, на глубине 1,5-1,8 м были открыты остатки деревянных построек, относящихся к двум горизонтам и археологически датируемых XV—XVI вв. Спилы были взяты с настилов верхнего и нижнего горизонтов (11 образцов).

В раскопах, заложенных на краю Детинца (толщина слоя около 1,5 м), обнаружены два яруса срубных построек. Сооружения нижнего яруса поставлены прямо на каменистое основание острова. Автор раскопок считает, что эти срубные конструкции являются остатками первоначальных укреплений древней Корелы, и датирует их концом XIII — первой половиной XIV в. (Кирпичников, 1973).

|62|

Рис. 22. Кривые роста годичных колец дерева Новгорода и Орешка (1250—1380 гг.):

1 — Н-61, С635 — церковь Благовещения на Городище, лага фундамента; 2 — Н-60, С702 — церковь Михаила Сковоротского, столбовая связь; 3 — Н-60, С705 — церковь Иоанна Богослова, столбовая связь; 4 — Н-61, С630 — церковь Андрея Юродивого; 5 — Н-61, ЦБЗ — церковь Благовещения, лага фундамента; 6 — Пс-69, 29 — столб; 7 — Н-59, В1 — мостовая; 8 — Ор-70, 36 — сруб; 9 — Коп-72, 6 — средняя башня Копорской крепости, связь стен

Постройки верхнего горизонта носят следы огня и, вероятно, сгорели в известном по летописи пожаре 1360 г. Таким образом, сооружения Детинца, по археологическим данным, относятся к довольно узкому отрезку времени — концу XIII — середине XIV вв.Всего с построек Детинца собрано 14 образцов.

В табл. 5 приводится распределение образцов по горизонтам и сооружениям. Возрастной состав корельского дерева следующий: возраст до 50 лет — 2 образца (8%), 51-100 лет — 14 (56%), 101-150 лет — 7 (28%), 151-200 лет — 2 образца (8%).

|63|Поскольку для Корелы имеются две разновременных группы образцов, нами были составлены две последовательности годичных колец: одна для дерева с посада, другая — для материалов Детинца. В обоих случаях кривые роста обнаруживают значительную близость, в большей степени это относится к кривым из Детинца. Так, первая последовательность, составленная для древесины XIV в., имела протяженность 194 г. (12 кривых), вторая —190 лет (8 кривых бревен XV—XVI вв.). Для абсолютного датирования дерева Корелы привлекались синхронные материалы из Новгорода, Орешка и Пскова (рис. 23), а также кривые дерева Курицкой церкви, церкви Благовещения и связей стен Средней башни Копорской крепости.

Объект | Годы раскопок | Горизонт | Количество | Археологическая датировка
Детинец | 1972—1973 | Верхний | 2 | II пол. XIV в.
 | 1972—1973 | Нижний | 12 | I пол. XIV в.
Посад | 1972 | Верхний | 3 | XV—XVI вв.
 | 1972 | Нижний | 8 | XV—XVI вв.

Первая последовательность годичных колец своими конечными точками имело 1335 и 1530 гг. (дерево с посада), вторая — 1195 и 1389 гг. (дерево Детинца).

Кириллов

В конце XIV в. (1397 г.) выходец из московского Симонова монастыря монах Кирилл основал в глухих заволжских лесах на берегу Сиверского озера обитель, превратившуюся позднее в один из богатейших русских монастырей — культурный и военный центр северо-восточных областей. Первоначально монастырь был обнесен деревянными стенами, но возросшая в XVI в. военная опасность потребовала возведения новых, уже каменных укреплений, превративших монастырь в неприступную крепость. Первоначально каменными стенами был обнесен Большой Успенский монастырь, а затем — примыкающий к нему Малый Ивановский.

Нами изучались деревянные спилы, полученные при археологических и реставрационных работах, проводившихся в Кирилло-Белозерском монастыре в 1967, 1969, 1971—1972 гг. Все 53 полученных образца являются спилами свай, забитых под каменные фундаменты построек XVI—XVII вв. Распределяются они по сооружениям следующим образом: 1) сваи стен Большого Успенского (Кирилловского) монастыря — 15 образцов. Строительство его относится ко второй половине XVI вв.;

|64|

Рис. 23. Кривые роста годичных колец дерева Новгорода и района Приладожья (1380—1510 гг.):

1 — Киж-16 — церковь Преображения Кижского погоста; 2 — Ор-68, 3 — отдельное бревно; 3 — Коп-72, 6 — средняя башня Копорской крепости; 4 — Коп-71, 2 — крепостная стена Копорской крепости; 5 — Пр-72, 12 — настил; 6 — Н-59, В1 — мостовая; 7 — Пр-72, 2 — настил; 8 — Ор-68, 6 — отдельное бревно; 9 — Пр-72, 4 — настил; 10 — Ор-68, 4 — отдельное бревно

2) сваи стен Малого Ивановского монастыря — 13 образцов. Строительство его относится к концу XVI в.; 3) сваи фундамента Глухой (Котельной) башни Ивановского монастыря — 10 образцов. Строительство относится к концу XVI в.; 4) сваи фундамента Больших Больничных Палат — 11 образцов. Палаты построены в 40-х гг. XVII в.; 5) лаги настила и столб из подвала Оружейной Палаты — 3 образца (XVII в.); 6) свая из-под стены Поварни — 1 образец.

Все образцы принадлежат хвойным породам, в основном сосне. Распределение кирилловских образцов по возрасту следующее: до 50 лет - 10 образцов (19%), до 100 лет - 36 (68%), до 150 лет - 6 (11%), до 200 лет - 1 образец (2%).

Работа с кривыми роста годичных колец велась по отдельным комплексам. В пределах каждого комплекса кривые обнаружили значительное

|65|

Puc. 24. Кривые роста годичных колец дерева Кириллова и Карелии (1450—1620 гг.):

1 — К-1 — живое дерево, лесничество Лахтколампи; 2 — Киж-16 — церковь Преображения;3 — Киш-2 — церковь Преображения; 4 — КБ-69, 8 — Б. Успенский монастырь, лага фундамента стены (Кириллов); 5 — Н-61, ЦБЗ — церковь Благовещепия, лага фундамента; 6 — Лыч-8 — церковь Петра и Павла; 7 — Киж-14 — церковь Преображения; 8 — Киж-5 — церковь Преображения; 9 — Лыч-9 — церковь Петра и Павла; 10 — КБ-71, 4 — М. Ивановский монастырь, лага фундамента Глухой башни (Кириллов); 11 — Лыч-2 — церковь Петра и Павла

|66|

Рис. 25. Кривые роста годичных колец дерева Кириллова (1490—1620 гг.): 1 — КБ-69, 22 — Б. Больничные Палаты; 2 — КБ-67, 7 — Б. Больничные Палаты; 3 — КБ-70, 14 — стена у Поваренной башни; 4 — КБ-67, 2 — стена М. Ивановского монастыря; 5 — КБ-67, 3 —стена М. Ивановского монастыря; 6 — КБ-70, 8 —Глухая башня; 7 — КБ-70, 7 — Глухад башня; 8 — КБ-70, 4 — Глухая башня; 9 — КБ-70, 16 — Столб из подвала Оружейной Палаты; 10 — КБ-69, 8 — стена Б. Успенского монастыря

единообразие. В основу кирилловской дендрошкалы легли кривые роста дерева от трех комплексов: Успенского и Ивановского монастырей и Больших Больничных Палат. Связующими между ними послужили кривые роста дерева из Оружейной Палаты. Относительная кирилловская дендрошкала имеет протяженность в 185 лет.

Абсолютная датировка кирилловских кривых осуществлена с привлечением материалов: 1) из архитектурных памятников XVI—XVII вв. с известными датами постройки (церковь Преображения в Кижах„ церковь Петра и Павла на Лычном острове, церковь Успения у с. Курицкого, церковь Благовещения из Новгорода (рис. 24, 25); 2) дерево построек XV—XVI вв. из культурных слоев Орешка, Пскова и Корелы. Крайними точками кирилловской дендрошкалы являются 1458 и 1643 гг.

Полоцк

Стоит на р. Полота, у впадения ее в Западную Двину. Первое летописное известие относится к 862 г., когда Полоцк упоминается в числе городов, раздаваемых Рюриком своей дружине. Политическая и |67| военная история города изобилует событиями, связанными, с одной стороны, с борьбой за ослабление зависимости от Киева, а с другой — со стремлением полоцких князей расширить свои владения. К началу XIII в. с появлением в восточной Прибалтике крестоносцев усиливаются связи Полоцка с Литвой, и на рубеже XIII—XIV вв. полоцкая земля становится частью Великого княжества Литовского.

Археологическое изучение Полоцка и особенно раскопки последних лет (1959—1967 гг.) позволили решить вопрос о месте древнейшего поселения и уточнить топографию средневекового города. Древнейшее поселение находилось на так называемом Городище, но в начале XI в. Детинец был перенесен на новое место — на возвышенность при впадении р. Полоты в Западную Двину — «Верхний Замок». Город быстро рос и уже в XI—XII вв. площадь его составляла около 80 га (Штыхов, 1975).

Таблица 6.Распределение образцов

Горизонты | Раскопки 1962-1963 гг. |  |  |  | Раскопки 1967 гг.**
 | срубы | частоколы | настилы | бревна | частоколы | бревна
VI | 3(6) | 2(2) | — | — | — | 3
VII | — | — | — | — | — | 5
VIII | — | — | 1(1) | — | — | 26
IX | — | — | 3(8) | 2 | 1(13) | 14
X* | — | — | — | — | — | 10
XI | — | — | — | — | — | 2
XII | — | — | — | — | — | 4

* 12 образцов из коллекции 1961—1962 гг. не имели точных паспортов и были использованы, исходя из хронологических показателей

** 8 образцов из раскопок 1967 г. не имели точных стратиграфических привязок.

Площадка «Верхнего Замка» изучалась в 1962—1967 гг. Мощность культурного слоя здесь колебалась от 0,7 до 5,5 м. Вся толща слоя автором раскопок была разделена на три горизонта: верхний, не содержащий остатков деревянных конструкций; средний (толщина 1,5-2,5 м), с повышенной влажностью и хорошей сохранностью древесины; и нижний, где дерева мало, и оно плохо сохраняется. Средний горизонт в свою очередь расчленен на 14 строительных горизонтов, датируемых археологически XI—XVII вв.

Все изучавшееся дерево получено от построек (срубы, частоколы, настилы) VI—VII горизонтов, датируемых в пределах одного столетия — XIII в. Коллекция состоит из 138 спилов, все хвойные.

Распределение образцов по типам построек и стратиграфическим горизонтам приведено в табл. 6.

Возрастной состав полоцкой коллекции таков: возраст до 50 лет — 43 образца (43%), до 100 лет — 31 (36%), до 150 лет — 10 (12%), до 200 лет — 1 образец (1%).

|100|Сопряжение кривых проводилось по схеме комплекс — стратиграфический горизонт — последовательные горизонты. Дендрошкала имеет протяженность в 262 года.

Узость хронологического периода, которым датируются изученные стратиграфические слои (в пределах одного столетия), позволила надежно связать основные циклы узких колец, отмеченных на кривых роста полоцкой древесины, с угнетениями абсолютной новгородской дендрошкалы XII—XIII вв. Отмечаются следующие годы угнетений: 1162-1163, 1KS9, 1191-1192, 1210-1212, 1219-1220, 1237-1238, 1250 гг. Дополнительно проводились сопоставления с синхронными кривыми роста деревьев от построек из Смоленска, Торопца и Мстиславля. Крайними точками полоцкой шкалы являются 1038 и 1300 гг.

Мстиславль

Одним из небольших городков домонгольской Руси, малоизвестным и не упомянутым в сводах летописей, является Мстиславль или «Мстислав на Вехре». Город этот входил в состав Смоленского княжества и донес свое древнее название до наших дней. Н. А. Насонов считает, что основание города относится к первой половине XII в. и связано с именем одного из смоленских Мстиславов (Насонов, 1951). М. Н. Тихомиров же полагал, что более достоверны сведения летописца XV в., писавшего, что смоленский князь Мстислав Ростиславович устроил «великий град Смоленск, а княжение его 60 лет. Мстислав на Вехре его же становления» (Тихомиров, 1956). Исходя из этих данных, основание города следует относить ко второй половине XII в.

Первые археологические исследования памятника начаты в 1959 г. работами Полоцко-Прибалтийского отряда Прибалтийской комплексной экспедиции под руководством Л. В. Алексеева. На территории памятника была обследована «Замковая Гора», расположенная на правом высоком берегу реки. Городище обнесено по периметру валами. Общая площадь вскрытых раскопов равна 600 кв. м. Мощность культурного слоя колебалась в пределах 3-3,5 м. Начиная с глубины 1 м, слои имели повышенную влажность, в силу чего хорошо сохраняется древесина.

Коллекция дендрохронологических образцов — спилов от бревен древних сооружений — была собрана в два полевых сезона — 1962 и 1963 гг. (регионы I, II и V). Образцы дерева, пригодные для дендрохронологического анализа, были взяты в 8 и последующих пластах. Большое кличество деревянных построек вскрыто в 10 пласте (1,8-2,0 м). В горизонтах, расположенных ниже этих пластов, дерево находилось в полуразрушенном состоянии (Алексеев, 1971).

Практически пригодными для дендрохронологического анализа оказались 70 образцов, все хвойные. Распределение образцов по типам постpоек и пластам дается в табл. 7.

Возрастной состав дерева Мстиславских построек таков: до 50 лет — 67 образцов (73%), от 51 до 100 лет — 24 образца (27%).

|69| Кривые роста годичных колец дерева мстиславльских построек, рассмотренные по отдельным комплексам, обнаружили характерную закономерность развития. Благодаря этой особенности мстиславльской древесины, несмотря на незначительный возраст бревен, удалось составить две последовательности годичных колец. Одну — для дерева построек из 8 штыка и другую — для сооружений 9-10 штыков. Связующим звеном для каждой последовательности оказался цикл микроколец, названный нами «А» — для первой и «Б» — для второй. Вследствие малого возраста кривых обе последовательности не имели надежного перекрытия между собой.

Таблица 7.Распределение образцов

Пласты | Годы раскопок | Количество | Раскопки 1962-1963 гг.
 |  |  |  | настилы | мостовые | столбы
8 | 1962—1963 | 5 | 2(4) | — | 1 | —
9 | 1962—1963 | 27 | 5(18) | 2(7) | — | 2
10 | 1963 | 38 | 3(18) | 4(19) | 6 | —

При абсолютной датировке мстиславльских кривых нами использовались графики годичных колец дерева новгородских построек XII—XIV вв. Для этого хронологического периода имеются два четких угнетения — 1219—1220 и 1283—1284 гг. Сопоставление микроциклов «А» и «Б» с этими угнетениями позволило связать обе последовательности и определить абсолютные даты для кривых Мстиславля. Сделанные привязки были проверены на материалах из Смоленска, Полоцка и Торопца. Крайними точками мстиславльской дендрошкалы являются 1115 и 1343 гг. (Черных, 1972).

Деревянные церкви

Значительную коллекцию образцов дерева XV, XVI и XVII вв. мы собрали с памятников деревянного зодчества — с церквей Успения (у с. Курицкого Новгородской обл.), Петра и Павла (на Лычном острове в Карельской АССР), Рождества Богородицы (у д. Рышево Новгородской обл.) и Преображения (Кижский погост Карельской АССР).

О церкви Успения и образцах, взятых от основного четверика здания, мы говорили выше. Шатровая церковь Петра и Павла, построенная в 1620 г., стоит на Лычном острове Сандалова озера. Образцы взяты от сруба основного четверика и трапезной. Всего взято 32 образца, из них 11 тонких спилов достаточно хорошей сохранности. Восемь образцов имели возраст более 150 лет, достигая 187 лет. Дендрохронологическая шкала дерева церкви Петра и Павла простирается от 1433 до 1620 г. (рис. 26).

|70|

Рис. 26. Кривые роста годичных колец дерева церкви Петра и Павла на Лычном о-ве (1450—1620 гг.): 1 —Лыч-2; 2 — Лыч-9; 3 — Лыч-4; 4 — Лыч-8; 5 — Лыч-3; 6 — Лыч-1; 7 — Лыч-7

|71|

Рис. 27. Кривые роста годичных колец дерева церкви Рождества Богородицы у д. Рышево (1590—1118 гг.):

1 — Р-Г; 2 — Р-13;3 — P-1; 4 — Р-2;5 — Р-35; 6 — Р-36;7 — Р-40; 8 — Р-28; 9 — Р-18; 10 — Р-21

Шатровая церковь Рождества Богородицы у д. Рышево стояла на берегу р. Меты, в 35 км от Новгорода. Сбор образцов был сделан в 1962 г., в 1967 г. церковь сгорела от молнии. Всего собран 41 образец от основного четверика церкви и сруба трапезной. Возраст 24 образцов превышает 100 лет, достигая 125 лет. Церковь была построена в 1718 г. Дендрохронологическая шкала дерева этой церкви идет от 1593 г. протяжением в 125 лет (рис. 27).

От церкви Преображения в Кижах из разных мест, в основном от восьмерика и прирубов, было взято 54 образца. Сохранность древесины очень хорошая. Большинство спилов имеет возраст более 100 лет, достигая даже 422 лет. В историко-архитектурных работах временем постройки

|72|

Рис. 28. Кривые роста годичных колец дерева Новгорода и Орешка (1270—1440 гг.):

1— Ор-68, 11 — отдельное бревно; 2 — Н-61, ЦБЗ — церковь Благовещения; 3 — Пс-69, 29 — столб; 4 — Ор-69, 17 — сруб; 5 — Н-59, С295 — церковь Спас Преображения; 6 — Ор-69, 20 — облицовка канала; 7 — Н-60, С627 — церковь Саввы

|73|

Рис. 29. Кривые роста годичных колец дерева Новгорода, Карелии и Корелы (1410—1580 гг.):

1 — К-1 — живое дерево, Карелия, лесничество Лахтколампи; 2 — Н-61, См 741 — церковь Успения у с. Курицкое; 3 — Н-61, См 759 — церковь Успения; 4 — Пр-72, 2 — настил; 5 — Пр-72, 1—настил; 6 — Н-61, ЦБЗ — церковь Благовещения; 7 — Коп-71, 1 — стена Копорской крепости

|74|

Рис. 30. Кривые роста годичных колец дерева церкви Преображения (1S80—1720 гг.): 1 — Киж-16; 2 — Киж-1; 3 — Киж-4; 4 — Киж-17; 5 — Киж-2; 6 — Киж-14; 7 — Киж-22; 8 — К-1, живое дерево, Карелия, лесничество Лахтколампи; 9 — Ор-68, 28 — «Казармы», связь стены; 10 — Р-25 — церковь Рождества Богородицы у д. Рышево

церкви принято считать 1714 г. В этот год церковь, вероятно, была лишь заложена. Несколько бревен восьмерика дали дату рубки 1717 и 1718 гг. Дендрохронологическая шкала дерева Преображенской церкви простирается от 1295 до 1718 г. (рис. 28; 29; 30).

Образцы из современного леса

Из образцов, собранных в современном лесу от живых деревьев, в настоящей работе мы рассматриваем только 200 экз. Эти образцы взяты на пробных площадях Усть-Вольмского лесничества Крестецкого лесхоза Новгородской обл. (80 образцов), Хировского лесничества Любытинского

|75|

Рис. 31. Кривые роста годичных колец живого дерева в районе оз. Валдай [1790—1960 гг.):

1 — Вал-2; 2 —Остров, пр, 1, №6; 3 — Вал-4; 4 — Вал-6; 5 — Вал-1; 6 — Вал-7; 7 — Остров, пр. 1, №12

|76|

Рис. 32. Кривые роста годичных колец живого дерева из Карелии и Новгородской области (1790—1960 гг.):

1 — Вал-4; 2 — Вал-6; 3 — Вал-2; 4 — Усть-Волма, VII, 28; 5 — Вал-7; 6 — Усть-Волма, VII, 57; 7 — Усть-Волма, XI, Север 16; 8 — Любытино-33/17; 9 — Любытино-48/1; 10 — Вал-Лесосека

|77|

Таблица 8. Дендрохронология древнерусских памятников

№ п/п | Памятник | Количество образцов | Хронология
1 | Новгород | 5271 | 884—1596
2 | Смоленск | 575 | 1070—1605
3 | Орешек | 167 | 1094—1525
4 | Псков | 102 | 788—1427
5 | Мстиславль | 70 | 1115—1343
6 | Полоцк | 138 | 1139—1300
7 | Торопец | 178 | 943—1250
8 | Белоозеро | 252 | 910—1282
9 | Корела | 25 | 1195—1530
10 | Кириллов | 53 | 1458—1643
11 | Копорье | 14 | 1252—1513
12 | Церковь Преображения | 54 | 1295—1717
13 | Церковь Петра и Павла | 32 | 1433—1621
14 | » Успения | 48 | 1406—1595
15 | » Рождества Богородицы | 41 | 1593—1718
16 | Соврем. лес Южной Карелии | 5 | 1443—1969
17 | » » Валдая | 40 | 1768—1965
18 | » » бассейна р. Мсты, восточный район | 50 | 1817—1966
19 | То же бассейна р. Мсты, западный район | 80 | 1841—1965
20 | То же рощи Перынь | 25 | 1843—1965
21 | Пинск | 57 | XIII—XV вв.
22 | Брест | 34 | XII—XV вв.
23 | Слуцк | 9 | XII—XIV вв.
24 | Давид-городок | 6 | XII—XIII вв.
25 | Москва | 31 | XII-XV вв.
26 | Кокнессе | 46 | XI—XIII вв.
27 | Старая Ладога | 132 | VIII—X вв.
28 | Олонец | 3 | XVII в.
29 | Арайшу | 174 | VIII-X вв.
30 | Ушуру | 27 | VIII—X вв.

лесхоза Новгородской обл. (50 образцов), на острове и берегах Валдайского оз. Новгородской обл. — 40 образцов (рис. 31), в Перынской роще на берегу оз. Ильмень, в 3 км от Новгорода (25 образцов) и в Южной Карелии, в лесхозах Совдозеро и Пиросозеро (5 образцов). Boзраст одного образца из лесничества Лахтколампи достигает 522 лет. Синхронизация кривых роста деревьев из Карелии, Валдая и бассейна р. Меты приведена на рис. 32.

Нами всего собрано и обработано 7788 образцов сосны и ели из 30 географических пунктов лесной зоны Восточной Европы. По векам коллекция |78| образцов дерева количественно распределяется неравномерно. Большая часть образцов относится к XII — XIV вв. Во времени коллекция дерева распределяется так: к IX в. относится 1%, к X в. — 2, XI в. — 8, XII в. — 15, XIII в. — 22, XIV в. — 33, XV в. — 5, XVI в. — 4, XVII в. — 4, XVIII в. — 1,5, XIX в. — 2, XX в. — 2,5%.

По возрасту образцы нашей коллекции распределяются в следующей последовательности: до 50 лет — 28%, до 100 лет — 40, до 150 лет — 21, до 200 лет — 8, до 250 лет — 2,5 и выше — 0,5 %.

В табл. 8 дан перечень памятников и характеристика объектов нашего сбора. В таблицу включены 519 образцов древнего дерева, собранного нами на раскопках в 7 древнерусских городах (Пинск, Брест, Москва, Старая Ладога, Слуцк, Давид-городок, Олонец) и 3 средневековых поселениях в Прибалтике (Арайшу, Кокнессе, Ушуру). У этих образцов были замерены годичные кольца и определена их хронология. Но из-за плохой сохранности у образцов заболони или их недостаточного количества мы не смогли составить абсолютную хронологию сооружений и стратиграфических горизонтов всего памятника. Поэтому в дальнейшем с этих памятников кривые годичного прироста мы рассматривать не будем. То же самое относится и к коллекции из Старой Ладоги, которая в настоящее время находится в обработке и беспрерывно пополняется.

|79| Глава 4

Абсолютная хронология

Географическая сопряженность годичного прироста

Дендрохронологическая шкала лесной зоны Восточной Европы охватывает довольно значительный регион. Его протяженность с востока на запад превышает 725 км, а с юга на север достигает почти 1000 км. На востоке расположены Белоозеро и Кириллов, на западе Псков и Полоцк, на севере Орешек, Кижи и Лычный остров Сандалова озера, на юге расположен Мстиславль.

На территории этого региона располагается несколько подзон таежных лесов. Кижи и другие памятники Прионежья расположены в подзоне средней тайги, Псков, Новгород, Орешек, Белоозеро расположены в подзоне южной тайги, а Полоцк, Торопец, Смоленск, Мстиславль находятся в подзоне широколиственно-хвойных лесов. Но несмотря на зональные различия лесных ассоциаций этого региона, климатические факторы очень часто вызывают единую реакцию у деревьев одного вида на всех местообитаниях, особенно в годы их крайнего напряжения.

Географической сопряженности годичного прироста сосновых и еловых лесов подзоны южной тайги в последние годы было посвящено несколько интересных исследований.

Г. Б. Гортинский и А. И. Тарасов исследовали динамику прироста еловых древостоев в Ленинградской, Ярославской и Калининской областях. Они пришли к выводу, что однотипная динамика годичного прироста еловых лесов прослеживается на значительных расстояниях и поэтому ее можно считать общегеографическим признаком, типичным для всей подзоны южной тайги. Авторы считают, что черты сопряженности годичного прироста были связаны с неустойчивостью водного режима древостоев в период максимального прироста в июне-июле месяцах (Гортинский, Тарасов, 1969).

Е. В. Дмитриева исследовала динамику прироста сосны и ели из районов северо-запада Карельского перешейка и Южной Карелии. Сопряжение колебаний годичного прироста и данных по температуре и осадкам прослежены на протяжении в 120 лет. Исследования показали, что основное значение для прироста дерева имеет тот фактор, который в данный момент оказывается в относительном минимуме. Такими факторами для зимнего периода является тепло, а в период вегетации — влага. Сопряженность в динамике годичного прироста проявляется тогда, когда климатический фактор достигает крайнего напряжения. Такими годами на всех местообитаниях в Южной Карелии и на Карельском перешейке |80| (расстояние до 300-400 км) были 1853, 1858, 1868, 1889, 1896, 1933, 1951, 1964 и 1972 гг., когда исключительно низкое количество осадков в период вегетации вызвало везде единую реакцию минимального прироста. Такие же угнетения дали 1856, 1917, 1940, 1942, 1956 гг., когда было крайне длительное понижение температуры в зимний период (Дмитриева, 1975).

Интересные наблюдения по исследованию географической сопряженности у деревьев разных видов в Средней Европе сделала немецкий ботаник Г. Мюллер-Штолль. Она отмечает большое сходство годичного прироста у деревьев одного вида хвойных или лиственных пород на значительном расстоянии. Это сходство характеризуется совпадением реперных годичных колец, выражающихся в микропериодах минимального прироста. Сходство в структуре годичного кольца у одного вида древесины на значительном расстоянии оказывается большим, чем у деревьев разных видов, даже из одной местности (Müller-Stoll, 1951). В качестве примера такой синхронизации она приводит совпадение кривых роста пихты из Бескид и с Вогез при расстоянии между ними около 850 км по прямой.

Угнетения новгородской шкалы

Прежде чем рассматривать перекрестное датирование дендрохроно-логической шкалы Восточной Европы в целом, рассмотрим подробнее строение графиков годичного прироста новгородских образцов, рисунок которых так упорно повторяется тысячами деревьев на огромной территории лесной зоны. Определяющим в общем рисунке кривой, как мы уже говорили, является резкое падение годичного прироста — или иначе — угнетение, его величина, частота повторяемости в пространстве (т. е. на синхронных кривых) и набор соответствующих ему микроциклов годичных колец.

На графиках новгородских кривых годичного прироста на основе изучения сначала 1038 моделей из Неревского раскопа, а затем и всех 4360 образцов дерева из раскопок последующих лет, за время от 1000 до 1500 г. выделены следующие периоды или годы угнетений: 1008-1010, 1029-1032, 1055, 1075, 1085, 1094, 1102-1103, 1111-1112, 1120, 1132-1133, 1155, 1162-1163, 1176, 1185-1186, 1191-1192, 1210-1212, 1219-1220, 1231, 1237, 1259, 1264, 1270, 1278-1279, 1283-1284, 1299, 1311-1312, 1329, 1334, 1351-1354, 1359-1360, 1380, 1392, 1406, 1424, 1457-1458 гг. Циклы угнетения — реперные годы — мы рассматриваем по векам (Колчин, 1963а).

XI в. Кривые колебаний годичного прироста новгородского дерева, относящиеся к XI в., отличаются разнообразием рисунка. Характерные очертания кривые имеют только в начале и конце века.

На исходе первого десятилетия XI в. прослеживается группа узких колец, минимальная толщина которых приходится на 1008—1009 гг. Но в ряде случаев имеется еще третье кольцо минимального прироста — 1010 г. Кривые двух последующих десятилетий не демонстрируют каких-либо |81| своеобразных черт и обнаруживают по большей части тенденцию к повышению прироста в середине второго десятилетия. Конец 20-х — начало 30-х годов знаменует собой сокращение толщины прироста. Узкие кольца наблюдаются в 1029—1032 гг., причем кольцо 1032 г. как правило, самое тонкое. Тридцатилетие между 1040 и 1060 гг. имеет довольно разнообразные по рисунку очертания. Здесь можно отметить лишь микроциклы разной интенсивности, приходящиеся на середину 50-х и 60-х годов. Та же картина характеризует и два следующие десятилетия — 70-е и 80-е годы XI в., хотя надо отметить, что группа узких колец середины 80-х годов — весьма стойкое явление. Отрезок последнего десятилетия, пожалуй, наиболее стабилен. Узкое кольцо приходится на 1094 г., затем повсеместно наблюдается повышение прироста. На рубеж XI и XII вв. снова приходится падение кривой.

XII в. Для отрезка времени между 1100 и 1200 гг. кривые роста колец новгородских бревен образуют несколько очень отчетливых и характерных по контуру графиков периодов падений и подъемов прироста. Если начало первого десятилетия довольно многообразно по строению кривых, то в последние его годы кривые обнаруживают довольно значительный спад прироста. Иногда первое угнетенное кольцо приходится на 1100 г., но чаще это 1111 или 1112 г. Затем снова идет подъем (благополучные годы), сменяющийся примерно в половине случаев новым падением, приходящимся на конец 10-х — начало 20-х годов. Вторая половина 20-х годов отличается неустойчивостью, однако кривые имеют явную тенденцию к подъему. Зато начало 30-х годов XII в. на всех изученных кривых представлено одной и той же картиной: резким падением кривой, причем толщина кольца, следующего за 1131 г., в полтора-два раза меньше ширины кольца 1130 г. (рис. 33). Следующий за этим микроциклом подъем кривой в большинстве случаев довольно крутой, максимум его падает на 1139—1140 гг., но иногда наблюдается плавное развитие кривой. Отрезок 40-х годов XII в. не обнаруживает постоянства, зато следующее десятилетие (50-е годы) совершенно стабильно в рисунке кривых. Падение прироста приходится на середину этого отрезка, а самые узкие кольца — на 1155—1156 гг. Конец этого десятилетия отмечен явным подъемом кривой, который в 1162—1163 гг. сменяется резким спадом (рис. 34). Это угнетение по характеру несколько напоминает микроцикл 1132—1133 гг.— два узких кольца, резкое падение прироста, но различие имеется в последующем развитии колец. Микроцикл 1162—1163 гг. более широк, и подъем нарастает постепенно. Период наступившего благополучия нарушается на рубеже 60—70-х годов. Отрезок 70-х годов не имеет заметных аномалий, хотя во второй половине этого периода часть кривых фиксирует небольшой микроцикл. Следующее десятилетие тоже сравнительно спокойно, однако часть кривых дает падение с минимумом в 1185 или 1186 г. 90-е годы XII в. характеризуются угнетением, приходящимся на 1191—1192 гг. Здесь можно отметить часто повторяющуюся одинаковую толщину этих угнетенных колец. Дальнейший взлет кривой, иногда продолжающийся до конца 90-х годов, нарушается лишь незначительным спадом прироста у некоторых деревьев, приходящимся на 1196—1197 гг.

|82|

Рис. 33. Угнетения 1132—1133 гг.

|83|

Рис. 34. Угнетения 1162—1163 гг.

|84|XIII в. Кривая первого десятилетия XIII в. не отличается постоянством рисунка, но в последние годы совершенно очевидна тенденция к понижению прироста, переходящая в начале следующего десятилетия во всеобщее угнетение, охватившее группы из трех-четырех колец с 1210 по 1213 г. Положение колец в этой группе угнетения варьируется. За этим циклом узких колец обязательно следует взлет кривой, достигающий своего максимума в 1218—1217 гг. А потом снова резкое падение прироста, настолько резкое и постоянно фиксируемое абсолютно всеми кривыми вне зависимости от возраста дерева, чтоонемнеобходимоговорить подробнее.

Угнетение 1219—1220 гг. имеет очень характерный и стабильный рисунок (рис. 35). Падение прироста, начавшееся после 1217 г., катастрофически достигает минимума в 1219 г. Если, например, кольцо 1218 г. имеет среднюю толщину около 2 мм, то кольцо 1219 г. может быть шириной в 1,0 мм, а кольцо 1220 г. — 0,8 мм. Иногда оба узких кольца бывают равны по толщине. Установить ведущее кольцо этого микроцикла не удается, но им может быть только одно из двух вышеназванных. Следующий за этим провалом подъем прироста в конце 20-х — начале 30-х годов сменяется новым, не очень сильным падением кривой с наиболее узкими кольцами 1231—1232 гг. Более постоянный характер имеет следующее угнетение — группа узких колец 1237—1239 гг., где максимум падения приходится большей частью на 1237 г. Двадцатилетие с 1240 по 1260 г. не отличается постоянством развития кривых. Здесь можно отметить только одно очень четкое и постоянно отмечаемое угнетенное кольцо 1259 г. Следующее десятилетие также имеет постоянную группу узких колец, приходящихся на 1265—1267 гг., хотя различаются и варианты со сдвигом на одно кольцо вправо и влево. Еще большим постоянством отличается цикл с минимальной толщиной кольца в 1270 г., вслед за которым обычно наблюдается период благополучия, резко обрывающийся к конце 70-х — начале 80-х годов XIII в. Как правило, кольцо 1280 г. соответствует максимуму прироста и следует за узкими кольцами 1278—1279 гг. В следующие за 1280 г. два года прирост резко падает, достигая своего минимума в 1283—1284 гг. (рис. 36). Подобное явление мы уже наблюдали дважды — в 1132—1133 и 1219—1220 гг., но в данном случае подъем прироста начинается так же бурно, как и падение, и кольца 1285—1286 гг. оказываются уже максимальными по толщине в этом десятилетии. Небольшой микроцикл конца 80-х годов не заслуживает особого внимания и отмечается лишь у части кривых роста. И, наконец, последнее в XIII столетии угнетение приходится на 1298—1300 гг., интенсивность его различна, но присутствует оно почти на всех кривых.

XIV в. Период первых десятилетий XIV в. не отличается постоянством рисунка кривой, две группы узких колец, отмечаемые в 1310—1313 гг. и начале 20-х годов очень аморфны, особенно последний. Но в 1329 г. на кривых роста постоянно отмечается сильно угнетенное кольцо. С этого года начинается период, когда новгородские бревна фиксируют четкий и единообразный процесс погодичного прироста. На середину 30-х годов XIV в., а именно на 1334—1336 гг., приходится угнетение, хотя в ряде случаев оно выражено слабо. Большим постоянством отличается следующий

|85|

Рис. 35. Угнетения 1219—1220 гг.

|86|

Рис. 36. Угнетения 1283—1284 гг.

|87|

Рис. 37. Угнетения 1283—1284 гг. У деревьев равного возраста (от 10 до 170 лет)

|88| за ним максимум прироста 1338 г., сменяющийся в 1339—1340 гг. новым падением кривой. Микроцикл этот имеет расплывчатые очертания, угнетенные кольца приходятся в основном на 1339—1342 гг. Характерным для отрезка 40-х годов является максимум, следующий непосредственно за названным выше угнетением и сменяющийся плавным: падением кривой,обозначающей в 1350—1353 гг. минимальный прирост. Этот микроцикл отмечается не всеми кривыми, и интенсивность его варьирует довольно значительно. Зато следующий за ним максимум, так же-как и максимум 40-х годов, отличается стабильностью. На начало 60-х годов приходится новое угнетение, которое, пожалуй, является самым устойчивым для всех кривых прироста XIV в., хотя рисунок его весьма разнообразен. Минимальные кольца приходятся большей частью на 1359 и 1360 гг. Следующее двадцатилетие не имеет характерного рисунка, можно отметить лишь угнетенное кольцо 1370 г., но это угнетение присутствует отнюдь не всегда. В конце 70-х — начале 80-х годов ряд кривых фиксирует сильное падение прироста, с минимальным в 1380 г. Однако это явление не повсеместно: 90-е годы XIV в. отмечены циклом угнетений 1392—1393 гг.

XV в. Первая половина XV в. характеризуется довольно определенным рисунком кривой, но определяющим для этого хронологического отрезка является угнетение 1406—1407 гг., где самое узкое кольцо обычно приходится на 1406 г.

Говоря об угнетениях новгородской шкалы, необходимо еще отметить, что факторы, влияющие на годичный прирост, с одинаковой силой воздействовали на деревья любого возраста, начиная с молодняка до многовековых особей. Нами сделана выборка из массива, насчитывающая более 300 кривых угнетения 1283—1284 гг. На рис. 37 показаны графики этого угнетения на деревьях возрастом до 20, 30 и т. д. лет. Рисунки этого угнетения на деревьях возрастом в 20, 70, 100 и даже в 150 лет оказались почти неотличимы один от другого.

Мы подробно остановились на разборе и характеристике рисунка кривых годичного прироста дерева из новгородских раскопов для того, чтобы в дальнейшем, используя этот массовый материал как основу, рассмотреть на его фоне общие вековые закономерности погодичного прироста хвойных (в основном, сосны) на огромной территории лесной зоны Восточной Европы.

Кривые годичного прироста деревьев из древнерусских городов

Нами были отобраны 1147 графиков роста годичных колец деревьев, получивших надежную абсолютную хронологию. Эти образцы собраны на раскопах восьми древнерусских городов: Пскова, Орешка, Корелы, Белоозера, Полоцка, Торопца, Смоленска, Мстиславля. Графики 776 образцов дерева из этих городов даны на рис. 7-22.

Во второй главе, характеризуя локальные дендрошкалы, мы уже отвечали циклы узких годичных колец (угнетений), общие для кривых роста новгородского дерева и дерева других изучаемых районов. Теперь |89| обобщим сделанные ранее наблюдения в хронологической последовательности. Мы рассмотрим кривые роста только четырех веков — с XI по XIV в. включительно, так как только в этом отрезке времени мы можем сравнивать кривые годичного прироста дерева из древнерусских городов с массовым, многотысячным материалом Новгорода.

XI в. (42 кривые из трех пунктов). Поскольку кривые прироста колец дерева XI в. в изученной коллекции еще довольно малочисленны, мы остановимся на их характеристике суммарно, выделив лишь те угнетения, которые постоянно и четко отмечаются на кривых годичного роста дерева построек из Пскова, Белоозера и Торопца.

Так, группа очень узких колец, относящихся к 1008—1009 гг., особенно отчетливо обнаруживается на кривых бревен из Торопца и Пскова. На кривых белоозерского дерева она присутствует, но выражена слабее. Минимум приходится на 1008 г. Следующее заметное угнетение относится к началу 30-х годов XI в. и одинаково хорошо отражается кривыми дерева всех трех памятников. Угнетенное кольцо точно падает на 1032 г. Распределение микроциклов на отрезке 40—80-х годов напоминает новгородское; то же разнообразие в контурах кривых. И наконец, угнетение 1094 г., очень четкое и с одинаковой интенсивностью, отмечается на деревьях всех названных выше районов.

XII в. (294 кривых из семи пунктов) — Псков, Торопец, Белоозеро, Смоленск, Мстиславль, Орешек, Полоцк.

Угнетение 1110—1112 гг. На рис. 38 представлены все основные типы цикла узких колец первого десятилетия XII в. Заметим, что для дерева каждого памятника имеется несколько вариантов рисунка. Причем выделить характерный контур кривой конкретного района не представляется возможным. В ряде случаев имеет место сдвиг цикла влево. Поэтому, вероятно, целесообразно рассматривать это угнетение более широко и относить к 1110—1114 г.

Угнетение 1132—1133 гг. Так же, как и для кривых новгородского дерева, это угнетение является постоянно действующим и единообразным (см. рис. 33). На кривых всегда отмечаются кольца минимального прироста, приходящиеся на 1132 и 1133 г.

Угнетение 1162—1163 гг. Подобно новгородскому, это угнетение является всеобщим, но в отличие от него не имеет постоянства в количестве и расположении сопредельных колец. Иногда цикл охватывает большее количество колец, чем это отмечается для новгородского дерева (см. рис. 34).

Угнетение 1192—1193 гг. Обнаруживается на всех синхронизированных кривых. Исключение составляют лишь немногочисленные для этого времени кривые смоленского дерева. На них этот микроцикл улавливается, но он крайне расплывчат и незначителен. В результате изучения кривых этого хронологического отрезка представляется необходимым рассматривать этот микроцикл большим на 1 год и ограничивать его 1191 — 1193 гг.

Итак, для XII в. можно подвести следующий итог: 1) кривые роста годичных колец дерева из семи древнерусских памятников обнаруживают значительное единообразие в направлении хода погодичного прироста;

|90|

Рис. 38. Угнетения XII в.

|91|

Рис. 39. Угнетения XIII в.

|92| 2) при сходных рисунках кривых характерными и общими для них являются те же микроциклы, которые мы столь подробно охарактеризовали для новгородской шкалы, а именно 1110—1113, 1132—1133, 1161—1164, 1192—1193 гг. (мы называем годы микроциклов в тех пределах, в которых они встречаются на кривых восточноевропейского дерева);

3) «генеральными» всеобщими угнетениями XII столетия остаются «генеральные» угнетения новгородской шкалы — 1132—1133 и 1162—1163 гг., причем первое имеет более постоянный и единообразный характер.

XIII в. Для отрезка 1200—1300 гг. рассматривались 314 синхронных кривых из восьми городов: Псков, Орешек, Корела, Белоозеро, Полоцк, Горопец, Смоленск, Мстиславль.

Угнетение 1210—1212 гг. (рис. 39). Отмечается на всех без исключения кривых дерева, хотя имеет место разнообразие в рисунке кривой и положении наиболее угнетенного кольца. Зачастую цикл сдвинут влево на одно кольцо, поэтому мы считаем его более широким и относим к 1210—1213 гг.

Угнетение 1219 —1220 гг. (см. рис. 35). Эта группа очень узких колец отмечается абсолютно всеми кривыми, хотя интенсивность падения прироста значительно варьирует. Угнетенные кольца всегда приходятся голько на 1219 и 1220 гг.

Угнетение 1237—1239 гг. Кривые роста этого отрезка имеют несколько вариантов. Очень часто встречается сдвиг микроцикла вправо или влево на одно-два кольца. Установить какую-либо определенную закономерность этого явления для конкретного района не удается. Исключение, пожалуй, составляют лишь кривые бревен построек древнего Орешка. Здесь этот микроцикл охватывает значительное количество лет (1236—1240 гг.), и наиболее тонкое кольцо приходится на 1239 и 1240 гг.

Угнетение 1259 —1260 гг. Этот микроцикл четко выделяется на кривых роста дерева шести средневековых городов, для Мстиславля и Торопца материал этого времени отсутствует. Наиболее тонкое кольцо обычно приходится на 1259 г.

Угнетение 1283—1284 гг. (см. рис. 36). Этот цикл узких колец изучен очень тщательно на всех материалах из раскопок Смоленска, Мстиcлавля, Полоцка, Орешка, Корелы и Пскова. Конфигурация кривых отрезка 80-х годов поражает своей стабильностью. Это постоянство, пожалуй, является более четким, чем для 20-х годов XIII в. Наиболее тонкие кольца всегда приходятся только на 1283 и 1284 гг. Непременным спутником этого угнетения является узкое кольцо 1287 г., которое с разной степенью интенсивности отмечается на всех кривых.

Характеризуя кривые деревьев, росших в XIII в., необходимо подчеркнуть следующее: 1) все без исключения циклы узких колец, отмеченные на кривых прироста дерева из новгородских построек, с большей или меньшей степенью интенсивности всегда отмечаются на кривых роста древесины других районов Восточной Европы; 2) специфический рисунок кривой с наличием двух неравнозначных микроциклов 1210—1213 гг. и 1219—1220 гг. является определяющим для кривых, относящихся к первой половине XIII в.; 3) наиболее ярким и единообразным для всего XIII в. является угнетение 1283—1284 гг. Оно так же, как и угнетение |93| 1219—1220 гг., является «генеральным» для кривых древесины, датируемой XIII в.

XIV в. Изучалась 181 кривая роста дерева из шести районов (Орешек, Корела, Копорье, Псков, Смоленск и отчасти Мстиславль).

Угнетение 1298—1300 гг. В этом микроцикле наиболее тонкие кольца приходятся чаще всего на 1300 и даже 1301 г.

Угнетение 1310—1312 гг. не имеет определенного рисунка кривой (рис. 40). В различных случаях минимум приходится на 1310, 1311 и 1312 гг. Часто имеется сдвиг влево на один-два кольца. Мы рассматриваем этот микроцикл как относящийся к 1310—1313 гг.

Угнетение 1329 г. обнаруживается четко только на кривых роста дерева из раскопок Пскова.

Угнетение 1334—1336 гг. Этот цикл середины 30-х годов XIV в. отмечается на всех без исключения изученных кривых. Однако четкая закономерность появления угнетенных колец в 1334—1336 гг. характерна только для новгородских кривых.

Угнетение 1350—1353 гг. имеет несколько вариантов рисунка кривой. Как правило, минимальную толщину имеет кольцо 1350 г. Нередко наблюдается сдвиг на одно кольцо влево.

Угнетение 1359—1363 гг. фиксируется постоянно всеми кривыми роста. Положение микрокольца варьирует.

Угнетение 1380 г. не имеет того постоянства, с которым оно наблюдается на кривых из Новгорода. Отмечается лишь на кривых дерева орешекских построек и немногочисленных кривых из Пскова, причем у последних наблюдается сдвиг этого микроцикла влево на два-три кольца.

Угнетение 1392—1393 гг. Группа узких колец имеется повсеместно. Однако на рассматриваемых кривых она зачастую более широка, и микрокольцо иногда приходится на 1391 г. Поэтому мы рассматриваем ее как цикл 1391—1393 гг.

Заключая итоги рассмотрения кривых XIV в., отметим следующее: 1) так же как и для предшествующих столетий, все угнетения новгородской шкалы XIV в. фиксируются на кривых прироста дерева изучаемых территорий. Однако в отличие от новгородских рассмотренные выше циклы имеют обычно более расплывчатые границы — это угнетения 1299-1301, 1310-1313, 1332-1336, 1350-1354, 1359-1363, 1379-1381, 1391-1393 гг.; 2) определяющими для отрезка 1300-1400 гг. могут считаться угнетения 50—60-х годов (1350-1354 и 1359-1363 гг.), которые в сочетании дают характерную конфигурацию кривой, являющуюся отличительным признаком для вариаций этого хронологического отрезка.

Для первой половины XV в. массовый материал позволяет рассмотреть только одно угнетение — группу узких колец 1406-1407 гг. Использованы немногочисленные кривые из Пскова, Корелы и Копорья. Основная масса кривых происходит из Смоленска и Орешка (всего 230 отрезков кривых). Названное угнетение проявляется на изученных кривых очень отчетливо, особенно на материалах из Орешка, и в большинстве случаев обязательно в сочетании с узким кольцом 1402 г.

|94|

Рис. 39. Угнетения XIV в.

|95|В итоге проведенного сравнения синхронных кривых роста дренесины XI—XV вв. с обширной территории Восточной Европы можно сделать следующие выводы;

1. Кривые роста годичных колец деревьев, росших на территории запада, северо-запада и северо-востока Восточной Европы, обнаруживают общие, четко проявляющиеся закономерности погодичного прироста, что выявляется прежде всего в ритме и конфигурации циклов узких колец — угнетений.

2. Наибольшая близость синхронизированных кривых проявляется на отрезке 1100—1300 и особенно 1200—1300 гг.

3. «Генеральными» угнетениями, т. е. наиболее постоянно действующими и единообразными, можно считать для XII в. микроциклы 1132—1133 и 1162—1164 гг., а для XIII в. — микроциклы 1219—1220 и 1283—1284 гг.

4. «Генеральные» угнетения XIII в. являются столь выразительными, что могут служить определяющим признаком для кривых, у которых вековая принадлежность неопределенна.

Началом нашего перекрестного датирования является сопоставление кривых прироста, которые мы рассматриваем на основании археологических данных как синхронные. Так, для образцов одного памятника основой для синхронизации служат: 1) принадлежность бревен к одной постройке; 2) принадлежность построек к одному строительному комплексу (кварталу, усадьбе); 3) принадлежность изучаемых строений к одному строительному горизонту; 4) взаимное расположение строений из соседних горизонтов.

Последовательное визуальное сопоставление всех имеющихся для данного района кривых роста, согласно этой схеме, делает возможным выделение групп сопряженных кривых, котрые наиболее четко обнаруживают общие закономерности развития годичных колец. В каждом конкретном случае степень их близости и количество кривых, остающихся несопоставимыми, варьируют. Зависит это от разных причин: здесь и историческая значимость памятника в прошлом, и тщательность сборов дендрохронологических образцов, и особенности роста древесины каждого отдельного района. Правильность синхронизации проверяется расчетом процента сходства (Сх). В нашей практике диапазон колебаний Сх довольно велик — от 40 до 90%. Причем отмечена определенная зависимость его величины от упомянутых выше факторов. Самые высокие показатели определяются для дерева мелких поселений, типа свайных поселков VIII—X вв. с территории северо-восточной Латвии (Ушуру и Арайшу). Здесь они достигают в среднем 70%. Несколько ниже эти цифры для дерева из средневековых русских крепостей — Корелы и Кириллова (Сх колеблется от 50 до 80%, достигая в среднем 60-62%). Сюда же можно, пожалуй, отнести и данные, полученные для дерева построек ряда древнерусских городов, игравших роль второразрядных центров — это Торопец, Мстиславль (Сх в пределах 50-92%, в среднем 60-61%). И, наконец, отдельную группу с близкими величинами процента сходства кривых дают материалы из раскопок крупных древнерусских центров, таких как Новгород, Псков, Смоленск, Орешек, Полоцк, Белоозеро |96| (Сх колеблется в пределах от 40 до 80%, в среднем около 55-57%).

Объединенные в группы синхронизированные кривые составляют базу для дальнейшей работы по составлению дендрохронологической шкалы данного района. Кривые из соседних хронологических групп последовательно сопрягаются между собой и в процессе этого отбираются те кривые, которые обнаруживают достаточно длинные взаимоперекрывающиеся участки (не менее 50 колец). Подобное сопоставление и наложение кривых последовательных хронологических групп в конечном итоге позволяет построить единую дендрохронологическую шкалу для древесины данного памятника и географического района. Шкалу составляют кривые роста годичных колец, которые в процессе поэтапного сопряжения обнаружили наибольшую четкость в характере чередования реперных лет микро- и макроциклов, т. е. наиболее полно отражают общие черты развития древесины изучаемого района.

Дендрохронологическая шкала каждого конкретного памятника служит тем эталоном, который позволяет успешно осуществлять как дальнейшие датировки деревянных сооружений с территории этого же памятника, так и перекрестное датирование кривых дерева образцов из раскопок других пунктов, смежных, а иногда и значительно удаленных территорий.

Остановимся более подробно на последнем аспекте перекрестного датирования кривых, а именно — перекрестном сопоставлении кривых из разных географических районов Восточноевропейской равнины. Вопрос этот весьма важен, ибо теснейшим образом связан с проблемами абсолютного датирования.

В практике датирования по годичным слоям «плавающих» хронологий предлагались различные способы установления абсолютной даты годичного кольца (Shove, Lowther, 1957; Huber, 1964). Однако ни один из них не обладает столь широкими возможностями и гарантией точности, как использование для датирования кривых дерева с известными абсолютными датами рубки. Впервые мы пошли по этому пути в 1960 г., составив абсолютную дендрохронологическую шкалу по новгородским церквам, имеющим летописные даты постройки (Колчин, 1963а). Но в дальнейших наших работах в других районах и городах такой благоприятной ситуации, к сожалению, больше не было, и по сей день Новгород остается уникальным памятником.

Н. Б. Черных в работах с деревом ряда древнерусских городов северной и западной зон Восточной Европы использовала для абсолютного датирования способ перекрестного сопоставления с новгородскими шкалами, уже имеющими абсолютные даты (Черных, 1972).

В последние годы с накоплением новых материалов мы имели возможность проверить правильность и надежность выполненных ранее перекрестных датировок на более широком фоне. При этом имели место: 1) перекрестное сопоставление кривых из различных памятников Восточной Европы, датированных по новгородской дендрошкале; 2) привлечение новых архитектурных памятников XIV—XVI вв. с известными датами постройки из Новгорода и его окрестностей; 3) построение абсолютных |97| дендрошкал для архитектурных сооружений XVII—XVIII вв. из северных районов Восточной Европы и связь их с новгородской дендрошкалой; 4) построение локальных дендрошкал (XVII—XX вв.) по материалам современного леса с известными порубочными датами и связь их с дендрошкалами более раннего времени.

Новгородская дендрохронологическая коллекция дерева составляет 2/3 общего числа собранных и изученных нами образцов. Эта коллекция и новгородские дендрохронологические шкалы исследуются нами ежегодно, начиная с 1959 г., в основном для целей абсолютного датирования археологических объектов при раскопках в Новгороде. Коллекция дерева и новгородская абсолютная хронология нами неоднократно издавались (Колчин, 1963а, 1963б, 1972). Поэтому в нашей работе кривые колебаний годичных колец новгородского дерева приводятся, как мы уже говорили выше, лишь как основа-сетка перекрестного абсолютного датирования или связующая цепь между двумя регионами (всего мы рассматриваем 23 региона).

Рассмотрим подробно в хронологической последовательности, от древности до наших дней, сопряжение кривых годичных колец дерева с разных территорий севера и северо-запада Восточной Европы. В настоящем исследовании мы используем графики колебаний годичных колец дерева следующих категорий: 1) кривые колебаний годичного прироста деревьев от построек из культурного слоя древнерусских городов (X—XV вв.); 2) кривые колебаний годичных колец бревен архитектурных построек XIV—XVIII вв. с известными датами строительства; 3) кривые колебаний годичных колец от бревен архитектурных сооружений XVI—XVIII вв., время строительства которых было определено в ходе дендрохронологического анализа; 4) кривые роста живых деревьев.

Для перекрестного сопоставления были отобраны только те кривые, которые вошли в состав локальных дендрошкал и отвечали двум условиям: возраст не менее 100 лет; наиболее полное отражение тех особенностей развития годичных колец, которые характерны для данного локального географического района.

В результате многократных перекрестных сопоставлений синхронных кривых, а всего вместе с новгородским деревом сопоставлено более 5000 кривых, из их числа были отобраны как примеры 165 кривых, которые давали наилучшие варианты сопряжения в различных комбинациях (парах). На приведенных рис. 7-32 они полностью представлены.

Перекрестное датирование шкал первой группы — X—XV вв.

Весь массив изученных нами кривых подразделяется на три хронологические группы. Количественно и качественно эти группы неравнозначны. Костяк каждой из групп составляют многолетние кривые, которые играют роль связующих звеньев между ними. Особенно важными являются участки стыка кривых двух соседних групп.

Первая группа, хронологически самая ранняя, относится к X—XV вв. Состоит она почти целиком из материалов, полученных в ходе археологических

|98|

Рис. 41. Диаграмма распределения дендрохронологических шкал во времени

раскопок средневековых памятников Восточной Европы. Хронологически эта группа может быть разделена на две подгруппы: «1 А» конец X — середина XIII вв.; «1 Б» — XIII — первая половина XV вв. Деление это проводится на основе принадлежности кривых к отдельным археологическим памятникам. На рис. 41 дано распределение во времени дендрохронологических шкал, созданных нами на основе археологических материалов, архитектурных памятников и современного леса: здесь наглядно можно видеть, как проходят границы между группами. В XIII в. перестают жить деревья из коллекции Белоозера, Торопца, Полоцка, тогда как коллекции деревьев из таких пунктов, как Смоленск, Корела, Орешек, Мстиславль только в это время становятся массовыми. Сквозными хронологиями с массовым материалом остаются только Новгород и Псков.

Подгруппа «1А» (X — середина XIII вв.). Состоит из кривых роста дерева древних построек Пскова (12-19 пласты), Белоозера (нижние пласты), Торопца (VII-III горизонты), частично Смоленска (16-12 ярусы), Полоцка (XII-VIII горизонты) и Орешка (дерево с территории древней крепости). Фоном являются кривые дерева сооружений Новгорода из нижних горизонтов Неревского раскопа (ярусы 28-14).

В результате перекрестного сопоставления мы сделали отбор тех графиков, которые дали наилучшее сопряжение при всех возможных комбинациях. Таких кривых для примера мы взяли 60: Новгород — 20 кривых (Н-59 В77, Н-59 В74, Н-60 Х96, Н-60 Х204, Н-60 Х278, Н-59 С 304, Н-59 К134, Н-60 К244, Н-60 К179, Н-60 К176, Н-59 К25А, Н-59 К75, Н-60 К490, Н-60 К689, Н-60 К289, Н-60 К678, Н-60 К283, Н-59 С125, Н-60 С478, Н-61 ЦБЗ); Псков - 12 кривых (Пс 69-13, Пс 69-12, Пс 69-29, |99| Пс 70-20, Пс 70-76, Пс 70-71, Пс 70-70, Пс 70-29, Пс 70-34, Пс 70-50, Пс 70-18, Пс 70-23); Торопец — 12 кривых (Тр 61-1, Тр 61-7, Тр 65-22, Тр 65-70, Тр 65-76, Тр 65-8, Тр 61-14, Тр 65-85 Тр 61-8, Тр 65-21, Тр 65-16, Тр 65-48); Белоозеро — 14 кривых (Бо 61-12, Бо 62-166, Бо 62-186, Бо 198, Бо 62-104, Бо 62-257, Бо 61-16, Бо 61-12, Бо 61-15, Бо 61-11, Бо 61-10, Бо 61-17, Бо 61-14, Бо 61-18); Орешек — 2 кривых (Ор 70-35, Ор 72-8). Графики этих образцов см. на рис. 7, 8, 11 13-17.

Показатели сходства (Сх), рассчитанные для основных комбинации следующие: Новгород — Псков (29 комбинаций) 45-75%; в среднем 59%; Новгород — Торопец (14 комбинаций) 46-66%, в среднем 56%; Новгород — Белоозеро (15 комбинаций) 47-60%, в среднем 54%.

Роль связующих для этого хронологического периода играют многолетние кривые дерева из Новгорода (Н-60 К490, Н-60, Х96, Н-60, К689, Н 60 К678, Н-61 ЦБЗ), Пскова (Пс 69-12, Пс 69-29, Пс 70-20), Белоозера (Бо 61-12, Бо 62-186).

Подгруппа «1Б» (XIII — первая половина XV вв.) состоит в основное из кривых роста годичных колец дерева из раскопок Пскова (15-11 пласты), Мстиславля (10-8 пласты), Орешка (слои с территории древней крепости и нижний горизонт посада), Корелы (нижний и верхний го ризонты Детинца и нижний горизонт посада), Смоленска (13-7 ярусы). Кроме того, для этого периода имеются довольно многочисленные образцы дерева из архитектурных памятников — новгородских церквей XIV—XV вв. с известными летописными датами: церковь Михаила Архангела (1301 г.), церковь Благовещения на Городище (1342-1343 гг.), церковь Андрея Юродивого Ситецкого монастыря (1371 г.), церковь Иоанна Богослова на Витке (1384 г.), церковь Саввы на Кузьмодемьянской улице (1418 г.), церковь Спас Преображения на Рязваже улице (1475 г. и трапезная церкви Благовещения на Михайловой улице в Новгороде (1553 г.). Была отобрана всего 51 кривая. Новгород — 17 кривых Н-5! В1, Н-59 В12, Н-59 К134, Н-60 К179, Н-72 КСС88, Н-72 КСС31, H-7I КСС73, Н-72 КСС117, Н-72 КСС119), дерево новгородских церквей: Михаила Архангела (Н-60 С270), церкви Спас Преображения (Н-59 С295) церкви Благовещения на Городище (Н-61 С635), церкви Михаила Сковротского (Н-60 С702), церкви Иоанна Богослова (Н-60 С705), церкви Андрея Юродивого (Н-61 С630), церкви Саввы (Н-60 С627), церкви Благовещения (Н-61 ЦБЗ). Псков — 6 кривых (Пс 69-12, Пс 69-29, Пс 69-6, Пс 69-18, Пс 69-10, Пс 70-23). Орешек — 11 кривых (Ор 71-9, Ор 71-7, Ор 72-11, Ор 72-12, Ор 72-8, Ор 70-35, Ор 70-36, Ор 69-17, Ор 69-20, Ор 68-11, Ор 68-3). Смоленск —10 кривых (См 64-3, См 64-4, См 64-11, См 64-13, См 64-14, См 64-12, См 64-19, См 64-21, См 64 24, См 64-26). Корела — 4 кривых (Пр 72-1, Пр 72-2, Пр 72-4, Пр 72 12). Копорье —3 кривых (Коп 71-1, Коп 72-2, Коп 72-6). Графики этих образцов на рис. 9; 10; 12; 18-23.

Коэффициенты сходства (Сх) сопрягаемых кривых следующие: Новгород — Псков — средний показатель 58%, Новгород — Полоцк —58% Новгород — Орешек — 57%, Новгород — Корела — 57%, Новгород — Смоленск 52%.

|100|Связующими для этой подгруппы являются кривые Н-59 Bl, H-59 B12, Н-61 ЦБЗ, Пс 69-12, Пс 69-29, Ор 68-11, Ор 70-36, Пр 72-2, Коп 72-6.

Кривые роста обеих подгрупп имеют значительные участки взаимного перекрытия. Для пограничной зоны, проходящей по XIII в., гарантией надежности выполненных привязок и сопоставлений служит массовый материал из раскопок Новгорода.

Ряд кривых, вошедших в обе подгруппы, оказался в своем роде универсальным для хронологического отрезка XIII—XV вв. Для Новгорода — это кривая образца с плахи мостовой Великой улицы 1 яруса (Н-59 В1) с возрастом 214 лет, покрывающая отрезок 1247—1461 гг., кривая образца лежня фундамента трапезной церкви Благовещения с возрастом 421 год (1133—1553 гг.); для Пскова — кривая образца Пс 69-29 с возрастом 252 года (1174—1426 гг.) и образца Пс 69-12 с возрастом 170 лет (1098—1268 гг.); для Орешка — кривая образца Ор 68-11 с возрастом 272 года (1166—1438 гг.).

Шкалы второй группы — XV—XVII вв.

Вторая группа кривых относится к периоду XVI—XVII вв. Граница с древнейшей группой проходит по середине XV в. Во время второго периода прекращается основной приток дерева от археологических сооружений и построек. Имеются лишь немногочисленные образцы дерева из раскопок Орешка (раскопы на территории Цитадели) и Смоленска (ярусы 1-7). Но возрастает количество образцов дерева из ныне существующих архитектурных комплексов. Для района Новгородчины это церковь Успения, комплексы Кирилло-Белозерского монастыря (Успенский монастырь, Ивановский монастырь и Большие Больничные Палаты), церковь Петра и Павла на Лычном острове Сандалова озера, образцы дерева из крепости Копорье и т. п.

Здесь следует отметить, что возрастающая роль дерева от отдельных архитектурных комплексов значительно усложняет работу по сопряжению синхронных кривых. С одной стороны, возрастает близость кривых внутри отдельных локальных групп, а с другой — уменьшается число кривых, сопрягающихся между комплексами. Поэтому для этой группы мы отобрали лишь 29 кривых (см. рис. 24-26, 28, 29).

При построении последовательности годичных колец для XV—XVII вв. привлечены кривые годичных приростов следующих комплексов: Церковь Успения — образцы Н-61 См 741 и Н-61 См 759 (возраст 178 и 170 лет) (1415—1593 гг.); Кирилло-Белозерский монастырь — образцы КБ 69-22, КБ 70-14, КБ 67-2, КБ 67-3, КБ 69-8, КБ 67-7, КБ 71-8, КБ 71-4, КБ 71-7 с возрастом от 60 до 130 лет, КБ 72-16 — столб из подвала Оружейной Палаты (Летний братский погреб) возраст 185 лет (1458—1643 гг.); Церковь Петра и Павла на Лычном о-ве: Лыч-3, Лыч-8, Лыч-9, Лыч-2, Лыч-4, Лыч-1, Лыч-7 с возрастом от 153 до 184 лет (1438—1621 гг.). Дерево археологических построек Орешка (Ор 68-4, Ор 68-6, Ор 68-11); Корелы (Пр 72-1, Пр 72-2, Пр 72-4, Пр 72-12). Дерево из Копорья — Коп 72-6, Коп 72-2, Коп 71-1.|101|

Кроме того, для периода XVI—XVII вв. при сопряжении кривых использовались отдельные многолетние кривые с образцов бревен, срубленных в XVIII в. (образцы дерева из церкви Преображения в Кижах и из церкви Рождества Богородицы из д. Рышево), и дерева из современного леса из Южной Карелии.

Наибольшую близость в росте годичных колец обнаруживают следующие кривые: Н-61, См 741, КБ 69-8, КБ 72-16, Лыч-8, Лыч-9, Ор 68-4, Ор 68-6, Пр 72-2, Коп 72-6. Надежными связующими кривыми для первой и второй группы являются: Н-61 ЦБЗ, Н-59 В1, Ор 68-11, Пр 72-2.

Шкалы третьей группы — XVII—XX вв.

Наконец, третья, самая поздняя группа кривых, охватывает отрезок XVII—XX вв. Ее составляют кривые образцов дерева нескольких архитектурных построек: церкви Рождества Богородицы у д. Рышево и церкви Преображения в Кижах (XVIII в.) и образцы из лесов Новгородчины (лесничества Усть-Вольма и Любытино — бассейн р. Меты), из окрестностей южной Карелии (лесничество Лахтколампи). Эти деревья были срублены в 1965—1969 гг. В процессе перекрестных сопоставление были отобраны кривые, обнаруживающие наибольшее единообразие закономерности годичного прироста: 1) церковь Преображения, кривые образцов Киж-1, Киж-2, Киж-4, Киж-5, Киж-14, Киж-16, Киж-17, Киж-22 с возрастом от 144 до 421 года (1296—1717 гг.); 2) церковь Рождества Богородицы, кривые образцов Р-1, Р-2, Р-13, Р-21, Р-28, Р-35, Р-36, Р-40, Р-Г, Р-В, Р-25 с возрастом от 108 до 124 лет (1594—1718 гг.); 3) южная Карелия, кривая образца К-1 с возрастом в 525 лет (1443—1968 гг.); 4) лесничество Усть-Вольма (запад бассейна р. Меты), кривые трех образцов (VII-28, Север-16, VII-57) с возрастом от 50 до 135 лет (1830—1964 гг.); 5) лесничество Любытино (восток бассейна р. Меты), кривые двух образцов (48/1, 33/17); 6) окрестности оз. Валдай (берег и остров), кривые восьми образцов с возрастом от 70 до 220 лет (1740—1965 гг.). (см. рис. 27; 30-32).

Сводная шкала

Таблицы синхронных кривых, составленные по отдельным районам, убеждают, что кривые годичного прироста деревьев из лесов Новгородской области в значительной мере обнаруживают единство тенденций развития годичных колец. Так, показатель сходства для усть-вольмского леса в среднем около 56%, любытинского — около 65%. Показатели для кривых колебаний прироста южной Карелии и Валдая — около 53 %.

Надежным связующим мостиком между кривыми II и III группы является кривая многолетнего образца К-1 (с возрастом 525 лет) из южной Карелии (лесничество Лахтколампи). Интересно, что процент сходства, рассчитанный для отрезка этой кривой конца XV — начала XVI вв. и синхронных кривых дерева из раскопок Орешка (Ор 68-4, Ор 68-6, Ор 68-12), обнаруживает достаточно высокие коэффициенты — 60, 64 и 65%.

|102|

Рис. 42. Граф связей дендрохронологических шкал Восточной Европы

Мы весьма подробно представили общую картину динамики погодичного прироста древесины на территории северных и северо-западных районов Восточной Европы для почти тысячелетнего хронологического отрезка (см. рис. 41). Степень разработанности отдельных участков составленной нами последовательности погодичного прироста неодинакова. Наиболее полно мы смогли охарактеризовать период XII— XV вв. (I группа), где сосредоточен основной массив изученных нами материалов из раскопок древнерусских городов. По мере приближения к нашим дням положение ухудшается и в связи с количественным уменьшением объема изучаемых кривых, и в связи с известной локальной замкнутостью материала. И, поскольку кривые XVIII—XX вв. привлекались нами в основном для того, чтобы еще раз проверить и уточнить сделанные ранее на археологической древесине абсолютные привязки, мы не считаем возможным как-либо интерпретировать полученные результаты.

Чтобы наглядно представить степень сходства между дендрохронологическими шкалами основных памятников Восточной Европы, мы составили граф связей между кривыми годичного прироста Новгорода, Пскова, Орешка, Торопца, Полоцка, Белоозера, Смоленска и Мстиславля. При определении степени связей мы учитывали: количество сравниваемых кривых, протяженность синхронных участков кривых, коэффициент сходства кривой между двумя парами в тождество рисунков кривых микроциклов угнетений (рис. 42).

Наибольшую взаимосвязь показали Новгород — Псков и Новгород— Орешек (12 линий связи). Следующую степень сходства, уступающую первой на две линии, дали Новгород — Торопец, Новгород — Полоцк, Новгород — Мстиславль, Псков — Орешек, Мстиславль — Смоленск. Несколько слабее оказалась связь Новгород — Белоозеро и Новгород — Смоленск.

|103| Глава 4

Хронология древнерусских городов

Датировка деревянных построек культурного слоя

Значение дендрохронологии для истории вообще и археологии в частности трудно переоценить. Если дендрохронология принесла в естественные науки четвертое измерение — время, то в археологию она принесла невиданную ранее возможность абсолютного датирования с точностью до года.

Благодаря дендрохронологии археологи получили возможность при соответствующей разработке хронологических систем памятника датировать сооружения из дерева с точностью до календарной годичной даты, а прослойки культурного слоя и все археологические находки, найденные здесь, — в пределах десятилетия. Это очень высокая точность.

Дендрохронология, как мы знаем, определяет дату рубки дерева, а не возраст археологического памятника. Интерпретация даты рубки дерева, вскрытого на раскопе, т. е. определение временной связи с жизнью изучаемого археологического объекта, является самостоятельным методом, имеющим свою сложность и специфику.

При дендрохронологическом датировании мы встречаемся с несколькими вариантами временной связи. Их нужно всегда выявлять и учитывать, так как игнорирование того или иного обстоятельства может привести к ошибкам в датировании археологического объекта.

Возможна ошибка, хотя и незначительная, при переводе порубочной даты бревна к дате строительной. Чаще всего принимается условие, что строят из свежесрубленного леса, т. е. последующим летом. К такому выводу мы пришли сопоставляя, например, порубочные даты лежней фундаментов новгородских средневековых церквей с летописными известиями об их строительстве. Употребление в каменном строительстве свежесрубленного леса подтвердилось и на материалах западноевропейского зодчества. В ФРГ были проведены дендрохронологические исследования дерева каменных построек с хорошо известными датами. Е. Хольштейн доказал, что срубленный лес сразу же использовался в строительстве, даже в непросушенном виде. По его наблюдениям, деревянные конструкции часто имеют характерный изгиб, который может возникнуть лишь при условии, что конструкция уже вмонтирована в постройку (Hollstein, 1966). Но не исключены случаи строительства через год, два и более после рубки дерева.

Значительнее ошибка может быть, когда отдельное бревно нужно связать непосредственно с археологическим объектом или каким-либо |104| событием. Эти ошибки возможны чаще на многослойных памятниках, но возможны они и на памятниках однослойных.

Прежде всего необходимо учитывать, взят ли образец от постройки, какого-либо другого комплекса, отдельно лежащего бревна или отдельно стоящего столба. Отдельное бревно в культурный слой могло попасть свежесрубленным (например, оно осталось от строительства) или от разобранной постройки, простоявшей до этого уже 20 и более лет. Здесь в дате слоя возможна ошибка в несколько десятилетий.

Определяя возраст бревна от построек, мы прежде всего хотим установить время сооружения данной постройки, а затем по этой постройке датировать слои и вещи. Если мы при датировании имеем дело с единичными образцами, возможны несколько вариантов ошибок. Вот две основных. Для той или иной детали здания могли взять давно срубленное бревно или бревно хорошей сохранности от разобранной постройки. Здесь дата образца на много лет старше времени сооружения постройки. Для ремонта дома или одиночной замены той или иной конструкции использовали свежесрубленное дерево. В этом случае дата постройки дома заменяется датой ремонта, т. е. дата сооружения омолаживается на какое-то количество лет.

Для решения вопроса о связи дендрохронологической даты с тем или иным изучаемым фактом, на раскопе должны выполняться прежде всего два непременных условия — это массовость, т. е. сплошной сбор дендрохронологических образцов и очень подробная, с максимальным вниманием сделанная, паспортизация образца. Затем на помощь археологу уже в лаборатории приходит и перекрестная датировка всех полученных образцов.

Определение последнего внешнего кольца при дендрохронологическом датировании (а это решающий фактор в определении порубочной даты) довольно часто представляет собой сложную проблему. Следует помнить, что при археологическом датировании мы имеем дело с образцом, пролежавшим сотни, а иногда и тысячи лет в сухой или влажной земле.

Существует один прямой признак — это наличие коры или клеток коры на внешней поверхности образца. Ну а если коры нет (она отсутствует у большинства археологических находок), что же делать тогда? Есть несколько косвенных признаков: а) кольцо считается внешним, если оно прослеживается на протяжении всей окружности среза или в нескольких точках окружности, т. е. замыкается; б) присутствие на внешней поверхности годичного кольца ходов короедов и ходов личинок жуков-дровосеков; в) бревна, которые были очищены от коры и сразу использовались в строительстве, под воздействием воздуха или дыма домашнего очага образуют отличные от всей остальной древесины окраску и внешнее строение. На них появляется характерный и легко отличимый более темный защитный слой.

Теперь рассмотрим возможность датировки деревьев, у которых внешние кольца и даже часть заболони не сохранились. Объективного метода, основанного на каких-либо определенных закономерностях анатомического или экологического порядка, не существует. Но некоторые оценки числа утраченных внешних колец опытный дендрохронолог дать |105| может. Чаще всего он основывается на конкретном знании всей обрабатываемой коллекции дерева и на совокупности тех или иных наблюдений. Например, оценку количества колец у заболони, включая и отсутствующие кольца, можно дать по относительному положению пограничной линии между древесиной ядра и заболони. Этот метод опираотся на знание пропорции между числом колец в ядре и в заболони. У некоторых видов деревьев (в том числе у сосны и ели) в зависимости от их происхождения, первоначального хранения и условий залегания в культурном слое или в части здания внутренняя часть древесины или, наоборот, заболони, отличается особой окраской. Рассматривая разрушенный образец в общей совокупности всей коллекции дерева можно грубо определить число утраченных у него колец заболони. Этим методом успешно пользовались в своих работах американские дендрохронологи А. Дуглас и Б. Банистер (Bannister, 1962).

Иногда оценку потерянных колец можно сделать, основываясь на знании исходного диаметра образца (это наблюдение может сделать археолог) и сопоставления структуры колец со всех образцов обрабатываемой коллекции.

В настоящей главе мы рассмотрим только абсолютные даты строительства тех или иных средневековых сооружений, вскрытых на раскопках в десяти древнерусских городах. Историческая интерпретация этих дат — большая исследовательская тема, которой мы в данной работе не касаемся.

Новгород

В результате применения дендрохронологического метода новгородская археология получила невиданную до сих пор в науке хронологическую расчлененность культурного слоя и всех древностей, вскрываемых в нем. Благодаря массовости на раскопах дерева создано несколько хронологических систем с абсолютными датами для разных районов города. Идеальным вариантом для абсолютного датирования и хронологического членения слоя являются раскопы, по территории которых проходят древние улицы с многочисленными ярусами деревянных настилов мостовых. Таких участков с замкнутой хронологической системой в Новгороде вскрыто два — Неревский раскоп и раскоп на Суворовской улице.

Мы уже говорили, что на Неревском раскопе вскрыты три древних улицы — Великая, Холопья и Кузьмодемьянская. Деревянные настилы мостовых этих улиц образовали 28 ярусов, следовавших один за другим в течение шести веков. Даты постройки мостовых на территории Неревского раскопа следующие (см данные на стр. 106).

Кроме датировки мостовых улиц, на Неревском раскопе были определены абсолютные даты 74 построек, вскрытых в 1959—1961 гг. на раскопах XXVIII-XXXII. Площадь раскопанных участков составляла 1508 кв. м (Колчин, 1963 б).

Абсолютные дендрохронологические даты сооружения тех или иных построек говорят о том, что новая перестройка или перепланировка |106| усадьбы, как правило, были связаны с гибелью той или иной постройки в пожаре. Частые пожары в русских средневековых городах, в том числе и в Новгороде, уничтожали деревянные терема, дома, амбары на значительных пространствах города. Большинство построек не доживало до ветхого состояния, а сгорало в пожарах. Стоит отметить, что только Новгородские летописи упоминают 68 больших пожаров за период в 425 лет, с 1045 по 1470 гг. А сколько было еще пожаров, не записанных в летописях? Эта цифра превысит сотни.

№ яруса | время строительства | № яруса | время строительства | № яруса | время строительства
28 | 953 г. | 18 | 1161 г. | 8 | 1369 г.
27 | 972 г. | 17 | 1177 г. | 7 | 1382 г.
26 | 989 г. | 16 | 1197 г. | 6 | 1396 г.
25 | 1006 г. | 15 | 1224 г. | 5 | 1409 г.
24 | 1025 г. | 14 | 1238 г. | 4 | 1422 г.
23 | 1055 г. | 13 | 1268 г. | 3 | 1429 г.
22 | 1076 г. | 12 | 1281 г. | 2 | 1446 г.
21 | 1096 г. | 11 | 1299 г. | 1 | 1462 г.
20 | 1116 г. | 10 | 1313 г. |  |
19 | 1134 г. | 9 | 1340 г. |  |

Основной массив домов на усадьбах воздвигался после пожара в течение ближайших лет. В связи с быстрым ростом на усадьбах культурного слоя улицы периодически поднимали, т. е. застилали новыми деревянными мостовыми.

На втором участке — раскопе на Суворовской улице — была вскрыта древняя улица — Михайлова, которая, начиная с 974 г., регулярно мостилась деревянными плахами. Было раскопано 27 ярусов настилов улицы. Даты постройки мостовых Михайловой улицы были следующие:

№ яруса | время строительства | № яруса | время строительства | № яруса | время строительства
27 | 974 г. | 18 | 1180 г. | 9 | 1342 г.
26 | 996 г. | 17 | 1201 г. | 8 | 1352 г.
25 | 1014 г. | 16 | 1228 г. | 7 | 1356 г.
24 | 1037 г. | 15 | 1250 г. | 6 | 1369 г.
23 | 1059 г. | 14 | 1264 г. | 5 | 1387 г.
22 | 1083 г. | 13 | 1275 г. | 4 | 1407 г.
21 | 1099 г. | 12 | 1283 г. | 3 | 1416 г.
20 | 1125 г. | 11 | 1312 г. | 2 | 1428 г.
19 | 1157 г. | 10 | 1323 г. | 1 | 1447 г.

Еще одна древняя улица — Буяня — была вскрыта на раскопе в Плотницком конце в 1967 г. Деревянные настилы этой улицы в нижних пластах культурного слоя сохранились плохо. Было вскрыто и зафиксировано |107| 14 ярусов мостовых из плах и круглых лаг. Даты строительства мостовых следующие:

№ яруса | время строительства | № яруса | время строительства | № яруса | время строительства
14 | 20-е годы XII в. | 9 | 1228 г. | 4 | 1321 г.
13 | 50-е годы XII в. | 8 | 1245 г. | 3 | 1343 г.
12 | 70-е годы XII в. | 7 | 1266 г. | 2 | 1351 г.
11 | 90-е годы XII в. | 6 | 1287 г. | 1 | 1368 г.
10 | 1210 г. | 5 | 1302 г. |  |

Одним из важнейших вопросов истории Новгорода является проблема формирования и развития городской территории. Эта проблема — многоплановая и должна решаться всем комплексом археологических и письменных источников. Она находится еще на начальном этапе исследования. Но решение одного вопроса — определение времени сооружения вала и рва новгородского острога — может ответить на вопрос, когда закончился процесс формирования посадской территории города.

До последнего времени все исследователи единодушно относили создание насыпи вала вокруг города к первой половине XII в. Но в 1970 г. М. X. Алешковский и Л. Е. Красноречьев, проведя большое и серьезное исследование с привлечением данных археологии и письменных источников, пришли к заключению, что дошедшие до нас земляные валы и каменные стены Новгородского окольного города были сооружены в конце XIV в. (Алешковский, Красноречьев, 1970). После опубликования этой работы появилась статья в журнале «Советская археология», отстаивающая старую точку зрения (Орлов, 1972). В науке стало существовать две точки зрения. Решить окончательно этот вопрос могла только дендрохронология.

В 1972 г. Новгородская экспедиция заложила раскоп на валу в районе церкви Петра и Павла в Кожевниках (руководитель работ М. X. Алешковский). Раскопки выявили три строительных периода сооружения вала. В первый период строителями было насыпано первоначальное ядро вала из материковой глины, укрепленное деревянными конструкциями со стороны города. Четыре образца бревен этого крепления дали абсолютную дендрохронологическую дату 1392 и 1394 гг. Позже вал был увеличен путем подсыпки глины со стороны города. Эта подсыпка была укреплена внутренней конструкцией — деревянными ряжами. Дендрохронологическая дата рубки деревьев ряжей 1429 г. Через несколько лет была произведена еще более значительная подсыпка глиной вала в высоту. Внутренние деревянные укрепления новой подсыпки дали дату 1437 г.

Итак, история сооружения участка Новгородского вала в районе Кожевников прошла перед нами как длительный строительный период, начавшийся в 1394 г. и продолжавшийся до конца 30-х гг. XV в.

|108| Смоленск

Абсолютная дендрохронологическая шкала древнего Смоленска позволила: 1) определить порубочные даты 330 бревен, относящихся к 1-16 строительным ярусам; 2) установить время возведения 69 построек шестнадцати верхних ярусов; 3) построить хронологическую колонку для изучаемого участка средневекового Смоленска протяженностью в 463 года (1142-1605 гг.).

Можно предложить следующую хронологию смоленских строительных ярусов. Постройки самого раннего времени (16-й строительный ярус) были возведены в пределах 40-х годов XII в. Для этого времени имеется лишь одно сооружение — частокол, бревна которого рублены в промежутке между 1112 и 1142 гг.

Следующий строительный период представлен постройками 15-го строительного яруса и приходится на 60-70-е годы XII в. В это время возведены: сруб 9 — в 1173 г. и четыре настила — в 1160, 1167, 1171 и 1173 гг. Время строительства 14-го яруса менее определенно. Немногочисленные образцы дерева его построек относятся к 1185—1200 гг. Сруб 31 датируется 1185 г., настил — 1200 г. Сооружения 13-го строительного яруса возводились в период 1224—1232 гг. Срубы 7 и 30 построены в 1224 и 1228 гг., настил — в 1228 г. К этому же времени относится сооружение первой из сохранившихся мостовых, она настелена в 1232 г.

Даты сооружений 12-го яруса более компактны, это 1250—1255 гг. За это пятилетие построены: сруб 6 — в 1255 г. и два настила — в 1250 и 1254 гг. Второй настил, вероятно, ремонтировался, так как среди его бревен обнаружены плахи, срубленные в 1280 г. В 1250 г. заново менялся настил мостовой.

Постройки 11-го яруса датируются довольно широко — 1278—1295 гг. За это время построены два сруба (4 и 5) в 1281 и 1282 гг., три настила — в 1278 и 1294 гг. Мостовая перестилалась в 1295 г., а в 1304 г., вероятно, имел место ее частичный ремонт. Строительство 10-го яруса относится к 30-м годам XIV в. В 1330 г. возведены сруб 26 и два настила. Два других настила сооружены в 1311 и 1334 гг. В 1338 г. перестилалась мостовая, ее ремонт производился в 1374 г. О времени строительной деятельности 9-го яруса судить трудно, так как его постройки образуют две разновременных группы. Ранняя представлена срубом 3 (1368) г.), поздняя, относящаяся к 90-м годам XIV в., включает: сруб 20 (1388 г.), два настила (1388 и 1395 гг.) и мостовую, относящуюся к 1392 г.

8-ой ярус датируется 1412—1421 гг. В 1417 г. перестилался настил мостовой, а в 1412, 1419 и 1421 гг. сооружались дворовые настилы. 7-ой ярус мы предлагаем датировать 1437—1448 гг. К этому времени относится возведение двух срубов (1 и 15) в 1443 и 1448 гг., и пяти настилов (1444, 1445 и 1448 гг.). Поскольку порубочные даты бревен настила мостовой образуют очень пеструю картину, можно предположить следующее: в 1437 г. имел место ремонт настила предыдущего яруса, 7-ой же ярус мостовой настилался в 1448 г. Не исключено, однако, что группа бревен, срубленных в 1448 г., имеет отношение к |109| ремонту настила, сооруженного в 1437 г. 6-ой ярус относится к середине 50-х годов XV в. В это время построены: сруб 10 (1452 г.), три настила (1455, 1456 и 1457 гг.) и два частокола (1454 г.). Мостовая настилалась, видимо, в 1458 г.

Постройки 5-го яруса датируются 60-ми годами XV в. Два сруба (7 и 12) возведены в 1468 г., частокол — в 1464 г., в этом же году перестилалась мостовая. 4-й ярус дает даты отрезка 1478—1480 гг. Три сруба (5, 6, 7) возведены в 1479 и 1480 гг., а частокол — в 1478 г. Настил мостовой датируется 1479 г. Строительство 3-го яруса относится, скорее всего, к последнему десятилетию XV в. Для этого яруса имеется только одно сооружение — частокол 1494 г. Второй ярус датируется 40-ми годами XVI в. Для этого времени имеется один сруб (2), рубленный в 1540 г., и настил 1539 г. Сооружения первого яруса возведены в отрезке 1574—1579 гг. Сруб 1 построен в 1576 г., водоотводное сооружение — в 1579 г., а первый ярус мостовой относится к 1574 г. Самые поздние строения происходят из слоев выше первого яруса и относятся к последним годам XVI в. (сруб — 1596 г., погреб — 1593 г.).

Орешек

Изучение хронологического размещения порубочных дат 112 бревен, обнаруженных при раскопках древнего Орешка, позволило выделить шесть хронологических групп, соответствующих основным вехам строительной деятельности на о-ве Ореховом в XIV—XVI вв. (Черных, 1975).

Первая группа объединяет бревна, срубленные в 1313—1346 гг. (бревна с самыми ранними датами не имели внешних колец). Всего к этой группе относится 26 спилов, все они происходят с территории крепости XIV в. Вторая группа включает образцы с датами рубки 1356—1375 гг. Она состоит из восьми бревен. Пять из них, срубленные в 1356—1359 гг., получены из раскопов на территории крепости, три происходят с посада. Третья группа самая многочисленная. Она состоит из 56 бревен, срубленных в отрезке 1399—1438 гг. Правильнее нижнюю границу проводить по 1410 г., так как дату 1399 г. имеет единственный образец. Сорок семь спилов сделаны с бревен ореховского посада (нижний горизонт), девять принадлежат облицовке канала. Четвертая группа включает образцы дерева с датами рубки в 1449—1460 гг. Сюда относятся десять бревен. Семь получены из построек верхнего горизонта посада, три — из раскопов на Цитадели. Пятая группа датируется 1471—1476 гг. Состоит из шести спилов бревен верхнего горизонта посада. Шестая группа датируется 1514—1525 гг. и состоит из шести образцов. Все они получены из раскопов на территории Цитадели.

Каждая из названных групп связывается с определенным периодом истории Орешка. Так, самая ранняя группа относится ко времени возведения первых орешекских укреплений, погибших в пожаре 1348 г. Вторая группа связывается со строительной детельностью новгородского архиепископа Василия, начавшего в 1352 г. строительство новой каменной крепости (бревна с датами 1356—1359 гг.). Затем следует перерыв.

|111| Следующая большая группа дат, объединяющая почти половину изученных бревен, соотносится совершенно четко только с деревом построек нижнего горизонта посада и облицовки внутреннего канала, отделяющего посад от крепости XIV в. Явление это объясняется, вероятно, ростом городского посада в первой половине XV в., что нашло отражение в строительстве каменных стен вокруг него в 1410 г. Новый строительный подъем на посаде, который можно проследить на нашем материале, связан с периодом 60—70-х годов XV в. Все изученные бревна построек, датируемых этим временем, происходят из верхнего горизонта. К сожалению, дальнейшие наблюдения над застройкой посада обрываются, так как верхние слои не сохраняют древесину. Самый поздний период связывается с последней, шестой группой дат, относящихся к первой четверти XVI в., т. е. ко времени нового крепостного строительства эпохи Московского государства.

Псков

Большая псковская коллекция дендрохронологических спилов находится пока еще в процессе изучения, поэтому коснемся очень коротко лишь тех результатов, которые получены на материалах 1969—1970 гг. В настоящее время определены даты рубки 59 образцов дерева, представляющих 12 псковских построек. В основном изучались сооружения древнего Пскова, относящиеся к слоям XII—XIV вв. (пласты 7-11). Дерево из верхних слоев представлено в коллекции единичными экземплярами и принадлежит отдельным бревнам и столбам.

Самые ранние из датированных нами построек относятся к первой половине XII в., это срубы 20 и 24 (пласты 15-18). Они возведены в 1132 и 1127 гг. Ко второй половине XII в. принадлежат даты сооружения нескольких частоколов из 13-16-го пластов (1184, 1190, 1193 и 1198 гг.). Постройки первой половины XIII в. представлены только одним срубом 23, дата его строительства — 1206 г. С пластами 11-12 связаны постройки XIV в. Это сруб 6(1307 г.) и сруб 5(1331 г.). На рубеже XIII и XVI вв. рубились бревна для дворового настила из пластов 11-12. Забегая вперед, скажем, что дальнейшее изучение псковского дерева представляется весьма заманчивым и переспективным. Огромный материал (свыше 600 образцов), собранный на сравнительно небольшом участке древнего города, четко стратифицированный и представляющий все слои — от материка до зданий XVII—XVIII вв., позволяет надеяться на интересные выводы.

Мстиславль

Несмотря на фрагментарность материалов из раскопок, для небольшого участка Замковой горы была сделана попытка представить в общих чертах историю застройки на протяжении более чем столетия.

Самые ранние постройки обнаружены в раскопе I. Это три настила — предположительно остатки полов древних погребов. Стратиграфически они |111| располагались очень четко: самым ранним был настил 50, с двух сторон он перекрывался лагами настилов 49 и 51.

Дендрохронологическая дата настила 50 — 1205 г. настилы 49 и 51 датируются 1247 и 1221 гг. Более поздним является погреб из юго-восточной части раскопа (сруб 40). От него сохранилось десять венцов. Годы рубки бревен определяют время его возведения — 1292 г. Для раскопа II — картина более полная. Здесь представлены мостовая улицы и расположенный к западу от нее комплекс построек одной усадьбы (срубы 8, 33, 33-а). Особняком стоит сруб 65. К сожалению, дерево с мостовой оказалось слишком молодым по возрасту и удалось лишь условно датировать два яруса настила ("е" и "з") — 1245 и 1260 гг. Комплекс построек усадьбы близок по дате времени яруса "е". Так, срубы 33 и 33-а (10 штык) построены в 1249 г. Сруб 8, связанный с пластами 8-9, рубился в 1293 г., сруб 65, относящийся к тому же пласту, воздвигнут в 1296 г. Сооружения из раскопа V относятся уже к XIV в. Все они построены в довольно узкий отрезок времени. Срубы 2 и 9 датируются условно (с каждого взято по одному спилу) — 1318 и 1315 гг., а настилы 20, 35 и 36 сооружены в 1316-1330 гг.

Рассматривая графики порубочных дат мстиславльских бревен можно обнаружить некоторую периодичность в рубке леса, что, вероятно, связано с определенными этапами строительства. Первый период его приходится на 1245—1249 гг., второй — на 1290—1296 гг. и третий — на 1315—1318 гг. Однако делать на основании этого какие-либо выводы преждевременно.

Полоцк

Абсолютная датировка дерева полоцких построек позволила, во-первых, определить порубочные даты 70 изученных бревен и, во-вторых, установить время возведения десяти построек VI-XII горизонтов (Колчин, 1965). На основании этого автор раскопок предложил следующую хронологическую последовательность семи горизонтов Верхнего Замка: VI горизонт — конец XIII в., VII горизонт — 60-е годы XIII в., VIII горизонт — 50-е годы XIII в., IX горизонт — 40-е годы XIII в., X горизонт — 30-е годы XIII в., XI горизонт — 20-е годы XIII в. и XII горизонт — начало XIII в. (Штыхов, 1975).

Торопец

Изучение дендрохронологической коллекции торопецкого дерева дало весьма интересные результаты. Была сделана попытка восстановить картину застройки раскопанного участка Малого Торопецкого городища на отрезке начала XII — середины XIII вв.

Самая ранняя из сохранившихся построек относится к VII горизонту. Это сруб 36, лежащий непосредственно на плохо сохранившейся постройке VIII горизонта (северная часть раскопа). Время его возведения |112| — 1121 г. Строения следующего VI горизонта составляют одну усадьбу. Дендрохронологические спилы взяты со всех построек этого горизонта, поэтому мы можем полностью представить себе картину его строительства. Первым был построен сруб 35 (1143 г.), затем вплотную к его юго-восточному углу был пристроен сруб 38 (1146 г.). В этом же году сооружен настил, расположенный к северо-востоку от сруба 35, причем часть бревен его была использована вторично и по времени рубки хорошо согласовывалась со временем строительства построек нижележащего горизонта (бревна, срубленные в 1116—1119 гг.). С течением времени усадьба разрасталась. В следующем V горизонте на месте постройки 35, непосредственно на ее нижних венцах, строится жилой сруб 29 (1161 г.). В следующее пятилетие возводятся еще два сруба, имеющие одинаковую ориентировку: сруб 27 — в 1164 г. и хозяйственная постройка 28 — в 1166 г. К югу от жилого сруба располагались еще две хозяйственные постройки: срубы 26 и 26а, причем постройка 26а имела только две собственные стены, с севера она была прирублена к жилому срубу, а с запада — к постройке 26. Бревна этих построек срублены в промежутке 1167—1183 гг. и восстановить год их строительства довольно трудно. Дата рубки бревен нижних венцов постройки 26 как будто указывает на 1167 г., однако не исключено, что строилась она позднее, а при строительстве использовалось старое дерево. Кроме названных срубов к VI горизонту относятся еще два настила: один сооружен из старых бревен, а другой, дважды перестилавшийся, в верхнем ярусе содержит дерево, срубленное в 1163 гг., т. е. сразу же после постройки жилого сруба.

Следующий строительный этап связан с постройками IV горизонта. В это время в восточной части раскопа появляется мостовая, к западу от которой расположена рассматриваемая усадьба. К сожалению, мы не имеем образцов дерева жилого сруба, сменившего постройку 29, но бревна двух хозяйственных строений (№ 19 и 20) лежали непосредственно на нижних венцах срубов 27 и 28 V горизонта. Оба эти сруба построены в 1192 г. С IV горизонтом связан новый ярус дворового настила, где среди старых бревен выделяется группа срубленных в 1184—1195 гг.

И наконец, верхний из горизонтов — III, где дерево сохраняется еще достаточно хорошо, представлен четырьмя постройками. Непосредственно над постройкой 19 лежит сруб 16, сохраняющий те же размеры и ориентировку. Время его сооружения — 1230 г. К восточной стенке сруба примыкает мостовая, настланная в 1233 г., а вдоль его восточного края сохранился частокол, сооруженный в 1234 г. Несколько более ранние даты рубки имеют бревна настила, расположенного рядом с частоколом. Здесь наблюдаются две группы дат: 1191—1194 гг. (бревна, срубленные в период строительства IV горизонта) и 1212—1225 гг.

Подводя итог, можно предложить следующую хронологию горизонтов древнего Торопца: VII горизонт — 20-е годы XII в., VI горизонт — 40-е годы XII в., V горизонт — 60-е годы XII в., IV — горизонт — 90-е годы XII в., III горизонт — начало 30-х годов XIII в.

|113| Белоозеро

Рассматривая хронологическое распределение порубочных дат 15Н образцов дерева древних построек Белоозера, можно прийти к выводу о связи намеченных хронологических групп с периодами городского строительства. Можно предположить, что самый ранний этап заготовки строительного леса относится к 70-м годам XII в., следующий — к началу 90-х годов, затем первая половина 20-х годов XIII в., и, наконец, последний этап приходится на конец 30-х — начало 40-х годов XIII в.

Материалы из раскопа XXXII, находящегося в средней части города, позволяют восстановить картину застройки городской усадьбы на протяжении почти столетия. Так, самым ранним является жилой сруб 12, нижние венцы которого лежат на материке, время его возведения — 1170 г. Рядом с ним располагались две хозяйственные постройки — сруб 16 (1171 г.) и сруб 18, время строительства которого не определенно, так как единственный его спил не имеет внешних колец (последнее сохранившееся кольцо датируется 1159 г.). В течение 20 лет никакого строительства на этой площадке не велось, так как не обнаружено ни одного бревна, срубленного позже 1172 и раньше 1192 гг. Затем происходит обновление построек. На месте постройки 16 в 1208 г. строится новый хозяйственный сруб 13, вновь сооружается еще одна хозяйственная постройка — сруб 14 (1192 г.). Однако жилой сруб, сложенный из толстых сосновых бревен, остается центром усадьбы и только по прошествии пятидесяти лет (в 1221 г.) его сменяет еще более мощный сруб 5, венцы которого имеют не менее 50 см в диаметре. В конце 30-х годов XIII в. возводятся еще две хозяйственные постройки этой усадьбы — погреб (сруб 11) в 1237 г. и сруб 20 — в 1239 г. Дальнейшая застройка этого участка древнего Белоозера остается неясной, так как дерево вышележащих слоев сохраняется плохо.

Корела

Небольшая коллекция деревянных спилов из Корелы оказалась вполне пригодной для некоторых заключений и наблюдений, представляющих определенный интерес. Так, датировка бревен построек корельского посада хотя и не дала оснований для установления хронологических границ двух открытых горизонтов, все же позволила достаточно точно установить, что вскрытые постройки относятся к сравнительно узкому отрезку: концу XV — началу XVI вв. Даты рубки этих бревен следующие: 1481 г. — одно бревно, 1495 г. — три бревна, 1497 г. — одно бревно, 1513 г. — три бревна, 1530 г. — одно бревно.

Более интересные выводы были сделаны при изучении дерева из раскопов Детинца. Бревна построек нижнего горизонта срублены между 1305 и 1313 гг. (внешнее кольцо сохранилось только на одном образце с датой рубки 1312 г.). Для верхнего горизонта датировано всего три образца: два срублены в начале 60-х годов XIV в. (1360 и 1366 гг.), а одно — в 1389 г. Полученные даты позволяют предположительно |114| отнести строительство первых укреплений Детинца к первой четверти XIV в., что согласуется с летописными сведениями. Постройки же верхнего горизонта, вероятно, следует относить к 60-м годам XIV в., когда сгоревшая в пожаре 1360 г. крепость вновь начала отстраиваться.

Кирилло-Белозерский монастырь

В процессе изучения бревен из Кириллова было установлено что самыми ранними по времени рубки являются бревна свай фундамента стен Успенского монастыря. Однако здесь имеется разновременное дерево. Из датированных двенадцати образцов четыре срублены в первой четверти XVI в., а восемь - в 80-х - 90-х годах. К этой поздней группе бревен очень близки по времени рубки сваи фундаментов стен и Глухой башни Малого Ивановского монастыря. Все восемнадцать исследованных бревен срублены в самом конце 90-х годов XVI в. Близкими им по дате являются два столба из подвала Оружейной Палаты (1601 и 1602 гг.) рубки. Поскольку все изученное дерево из кирилловских комплексов принадлежит сваям фундаментов, мы предлагаем считать временем начала строительных работ в Успенском монастыре - 1591 г., а в Малом Ивановском монастыре - 1599 г. Что касается ранней группы бревен изученной коллекции Успенского монастыря, то найти ей объяснение пока затруднительно. Не исключено, однако, что при строительстве использовались бревна какой-то ранней постройки, тем более что бурные события конца XVI - начала XVII вв. заставляли спешить с возведением оборонительных стен. В конце 20-х годов XVII в. срублены бревна, обнаруженные у стены Успенского монастыря около Поваренной башни (1629 г.). Что касается комплекса Больших Больничных палат Успенского монастыря, то все одиннадцать бревен повалены в 1643 г. (письменные документы указывают, что начало строительства Палат относится к первой половине 40-х годов XVII в.).

Определенный интерес представляют сами кривые кирилловских бревен. Нами уже отмечалось большое сходство закономерности роста колец у ряда кривых дерева из разных комплексов Кирилло-Белозерского монастыря. Само это сходство является свидетельством использования при заготовке строительного материала каких-то определенных участков леса. Тот факт, что бревна с подобными рисунками кривой появляются почти одновременно в различных постройках, свидетельствует о том, что в последнем десятилетии XVI в. началось освоение какого-то значительного лесного массива, продолжавшееся по крайней мере в течение еще тридцати лет (бревна, срубленные в 1629 г., на отрезке второй половины XVI в. обнаруживают тот же характерный рисунок кривой, который явился основанием для выделения всей этой группы).

Заключение

Создание многовековой дендрохронологической шкалы с абсолютной хронологией для лесной зоны Восточной Европы с массивом в 8000 модельных деревьев является определенным успехом. Эта шкала открывает новые научные перспективы и для археологов, и для дендроклиматологов, и для широкого круга специалистов, которым многовековая погодичная информация о динамике прироста деревьев может дать достаточные характеристики.

Археологи получили возможность при изучении древнерусских городов, в культурном слое которых сохраняется древесина (а она в большинстве русских городов, расположенных в лесной зоне, сохраняется хорошо), членить стратиграфию культурного слоя с точностью до десятилетия, не говоря уже о реальности датировать деревянные сооружения с точностью до календарного года.

Сжатие хронологических рамок археологических источников от столетия до десятилетия и меньше очень важно для археологов и особенно для историков древней Руси при решении важнейших задач нашей науки, таких как раскрытие динамики развития производительных сил древнерусских городов, становление и развитие ремесла и экономики в целом, формирование городских территорий и ряда подобных глобальных проблем.

Разработка и составление долговременных многовековых дендрохронологических шкал является одной из основных задач развития современной дендрохронологии. Естественно, прежде чем что либо датировать, нужно получить и составить дендрохронологическую шкалу с относительной, а затем и абсолютной хронологией. Прежде чем читать книгу летописи природы и открывать качественные и количественные характеристики связей окружающей среды прошлого с годичным приростом деревьев, нужно собрать, систематизировать и распределить во времени страницы этой книги, т. е. составить абсолютную дендрохронологическую шкалу данного периода.

В нашей работе мы показали, какие возможности открывает археология для развития дендрохронологии. Наша шкала составлена на протяжении в двенадцать веков - от современности до конца VIII в. н. э. Никакими другими путями и методами, кроме археологии, составить для Европы дендрохронологическую шкалу до VIII в., основанную на массовом материале, невозможно. В последние годы нам удалось собрать большую коллекцию археологического дерева (более 350 образцов) из Старой Ладоги, имеющей мощный культурный слой VIII—X вв. Особенно много дерева хорошей сохранности дали слои VIII в. В настоящее время эта коллекция обрабатывается. Образцы VIII в. имеют возраст до 150-160 лет.

Таким образом, на основе массового материала дендрохронологическая шкала Восточной Европы будет еще удревнена до конца VI века н.э.

Как ни многообразна методика дендрохронологических и дендрокли-матологических исследований, почти во всех случаях она начинается с обработки исходных данных - ширины годичного кольца, выраженной в абсолютных долях миллиметра. Именно эта величина, выражаемая в дальнейшем в индексах, средних коэффициентах и многих других стандартных показателях, несет соответствующую характеристику. Сделать эту первичную информацию доступной для любого исследователя - одна из важнейших и первостепенных задач.

В лаборатории дендрохронологии Института археологии АН СССР замеры ширины годичного кольца на поперечном спиле дерева проводились по двум радиусам в диаметральном направлении. Измерение велось в миллиметрах, с точностью до 50 микрон. Все данные замеров заносились в таблицы, которые велись в специальных книгах. В лаборатории было замерено более 7000 образцов древнего дерева. Все результаты записаны в тетрадях (около 100 тетрадей), которые сейчас находятся в открытом хранении архива лаборатории Института археологии и доступны всем ученым, которым необходимы данные по годичным кольцам деревьев Восточной Европы с VIII в. н. э. Опубликовать сейчас эти тетради, к сожалению, невозможно.

К настоящему времени только дендрохронологами и дендроклиматологами Америки и Европы замерены величины десятков миллионов годичных колец, а опубликованы и доступны для читателей лишь результаты расчетов и исследований, которые были проведены учеными при анализе конкретной серии годичных колец. Сами данные замеров колец в подавляющей массе не публикуются.

В последние годы в связи с широкой и разносторонней разработкой проблемы "Человек и Биосфера" очень важным становится динамический подход к изучению природных явлений. Фактор времени, т. е. историзм тех или иных явлений внешней среды в прошлом, в первую очередь таких, как климат, погода, стихийные бедствия, стал .неотъемлемой частью научного исследования. В дендрохронологии все большее и большее значение будут приобретать климатологические и экологические аспекты исследования. Поэтому значение той информации, которую несет годичное кольцо с абсолютной хронологией, становится все более и более важным.

Вероятно, уже настало время, когда необходимо организовать во всесоюзном масштабе работы по учету и сбору данных о годичных кольцах. Начать надо с данных по сосне и дубу. Данные, подлежащие сбору, должны удовлетворять в первую очередь следующим требованиям: иметь абсолютную хронологию, протяженность хронологии отдельной шкалы должна быть не менее 100 лет, желательны замеры по двум ярусам в миллиметрах, минимальное число деревьев в данной серии - не меньше 5-ти. Эту работу лучше всего может организовать комиссия по дендроклиматологическим исследованиям Академии наук СССР, работающая при Научном Совете "Биологические основы рационального использования, преобразования и охраны растительного мира". Наша дендрохронологическая шкала создавалась, исходя из задач археологии, и прежде всего - для решения проблем датирования. В дальнейшем дендрошкала и, соответственно, коллекция древнего дерева могут быть расширены территориально и удревнены хронологически. До последнего времени дендрохронологи Института археологии идут по следам археологов, т. е. собирают древнее дерево на объектах, подлежащих археологическому исследованию. Для более интенсивного сбора образцов по заданной программе с учетом требований дендроклиматологии необходима организация экспедиций по раскопкам древней древесины. Археологические и иные объекты, хорошо сохраняющие дерево, нам известны.

Резюме

Разработка и составление многовековых дендрохронологических шкал является одной из основных задач развития современной дендрохронологии. Естественно, прежде чем что-либо датировать, нужно получить и составить дендрохронологическую шкалу с относительной, а затем и абсолютной хронологией. Прежде чем читать книгу летописи природы и открывать качественные и количественные характеристики связей окружающей среды прошлого с годичным приростом деревьев, нужно собрать, систематизировать и распределить во времени страницы этой книги, т. е. составить абсолютную дендрохронологическую шкалу данного периода.

В нашем исследовании мы показали, какие возможности открывает археология для развития дендрохронологии в Европе. Наша шкала охватывает период в двенадцать веков: от современности до конца VIII века н. э. Никакими другими путями, кроме археологии, составить для Европы подобную дендрохронологическую шкалу, основанную на массовом материале, невозможно.

Работа состоит из четырех глав.

Первая глава ("Деревья - летописцы природы") дает обзор состояния депдрохронологических исследований в Европе и в Америке. Наибольших успехов достигла лаборатория дендрохронологии при Аризонском университете в США. В последние годы там составлена дендрохронологическая шкала по Pinus aristata от современности на 8253 года вглубь. Массовая шкала в США доведена до 59 г. до н. э. В Европе дендрохронологические исследования стали развиваться значительно позднее, чем в США. Причин медленного развития дендрохронологии в Европе довольно много, но есть две главные. Во-первых, деревья здесь не достигают такого значительного возраста, как в Америке. Во-вторых, в Европе гораздо более сложны взаимосвязи климатических факторов.

Единственным путем составления многовековых абсолютных дендрохронологических шкал в Европе является метод перекрестного датирования серий годичных колец ныне живущих деревьев из современного леса с моделями от памятников археологии, объектов древней архитектуры и ископаемого дерева. В Советском Союзе первая лаборатория дендрохронологии была организована в 1959 г. в Институте археологии АН СССР. Отдельные работы в области дендрохронологии появлялись и раньше.

Во второй главе ("Дендрохронологические шкалы") рассматриваются образцы дерева и отдельные дендрохронологические шкалы северных регионов Восточной Европы. Наша коллекция древнего дерева насчитывает более 7800 образцов полных спилов бревен и плах, собранных при археологических раскопках восемнадцати древнерусских городов, с двенадцати памятников архитектуры и нескольких площадей современного леса. Породы древесины - только сосна и ель. В культурных слоях древнерусских городов благодаря повышенной влажности очень хорошо сохраняется древесина.

Основное количество образцов дали археологические раскопки в Новгороде. Там собран 5271 образец. Хронология новгородской шкалы имеет протяженность с 884 до 1596 г. В Смоленске собрано 576 образцов, их хронология - от 1070 до 1605 г. Псковские раскопки дали 102 образца, их хронология простирается от 788 до 1427 г. Большую коллекцию дало Белоозеро - 252 образца. Хронология этих образцов - от 910 до 1282 г. Торопец дал 178 образцов, их хронология - 943-1250 гг. Раскопки древнего Полоцка дали 138 образцов с хронологией от 1139 до 1300 г.

По векам эта коллекция образцов дерева хвойных пород распределялась неравномерно. Большая часть образцов относится к XII-XIV вв. Вот как распределяется коллекция по векам: к IX в. относится 1%, к X в. - 2, к XI в. - 8, к XII в. - 15, к XIII в. - 22, к XIV в. - 33, к XV в. - 5, к XVI в. - 4, к XVII в. - 4, к XVIII в. - 1,5, XIX и XX в. - 2,5 %. По возрасту образцы нашей коллекции распределяются в следующей последовательности: до 50 лет - 28%, до 100 лет - 40, до 150 лет - 21, до 200 лет - 8, до 250 лет - 2,5 и выше - 0,5%.

Сводная дендрохронологическая шкала Восточной Европы составлена для двенадцати веков, начиная с 788 г. н. э.

В третьей главе ("Абсолютная хронология") рассматриваются закономерности развития годичного прироста. Дендрохронология лесной зоны Восточной Европы охватывает довольно значительный регион. Его протяженность с востока на запад превышает 725 км, а с юга на север достигает почти 1000 км. На территории этого региона располагается несколько подзон таежных лесов. Но несмотря на зональные различия лесных ассоциаций этого региона, климатические факторы очень часто вызывают единую реакцию у деревьев одного вида на всех местообитаниях, особенно в годы их крайнего напряжения.

В главе рассматривается строение графиков годичного прироста, рисунок которых повторяется тысячами деревьев на огромной территории лесной зоны. Определяющим в общем рисунке кривой является резкое падение годичного прироста или, иначе, угнетение, его величина, частота повторяемости и набор соответствующих ему микроциклов годичных колец.

Подробно исследуются циклы угнетений с 1000 до 1500 г. К этому периоду относится 83% образцов нашей коллекции. Всего выделено 35 всеобщих циклов угнетений.

В четвертой главе рассматривается абсолютная хронология построек и культурных горизонтов древнерусских городов - Новгорода, Смоленска, Орешка, Пскова, Мстиславля, Полоцка, Торопца, Белоозера, Корелы. Например, в Новгороде на основе абсолютных дендрохронологических шкал построено несколько хронологических систем с абсолютными датами для разных районов города.

Наша дендрохронологическая шкала создавалась для решения проблем датирования археологических памятников. В дальнейшем дендрохронологическая шкала и, соответственно, коллекция древнего дерева могут быть расширены территориально и удревнены хронологически.

В последние годы в связи с широкой и разнообразной разработкой роблемы "Человек и Биосфера" очень важным становится и динамический подход к изучению природных явлений. Фактор времени, т. е. историзм тех или иных явлений внешней среды в прошлом, стал насущной частью научных исследований.

В дендрохронологии все большее значение будут приобретать климатологические и экологические аспекты исследования. Поэтому значение той информации, которую несет годичное кольцо с абсолютной хронологией, становится все более важным.

Настало время, когда необходимо создавать национальные центры по счету и сбору данных о годичных кольцах. Они дадут реальную основу для работ по сбору и обработке данных годичных колец в масштабах всей нашей планеты.

Summary

One of the main tasks of modern dendrochronology is to work out century-old dendrochronological scales. Naturally, before dating certain subjects, the dendrochronological scale with relative and then with absolute chronology should be worked out.

It should be emphasized, that before reading of chronicle-book of the nature and before determination of guantitative and gualitative characteristics of relations between environment of the past and annual growth of tree-rings, it necessary to collect, to systematizate and to allocate in time the pages of this book, and that means to work out the absolute dendrochronological scale of a given period.

In this study, we show the possibilities which the archaeology gives for development of dendrochronology in Europe. Our scale covers the period in twelve centuries from the present up to the end of the eighth century A. D. Only archaelogy .gives opportunity to work out such dendrochronological scale for Europe based upon mass material.

The first chapter - "The trees-chroniclers of the nature" gives a review of dendrochronological investigations in Europe and America.

In the USA the dendrochronological laboratory at the University of Arizona greatly succeeded in the reseaches. In the last years the dendrochronological scale according to Pinus aristata going back for 8253 years from the present into the past was constructed there. The mass scale for the USA was constructed for the period up to the years 59 В. С. In Europe dendrochronological investigations began to develop much later than in the USA, Besides, there are many reasons of slow development of dendrochronology in Europe of which two are decisive. In the first place, the trees have not reached such an age here as in America. In the second place, in Europe relations of climatic factors are more complicated.

The only way for construction of the century-old absolute dendrochronological scales in Europe is a method of crossdating of tree-ring series of living trees from the existing forest with the models of archaeology relics, the objects of ancient architecture and fossil wood.

In the Soviet Union the first laboratory of dendrochronology was set up at the Institute of Archaeology of the Academy of Sciences of the USSR in 1959. Several reports on dendrochronology were published still earlier.

In the second chapter "The dendrochronological scales", the samples of trees and separate dendrochronological scales of the northern regions of Eastern Europe are considered. Our collection of the ancient wood numbers more than 7800 samples of full sections of logs and blocks collected at the archaeological excavations of 18 ancient russian towns, from 12 monuments of architecture and from several areas of existing forest. Species of wood are only represented by fir and pine. In occupational deposits of the ancient russian towns, wood has preserved in an excelent state due to higher moisture of soil.

The archaeological excavations in Novgorod have provided in the majority of samples, as a matter of fact, 5271 sampled were collected there. Chronology of the Novgorod scale has a range from 884 to 1596. 576 samples are collected in Smolensk, their chronology range is from 1070 to 1605. The Pskov excavations have provided in 102 samples, their chronology ranges from 788 to 1427. Beloozero has yielded as large collection, 252 samples. The chronology range of these samples is from 910 to 1282. 178 samples were found in Toropets, their chronology ranging from 943 to 1250. The excavations of ancient Polotsk has given 138 samples with chronology from 1139 to 1300.

This collection of wood samples of coniferous species are unevenly allocated in centuries. The most part of samples relate to 12-14th centuries. It is established the following allocation of samples in centuries: 9th century is 1%, 10th century-2%, llth century - 8%, 12th century - 15%, 13th century - 22%, 14th century - 33%, 15th century - 5%, 16th century - 4%, 17th century - 4 %, 18th century - 1,5 %, 19th century - 2 %, 20th century - 2,5 %. The samples of our collection are arranged according to the age in the following sequence: up to 50 years old - 28%, up to 100 yers old - 40%, up to 150 years old-21%, up to 200 years old - 8%, up to 250 years old - 2,5% and the older ones - 0,5%.

The composite dendrochronological scale of Eastern Europe is worked out for twelve centuries beginning from year 788 A. D.

The third chapter "The absolute chronology" deals with regularities of annual growth development. The dendrochronology of forest zone in Eastern Europe covers rather signigicant region. Its extent in direction of the east to the west exceeds 725 km, and from the south to the north it approaches about 1000 km. Several sub-zones of taiga forests are located on the territory of this region. In spite of zonal differencies of forest associations of this region, climatic factors very often induce common response in trees of the same spesies in the all habitats especially in the years of their extreme tension.

This chapter deals with structure of diagrams of annual growth, rings, which drawing is repeated by thousands trees on vast territory of forest zone.

The depression cycles from 1000 to 1500 are investigated in detail, of annual growth of tree-ring, or otherwise, depression, its value, frequency of repeatability in space and set of microcycles of annual tree-rings corresponding to it.

The depression cycles from 1000 to 1500 are investigated in detail. 83% samples of our collection are related to this period. On the whole 35 universal depression cycles are alloted.

The fourth chapter deals with the absolute chronology of buildings and occupational deposits of the ancient russian towns: Novgorod, Smolensk, Oreshek, Pskov, Korela.

In the case of Novgorod, several chronological several chronological systems with absolute dates for different regions of the town are constructed on the base of the absolute dendrochronological scales.

Our dendrochronological scale is created proceeding from tasks of archaeology and, in the first place, for decion of dating problems of archaeological monuments. li future, the dendrochronological scale as well as the collection of ancient wood will be extended in territorial aspect and will be continued up to more ancient periods.

Recently, in connection with broad and diverse development of the problem of relationship between the man and the biosphere, dynamic approach to investigation of events of nature is of prime importance. Factor of the time, i. e. historical approach to different events of the environment has become the vital part of the scientific researches.

Climatic and ecological aspects of investigations will assume ever greater importance in the dendrochronology. For this reason, significance of information carried by the annual tree-ring with absolute chronology becomes more and more valuable.

Now, it is the right time, for settinds up the national centres for accumulation of data on annual tree-rings for all the periods and regions. Creation of such centres for accounting and accumulation of data on annual tree-rings will help to prepare a real base for accumulation and handling of data on annual tree-rings over the world.

Литература

Авдусин Д. А. 1957. Возникновение Смоленска. Смоленск.

Адаменко В. Н. 1968. Использование дендрохронологических данных в гляциологических исследованиях. - В кн.: Материалы Всесоюзного совещания по вопросам дендрохронологии и дендроклиматологии. Вильнюс.

Адаменко В. Н., Ловелиус Н. В. 1968. Использование дендрохронологических данных для изучения многолетней изменчивости метеорологических условий последнего тысячелетия. - В кн.: Материалы Всесоюзного совещания по вопросам дендрохронологии и дендроклиматологии. Вильнюс.

Алешковский М. X., Красноречъев Л. Е. 1970. О датировке вала и рва Новгородского острога. - СА, N 4.

Битвинскас Т. Т. 1965. К вопросу об изучении связи колебаний климата и прироста насаждений. - ДТСХА, вып. 103.

Битвинскас Т. Т. 1968. Цели и задачи дендроклиматохронологической лаборатории Института ботаники АН Литовской ССР. - В кн.: Материалы Всесоюзного совещания по вопросам дендрохронологии и дендроклиматологии. Вильнюс.

Битвинскас Т. Т., Дергачев В. А. 1972. К вопросу о возможности построения сверхдолгосрочных дендрошкал в южной Прибалтике. - В кн.: Дендроклиматология и радиоуглерод. Каунас.

Битвинскас Т. Т. 1974. Дендроклиматические исследования. Л.

Вихров В. Е., Колчин Б. А. 1962. Основы и метод дендрохронологии, - СА, N 1.

Галазий Г. И. 1965. Лимнологический институт и некоторые задачи исследования озер в Сибири и на Дальнем Востоке.- Труды Лимнологического ин-та СО АН СССР, т. 6 (26).

Гейденштейн Р. 1889. Записки о московской войне. Спб.

Герберштейн С. 1908. Записки о московитских делах. Спб.

Голубева Л. А. 1973. Весь и славяне на Белом озере, X-XIII вв. М.

Гортинский Г. Б. 1968. Введение в дендроклиматологический анализ ельников южной тайги. - В кн.: Материалы Всесоюзного совещания по вопросам дендрохронологии и дендроклиматологии. Вильнюс.

Гортинский Г. Б., Тарасов А. И. 1969. О географической сопряженности годичного прироста еловых древостоев в подзоне южной тайги. - В кн.: Механизмы взаимодействий растений в биогеоценозах тайги. Л.

Грамоты Великого Новгорода и Пскова.1949. М.

Гроздилов Г, П. 1962. Раскопки древнего Пскова. - Археологический сборник, вып. 4, Л .

Гурский А. В., Каневская И. В., Остапович Л. Ф. 1953. Основные итоги интродукции растений в Памирском ботаническом саду. - Труды Памирского ботанического сада Ин-та ботаники АН Таджикской ССР, вып. 16.

Дмитриева Е. В. 1975. Влияние климата на прирост деревьев различных местообитаний северной части южной тайги. - В кн.: Биоэкологические основы дендрохронологии. Вильнюс - Л.

Кирпичников А. Н. 1968. Отчет о раскопках древнего Орешка. Архив ИА, 3773.

Кирпичников А. Н. 1973. Раскопки в Ладожской крепости и в г. Приозерске. - АО, М.

Колищук В. Г. 1966. Динамика прироста горной сосны в связи с солнечной активностью. - Доклады АН СССР, т. 167, N 3.

Колчин Б. А. 1962. Дендрохронология Новгорода. - СА, N 1.

Колчин Б. А. 1963а. Дендрохронология Новгорода. - МИА, N 117, М.

Колчин Б. А. 1963б. Дендрохронология построек Неревского раскопа. - МИА, N 123, М.

Колчин Б. А. 1965. Дендрохронология Восточной Европы. - В кн.: Археология и естественные науки. М.

Колчин Б. А. 1972. Дендрохронология Новгорода, 1970 г. - В кн.: Проблемы абсолютного датирования в археологии. М.

Колчин Б. А., Черных Н. Б. 1975. Абсолютные дендрохронологические шкалы северврх регионов восточной Европы протяжением в 12 столетий. - В кн.: Биоэкологические основы дендрохронологии. Вильнюс - Л.

Комин Г. Е. 1968. Лесоведение и дендрохронология. - Лесоведение, N4.

Компензе А. 1836. Библиотека иностранных писателей о России, т. I. Спб.

Лабутина И. К. 1968. Отчет о раскопках в г. Пскове в 1968 г. - Архив ИА, 3797.

Ловелиус Н. В. 1970. Колебания прироста годичных колец хвойных на второй границе в горных районах СССР. - Автореф. канд. дисс. Л.

Малевская М. В. 1963. Раскопки на Малом Торопецком городище. - КСИА, вып. 96.

Милонов П. П. 1938. Отчет о раскопках в Торопце в 1938 г. - Архив ИИМК.

Молчанов А. А. 1970. Изменчивость ширины годичного кольца в связи с изменением солнечной активности.-В кн.: Формирование годичного кольца и накопление органической массы у деревьев. М.

Насонов А. Н. 1951. Русская земля и образование территории Древнерусского государства. М.

Неклюдов М. Н., Писарев С. П. 1901. О раскопках в Смоленске. Смоленск.

Нестеров В. П., Розанов М. И. 1975. Теория биоэкоса и ее применение при сверхдолгосрочном программировании состояния природы. - ДТСХА, вып. 208.

Орлов С. Н. 1972. По поводу статьи М. X. Алешковского и Л. Е. Красноречьева. - СА, N2.

Повесть временных лет. 1950. М.

Пушкарев И. 1844. Описание Российской империи, том 1, тетрадь 1, Новгородская губерния. Спб.

Станкевич Я. В. 1960. К истории населения Верхнего Подвинья в I - начале II тыс. - МИА, N 76. М.

Тихомиров М. Н. 1956. Древнерусские города. М.

Турманина В. И. 1968. Количественная оценка селеносности бассейна по растительности. - Доклады Всесоюзной конференции по селевым потокам и горным русловым процессам. Ереван.

Цветков М. А. 1957. Изменение лесистости Европейской части России с конца XVII столетия по 1914 г. М.

Черных Н. Б. 1972. Дендрохронология средневековых памятников Восточной Европы. - В кн.: Проблемы абсолютного датирования в археологии. М.

Черных Н. В. 1967а. Абсолютные даты деревянных сооружений древнего Смоленска. - Материалы по изучению Смоленской области, вып. 4. Смоленск.

Черных Н. Б. 1967б. Дендрохронология построек древнего Смоленска. - КСИА, 110. М.

Черных Н. Б. 1975. Дендрохронология древнего Орешка.- КСИА, вып. 144. М.

Шведов Ф. Н. 1892. Дерево как летопись засух. - Метеорологический вестник, N5.

Шиятов С. Г. 1970. К методике расчета индексов прироста деревьев. - Экология, N3.

Шиятов С. Г. 1972. Дендрохронологическое изучение ели сибирской в низовье реки Таза. - В кн.: Дендроклиматология и Радиоуглерод. Каунас.

Шиятов С. Г. 1973. Дендрохронология, ее принципы и методы. - В кн.: Проблемы ботаники на Урале. Свердловск.

Шиятов С. Г. 1975. Сверхвековой цикл в колебаниях индексов прироста лиственницы на полярной границе леса. - В кн.: Биоэкологические основы дендрохронологии. Л.

Штыхов Г. В. 1975. Древний Полоцк. Минск.

Янин В. Л. 1976. Устав князя Ярослава о мостех.

Aandstad S. 1934. Untersuchungen fiber das Dickenwachstun der Kiefer in Solor, Norwegen.- "Nytt Magasin Naturvid", Bd. 74, Oslo.

Aandstad S. I960. Daterte arringer i furu fra Solor.- "Blyttia". Bd. 18, Oslo.

Baillie M. G. 1973. Dendrochronology: an Exercise in Archaeological Dating. - In: Perspectives in Irish Archaeology. Belfast.

Bannister B. 1962. The Interpretation of Tree-Ring Dates. - "American Antiquity", vol. 27, N 4.

Bannister B. 1963. Dendrochronology. - In: Science in Archaeology. London.

Bannister B. 1970. Dendrochronology in the Near East, - Труды VII Международного Конгресса антропологических и этнографических наук, т. 5. М.

Bartholin T. S. 1973. Undersogelse af mul-igheden for dendrokronologisk da-tering... - "Det forstillige Forsogsvae-sen i Danmark". Bd. 33, N3.

Bauch J. 1971. Anwendungen der Jahrrin-ganalyse. - "Angewandt Botanik", Bd. XLV.

Bauch J., Eckstein D., Meier-Siem M. 1972. Dating the wood of panels by a den-drochronological analysis of the tree-rings. - "Niderlands Kunsthistorisch Jaarboek", Bd. 23.

Becker В., Ciertz V. 1970. Eine uber 1100-jahrige Tannenchronologie. - "Flora", Bd. 159.

Brehme K. 1951. Jahrringchronologische und klimatologische Untersuchungen am Hochgebirgslarchen des Berchtesgadener Landes. - "Zeitschrift fur Weltforstwirtschaft", Bd. 14.

Dabrowski M., Ciuk K. 1972. Materialy do dendrochronologicznej stratygrafii osa-dy na ostrowku w Opolu.- "Archeologia Polski", t. XVII, z. 2.

Delorme A. 1972. Dendrochronologische Untersuchungen an Eichen. Gottingen.

Douglass A. E. 1919. Climatic cycles and tree-growth.- Carnegie Institution Washington", vol. 1.

Douglass A. E. 1935. Dating Pueblo Boni-to and Other Ruins of the South-West.- "National feographic Society. Contributed Technical Papers", N 1. Washington.

Douglass A. E. 1940. Estimafed Ring Chronology 150-1934 A. D. - "Tree-Ring Bulletin", vol. 6.

Eckstein D., Bauch J. 1969. Beitrag zur Rationalisierungeines dendrochronolo-gischen Verfahrens...- "Forstwissen-schaftlisches Zentralblatt", Bd. 88, H. 4. Hamburg.

Eckstein D., Bauch J., Liese W. 1970. Aufbau einer Jahrringchronologie von Eichenholz fur Datierung historischer Bauten in Norddeutschland. - "Holz-Zentralblatt", Bd. 96.

Eckstein D., Liese W. 1971. Jahrringchronologische Untersuchungen zur Altersbestimmungen von Holzbauten der Siedlung Haithabu. - "Germania", Bd. 49.

Eckstein D. 1972. Tree-Ring Research in Europe. - "Tree-Ring Bulletin", vol. 32.

Eidem P. 1953. Om svingninger i tykkelsestilveksten hos gran og furu i Trondelag. - "Meddelelse fra det Norske Skogforsokcvesen", Bd. 41. Oslo.

Eidem P. 1959. En grunnskala Til Tidfesting av Trevirke fra Flesberg i Numedal.- "Blyttia", Bd. 17. Oslo.

Feliksik E. 1975. Состояние дендрохроно-логических исследований в Польше. - В кн.: Биоэкологические основы дендрохронологии. Вильнюс - Л.

Ferguson С. W. 1969. A 7104-year Annual Tree-Ring Chronology...- "Tree-Ring Bulletin", vol. 29 (3-4).

Ferguson C. W. 1968. Bristlecone pine: science and esthetics. - "Science", vol. 159, N3817.

Ferguson C. W. 1972. Dendrochroi alogy of the Bristle Cone Pine. - In: International Radiocarbon Dating Conference. New Zealand.

Fletcher J. M. 1974. Dendrochronology, a Reference curve for slow grown oaks.- "Archaeometry", vol. 16.

Fritts H. C. 1962. The Relevance of Den-drographic Studies to Tree-Ring Research. - "Tree-Ring Bulletin", vol. 24 (1-2).

Fritts H. C. 1962. The Relation of Grown Ring Widths in American... - "Tree-Ring Bulletin", vol. 25 (1-2).

Fritts H. C. 1965. Tree-Ring Evidence for Climatic Changes in Western North America. - "Monthly Weather Review", 93 (7) .

Fritts H. C. 1967. Tree-Ring Analysis (Den-droclimatology) - "The Encyclopedia of Atmospheric Sciences and Astro-geology". New York.

Fritts H. C. 1969. Tree-Ring Analysis.-"Transactions of the American Geophysical Union", vol. 50.

Fritts H. C. 1974. Relationship of ring widths in Arid-Site Conifers... - "Ecological Monographs", vol. 44, N 4.

Giddings J. L. 1962. Jr. Development of tree-ring dating as an archeological aid.- "Tree growth". New York.

Glock W. S. 1937. Principles and methods of tree-ring analysis. Washington.

Glock W. S. 1955. Growth rings and climate.- "Botanical Review", vol. 21, N 1-3.

Hollstein E. 1965. Jahrringchronologische Datierung von Eichenholzern ohne Waldkante.- "Bonner Jahrbuch", Bd. 165.

Hollstein E. 1966. Jahrringchronologien aus dem romanischen Haus in Muenstereifel.- "Jahrbuch der Rheinischen Denkmalpflege", Bd. 26.

Hollstein E. 1967. Jahrringchronologien aus vorromischer und roemischer Zeit.-"Germania", Bd. 45.

Huber B. 1941. Aufbau einer mitteleuropaischen Jahrringchronologie.- "Mittelteilung Academia deutschen Forstwissenschaft", Bd. 1.

Huber B. 1943. Ueber die Sicherheit Jahr-ringchronologischer Datierung.-"Holz", Bd. 6, H-10-12.

Haber B. I960, Dendrochronologie.- "Geo-logische Rundschau". Stuttgart.

Huber B. 1962. Jahrringchronologische Synchronisierungen der jungsteinzeit-Hschen Siedlungen.. - "Germania", Bd. 40.

Huber B. 1964. Radiocarbon- und Jahrring-forschung im Dienste der Geochrono-logie.- "Mitteilungen aus der Staats-forstverwaltung Bayerns", H. 34. Muenchen.

Huber В., Siebenlist V., Niess W. 1964. Jahrringchronologie Hessischer Eichen.- "Budinger Geschichtsblatter", Bd. V.

Huber B. 1967. Seeberg, Burgaschisee Sud-Dendrochronologie. Acta Bernensia. Bd. 2.

Huber В., Giertz Siebenlist V. 1969. Unsere tausendjahrige Eichen - Jahrringchronologie Sitzungsberichten der Osterreich Akademie der Wissenschaften.- "Mathem.-naturwis. Klass"., Bd. 178, Abt 1, H 1-4. Wien.

Jahrig M. 1972. Zu einigen Grundsatzfra-gen der Dendrochronologie und ihren Grenzen Ethnografische.- "Archaologische Zeitschrift", Bd. 13, Berlin.

Jonsson B. 1969. Studier over den av va-derleken orsakade variationen i ar sringsbredderna...- "Instutionen foer Skogsproduktion, Rapporter och Uppsatser", Bd. 16.

Kapteyn J. C. 1914. Tree growth and meteorological factors.- "Recueil des Trav. Botan, Neerlandais", vol. 11.

Kuechler J. 1859. Das Klima von Texas.-"Texas Staats-Zeitung", August 6. San Antonio.

Liese W., Banch J. 1965. Das Alter der Bremer Kogge.- "Bremisches Jahrbuch", Bd. 50.

Mueller-Stoll H. 1951. Vergleichende Unter-suchungen fiber die Abhangigkeit der Jahrringfolge von Holzart, Standort und Klima.- "Bibliotheca Botanica 122", Stuttgart.

Nichols R. F. 1962. Dates from the Site 1060 Pithouse...- "Tree-Ring Bulletin", vol. 24 (1-2).

Ording A. 1941. Arringanalyser pa gran og furu.- "Meddelelse fra Det Norske Skogforsoksvesen", Bd. 7 (25). Oslo.

Pokorny A. 1869. Eine Methode, um den meteorologischen Coeffizienten des jahrlichen Holzzuwachses der Picoti-ledonenstamme zu ermitteln.- "Bot. Zietung", N 44.

Polge H. 1970. The use of X-ray densito-metric methods in dendrochronology.- "Tree-Ring Bulletin", vol. 30.

Ruden T. 1945. En vurdering ov anwendte arbeitsmetoder innen trekronologi og arringanalyse.- "Meddelelse fra Det Norske Skogforsoksvesen", Bd. 9 (32). Oslo.

Schove D., Lowther A. 1957. Tree-rings and medieval archaeology.- "Medieval Archaeology", v. 1. London.

Schove D. 1966. Tree-rings and Climatic Chronology.- "Cycles", vol. XVII, N 12.

Schnlman E. 1956. Dendroclimatic Changes in Semi-Arid America. Tucson.

Siren G. 1961. Skogsgranstallen som in-dikator for klimafluktuationerna i norra Fennoskandien under historisk tid.- "Communicationes Instituti Forestalis Fennia", Bd. 53.

Vins B. 1975. Laboratory of Dendroecology.- В кн.: Биоэкологические основы дендрохронологии. Вильнюс -Л.

Условные обозначения

1. Для образцов археологического дерева из раскопок древнерусских городов.

Шифр трехчленный: первая буква - памятник, вторая цифра -год раскопок, третья группа - буква и цифра или только цифра - номер образца (например, Н-59, В74 - Новгород, 1959 г., образец В74).

Н - Новгород

Пс - Псков Пол - Полоцк

ПР - Приозерск

Ор - Орешек

Бо - Белоозеро

Коп - Копорье

Мс - Мстиславль

См - Смоленск

Тр - Торопец

КБ - Кирилло-Белозерский монастырь

2. Для образцов дерева архитектурных памятников и спилов современного дерева.

Шифр двучленный: первые буквы - название памятника, вторая цифра - номер образца.

Киж - Кижи

Лыч - Лычный остров

Р - Рышево

К - Карелия

Вал - Валдай

Список сокращений

АО - Археологические открытия

ДТСХА-Доклады и Труды Сельскохозяйственной академии им. К. А. Тимирязева

КСИА - Краткие сообщения Института археологии АН СССР

МИА - Материалы и исследования по археологии СССР

СА - "Советская археология".