Ботаника. Систематика высших, или наземных, растений

Ботаника. Систематика высших, или наземных, растений. А. Г. Еленевский, М. П. Соловьева, В. Н. Тихомиров. Издание 3-е. М.: Академия, 2004. 432 с. ISBN 5-7695-1712-3

426 :: 427 :: 428 :: 429 :: Содержание

СОДЕРЖАНИЕ

Предисловие | 3
Систематические категории и номенклатура | 4
Краткая история систематики растений | 6
Общая характеристика высших, или наземных, растений | 31
Отдел Мохообразные (Bryophyta) | 37
Класс Печеночники, или Печеночные мхи (Marchantiopsida, или Hepaticopsida) | 40
Подкласс Маршанциевые (Marchantiidae) | 42
Порядок Маршанциевые (Marchantiales) | 42
Порядок Сферокарповые (Sphaerocarpales) | 44
Подкласс Юнгерманниевые (Jungermanniidae) | 45
Порядок Метцгериевые (Metzgeriales) | 46
Порядок Гапломитриевые (Haplomitriales) | 47
Порядок Юнгерманниевые (Jungermanniales) | 48
Класс Антоцеротовые (Anthocerotopsida) | 50
Класс Мхи (Musci, или Bryopsida) | 52
Подкласс Сфагновые, белые, или торфяные мхи (Sphagnidae) | 52
Подкласс Андреевые мхи (Andreaeida) | 56
Подкласс Зеленые мхи (Bryidae) | 57
Отдел Риниофиты (риниофитовые), или прапапоротникообразные (Rhyniophyta, или propteridophyta) | 66
Класс Риниевые (Rhyniopsida) | 67
Порядок Риниевые (Rhyniales) | 67
Порядок Тримерофитовые (Trimerophytales) | 70
Класс Зостерофилловые (Zosterophyllopsida) | 70
Отдел Плауновидные (Lycopodiophyta, или Lycophyta) | 74
Класс Плауновые (Lycopodiopsida) | 75
Порядок Дрепанофикусовые (Drepanophycales) | 75
Порядок Плауновые (Lycopodiales) | 77
Класс Полушниковые (Isoëtopsida) | 81
Порядок Селягинелловые (Selaginellales) | 81
Порядок Протолепидодендровые (Protolepidodendrales) | 84
Порядок Лепидодендровые (Lepidodendrales) | 85
Порядок Полушниковые, или Шильниковые (Isoetales) | 89
Отдел Псилотовидные (Psilotophyta) | 90
Отдел Хвощевидные, или Членистые (Equisetophyta, или Sphenophyta) | 93
Класс Сфенофилловые, или Клинолистовые (Sphenophyllopsida, или Bowmanitopsida) | 94
Класс Хвощевые (Equisetopsida) | 95
Порядок Каламитовые (Calamitales, Calamostachyales) | 95
Порядок Хвощевые (Equisetales) | 97

426

Отдел Папоротникообразные (Pteridophyta, или Polypodiophyta) | 102
Класс Кладоксилеевые (Cladoxylopsida) | 115
Класс Зигоптериевые (Zygopteridopsida) | 115
Класс Ужовниковые (Ophioglossopsida) | 116
Класс Мараттиевые (Marattiopsida) | 118
Класс Полиподиевые (Polypodiopsida) | 119
Подкласс Осмундовые (Osmundiidae) | 119
Порядок Осмундовые (Osmundiales) | 119
Подкласс Полиподиевые, или настоящие папоротники (Polypodiidae) | 120
Порядок Полиподиевые (Polypodiales) | 120
Подкласс Марсилеевые (Marsileidaea) | 124
Порядок Марсилеевые (Marsileales) | 124
Подкласс Сальвиниевые (Salviniidae) | 126
Порядок Сальвиниевые (Salviniales) | 126
Группа Праголосеменные (Progymnospermae) | 128
Отдел Голосеменные (Pinophyta, или Gymnospermae) | 130
Класс Семенные папоротники (Pteridospermopsida, или Lyginopteridopsida) | 134
Класс Саговниковые, или Цикадовые (Cycadopsida) | 137
Порядок Цикадовые (Cycadales) | 137
Класс Беннеттитовые, или Беннеттиты (Bennettitopsida) | 143
Порядок Беннеттитовые (Bennettitales) | 145
Класс Оболочкосеменные (Chlamydospermatopsida) | 146
Порядок Эфедровые (Ephedrales) | 146
Порядок Вельвичиевые (Welwitschiales) | 148
Порядок Гнетовые (Gnetales) | 149
Класс Гинкговые (Ginkgoopsida) | 150
Класс Хвойные, или Пинопсиды (Pinopsida, или Coniferopsida) | 153
Подкласс Кордаитовые (Cordaitidae) | 153
Подкласс Хвойные (Pinidae) | 154
Порядок Хвойные (Pinales, или Coniferales) | 159
Порядок Тиссовые (Taxales) | 169
Отдел Покрытосеменные, или Цветковые растения (Angiospermae, Anthophyta, или Magnoliophyta) | 178
Признаки покрытосеменных | 179
Происхождение покрытосеменных | 182
Система взглядов, принятая в настоящем пособии | 187
Порядок Казуариновые (Casuarinales) | 190
Порядок Орехоцветные (Juglandales) | 191
Порядок Ивоцветные (Salicales) | 192
Порядок Березоцветные (Betulales) | 194
Порядок Букоцветные (Fagales) | 198
Порядок Крапивоцветные (Urticales) | 200
Порядок Протейные (Proteales) | 207
Порядок Сандаловые (Santalales) | 208
Порядок Гречишноцветные (Polygonales) | 211
Порядок Центросеменные (Centrospermae) | 213
Порядок Магнолиецветные (Magnoliales) | 224
Порядок Лавровые (Laurales) | 228

427

Порядок Троходендровые (Trochodendrales) | 230
Порядок Лютикоцветные (Ranunculales) | 232
Порядок Кувшинкоцветные (Nymphaeales) | 235
Порядок Перечноцветные (Piperales) | 237
Порядок Кирказоновые (Aristolochiales) | 239
Порядок Диллениевые (Dilleniales) | 240
Порядок Диптерокарповые (Dipterocarpales) | 241
Порядок Чайные (Theales) | 242
Порядок Зверобойные (Guttiferales) | 244
Порядок Росянкоцветные (Droserales) | 246
Порядок Макоцветные (Papaverales) | 247
Порядок Каперцовые (Capparales) | 251
Порядок Гамамелисовые (Hamamelidales) | 256
Порядок Камнеломковые (Saxifragales) | 258
Порядок Розоцветные (Resales) | 261
Порядок Бобовые (Leguminosae, или Fahales) | 267
Порядок Геранецветные (Geraniales) | 274
Порядок Льновые (Linales) | 277
Порядок Трехорешковые (Tricoccae) | 279
Порядок Рутоцветные (Rutales) | 282
Порядок Малышгиевые (Malpighiales) | 286
Порядок Истодовые (Polygalales) | 287
Порядок Сумаховые (Anacardiales) | ,288
Порядок Сапиндовые (Sapindales) | 290
Порядок Бересклетоцветные (Celastrales) | 292
Порядок Крушиноцветные (Rhamnales) | 293
Порядок Мальвоцветные (Malvales) | 296
Порядок Волчеягодниковые (Thymelaeales) | 303
Порядок Постенносеменные (Violales, или Parietales) | 304
Порядок Страстоцветовые (Passiflorales) | 307
Порядок Бегониевые (Begoniales) | 308
Порядок Тыквенные (Cucurbitales) | 309
Порядок Дербенниковые (Lythrales) | 311
Порядок Миртоцветные (Myrtales) | 311
Порядок Мангровые (Rhizophorales) | 316
Порядок Зонтикоцветные (Araliales) | 318
Порядок Вересковые (Ericales) | 323
Порядок Мирсиновые (Myrsinales) | 326
Порядок Примуловые (Primulales) | 326
Порядок Плюмбаговые (Plumbaginales) | 328
Порядок Сапотовые (Sapotales) | 330
Порядок Эбеновые (Ebenales) | 331
Порядок Маслинные (Oleales) | 332
Порядок Мареноцветные (Rubiales) | 334
Порядок Горечавковые (Gentianales) | 336
Порядок Скрученноцветковые (Apocynales, или Contortae) | 336
Порядок Вьюнковые (Convolvulales) | 343
Порядок Бурачникоцветные (Boraginales) | 344
Порядок Вербеноцветные (Verbenales) | 346
Порядок Пасленоцветные (Solanales) | 350

428

Порядок Норичникоцветные (Scrophulariales) | 353
Порядок Колокольчикоцветные (Campanulales) | 361
Порядок Сростнопыльниковые (Synandrae, или Asterales) | 363
Класс Однодольные (Monocotyledoneae) | 369
Порядок Частухоцветные (Alismatales, или Helobieae) | 369
Порядок Водокрасовые (Hydrocharitales) | 371
Порядок Рдестовые (Potamogetonales) | 373
Порядок Лилиецветные (Liliales) | 374
Порядок Ирисовые (Iridales) | 381
Порядок Ситниковые (Juncales) | 383
Порядок Бромелиевые (Bromeliales) | 383
Порядок Коммелиноцветные (Commelinales) | 386
Порядок Эриокаулоновые (Eriocaulales) | 388
Порядок Чешуецветные (Glumiflorae) | 388
Порядок Пальмы (Bincipes) | 395
Порядок Початкоцветные (Spathiflorae) | 399
Порядок Панданусоцветные (Pandanales) | 401
Порядок Осоковые (Cyperales) | 402
Порядок Имбирные (Scitamineae) | 405
Порядок Мелкосеменные (Microspermae) | 406
Алфавитный указатель | 411

429


ПРЕДИСЛОВИЕ

Учебник представляет собой систематический обзор высших растений на уровне таксономических групп высокого ранга, доведенных, как правило, до семейств и лишь в качестве примеров снабженных указанием важнейших родов и отчасти видов. Учебник отвечает существенно расширенным программам общего курса ботаники. В книге по возможности учтены современные представления о разнообразии высших растений.

Конечно, строго говоря, назвать этот учебник курсом систематики, как и все аналогичные книги, нельзя. Здесь систематика не предстает как научная дисциплина, поскольку вне поля зрения остаются целые огромные и важные ее разделы, такие, как внутривидовая систематика, проблема таксономических категорий и отражение в системе изменчивости растений, модусы морфологической эволюции и их значение для понимания филогенеза, номенклатура, сама процедура работы систематика.

Ограниченный объем книги заставил авторов избрать очень лапидарный стиль, а многие таксоны, особенно среди покрытосеменных, включить было просто невозможно; но все те группы, которые считаются в программах обязательными для изучения, рассмотрены достаточно подробно.

При описании покрытосеменных авторы не сочли целесообразным давать характеристики порядков. Они, как правило, слишком расплывчаты, и опыт показывает, что студенты гораздо лучше ориентируются в признаках семейств, тем более что семейства им приходится устанавливать по определителям в процессе лабораторных занятий и на летних практиках. Избранный порядок расположения материала вполне объективен: при желании читатель может ориентироваться на ту систему взглядов, которая изложена в учебнике, и на системы цветковых растений А. Энглера или А. Л. Тахтаджяна - по выбору.

В конце книги приведены списки русских и латинских названий растений и рекомендуемой дополнительной литературы. Особое внимание следует обратить на весьма информативный и написанный простым доходчивым языком шеститомник "Жизнь растений".

3


СИСТЕМАТИЧЕСКИЕ КАТЕГОРИИ И НОМЕНКЛАТУРА

Современные системы растений, грибов, животных иерархичны. Это значит, что группы одного и того же ранга последовательно объединяются в группы все более высоких рангов. Виды объединяются в роды, роды - в семейства и т. д. Иерархическая система систематических групп упорядочивает разнообразие и как бы уменьшает его, делая органический мир доступным для обозрения, изучения и использования. Да и на практике нам не всегда необходимо оперировать именно видами: ведь во многих случаях достаточно использовать группы более высокого ранга. Так, мы говорим, что все виды пингвинов обитают в Антарктике, что Капской флористической области свойственно обилие разнообразных представителей семейства вересковых, а многочисленные виды рода ковыль характерны для степей и полупустынь.

Следует различать понятия о систематических (таксономических) единицах и таксономических категориях. Таксономическая категория обозначает ранг группы (например, вид, род, семейство и т. д.). Таксономическая единица - это конкретная, реально существующая группа определенного ранга (например, вид - лютик ползучий (Ranunculus repens L.), род - лютик (Ranunculus L.), семейство лютиковые (Ranunculaecae Juss).

Систематические границы сейчас принято называть таксонами (taxon, во множественном числе taxa). Каждое растение принадлежит к серии таксонов последовательно соподчиненных рангов.

Иерархия таксонов и правила наименования растений (номенклатура) регулируются обязательным для всех ботаников Международным кодексом ботанической номенклатуры. Это исключительно важный документ, вносить изменения в который правомочны только международные ботанические конгрессы.

Согласно кодексу, принята следующая система таксономических категорий (в нисходящем порядке):

Царство - Regnum

Отдел - Divisio

Класс - Classis

Порядок - Ordo

Семейство - Familia

Триба (колено) - Tribus

Род - Genus

Секция - Sectio

Вид - Species

Разновидность - Varietas

Форма - Forma

Основные ранги таксонов - вид, род, семейство, класс, отдел. Следовательно, каждое растение должно обязательно принадлежать к определенному виду, роду, семейству, классу, отделу (растительное царство - Regnum vegetabile - подразумевается само собой). В случае необходимости, если система группы очень сложна, можно использовать категории "подотдел", "подкласс", "подпорядок" и т.д. вплоть до "подформы". Иногда используют такие категории, как "надкласс", "надпорядок" или добавляют дополнительные категории, если

4

только это не вносит путаницу или ошибку, но при всех обстоятельствах соотносительный порядок перечисленных выше рангов не может быть изменен.

Кроме рода, вида и внутривидовых категорий таксоны рангом до семейства несут специальные окончания, прибавляемые к основе: название семейства оканчивается на асеае, подсемейства - oideae, трибы - еае и подтрибы - inae: например, род камнеломка (Saxifraga L.), Saxifragaceae, Saxifragoideae, Saxifrageae, Saxifraginae.

Таксонам рангом выше семейства рекомендуется давать названия со следующими окончаниями: отдел - phyta, подотдел - phytina, класс - opsida (у водорослей - phyceae), подкласс - idae (у водорослей - phycidae), порядок - ales, подпорядок - ineae. Это очень удобно, поскольку по окончании названия можно сразу судить о ранге группы.

В долиннеевскую эпоху названия видов строились таким образом, чтобы в них отражались признаки растений и отличия его от других видов того же рода. В результате получались названия-фразы, полиноминалы. Например, название черники (Vaccinium myrtillus) могло звучать так: Vaccinium pedunculis unifloris, foliis serratis ovatis deciduis, caule angulato (черника с цветоносами одноцветковыми, листьями пильчатыми яйцевидными, опадающими, стеблем угловатым). В сочинении другого автора - "Vitis idaea foliis oblongis crenatis fructu nigricante" (брусника с листьями продолговатыми городчатыми, плодом черноватым). Конечно, это было крайне неудобно. Во-первых, такие названия очень трудно запомнить и использовать в практике, например при описании растительности, да и во всех, собственно, случаях. Во-вторых, названия эти были неустойчивы, потому что при описании каждого нового вида нужно было не только дать ему название, но и исправить названия остальных видов, чтобы показать их отличия от вновь описываемого. К. Линней осуществил гениальную реформу: наряду с описательными названиями-фразами он предложил использовать "тривиальные", простые видовые эпитеты, эпитеты-символы, которые вовсе не обязательно отражают те или иные признаки растения. Удобство такого подхода было осознано очень быстро. Таким образом возникла и укрепилась современная бинарная (биноминальная) номенклатура, и сейчас название вида состоит из двух слов: в него входят название рода и видовой эпитет. В одних случаях видовой эпитет указывает на какие-либо признаки или свойства растений - например (Trifolium repens) клевер ползучий с ползучим стеблем, ветреница дубравная (Anemone nemorosa), растущая в дубравах, донник белый (Melilotus albus) с венчиком белого цвета и т.д. В других случаях название рода и видовой эпитет ровно ничего не говорят об особенностях растений, название чисто символично, но навсегда закреплено именно за данным видом; прекрасный пример - Korolkovia severtzovii (род назван в честь Королькова, а вид - в честь Северцова).

В названиях внутривидовых таксонов указывается их ранг: например Aster tripolium L.subsp. Pannonicum (Jacq.) Soo; Festuca ovina L. subsp. sulcata Hack. var. pseudovina Hack. subvar. angustiflora Hack.

Номенклатура - это особый, важный и очень сложный раздел систематики. Международный кодекс ботанической номенклатуры основан на следующих принципах:

1. Ботаническая номенклатура независима от зоологической (зоологи имеют свой Международный кодекс зоологической номенклатуры, а микробиологи - Международный кодекс номенклатуры бактерий). Кодекс применяется к названиям таксонов, определяемых как растения (включая грибы), независимо от того, рассматривались ли эти таксоны первоначально как растения или нет.

5

2. Принцип типификации: применение названий таксонов определяется при помощи номенклатурных типов. Номенклатурный тип вида - это гербарный экземпляр (или в некоторых случаях изображение), с которым связывается название. Если вид разделяется на два или больше видов, то старое название сохраняется за той его частью, к которой принадлежит этот типовой образец, а другие виды должны получить новые эпитеты. Номенклатурный тип рода - определенный вид: например, для рода дудник (Angelica L.) - Angelica sylvestris L., а для рода солонечник (Galatella Cass.) - Galatella punctata (Waldst. et vit.) Nees.

Номенклатурный тип таксонов более высокого ранга до семейства включительно - определенный род, от которого производится название семейства: семейство маковые (Papaveraceae), тип мак (Papaver L.); семейство кладофоровые (Clalophoraceae Wille), тип кладофора (Cladophora Kützing). По отношению к семействам, правда, сделано 2 исключения: признаются правильными и законными старые и прочно укоренившиеся для них названия, но разрешается использовать альтернативные названия, произведенные от названия типового рода:

Пальмы - Palmae (= Агесасеае, тип Агеса L.);

Злаки - Cramineae (= Роасеае, тип Роа L.);

Крестоцветные - Cruciferae (= Brassicaceae, тип Brassica L.);

Бобовые - Leguminosae (= Fabaceae, тип Faba Miller);

Капельконосные - Cuttiferae (= Clusiaceae, тип Clusia L.);

Зонтичные - Umbelliferae (= Apiaceae, тип Apium L.);

Губоцветные - Labiatae (= Lamiaceae, тип Lamium L.);

Сложноцветные - Compositae (= Asteraceae, тип Aster L.).

К названиям таксонов рангом выше семейства принцип типификации не применяется, если только не типифицируются автоматически как основанные на родовом названии (род Lilium - семейство Liliaceae - порядок Liliales - подкласс Liliidae, класс - Liliopsida).

3. Принцип приоритета: номенклатура таксонов основывается на приоритете в обнародовании. При этом время действия принципа приоритета ограничено, и для большинства групп точкой отсчета выбрано 1 мая 1753 г., когда был опубликован важнейший труд К. Линнея "Species plantarum" ("Виды растений") с последовательно примененными наряду с полиноминалами "тривиальными" названиями. Вся долиннеевская номенклатура и даже послелиннеевская, но в которой не применяются строго биноминальные названия, не считаются научной и не рассматриваются Международным кодексом ботанической номенклатуры.

4. Принцип уникальности: каждый таксон с определенными границами, положением и рангом может иметь только одно название - наиболее раннее и соответствующее правилам Кодекса.

5. Принцип универсальности: научные названия таксонов рассматриваются как латинские независимо от их происхождения и подчиняются правилам латинской грамматики. Названия растений на живых языках - русском, английском, китайском и др. - не считаются научными, и никаких правил, регламентирующих их создание и применение, не существует.

6


6 :: 7 :: 8 :: 9 :: 10 :: 11 :: 12 :: 13 :: 14 :: 15 :: 16 :: 17 :: 18 :: 19 :: 20 :: 21 :: 22 :: 23 :: 24 :: 25 :: 26 :: 27 :: 28 :: 29 :: 30 :: 31 :: Содержание

КРАТКАЯ ИСТОРИЯ СИСТЕМАТИКИ РАСТЕНИЙ

Корни ботаники лежат в глубочайшей древности. Это понятно: уже первобытному человеку необходимо было различать в окружающем мире растения

6

пищевые и ядовитые, целебные, пригодные для строительства и изготовления орудий и т.д. От этого зависело само существование человека, и методом проб и ошибок люди учились распознаванию растений. Таким путем уже на заре цивилизации формировались первые представления о биологическом разнообразии, создавались народные названия, которые передавались из поколения в поколение, возникали традиции, а по мере накопления разнообразных сведений и фактов предпринимались первые интуитивные попытки их классификации. В основе классификации лежали, по всей вероятности, представления о пользе растений.

Таким образом, хронологически систематика зародилась, по-видимому, первой среди ботанических дисциплин. Но в эту отдаленную пору говорить о ней как о науке, конечно, нельзя. Зачатки естественных наук следует искать у народов, располагавших письменностью.

Колыбелью философии и естественных наук обычно считают Древнюю Грецию - замечательный интеллектуальный центр античного мира. Но, конечно, культура Эллады возникла не на пустом месте. Она испытала сильное влияние более древних цивилизаций и унаследовала от них богатый запас знаний о растениях, в особенности сельскохозяйственных, пищевых, лекарственных и декоративных.

Начало развитию естественных наук в целом положили труды величайшего философа древности Аристотеля (385-322 гг. до н.э.). Титул же "отца ботаники" принадлежит его ученику, другу и последователю Теофрасту (Феофрасту) (370-285 гг. до н.э.). Он был, по-видимому, первым, кто специально наблюдал растения - их строение, жизненные отправления, характер распространения, изменчивость, воздействие на растения климата и почвы. Теофраст попытался в своих трудах обобщить все доступные ему сведения о растениях и, располагая богатым собственным опытом, высказал много оригинальных и верных суждений.

Теофраст знал и описал до 500 видов растений. У него можно видеть зачатки представлений о том, что впоследствии получило статус родов, видов, разновидностей. Многие названия, которые использовал Теофраст, впоследствии прочно вошли в ботаническую номенклатуру. В ряде случаев его названия прямо отражают представления о сходстве растений и являют собой отдаленные прообразы бинарной номенклатуры.

Теофрасту принадлежит и первая в западной цивилизации классификация растительного царства. Он делит все растения на 4 основные группы: деревья, кустарники, полукустарники и травы. В их пределах используются подчиненные группы: различаются растения культурные и дикорастущие, наземные и водные, вечнозеленые и с опадающей листвой, цветущие и нецветущие, морские и пресноводные и т.д. С современной точки зрения эта система может показаться наивной, но с учетом исторической ретроспективы создание ее следует считать большой заслугой Теофраста. Выделенные им 4 группы жизненных форм фигурируют и в современной науке, хотя и не как руководящий признак в классификации. Но самое важное, что Теофраст уже использовал иерархический принцип, т.е. постепенное объединение растений в группы последовательно все более высокого ранга, хотя, конечно, осознанного представления о таксономических категориях в ту пору еще не было.

Иерархичность - важнейшее свойство биологических систем. Иерархические группировки как бы уменьшают разнообразие и делают органический мир доступным для обозрения и изучения.

7

В эпоху Аристотеля и Теофраста древнегреческая философия, призванная дать целостную картину мироздания, достигла наибольшего расцвета. Однако с упадком цивилизации городов-республик и с потерей Грецией государственной независимости условия для прогресса науки ухудшились. Прагматичная же культура Древнего Рима внесла мало нового в познание мира растений. Конечно, прогресс медицины, сельского хозяйства, садоводства расширял набор конкретных сведений и эмпирических знаний, но сколько-нибудь ярких идей и теоретических обобщений отметить в эту эпоху нельзя.

Попытку синтеза всех знаний о мире предпринял замечательный римский натуралист и писатель Плиний Старший (23-79 гг. н.э.), трагически погибший при извержении Везувия. Его перу принадлежит грандиозная 39-томная энциклопедия - "Естественная история" ("Historia naturalis"), в которой растениям уделено много внимания и описано либо упомянуто около 1000 видов и форм. Хотя труд Плиния имеет в целом компилятивный характер, в нем много также и оригинальных наблюдений. Плиний едва ли не впервые пытается разобраться в синонимике, в частности сопоставляет греческие названия с латинскими. В отношении классификации он в основном следует Теофрасту, но менее последователен и строг.

Если Теофраста мы считаем основателем "общей ботаники", то прикладная, а точнее, медицинская ботаника берет начало с работы древнеримского врача и ученого, грека по рождению, Диоскорида (I в. н.э.) - "Materia medica". Диоскорид описал порядка 600 лекарственных растений и, главное, снабдил описания иллюстрациями, что очень облегчало определение. Этот труд на протяжении полутора тысячелетий оставался в Европе главным источником сведений о лекарственных растениях, а Диоскорид считался непререкаемым авторитетом в этой области.

В силу многих объективных причин - феодальной раздробленности, бесконечных междоусобных распрей и войн, упадка городской культуры и особенно тяжелого пресса религии - длительный период средневековья был неблагоприятен для развития естественных наук. По выражению английского ученого Дж. Хатчинсона, после Плиния "более 14 веков ботаника не имела истории". Конечно, это не совсем верно, накопление эмпирических знаний продолжалось, но какие-либо естественнонаучные обобщения были невозможны, а конкретные знания, добытые опытом, переплетались с мистикой, фантазией, приноравливались к требованиям религии и не становились всеобщим достоянием человечества. Переписывались сохранившиеся, по счастью, сочинения Теофраста, Плиния, Диоскорида: считалось, что в них сосредоточены все необходимые сведения о растениях. Хранителями знаний оставались некоторые монастыри с их собраниями древних манускриптов. Не случайно самое значительное ботаническое сочинение за все время средневековья - 7 книг о растениях - вышло из-под пера магистра ордена доминиканцев Альберта фон Больштедта, известного как Альберт Великий (1193-1280). Следуя Аристотелю и Теофрасту, он относил растения к существам одушевленным, но с примитивной душой. Альберт Великий составил много оригинальных описаний растений, в том числе и таких, которые не были известны древним авторам. Принимая классификационную схему Теофраста, он вместе с тем утверждал "промежуточное" положение грибов между животными и растениями, и был, видимо, первым, кто обратил внимание на различие между двудольными и однодольными по строению стебля.

Определенное влияние на развитие ботанических знаний в Европе оказали страны арабского мира, в которых было немало последователей Аристотеля и

8

других древнегреческих философов. Такие выдающиеся ученые и врачи, как Абу Али Ибн Сина (Авиценна, 980-1037), аль-Бируни (973-1048), не только хорошо знали и использовали труды Теофраста и Диоскорида, но дополняли их многочисленными сведениями о местных растениях, неизвестных грекам и римлянам.

Эпоха Возрождения ознаменовалась пробуждением интереса к античной культуре, "открытием заново" сочинений древних авторов и в то же время стремлением к изучению местной природы - отдельных стран, княжеств, районов. Резко расширили представление о богатстве и разнообразии растительного царства великие географические открытия. Прогресс описательной ботаники в этом время связан, кроме того, еще с тремя обстоятельствами. Во-первых, в XIV в. в Италии возникли первые ботанические сады - первоначально "медицинские", предназначенные для разведения лекарственных растений; появилась возможность многократно исследовать и переисследовать живые растения. Во-вторых, к началу XVI столетия относится применение гербаризации как метода документации и длительного сохранения образцов для повторного и, если потребуется, многократного изучения. В-третьих, распространение в XV в. книгопечатного дела и совершенствование техники гравировки сделало возможным появление особого типа ботанических сочинений - так называемых травников с описаниями и изображениями растений.

Первые травники О. Брунфельса (1530-1536), И. Бока (1539), Л. Фукса (1543), К. Геснера (1544), Р. Додонеуса (1554), П. Маттиоли (1562), М. Лобелиуса (1576), Я. Табернемонтануса (1588) не содержали какой-либо системы, но обычно описания в них располагались по внешнему сходству растений, так что разные виды клевера, например, оказывались рядом благодаря тройчатым листьям и соцветиям-головкам, а среди зонтичных можно было встретить василистник (многократно рассеченные листья и иногда щитковидные соцветия), валериану (тоже напоминающее зонтик щитковидное соцветие из мелких цветков), адоксу, тысячелистник и др.

Эту эпоху часто называют эрой отцов ботаники - тех, что положил начало собиранию, описанию и изображению растений. Она же известна и как "описательный период" в истории систематики. На рубеже XVI-XVII вв. ее завершают превосходные сочинения К. Клюзиуса (1525-1609) и особенно швейцарского ботаника К. Баугина (1560-1624), труд которого "Pinax theatri botanici" (1623), имел особенно большое значение для последующего развития систематики. Баугин осуществил грандиозный синтез, дав обзор почти всей существовавшей к тому времени ботанической литературы. Он анализирует около 6000 "видов" растений и критически сводит огромное количество накопившихся синонимов. Для удобства расположения материала Баугин делит свой труд на 12 глав ("книг"), а каждую "книгу" - на секции. Это еще не классификация растений, но нечто уже близкое к ней. Баугин прокладывает путь последующим классификаторам, тем более что в его построениях тоже прослеживается хорошо осознанный иерархический принцип.

К концу XVI столетия ботаника настолько изнемогала под бременем быстро растущего груза фактов, что уже не могла продолжать развиваться как просто описательная отрасль знания. Требовались новые подходы к обозрению и оценке разнообразия. И в практическом, и в философском плане важнейшей задачей стала разработка классификации растений, которая позволяла бы ориентироваться в их многообразии. Как отклик на эту потребность появились первые системы растительного царства. Они были, конечно, искусственными, и иными быть не могли. Ботаника вообще рассматривалась как "часть науки о

9

природе, с помощью которой искуснейшим образом и с наименьшими усилиями познаются и удерживаются в памяти растения" (Бургав), - другие задачи перед ней не ставились. Системы были в той или иной степени иерархическими, но иерархия выстраивалась интуитивно, поскольку еще не было разработано понятие о таксономических категориях и не существовало четкого представления о рангах таксонов. Разные ботаники по своему вкусу совершенно произвольно выбирали для объединения растений в группы различные отдельно взятые признаки. Значение признаков оценивалось субъективно. Поэтому есть системы, в которых на первом плане - строение венчика, есть построенные прежде всего на признаках плодов и семян, есть такие, где используется в первую очередь строение чашечки, и т.д. Почти всегда эти особенности цветка и плода так или иначе сочетаются с "жизненными формами" в духе Теофраста. Позднее Линней называл таких систематиков соответственно короллистами, фруктистами, калицистами, а тех, кто исходил из внешнего облика растений, - физиогномистами.

Период искусственных систем открывает итальянский ботаник А. Чезальпино (1519-1603). В его главном сочинении "16 книг о растениях" (1583) изложена принципиально новая система, основанная на дедуктивном подходе Аристотеля, т.е. на разбиении множества по пути от общего к частному, и на знании огромного фактического материала из области морфологии растений.

Чезальпино использовал 4 категории жизненных форм Теофраста, но объединил их в 2: древесные (деревья и кустарники) и травянистые (полукустарники и травы). В пределах этих групп он выделил 15 классов (которые, правда, классами не названы: здесь тоже не растения делятся на таксоны, а книги на главы). Важным признаком Чезальпино считает положение "души", которая, по его мнению, должна быть у растений скрыта в сердцевине, и "сердца" - в семени (он полагает, что оно находится в месте отхождения семядолей от гипокотиля). Далее используется число семян в плоде, строение перикарпия и отчасти соцветия. В итоге получаются такие, например, характеристики "классов":

1. Деревянистые. Сердце у верхушки семени. Семена чаще одиночные (Quercus, Tilia, Laurus, Primus и др.).

3. Травянистые. С единичными семенами. Семя в плоде одно (Valeriana, Urtica, Gramineae и др.).

4. Травянистые. С одиночными сочными плодами. Многочисленные семена в плоде с мясистым вместилищем - перикарпием (Cucurbitaceae, Solanaceae, Asparagus, Arum и др.).

6. Семена парные (конечно, не семена, а мерикарии), под каждым цветком соединены вместе, так что перед созреванием выглядят как целое. Сердце в верхней части, направленной к цветку (в нижней завязи анатропные висячие семязачатки). Цветки в зонтиках (Umbelliferae).

10. Семена четверные, 4 голых семени расположены вместе (плод, распадающийся на 4 односемянные части) (Boraginaceae, Labiatae).

13. Семена многочисленные; цветок общий (цветок с апокарпным гинецеем). Сердце внутри общего неразделенного цветка, помещается ниже плодов (Ranunculus, Alisma и др.).

Приведенные примеры показывают, что большинство групп Чезальпино совершенно искусственно, но в некоторых случаях он интуитивно нащупывает действительно существенные особенности строения и довольно удачно очерчивает объем, например зонтичных или бурачниковых вместе с губоцветными. Но, как правило, взято слишком мало признаков без оценки их

10

относительной значимости, и система оказалась классификацией не столько растений, сколько признаков и их вариаций.

Те же особенности свойственны и более поздним системам, созданным в XVII в. Так, английский ботаник Р. Морисон (1680), призывавший классифицировать растения "по виду", т.е. по совокупности признаков, не смог выполнить эту задачу и остался на уровне своего дня. Например, из 18 классов его системы 4-й - Herbaceae Scandentes - Травянистые лазящие - объединил совершенно разнородные группы вроде Cucurbitaceae, Convolvulaceae и многие другие. В 7-й класс - Herbaceae Tricapsulares - включены самые разнообразные растения с плодом - трехгнездной коробочкой, а в 14-й - Herbaceae Galeatae - все растения с двугубыми цветками. Вместе с тем Морисон сумел выделить и некоторые довольно естественные группы - Siliquosae (стручковые), Leguminosae (бобовые) и особенно Umbelliferae (зонтичные). Свое имя он прославил превосходной работой по зонтичным - это была первая, как мы бы сказали сейчас, монография отдельного таксона растений.

П. Герман (1687) использовал в своей системе признак "голосемянности" и "покрытосемянности", но отнюдь не в современном их значении. "Голосеменными" он называл растения, у которых сухие плоды или их части имитируют семена, а "покрытосеменными" - такие, у которых более-менее многочисленные семена скрыты в отчетливых общих вместилищах - коробочках, бобах, стручках, яблоках, ягодах и т.д. Поэтому среди 25 классов системы у него фигурируют, например:

2. Травы голосеменные. Compositae (т.е. сложноцветные с плодом - семянкой).

3. Травы голосеменные двусеменные. Stellatae (т.е. мареновые, плод у которых распадается на 2 односеменных мерикарпия, а листья "звездчатые" - мутовчатые).

4. Травы голосеменные двусеменные. Umbellatae (т.е. растения с таким же плодом, но соцветием в форме зонтика - зонтичные).

14. Травы покрытосеменные с плодом стручком.

17. Травы покрытосеменные с мясистыми плодами ягодами и т.д. Очень механистична система "короллиста" А. К. Ривинуса (1690), основанная на признаках симметрии цветка и числа лепестков. Схема ее такова:

1. Цветки правильные однолепестные. (В современном понимании - спайнолепестные, у которых венчик опадает как один лепесток).

2. Цветки правильные, двулепестные...и т.д.

7. » » многолепестные.

8. » сложные из цветочков правильных.

9. » » » »правильных и неправильных.

10. » » » » неправильных.

(Здесь имеются в виду, конечно, соцветия типа корзинок сложноцветных).

11. Цветки неправильные однолепестные и т.д.

17. » » многолепестные.

В 18-м классе, как и в других системах, смешаны тайнобрачные и растения с цветками "неполными, несовершенными".

Эта же линия получила развития у французского ботаника Турнефора (1656-1708). Ему принадлежит несколько выдающихся заслуг: установление четкой системы соподчиненности таксономических категорий и глубокая проработка понятия о роде; описание более 1000 новых видов и составление четких диагнозов примерно 700 родов, снабженных точными аналитическими рисунками; создание удобной, хотя и совершенно искусственной, системы,

11

которая получила в свое время широкое распространение. Турнефор сохраняет деление на деревянистые (деревья и кустарники) и травянистые (травы и полукустарники) растения и выделяет 22 класса по строению венчика и отчасти плода. И среди деревянистых, и среди травянистых фигурируют однолепестные (спайнолепестные) и многолепестные, с цветками правильными и неправильными; "сложными" цветками названы соцветия типа корзинок сложноцветных.

Сильное влияние на развитие систематики оказали труды выдающегося английского естествоиспытателя Дж. Рея (1627-1705), одного из основоположников учения о виде. Система Рея, с одной стороны, продолжает традиции его предшественников, а с другой - представляет собой большой шаг вперед, в сторону принципов естественной классификации. Рей ориентируется на общее внешнее сходство растений, которое определяется, конечно, совокупностью признаков, но для выделения и характеристики классов использует лишь какие-то отдельные особенности, которые кажутся ему более существенными для той или иной группы. Поэтому у него, в отличие, например, от Ривинуса, не прослеживается по всей системе один и тот же признак, а каждый класс характеризуется своими специфическими признаками - строением то соцветия, то плода, то венчика и т.д.

Упорно следуя Теофрасту и Чезальпино, Рей делит растения на деревья и травы, но характеристики этих групп необычны: "Plantae gemmiferae" (растения, несущие почки) и "Plantae gemmis carentes" (растения, лишенные почек или обходящиеся без почек). Очевидно, Рей прекрасно знал, что у многолетних трав тоже есть зимующие почки. Скорее всего он имеет в виду почки, прикрытые, как правило, плотными почечными чешуями, расположенные на одревесневших побегах и возвышающиеся над снеговым покровом. И деревья, и травы (точнее, "травы совершенные", т.е. цветковые растения) разделены на двусемядольные и односемядольные: Рею, по-видимому, впервые удалось убедительно показать различия между этими группами. Из 33 классов системы многие, конечно, чисто искусственны, но некоторые оказались довольно естественными: например, Umbellatae (зонтичные), Asperifoliae (жестколистные, т.е. бурачниковые), Verticillatae (мутовчатые, т.е. губоцветные) и др.

Труды Баугина и Турнефора, Ривинуса и Рея и многих их современников подготовили и сделали возможным появление в середине XVIII в. половой системы великого естествоиспытателя, шведского ученого Карла Линнея (1707-1778).

Создатель бессмертной "Системы природы" ("Systema Naturae", 1735), охватывающей все три ее царства - царство минералов, царство растений и царство животных, Линней подвел итог всего предшествовавшего периода развития естествознания, разработал достаточно простые и надежные способы ориентировки в многообразии форм организмов, ботанику же реформировал особенно глубоко и всеобъемлюще, поставив ее на подлинно научную основу. Именно с Линнея ботаника берет начало как современная наука.

Линней упорядочил и усовершенствовал описательную морфологию растений и органографическую терминологию, завершил разработку применяемого и в современной науке описательного метода, использовал строго иерархическую систему таксономических категорий (класс-порядок-род-вид-разновидность). Если Турнефору принадлежит заслуга разработки понятия о роде у растений, то Линней создал глубоко обоснованное учение о виде и осуществил революционную реформу в номенклатуре (бинарная, или биноминальная, номенклатура окончательно введена в науку именно им).

12

Рис. 1. Схема искусственной половой системы К. Линнея
Рис. 1. Схема искусственной половой системы К. Линнея

Линней много работал над проблемой пола у растений. Это позволило ему установить, что части цветка, имеющие непосредственное отношение к воспроизведению и размножению, т.е. андроцей и гинецей, гораздо более постоянны в своих признаках и имеют большее систематическое значение, нежели венчик, чашечка, соцветие или вегетативные органы. На этом и основана его половая система растений (рис. 1). В ней первые 13 классов выделены по числу тычинок в цветке, 14-й и 15-й - по наличию тычинок разной длины, классы 16-18-й - по срастанию тычинок в тычиночную трубку или пучки, 19-й класс составляют растения со слипшимися пыльниками (хотя тычиночные нити свободны), 20-й - с андроцеем, приросшим к пестику, 21-23-й - растения с однополыми или многобрачными цветками; наконец, 24-й класс составляют тайнобрачные растения. Порядки в пределах классов выделяются прежде всего по числу пестиков, а начиная с 16-го класса снова используется число тычинок. Таким образом, получаются, например, Пятитычинковые однопестичные, двупестичные, трехпестичные, четырехпестичные, пятипестичные, многопестичные; Однобратственные пятитычинковые, десятитычинковые, многотычинковые; Однодомные однотычинковые, двухтычинковые,

13

трехтычинковые, четырехтычинковые, пятитычинковые, шеститычинковые, многотычинковые; однобратственные, спайнопыльниковые, женомужние и т.д.

Ясно, что система Линнея чисто искусственна. Многие группы ее слишком сборные, объединяют заведомо далекие друг от друга таксоны. Например, барбарис и бутерлак оказываются вместе с однодольными в порядке Шеститычинковые - однопестичные. С другой стороны, если большинство злаков отнесено к классу Трехтычинковых, то рис оказывается в классе Шеститычинковых, цинна - в Однотычинковых, а душистый колосок - в Двухтычинковых. Подобных примеров множество, да иначе и быть не может, когда в классификации используются лишь отдельные произвольно выбранные признаки, сколь бы весомыми и стойкими они ни были. Сам Линней это прекрасно понимал. Его половая система - это высшее достижение в период искусственной систематики, по существу - линейный ключ для определения растений, но он сам же провозгласил, что "первое и последнее, к чему стремится ботаника", - это естественный метод, т.е. классификация растений по их истинному "сродству", выражаемому по максимальному совпадению совокупности существенных черт. Линней упорно работал над установлением "естественных порядков", но не завершил это дело, остановившись лишь на "фрагментах естественного метода". Многие из выделенных им групп (рис. 2), действительно, вполне естественны - таковы ятрышниковые (орхидные), пальмы, лилейные, злаки (рис и душистый колосок правильно отнесены сюда), хвойные, сережчатые (правда, к ним напрасно отнесена фисташка), зонтичные, двурогие, маковидные, костянковые, мотыльковые, стручковые, мутовчатые и др. Схему этих "фрагментов" опубликовал ученик Линнея Гизеке.

Во второй половине и особенно к концу XVIII в. в биологии получило широкое распространение представление о существовании "сродства" - естественной связи между живыми существами, некоей цепочки, ведущей от простого к сложному. Это еще не было эволюционной теорией, но готовило почву для восприятия идеи об эволюции органического мира. "Сродство" это было, в сущности, логическим понятием и объяснялось по-разному, но как бы то ни было, перед систематикой встала задача отражения его в классификации. На этой почве возникли естественные системы, исторически сменяющие искусственные. Их появление было подготовлено всей предшествующей историей ботаники; сами по себе идеи естественной группировки зародились много раньше; естественные системы впитали и использовали все то рациональное, что содержалось в лучших из искусственных систем, а некоторые группы растений прямо "перекочевали" из искусственных систем в естественные, поскольку их объем был к тому времени уже правильно определен.

Первая попытка создания естественной системы растений принадлежит французскому ботанику М. Адансону (1726-1806). Еще при жизни Линнея, в 1763 г., он опубликовал свой труд "Семейства растений", в котором реализована важнейшая идея естественной систематики: учет максимально возможного числа признаков. Однако метод, которым воспользовался Адансон, оказался механистическим и неудачным. Он считал, что все признаки имеют одинаковый "вес", одинаковое систематическое значение. Прослеживая выраженность каждого признака, Адансон построил 65 серий, или систем, а затем сравнил их, суммировал и получил интегрированную систему, основанную на том, что чем больше совпадений, тем теснее "сродство". Всего им описано 1700 родов и 58 семейств. В свое время идеи Адансона существенного влияния на развитие науки не оказали, но в середине XX столетия были возрождены сторонниками так называемой "числовой" таксономии, стремящейся учесть с помощью компьютеров и использовать в классификации как можно больше признаков.

14

Рис. 2. Фрагменты естественных порядков К. Линнея по Гизеке
Рис. 2. Фрагменты естественных порядков К. Линнея по Гизеке

II Piperitae 10; III Calamariae 12; V Tripetaloideae 8; VII Orchideae 11; VIII Scitamineae 8; IX Sphataceae 12; XIV Gruinales 15; XV Jnundatae 10; XVII Calycanthemae 17; XIX Hesperidae 7; XX Rotaceae 14; XXI Pregiae 11; XXIII Trihilatae 15; XXIV Corydales 10; XXV Putamineae 8; XXVII Roheadeae 9; XXVIII Luridae 19; XXIX Campanulaceae 13; XXXI Vepreculae 10; XXXIII Lomentaceae 16; XXXIV Cucurbitaceae 12; XXXV Senticosae 12; XXXVI Pomaceae 10; XLIV Sepiariae 9; XLVI Hederaceae 7; L Amentaceae 14; LI Coniferae 7; LII Musci 10; LIII Scabridae 15; LVII Algae 12; LVIII Fungi 11

15

Меньше, чем в других странах, влияние системы Линнея сказалось во Франции, и не случайно именно здесь вслед за Адансоном появилась система А.Л. Жюссье (1748-1836), с которой, по существу, и начинается эпоха естественных систем.

Еще Бернар Жюссье (1699-1777), современник Линнея, ботаник и придворный садовник, в 1759 г. попытался расположить растения в естественный ряд, от простого к сложному, на грядках Ботанического сада Трианона в Версале. Его идеи развил племянник, Антуан Лоран Жюссье. В 1789 г. он опубликовал замечательный труд - "Роды растений", в котором описано около 20 000 видов, отнесенных к 1754 родам, 100 порядкам (семействам в современном понимании) и 15 классам. Жюссье твердо стоит на позиции, что система должна отображать природу, а не навязываться ей. Живые организмы подчинены естественной иерархии и связаны в единую цепь от простого к сложному (убеждение, которое, несомненно, близко к идее "лестницы существ" Боннэ). Для отражения этой связи при построении системы нужно использовать совокупность признаков, свойственных каждой группе. При этом, как говорил Бернар Жюссье в противовес Адансону, признаки нужно взвешивать, а не просто подсчитывать их.

На основе этих принципов Жюссье удалось выделить достаточно естественные группы - "порядки" и дать им удачные характеристики. Стремление же представить эти естественные группы в виде связной непрерывной "восходящей" цепи посредством определенного расположения классов успехом не увенчалось. В своих высших подразделениях и в общей схеме построения система сохранила неискусственность (рис. 3). Действительно, число семядолей и лепестков, положение завязи - это обычные признаки, более диагностические, чем таксономические, использовавшиеся в искусственных системах. Понятно, что при оперировании таким небольшим набором признаков классы у Жюссье оказались в большинстве своем очень сборными, а взаимное расположение классов - произвольным. Причины сходства между таксонами не обсуждаются, они только констатируются.

I. Acotyledones | (растения без семядолей).
Один класс: | водоросли, грибы, печеночники, мхи, папоротники.
II. Monocotyledones | (растения с одной семядолей).
1. Класс Monohypogynae | - верхняя завязь.
2. Класс Monoperigynae | - средняя завязь.
3. Класс Monoepigynae | - нижняя завязь.
III. Dicotyledones | (растения с двумя семядолями).
A. Monoclinae | (нераздельнополые)
a) Apetalae | (безлепестные)
1. Класс Epistamineae | - тычинки над пестиком.
2. Класс Peristamineae | - тычинки около пестика.
3.Класс Hipoistamineae | - тычинки под пестиком.
b) Monopetalae | (одно- или спайнолепестные).
1. Класс Hypocorolleae | - венчик над пестиком.
2. Класс Pericorolleae | - венчик около пестика.
3. Класс Epicorolleae Synantherae | - венчик над пестиком, тычинки сросшиеся.
4. Класс Epicorolleae Chorisantherae | - венчик над пестиком, тычинки не сросшиеся.

16

с) Polypetalae (раздельно-, многолепестные).
1. Класс Epipetalae | - лепестки над пестиком.
2. Класс Hypopetalae | - лепестки под пестиком.
3. Класс Peripetalae | - лепестки около пестика.
В. Diclinae | (раздельнополые, без венчика).
Один класс: сборная группа | - хвойные, сережкоцветные, крапивоцветные и др.

Рис. 3. Схема системы А.Л. Жюссье

Таким образом, историческая заслуга Жюссье не столько в разработке конкретной системы, сколько в формулировке идеи и ее обосновании. Но это было сделано так убедительно и столь солидно подкреплено превосходными четкими диагнозами родов и порядков, иллюстрирующими естественный метод, что не могло не привлечь внимания современников. У Жюссье оказалось много последователей. Под его влиянием переработал первый вариант своей системы Ж.Б. Ламарк (1744-1829). В Англии сторонником метода Жюссье был Д. Линдли (1799-1865), создавший аналогичную систему "восходящего" типа. В Австрии сходных взглядов придерживался С. Эндлихер (1804-1849); показательно, что даже название его главного труда - "Роды растений, расположенные следуя естественным порядкам" (1836-1840) - точно повторяет заглавие книги Жюссье. Во Франции идеи Жюссье развивал основатель научной палеоботаники А.Т. Броньяр (1804-1876). В России систему Жюссье пропагандировал Павел Горянинов (1796-1805). В его "Основаниях ботаники" (1841), между прочим, голосеменные, названные "Pseudospermae", четко отделены от покрытосеменных, а общая схема восходящего ряда таксонов повторяет схему Жюссье.

Во второй половине XIX в. особенно значимые естественные системы были разработаны немецкими учеными. В 1864 г. была опубликована система выдающегося морфолога А. Брауна (1805-1877). В ней голосеменные и покрытосеменные объединены вместе под названием Anthophyta, а в пределах Angiospermae выделены классы однодольных и двудольных. Двудольные, в свою очередь, подразделяются на безлепестные, спайнолепестные и свободнолепестные. Иначе говоря, как и у Жюссье, выстраивается та же линия от простого к сложному и от малого ко многому. Но самое интересное в системе А. Брауна - это выдержанное в том же духе различение трех ступеней организации: Bryophyta (включая водоросли, грибы, лишайники, мохообразные), Cormophyta (тайнобрачные сосудистые) и Anthophyta. В этом иногда видят эволюционный подход, но оснований для этого нет. Идеи развития не были чужды А. Брауну, но все же построения его остаются в рамках доэволюционной естественной систематики.

Очень близко к построениям А. Брауна система, разработанная его преемником по кафедре в Берлинском университете А. Эйхлером (1839-1887), автором бессмертной сводки по морфологии цветка - "Blütendiagramme". Эйхлер определенно признавал эволюцию, хотя и не ставил задачу отражения филогенеза в системе. Он совершенно правильно оценил спайнолепестность как признак, свидетельствующий о специализированности. В его системе покрытосеменных однодольные предшествуют двудольным, но среди двудольных свободнолепестные, включающие 21 порядок, поставлены перед спайнолепестными (9 порядков).

Параллельно линии Жюссье-Эйхлер с ее "восходящим" характером расположения таксонов развивалась и другая линия естественных систем. Она берет начало с одного из самых выдающихся ботаников послелиннеевской эпохи

17

Огюстена Пирама Декандоля (1778-1841), тонкого наблюдателя и яркого мыслителя, превосходного морфолога и систематика. Декандоль поставил своей целью дать - впервые после Линнея - описание не родов, как у Жюссье или Эндлихера, но всех видов растений земного шара. Эта задача решалась в 17 томах грандиозного сочинения "Prodromus systematis naturalis regni vegetabilis", т.е. "Предвестник естественной системы растительного царства". К работе над ним были привлечены многие крупные систематики. Издание выходило 50 лет - с 1823 по 1873 г., и завершал его после смерти старшего Декандоля его сын Альфонс. Хотя "Продромус" и не окончен, в нем описано около 60 тысяч видов; он до сих пор остается и останется навсегда одним из важнейших источников для систематиков-монографов.

Разумеется, весь этот громадный материал даже просто ради удобства обозрения следовало расположить, следуя определенной системе. Первый вариант такой системы Декандоль опубликовал в 1813 г.; впоследствии она претерпевала некоторые изменения, но они не затрагивали ее существа. В его системе сохранены многие группы, выделенные Жюссье, но порядок их расположения обратный, "нисходящий" - от сложного к простому и от многого к малому. Нас не интересуют в данном случае низшие растения и сосудистые тайнобрачные, что же касается явнобрачных, то система выглядит следующим образом:

I. Exogenae. - Проводящие пучки на поперечном разрезе стебля расположены в один круг.

1. Diplochlamydeae.- Двупокровные, т.е. с двойным околоцветником.

a. Thalamiflorae - Ложецветные. - Венчик свободнолепестный, подпестичный.

b. Calyciflorae. - Чашечкоцветные. - Венчик околопестичный или подпестичный.

c. Corolliflorae. - Венчикоцветные. - Венчик спайнолепестный, подпестичный.

2. Monochlamydeae. - Однопокровные, т.е. с простым околоцветником.

II. Endogenae. - Проводящие пучки на поперечном разрезе стебля рассеянные.

1. Phanerogamae. - Явнобрачные.

Под Exogenae и Endogenae понимаются, как это легко видеть, двудольные и однодольные, но при их характеристике на первый план выдвигается анатомическое строение стебля, не вполне правильно понятое. Важно, что двудольные предшествуют однодольным, двупокровные - однопокровным, свободнолепестные - спайнолепестным.

Сильное влияние Декандоля отчетливо видно в системе английских ботаников Дж.Бентама и Дж. Д. Гукера, опубликованной в их совместном трехтомном труде "Genera plantarum" (1862-1883). Хотя эта работа появилась после выхода в свет книги Ч. Дарвина "Происхождение видов" (1859), авторы ее все еще стоят - по крайней мере в практической своей деятельности - на точке зрения принципиальной неизменяемости видов. Их система остается на доэволюционном уровне, но она очень глубоко проработана, все описания родов оригинальны, тщательно выверены; в пределах двудольных введена дополнительная таксономическая категория - когорта для объединения близких семейств. Когорты, в свою очередь, объединены в ряды. Явно неудачно помещение голосеменных между двудольными и однодольными, но в целом эта система оказалась очень удобной, и так же, как система Декандоля во Франции и Швейцарии, далеко пережила свое время и до сих пор используется в англоязычных странах.

К концу XIX в. естественные системы перестали удовлетворять требованиям времени. К традиционным задачам систематики - облегчению ориентировки в

18

многообразии растений и созданию иерархической системы, основанной на выявлении наибольшего сходства между таксонами, - прибавилось требование объяснения этого сходства. Распространение дарвиновской теории эволюции естественным образом вело к представлению, что "сродство" на самом деле отражает генеалогическое родство, общность происхождения, а различия между таксонами характеризуют меру их расхождения, дивергенции в процессе эволюции. Таким образом, система организмов должна стать филогенетической, в которой иерархическая структура множества видов отражает реальный процесс филогенеза.

Филогенетическая систематика, конечно, возникла на том фундаменте, который был заложен систематикой естественной. Она впитала фактическое содержание естественных систем, критически переосмыслила этот багаж, осветила его лучом эволюционной идеи. В ходе этой работы выяснилось, что многие построения доэволюционной систематики сохраняют непреходящую ценность, они включаются в филогенетическую систему и только получают новое, более глубокое объяснение. Это касается и объема таксонов, и тех таксономических сближений, которые были осуществлены ранее. Замечательно, что при этом наблюдается прямая преемственность идей и научных школ.

Так, линию Жюссье-Браун-Эйхлер продолжает выдающийся немецкий ботаник Адольф Энглер (1844-1930), прямой ученик и преемник Эйхлера. Систематик, морфолог, биогеограф, Энглер вместе со своим сотрудником К. Прантлем предпринял грандиозное многотомное издание с описанием всех родов низших и высших растений мировой флоры - "Die natürlichen Pflanzenfamilien".

Оно выходило выпусками с 1887 по 1915 г. и в настоящее время переиздается. "Pflanzenfamilien" - важнейший источник сведений для каждого ботаника, который берется за изучение того или иного семейства либо рода или просто хочет навести справки. В этой работе, созданной большим коллективом систематиков-монографов, обобщены все имевшиеся к тому времени в литературе сведения, дана детальная морфологическая, анатомическая, географическая характеристика таксонов, предложены детальные системы семейств и родов. Далее Энглер впервые после Декандоля задумал дать монографическое описание всех видов растительного царства, и под его редакцией вышло несколько выпусков "Das Pflanzenreich"; каждый выпуск посвящен отдельному семейству или роду. Это издание на латинском языке не закончено до сих пор.

Вся деятельность Энглера была подчинена идее построения естественной системы, но он был убежденным эволюционистом, и его построения имеют филогенетический характер. Система его впервые опубликована в 1886 г. и затем в 1892 г. подробно изложена в "Syllabus des Pflanzenfamilien" (лат. Syllabus - сводка; сборник). Эта сводка выдержала 10 изданий при жизни Энглера; 11-е вышло в 1936 г., а 12-е - двумя томами в 1954 и 1964 гг.). В "Syllabus" Энглер изложил и обосновал "принципы естественного расположения" таксонов растений. Он считал, что естественная система не должна подчиняться требованиям практического удобства - главная ее цель в отражении родства организмов. Поэтому при построении системы необходимо различать эволюционные, филогенетические ряды и уровни организации, которых достигают таксоны в процессе эволюции. Большое внимание Энглер уделил анализу сходства, подчеркивая, что необходимо отличать гомологии от аналогий, признаки конституционные и приспособительные, существенные и несущественные (старая идея Бернара Жюссье о "взвешивании" признаков). Очень детально Энглер обсуждает "прогрессии" признаков вегетативной и особенно репродуктивной сферы, демонстрирует вероятные направления морфологической эволюции от

19

состояний примитивных к более продвинутым. Он считает необходимым отличать первичную простоту от вторичного упрощения и отмечает широкое распространение эволюционной гетерохронии признаков - явления, которое сейчас чаще называют гетеробатмией, или разноступенчатостью, когда таксон оказывается на разных уровнях организации по разным признакам.

Тщательная проработка принципов систематики и путей филогенеза позволила Энглеру создать систему, разработанную в "Pflangzenfamilien" до рода и в "Pflanzenreich" до вида. В этом ее главное достоинство. В общих же чертах она малооригинальна и, по существу, представляет собой "филогенизированную" систему Эйхлера. Покрытосеменные в ранге подотдела отнесены в ней наряду с голосеменными к отделу Embryophyta si phonogama. В расположении крупных таксонов - тот же самый порядок, что и у Эйхлера: однодольные предшествуют двудольным; двудольные разделены на подклассы Archichlamydeae (Первичнопокровные) и Metachlamydeae (Вторичнопокровные, т.е. спайнолепестные); в начале системы первичнопокровных располагаются Monochlamydeae (Однопокровные).

Интересно, что признаками примитивности в строении цветка Энглер считает удлиненное цветоложе, спиральное расположение частей, множественность и неопределенность числа элементов, т.е. те черты, которые свойственны многоплодниковым и их родству, но расположением таксонов в системе как бы, наоборот, утверждает примитивность однопокровных с их олигомерными, циклическими, большей частью однополыми цветками с простым околоцветником. В этом нередко видят основное противоречие системы Энглера, хотя на самом деле никакого противоречия нет. Энглер признает первичный полиморфизм цветковых растений и отдает себе отчет в том, что посредством линейного расположения таксонов филогенетические отношения отразить нельзя.

Система Энглера благодаря глубине ее проработки получила широкое распространение, в том числе и в нашей стране, и используется до сих пор. В идейном отношении к ней близка система австрийского ботаника Р. Веттштейна (1863-1931), опубликованная в 1901 г. Веттштейн разработал оригинальную псевдантовую теорию происхождения цветка покрытосеменных от репродуктивных органов эфедроподобных предков и положил ее в основу своей системы (рис. 4). Тем самым он подвел теоретическую базу под представления о первичности однополых анемофильных цветков и о примитивности обладающих ими однопокровных. На графической схеме своей системы Веттштейн показывает вероятные генеалогические связи между таксонами, дополняя этим вынужденно линейное расположение групп. Однодольные он считает группой специализированной, выводя их из многоплодниковых, а в основание системы помещает однопокровные. Схема его системы выглядит так:

Класс Dicotyledones.

Подкласс Choripetalae.

1-я ступень развития. Manochlamydeae (13 порядков).

2-я ступень развития. Dialypetaleae (12 порядков).

Подкласс Sympetalae (10 порядков).

Класс Monocotyledones (8 порядков).

Параллельно с линией систем "восходящего" типа в конце XIX в. возник и другой тип филогенетических систем, восходящий к построениям Декандоля, Бентама и Гукера. Интересно, что совершенно независимо чрезвычайно близкие идеи были реализованы исходя из разных предпосылок в Европе и в Америке.

20

Рис. 4. Схема системы Р. Веттштейна
Рис. 4. Схема системы Р. Веттштейна

На европейской почве непримиримым противником и критиком Энглера и его обширной школы был Г. Галлир (1868-1932). Он выступил как реформатор, полагавший, что для построения подлинно филогенетической системы нужно разрушить все, что сделано доэволюционной систематикой, и на развалинах возвести новое здание. На практике его попытка не удалась - напротив, Галлир вынужден был принять большинство таксонов в том объеме, который

21

был очерчен задолго до него, и подтвердил многие из генетических связей между группами, которые были намечены Энглером и Веттштейном (рис. 5).

В качестве вероятных предков покрытосеменных Галлир рассматривает беннеттитовые или какую-то близкую к ним группу саговниковых с обоеполыми стробилами, "выводит" из них многоплодниковые, а из последних - все остальные группы цветковых растений. Однопокровные оказываются не примитивной группой, а сильно специализированной. Однодольные выводятся из многоплодниковых через Helobiae (Водолюбы) в качестве связующего звена. Эволюция цветка в целом имеет, таким образом, редукционный характер - от крупных обоеполых полимерных спиральных энтомофильных к мелким однополым олигомерным циклическим анемофильным. Свободнолепестные и спайнолепестные Галлир считает искусственными, сборными объединениями, отражающими уровни организации и возникшими полифилетически.

Система Галлира, опубликованная впервые в 1893 г. и впоследствии вплоть до 1912 г. появлявшаяся в различных вариантах, не разработана до конца и как таковая признания не получила. Однако она явилась идейной основой многих более поздних филогенетических построений.

Американский ботаник Ч. Бесси (1845-1915) ставил перед собой более скромную задачу, чем Галлир. Он стремился усовершенствовать систему Бентама и Гукера и "филогенизировать" ее в соответствии с дарвинскими принципами эволюции организмов. В серии работ (1894, 1897, 1915) Бесси изложил и обосновал свои правила филогенетических построений, практически совпадающие с принципами Галлира, и предложил свой вариант филогенетической системы покрытосеменных. Его взгляды иллюстрирует наглядная схема (рис. 6), получившая в обиходе название "кактуса Бесси". На схеме хорошо видно, что покрытосеменные рассматриваются как группа, монофилетическая по происхождению. В основе ее лежит порядок Ranales, соответствующий многоплодниковым, а от него несколькими стволами выводятся остальные порядки. Двудольные названы Oppositifoliae, т.е. Супротивнолистные - по супротивному расположению семядолей и нередко супротивным листьям; однодольные - Alternifoliae, т.е. Очереднолистные. Однодольные связаны с Ranales через порядок Alismatales как наиболее примитивный. Бесси придает большое значение положению завязи и явно переоценивает этот признак. И среди однодольных, и среди двудольных он выделяет два направления развития - с подпестичными и надпестичными цветками.

Взгляды Галлира и Бесси, основанные на изучении современных цветковых растений, получили подкрепление в работе английских палеоботаников Е. Арбера и Дж. Паркина "О происхождении покрытосеменных" (1907). Именно Арбер и Паркин с привлечением большого фактического материала разработали стробилярную теорию происхождения цветка, показав возможные пути выведения его из обоеполого стробила беннеттитовых через гипотетические образования типа проантостробила и антостробила.

Идеи Галлира и Бесси и стробилярная теория цветка как их обоснование постепенно получили широкое признание и распространение. Они стали той основой, на которой возникли многочисленные варианты филогенетической системы, связанные с признанием монофилетического происхождания покрытосеменных и безусловной примитивности многоплодниковых.

Большое значение для дальнейшего развития филогенетических построений имела система английского ботаника Дж. Хатчинсона (1884-1972), впервые опубликованная в двухтомнике "Семейства цветковых растений" в 1926 г. (двудольные) и 1934 г. (однодольные). Принципы, которыми

22

Рис. 5. Схема системы Г. Галлира
Рис. 5. Схема системы Г. Галлира

23

Рис. 6. Схема системы Ч. Бесси
Рис. 6. Схема системы Ч. Бесси

24

руководствуется Хатчинсон, в основных чертах совпадают с "принципами" и "правилами" Галлира и Бесси. Существенно важным и новым было то, что Хатчинсон использовал широкую совокупность признаков помимо цветка; в частности, он придавал большое значение деревянистости или травянистости - точнее говоря, преобладанию в том или ином таксоне деревянистых либо травянистых жизненных форм (рис. 7). По мнению Хатчинсона, древнейшие покрытосеменные, многоплодниковые, дифференцировались на "деревянистую" линию (Magnoliales) и "травянистую" (Ranales), которые, в свою очередь, дали начало остальным двудольным, развивавшимся двумя независимыми стволами. Однодольные, принципиально травянистые, выводятся из Ranales. Само по себе внимание к признакам вегетативной сферы составляет достоинство построений Хатчинсона, но он явно увлекся, представляя дело так, будто эволюция "деревянистых" и "травянистых" двудольных шла независимо. Поэтому многие вполне естественные таксоны в его системе оказались неоправданно разорванными, а сами группы "Lignosae" (деревянистые) и "Herbaceae" (травянистые) - искусственными. Вместе с тем в частностях система Хатчинсона хорошо проработана, и многие его построения приняты последующими систематиками.

В Америке систему Бесси переработал Р. Дж. Пул, а Дж. Шеффнер (1934) создал свой оригинальный вариант системы, очень изящно оформленный графически, но в целом довольно поверхностный и учитывающий лишь признаки строения цветка. Системы, в той или иной степени основанные на представлениях Галлира и Бесси, позже разработали Пулле (1938), Р. Шоо (1953), Ф. Нован (1954) и другие ботаники. Многочисленные системы аналогичного типа были созданы и в нашей стране - Х.Я. Гоби (1916), Б. М. Козо-Полянским (1922), Н.А. Бушем (1940), А.А. Гроссгеймом (1945) (рис. 8). Ту же линию продолжают имеющие наибольшее распространение в наши дни варианты филогенетической системы А.Л. Тахтаджяна (1942, 1954, 1959, 1966), А. Кронквиста (1957, 1968), Р. Торна (1968, 1976), Дальгрена. Различаясь деталями, они в идейном отношении очень близки между собой. Поэтому в качестве примера современных взглядов на филогению и систему покрытосеменных достаточно более подробно рассмотреть систему А.Л. Тахтаджяна, тем более что она получила широкое признание и распространение как в нашей стране, так и за рубежом.

Система А.Л. Тахтаджяна, по его собственному выражению, "динамична", т.е. постоянно дорабатывается и совершенствуется, но эти доработки и уточнения не затрагивают ее основной идеи, воспринятой от Галлира: монофилетического происхождения покрытосеменных и безусловной примитивности многоплодниковых с их относительно крупными обоеполыми энтомофильными цветками, наиболее близкими к общей для всех цветковых предковой группе. А.Л. Тахтаджян, как и другие современные систематики, стремится выделить в качестве "звеньев" системы такие таксоны, которые имеют безусловно единое происхождение и, следовательно, целостны в филогенетическом отношении. Поэтому многие семейства, ранее понимавшиеся более широко, в его системе оказываются раздробленными: он насчитывает 533 семейства вместо 343, числящихся в последнем издании энглеровского "Syllabus"; число порядков возрастает до 166 вместо 62 у Энглера. А.Л. Тахтаджян, как и А. Кронквист, насчитывает среди двудольных 8 подклассов: Magnoliidae, Ranunculidae, Hamamelididae, Caryophyllidae, Dilleniidae, Rosidae, Lamiidae, Asteridae, а среди однодольных 4: Alismatidae, Triuriidae, Liliidae, Arecidae (рис. 9) (в более ранних вариантах системы число подклассов и их

25

Рис. 7. Схема системы Хатчинсона
Рис. 7. Схема системы Хатчинсона

26

Рис. 7. Схема системы Дж. Хатчинсона
Рис. 7. Схема системы Дж. Хатчинсона
Рис. 8. Схема системы А.А. Гроссгейма
Рис. 8. Схема системы А.А. Гроссгейма

27

Рис. 9. Схема системы А.Л. Тахтаджяна
Рис. 9. Схема системы А.Л. Тахтаджяна

28

объем отличаются от последнего издания 1987 г.). Он широко использует категории надпорядка и подпорядка. Все это делает его систему стройной и довольно легко "читаемой", хотя и не снимает возражений против некоторых "выведений" и сближений. Одна из "внешних" особенностей системы А.Л. Тахтаджяна и А. Кронквиста - применение принципа типификации к таксонам всех рангов (Международный кодекс ботанической номенклатуры предусматривает типификацию от таксонов низшего ранга до семейства включительно). Поэтому название каждой группы производится от названия типового рода с соответствующим рангу окончанием - например, отдел Magnoliophyta, класс Magnoliopsida (Dicotiledones), подкласс Magnoliidae, надпорядок Magnolianae, порядок Magnoliales, семейство Magnoliaceae - для всех номенклатурным типом избран род Magnolia; класс Liliopsida (Monocotyledones), подкласс Liliidae, надпорядок Lilianae, порядок Liliales, семейство Liliaceae (Magnolia - типовой род и для всех покрытосеменных и для двудольных, а для однодольных таковым выбран род Lilium).

Система А.Л. Тахтаджяна построена по привычному типу "филогенетического древа", в котором линии, связующие таксоны, рассматриваются как линии генеалогической преемственности, хотя, конечно, ясно, что речь идет не о выведении современных таксонов из современных же; предполагается, что современные систематические группы берут начало от каких-то неизвестных нам предковых форм. Многие систематики склонны считать, что вообще отношения между таксонами при современном уровне наших знаний нельзя выразить в форме "древа" или "куста", поскольку ныне мы имеем дело не с самим филогенезом, а только с его результатами. Поэтому, возможно, правильнее представлять себе графическое изображение системы в виде среза кроны филогенетического древа или проекции ее на плоскость. Такого рода схемы, более объективные, чем любые "деревья" той или иной степени ветвистости, предложены, например Стеббинсом (рис. 10) и Дальгреном (рис. 11). На них взаимное расположение таксонов показывает только эволюционную удаленность от предполагаемого общего предка и степень сходства их между собой.

Наконец, следует упомянуть, что некоторые исследователи придерживаются мнения о полифилетическом происхождении покрытосеменных. Существуют и системы, отражающие такие взгляды. В нашей стране наиболее известна полифилетическая система Н.И. Кузнецова (1914). В ней предпринята попытка "примирить непримиримое", т.е. объединить в единой эволюционной схеме идеи Галлира и Бесси, с одной стороны, и Энглера-Веттштейна - с другой. Большинство современных покрытосеменных Н.И. Кузнецов производит от беннеттитовых, но некоторые таксоны, положение которых в любой из систем служит предметом дискуссий, считает происходящими пятью независимыми стволами от разных гипотетических групп (рис. 12), объединяемых в разное время общим названием "Protogymnospermae". Эти 5 таксонов, по Кузнецову, - казуарины, протейные и санталоцветные, однопокровные и центросеменные, ивоцветные, перечноцветные и початкоцветные.

Система Кузнецова обнародована в его превосходной, увлекательно написанной книге "Введение в систематику цветковых растений" (1914, 1936). Это - одно из лучших произведений по филогении растений на русском языке. Можно не соглашаться с автором, но нельзя не почувствовать при чтении этой книги, как работает мысль систематика-эволюциониста. Каждый ботаник должен проработать увлекательную книгу Н.И. Кузнецова.

За рубежом мнение о полифилетизме покрытосеменных высказывают многие, но мало кто облекает эту идею в форму законченной системы. Пожалуй,

29

можно упомянуть только сводку французского ботаника А. Амберже (1960), который считает, что исключительное разнообразие цветковых невозможно объяснить, если стоять на точке зрения монофилетического происхождения, и уверенно намечает 5 стволов развития покрытосеменных, берущих начало от разных голосеменных.

Рис. 10. Схема системы Стеббинса
Рис. 10. Схема системы Стеббинса

30

Рис. 11. Схема системы Дальгрена
Рис. 11. Схема системы Дальгрена

31

6 :: 7 :: 8 :: 9 :: 10 :: 11 :: 12 :: 13 :: 14 :: 15 :: 16 :: 17 :: 18 :: 19 :: 20 :: 21 :: 22 :: 23 :: 24 :: 25 :: 26 :: 27 :: 28 :: 29 :: 30 :: 31 :: Содержание


ОБЩАЯ ХАРАКТЕРИСТИКА ВЫСШИХ, ИЛИ НАЗЕМНЫХ, РАСТЕНИЙ

Появление наземных, или высших, растений ознаменовало начало новой эры в жизни нашей планеты. Освоение растениями суши сопровождалось появлением новых, наземных, форм животных; сопряженная эволюция растений и животных привела к колоссальному разнообразию жизни на земле, изменила ее облик. Первые достоверные наземные растения, известные только по спорам, датируются началом силурийского периода. Из верхнесилурийских и нижнедевонских отложений по сохранившимся макроостаткам или по отпечаткам органов описаны наземные растения. Эти первые известные нам высшие растения объединены в группу риниофитов. Несмотря на анатомическую и морфологическую простоту строения, это были уже типичные наземные растения. Об этом свидетельствует наличие кутинизированной эпидермы с устьицами, развитой водопроводящей системы, состоящей из трахеид, и наличие многоклеточных спорангиев с кутинизированными спорами. Следовательно,

31

Рис. 12. Схема системы Н.И. Кузнецова
Рис. 12. Схема системы Н.И. Кузнецова

32

можно предположить, что процесс освоения суши растениями начался значительно раньше - в кембрии или в ордовике. Предпосылок для появления наземных растений было, по-видимому, несколько. Во-первых, независимый ход эволюции растительного мира подготовил появление новых, более совершенных форм. Во-вторых, за счет фотосинтеза морских водорослей в атмосфере земли произошло увеличение количества кислорода; к началу силурийского периода оно достигло такой концентрации, при которой оказалась возможной жизнь на суше. В-третьих, в начале палеозойской эры на обширных территориях земли происходили крупнейшие горообразовательные процессы, в результате которых возникли Скандинавские горы, горы Тянь-Шань, Саяны. Это вызвало обмеление многих морей и постепенное появление суши на месте бывших мелких водоемов. Если раньше водоросли, населявшие литоральную зону, только в отдельные кратковременные периоды жизни оказывались вне воды, то по мере обмеления морей они переходили к более длительному пребыванию на суше. Это, очевидно, сопровождалось массовой гибелью водорослей; выживали лишь те немногие растения, которые смогли противостоять новым условиям жизни. В ходе длительного эволюционного процесса возникали новые виды, постепенно формировавшие типичные наземные растения.

К сожалению, промежуточные формы палеонтологическая летопись не сохранила. Новая воздушно-наземная среда обитания оказалась чрезвычайно противоречивой, принципиально отличной от первоначальной водной. Прежде всего она характеризовалась повышенной солнечной радиацией, дефицитом влаги и сложными контрастами двухфазной воздушно-наземной среды. Вполне вероятно допустить, что у некоторых переходных форм в процессе обмена веществ мог вырабатываться кутин, который откладывался, на поверхности растений. Это было первым этапом формирования эпидермы. Чрезмерное выделение кутина неминуемо приводило к гибели растений, так как сплошная пленка кутина препятствовала газообмену. Только те растения, у которых выделялось умеренное количество кутина, смогли сформировать сложную специализированную ткань - эпидерму с устьицами, способную и защищать растение от высыхания, и осуществлять газообмен. Таким образом, важнейшей тканью наземных растений, без которой невозможно освоение суши, следует считать эпидерму. Однако возникновение эпидермы лишало наземные растения возможности поглощать воду всей поверхностью, как это происходит у водорослей.

У самых первых наземных растений, имевших еще небольшие размеры, поглощение воды осуществлялось с помощью ризоидов - одноклеточных или многоклеточных однорядных нитей. Однако по мере увеличения размеров тела происходил процесс формирования сложных специализированных органов - корней с корневыми волосками. По-видимому, образование корней, начавшееся с верхнедевонского периода, в разных систематических группах растений происходило разными путями. Активное поглощение воды ризоидами и корнями стимулировало возникновение и совершенствование водопроводящей ткани - ксилемы. У нижнедевонских растений ксилема состояла только из кольчатых и спиральных трахеид. Начиная с верхнего девона прослеживается тенденция к "оживлению" ксилемы за счет развития древесной паренхимы, которая способствовала более активному проведению воды.

Выход растений на сушу сопровождался улучшением их освещения, что активизировало процесс фотосинтеза. Это приводило к увеличению количества ассимилятов, а следовательно, к увеличению объема растений, что вызвало необходимость их морфологического расчленения.

33

Существует несколько взглядов на исходную форму первых наземных растений. Одни авторы считают первичной формой пластинчатую - талломную, другие - напротив, радиальную. Есть третья точка зрения, согласно которой первые наземные растения выводятся из гетеротрихальных зеленых водорослей типа хетофоровых. Их стелющиеся части тела дали начало талломным формам, а восходящие - радиальным, т.е. талломные и радиальные структуры возникали одновременно и развивались параллельными путями. Пластинчатые талломы оказались малоперспективными в биологическом отношении, так как они очень быстро опутали бы всю поверхность земли тонким слоем, вызвав обостренную конкуренцию за свет. Восходящие структуры, напротив, получили дальнейшее развитие и сформировали радиальные ветвящиеся осевые органы. Вертикальное положение тела растения оказалось возможным только при условии возникновения механических тканей. (Лигнификация клеток явилась, по-видимому, следствием избытка углеводов в ходе усиленного фотосинтеза.)

Независимо от формы тела во всех группах наземных растений очень рано (с середины девона) начала проявляться тенденция к образованию плоских боковых фотосинтезирующих органов - листьев. Подобно корням листья возникали разными путями, т.е. в разных систематических группах они имеют разное происхождение. (Своеобразие происхождения листьев нашло отражение в терминологии; так, все листья мохообразных иногда называют филлидами, листья плауновидных - микрофиллами, или филлоидами, папоротникообразных - макрофиллами, или вайями. Однако эти термины не всегда раскрывают специфику листьев разных групп растений.) Большая поверхность листьев в сочетании с наиболее совершенной, зернистой формой хлоропластов способствовала увеличению эффективности процессов фотосинтеза, т.е. накоплению органического вещества. Быстрое и равномерное распределение пластических веществ по всему телу растения оказалось возможным только при наличии совершенной проводящей ткани - флоэмы, которая обнаруживается уже у нижнедевонских риниофитов. Таким образом, у высших растений произошло формирование важнейших тканей - эпидермы, ксилемы, флоэмы, механической ткани и важнейших органов - листостебельного побега и корня. По-латыни побег - кормос (cormos), поэтому многие авторы называют высшие растения кормофитами. Однако А.Л. Тахтаджян справедливо отрицает универсальность этого названия, так как среди высших растений есть талломные мохообразные, а первые наземные растения - риниофиты еще не имели сформированных побегов.

Появившись в нижнем палеозое, высшие споровые растения стали быстро распространяться по поверхности земли, осваивая новые территории. Этому в значительной степени способствовало отсутствие в тот период конкуренции. Палеозойская эра характеризовалась интенсивными видообразовательными процессами, что привело к расцвету папоротникообразных, членистых, плауновидных. В мезозойскую эру господство в растительном мире переходит к голосеменным растениям, а в сменившую ее кайнозойскую эру расцвета достигают покрытосеменные растения. Быстрое освоение суши наземными растениями объясняется не только совершенством их вегетативных органов, но теми принципиальными изменениями, которые претерпели репродуктивные органы - гаметангии и спорангии. Основное назначение репродуктивных органов заключается в образовании и расселении потомства, обеспечивающего сохранение и процветание вида. Поэтому в условиях наземной среды обитания они должны быть более надежно защищены, чем одноклеточные гаметангии и спорангии водорослей. В ходе эволюции у всех высших растений

34

сформировались многоклеточные спорангии и гаметангии, имеющие стенку из живых клеток. Цитоплазма клеток стенки, прочно удерживая влагу, предохраняет развивающиеся гаметы и споры от высыхания. Мужской половой орган - антеридий - имеет овальную или шаровидную форму (рис. 13). Под однослойной стенкой располагается сперматогенная ткань, из которой формируются жгутиковые сперматозоиды. Ко времени их созревания при наличии воды стенка вскрывается, и сперматозоиды по воде двигаются по направлению к архегонию. Женский половой орган - архегоний - имеет колбовидную форму; верхняя узкая часть называется шейкой, нижняя расширенная - брюшком. Внутри шейки под защитой стенки расположены шейковые канальцевые клетки, в брюшке - одна-две брюшные канальцевые клетки. На дне брюшка помещается одна крупная яйцеклетка. К моменту ее созревания шейковые и брюшные канальцевые клетки, а также верхние клетки стенки ослизняются, и часть слизи выходит за пределы архегония. Она содержит вещества, действующие хемотаксически на сперматозоиды, которые подплывают к архегонию, по слизи шейки двигаются по направлению к яйцеклетке и оплодотворяют ее.

Рис. 13. Происхождение и строение антеридиев и архегониев: 1, 2 - многокамерный гаметангии; 3 - образование стенки гаметангия; 4, 5 - формирование и строение антеридия; 6, 7, 8 - этапы формирования и строение архегония; гм - изогаметы; ст - стенка; сп. т - сперматогенная ткань; спз - сперматозоиды; ш. к - шейковые канальцевые клетки; б. к - брюшные канальцевые клетки; я - яйцеклетка

Возможный путь возникновения многоклеточных архегониев и антеридиев высших растений рисует теория Дэвиса, созданная в 1903 г. Согласно этой теории, гаметангии высших растений произошли из многокамерных гаметангиев водорослей, подобных тем, которые имеются у эктокарпуса (Ectocarpus) из отдела бурых и у хетонемы (Chaetonema) из отдела зеленых. У них каждая клетка многокамерного гаметангия оказывается фертильной,

35

т.е. способной образовывать изогаметы. Первые наземные растения, по представлению Дэвиса, обладали изогамным половым процессом. По мере освоения суши периферические клетки гаметангиев подвергались стерилизации и превращались в стенку, которая защищает внутренние фертильные клетки от высыхания. В дальнейшем происходило разделение полов гаметангиев. Формирование антеридиев сопровождалось увеличением количества сперматогенных клеток и уменьшением их размеров. Увеличение количества сперматозоидов повышало вероятность полового процесса, а уменьшение их размеров способствовало передвижению сперматозоидов в самых тонких пленках воды. При формировании архегониев происходило увеличение размеров яйцеклеток и постепенное сокращение их числа до одного. Этот процесс биологически оправдан, так как одна крупная яйцеклетка, содержащая большой запас питательных веществ, способна обеспечить развитие наиболее полноценного потомства. Стерилизация внутренних клеток архегония и превращение их в брюшные и шейковые канальцевые клетки способствовало лучшему проведению сперматозоидов к яйцеклетке. Эта теория находит подтверждение в наличии так называемых смешанных гаметангиев, которые встречаются среди мохообразных. В одних случаях в гаметангиях могут развиваться одновременно яйцеклетки и сперматозоиды, в других случаях в архегонии развивается несколько яйцеклеток.

В результате полового процесса образуется диплоидная зигота. Она формирует диплоидный спорофит, который заканчивает свое развитие образованием многоклеточного спорангия со спорами. У всех высших растений, за исключением мохообразных, спорангии возникают на специальных органах, которые широко трактуются как спорангиофоры, т.е. носители спорангиев. Форма спорангиофоров в разных группах может быть разнообразной; в тех случаях, когда они имеют плоскую листовидную форму, их называют спорофиллами. Стенка спорангия может быть однослойной либо многослойной. Ее формирование в ходе эволюции могло происходить аналогично формированию стенки гаметангиев, т.е. путем стерилизации периферических спорогенных клеток.

В спорангиях всех высших растений в результате мейотического (редукционного) деления возникают тетрады гаплоидных спор. Характерной чертой всех высших растений является наличие в оболочке спор спорополлинина - вещества, близкого по физическим и химическим свойствам к кутину, поэтому обычно оболочки спор называют кутинизированными. Благодаря большой стойкости к химическим воздействиям и водонепроницаемости оболочек споры могут длительное время (иногда десятилетиями) сохранять свою жизнеспособность. Из гаплоидных спор формируется гаплоидное половое поколение - гаметофит. Мохообразные унаследовали гаметофитный тип цикла воспроизведения, при котором ведущее положение занимает гаметофит. Спорофит представлен лишь коробочкой и гаусторией (иногда развивается ножка), т.е. он не является самостоятельно живущим поколением. Поскольку половой процесс у мохообразных осуществляется сперматозоидами, т.е. при участии воды, гаметофит должен быть связан с влажными местообитаниями и не может по той же причине достигать больших размеров. Кроме того, гаплоидный гаметофит обладает меньшим генетическим потенциалом, чем диплоидный спорофит. Поэтому эта линия эволюции оказалась боковой, тупиковой. У всех остальных высших растений спорофит занимает ведущее место в цикле воспроизведения. Поскольку он обеспечивает размножение кутинизированными спорами, то является типично наземным растением.

36

Диплоидный набор хромосом расширил возможности формообразовательных процессов, поэтому огромное разнообразие жизненных форм высших растений принадлежит бесполому диплоидному поколению. Обильное ветвление и создание крупных размеров спорофита приводило к колоссальной продуктивности спор и к их эффективному рассеиванию.

Гаметофит, назначение которого состоит в осуществлении полового процесса, подвергся у большинства высших растений значительной редукции и существует в виде недифференцированного таллома, получившего название заростка, или проталлиума (prothallium). Широко распространено мнение, что предковые формы высших растений обладали изоморфным чередованием поколений, и от этого типа в дальнейшем эволюция пошла по двум направлениям - гаметофитному и спорофитному. Однако высказывается мысль и о том, что уже исходная группа водорослей обладала разными типами цикла воспроизведения и дала две независимые линии эволюции.

Итак, все высшие растения обладают рядом общих признаков: наличием функционально сходных тканей, морфологически сходных вегетативных органов, однотипных (за исключением покрытосеменных) многоклеточных половых органов и спорангиев, кутинизированных спор, правильным чередованием поколений. Это позволяет сделать вывод о единстве происхождения высших растений от какой-то одной группы водорослей. Длительное время в качестве исходной группы рассматривались бурые водоросли, так как они имеют расчлененный, часто весьма специализированный таллом. У некоторых представителей формируются ткани и встречаются многокамерные гаметангии. Однако различия пигментного состава и запасных питательных веществ вызывают серьезные возражения этим взглядам. Большинство современных ученых в качестве предковой группы рассматривают зеленые многоклеточные водоросли, обладавшими гетеротрихальным талломом. В этом убеждает сходство пигментного состава, запасных питательных веществ, наличие у некоторых современных хетофоровых многокамерных гаметангиев.

Многие систематики все высшие растения подразделяют на 8 отделов: риниофиты, мохообразные, плауновидные, псилотовые, хвощевидные, или членистые, папоротниковидные, или папоротники, голосеменные, цветковые, или покрытосеменные, растения.

37


ОТДЕЛ МОХООБРАЗНЫЕ (BRYOPHYTA)

Мохообразные - это уникальная группа высших растений, которые характеризуются преобладанием в цикле воспроизведения гаплоидного гаметофита над диплоидным спорофитом. Мохообразные имеют длительную историю своего существования; ранние палеонтологические находки датируются концом девона - началом карбона. Однако в отличие от других высших растений мохообразные ни по числу видов, ни по участию в сложении растительного покрова никогда не занимали на Земле господствующего положения. Это объясняется прежде всего тем, что гаметофит мохообразных составляет основное тело растения. Для осуществления полового процесса, который происходит у них с помощью сперматозоидов, необходима влажная среда. Следовательно, мохообразные вынуждены находиться в приземных, наиболее влажных слоях атмосферы, что и обусловливает их малые размеры. Кроме того, поскольку гаплоидный гаметофит обладает меньшим генетическим потенциалом по сравнению с диплоидным спорофитом, ему присущ менее активный процесс обмена веществ.

37

Обладая небольшими размерами и будучи связанными с влажными местообитаниями, мохообразные с момента своего возникновения оказались под пологом более крупных растений, т.е. в условиях пониженного освещения. Поэтому смена эпох, изменения в растительном покрове земли не привнесли значительных изменений в условия жизни мохообразных. Это способствовало сохранению у них множества изначальных, т.е. примитивных, признаков. Вместе с тем за длительный период своего существования мохообразные по-разному адаптировались к условиям среды. Поэтому своеобразие мохообразных заключается прежде всего в том, что специализация их анатомо-морфологических структур и физиологических процессов осуществлялась на базе их низкого эволюционного уровня.

Эволюция мохообразных носила характер не столько общего прогресса, сколько приобретения частных специализаций. Это прежде всего проявляется в особенностях фотосинтеза мохообразных. С одной стороны, он характеризуется рядом примитивных черт, что находит свое выражение в весьма низкой продуктивности мохообразных: она в 40-50 раз меньше продуктивности цветковых растений. Это объясняется, во-первых, общей низкой интенсивностью обмена веществ, в частности довольно низкой активностью ферментов. Во-вторых, мелкими хлоропластами, которые в 5-10 раз беднее хлорофиллом по сравнению с цветковыми. Вместе с тем фотосинтез мохообразных обладает рядом специфических особенностей, связанных с условиями произрастания. В темных, сырых лесах, где они обычно обитают, нормальный процесс фотосинтеза мохообразных может протекать при освещенности, составляющей всего 4 % от полной. Способность поглощать в темноте углекислый газ и переводить его в органические соединения обеспечивает им круглосуточный синтез, что чрезвычайно важно в условиях недостатка света. Существенной особенностью фотосинтеза мохообразных является возможность быстрой перестройки ферментов в зависимости от изменения спектрального состава света в течение вегетационного периода и даже зимой. Так, некоторые виды тундровых мхов и печеночников способны фотосинтезировать под снегом на глубине до 20 см при температуре - 14 °С. Следовательно, у многих мохообразных умеренных и холодных областей фотосинтез может протекать не только круглосуточно, но и круглогодично, причем зимний фотосинтез обеспечивает не только нормальное протекание обменных процессов, но и способствует некоторому зимнему приросту растений.

Чрезвычайно своеобразен у мохообразных водный режим (так называемый пойкилогидрический тип), для которого характерна способность поглощать воду не только и не столько по физиологическим, сколько по физическим законам: капиллярности, гигроскопичности, набухания. Этот очень древний, примитивный тип водного режима в разных группах мохообразных носит характер частных, подчас очень тонких специализаций, которые обеспечивают активное поглощение воды (что будет рассмотрено далее).

К числу примитивных признаков мохообразных относится способность при неблагоприятных условиях переходить в состояние анабиоза, что отражает общую низкую активность обмена веществ. В состоянии анабиоза, при котором практически прекращаются все обменные процессы, растения могут длительное время (иногда десятилетиями) переносить экстремальные условия - дефицит влаги, высокие (до 70, 120 °С) или отрицательные температуры. При этом мохообразные не активно противостоят факторам среды, а пассивно "уходят" от неблагоприятных условий.

Многие мохообразные относятся к числу олиготрофов, т.е. растений, способных произрастать на почвах, бедных минеральными веществами. Это

38

свойство, по-видимому, также связано с их пониженным обменом веществ и незначительными размерами, но оно позволяет мохообразным осваивать наиболее бедные места обитания.

Рис. 14. Протонемы печеночников: в - верхушечная клетка; о.с - оболочка споры; р - ризоиды
Рис. 14. Протонемы печеночников: в - верхушечная клетка; о.с - оболочка споры; р - ризоиды

Итак, способность мохообразных нормально фотосинтезировать при слабом освещении, активно поглощать воду из почвы и из атмосферы, произрастать на бедных почвах и переходить в экстремальных условиях в состояние анабиоза позволяет им избегать конкуренции со стороны более высокоспециализированных растений. Благодаря многообразию частных специализаций они способны прочно удерживать свои жизненные позиции в сообществах. Все перечисленные особенности мохообразных позволяют рассматривать их в качестве боковой ветви эволюции.

Мохообразные насчитывают от 22 до 27 тыс. видов. Они широко распространены на всех материках земного шара, но имеют довольно ограниченную экологическую приуроченность. Большинство из них являются обитателями тенистых лесов, значительную роль они играют в формировании болот, встречаются на влажных лугах, по берегам водоемов.

Индивидуальная жизнь мохообразных начинается с прорастания спор. Чаще всего при набухании споры экзина лопается, а интина вместе с содержимым споры вытягивается в виде сосочка, который, делясь, дает начало либо однорядной нити, либо однослойной (редко многослойной) пластинке, несущей ризоиды (рис. 14). Эта начальная стадия развития гаметофита называется стадией протонемы (от греч. protos - первичная и nema - нить). Важно подчеркнуть, что уже с самых первых этапов жизни молодой гаметофит целиком зависит от условий среды и при малейших неблагоприятных условиях обречен на гибель. Реже спора начинает делиться под оболочкой, и при разрыве экзины высвобождается уже многоклеточная протонема. Протонема часто подразделяется на хлоронему - зеленую ассимилирующую часть и ризонему - подземную бесцветную часть. В зависимости от принадлежности к той или иной систематической группе протонема либо постепенно превращается во взрослый талломный гаметофит (у печеночников), либо на протонеме формируются почки, дающие начало взрослому листостебельному гаметофиту (у листостебельных мхов). Общим для гаметофитов мохообразных является наличие лишь одной инициальной клетки, имеющей форму

39

трехгранной пирамиды. Особенность анатомического строения талломных и листостебельных гаметофитов заключается в том, что эпидерма их лишена кутикулы и типичных устьиц, а проводящая система, даже самая совершенная, не имеет ни ситовидных клеток, ни трахеид. На гаметофите формируются одноклеточные или многоклеточные ризоиды. Несмотря на относительную простоту строения, мохообразные обладают самым сложноустроенным гаметофитом во всем растительном мире, что делает эту группу уникальной.

На гаметофите формируются половые органы - архегонии и антеридии, как правило, располагающиеся на однорядных ножках. Архегонии возникают либо из точки роста, либо около нее и различными способами оказываются защищенными от высыхания. Оплодотворение возможно только при наличии воды. Из оплодотворенной зиготы развивается бесполое поколение - диплоидный спорофит, который всю жизнь проводит на гаметофите. Он либо частично, либо полностью питается за счет него. Сообразно функции и образу жизни спорофит всегда состоит из двух обязательных частей - гаустории и коробочки со спорами. После первого деления зиготы нижняя клетка формирует многоклеточную гаусторию, которая внедряется в ткань гаметофита. Она поглощает воду и питательные вещества, необходимые для развития спор. Из верхней клетки поделившейся зиготы формируется коробочка, которая либо непосредственно выполняет функцию спорангия (у печеночников), либо имеет сложное строение; в этом случае спорангий, как самостоятельный орган, развивается внутри коробочки (у мхов). У многих мохообразных в результате интеркалярного роста между коробочкой и гаусторией развивается ножка, выносящая коробочку наружу и способствующая лучшему рассеиванию спор. В силу своей специфичности спорофит мохообразных получил название спорогония.

В основу классификации мохообразных бриологи кладут разные признаки, но во многом она определяется их взглядами на происхождение этой группы (проблема происхождения моховидных решается также неоднозначно). Согласно наиболее распространенной классификации, мохообразные подразделяются на три класса - печеночники (или маршанциевые), антоцеротовые и листостебельные мхи (или просто мхи). В основу этой классификации положено морфологическое строение тела гаметофита, особенности строения ризоидов, строение и характер раскрывания коробочек, а также географическое распространение. Однако представители класса антоцеротовых характеризуются настолько отличающимся строением коробочки, что некоторые биологи придают им статус самостоятельного отдела.

40


КЛАСС ПЕЧЕНОЧНИКИ, ИЛИ ПЕЧЕНОЧНЫЕ МХИ (MARCHANTIOPSIDA, ИЛИ HEPATICOPSIDA)

Гаметофиты печеночников, имеющие либо пластинчатые (слоевищные), либо листостебельные талломы, характеризуются дорзивентральным строением. У печеночников это определяется тем, что вентральная, или брюшная, сторона отличается от дорзальной, или спинной, стороны наличием ризоидов. У листостебельных печеночников дорзивентральность обусловлена тем, что листья располагаются в 2 ряда по бокам от оси, а на нижней - вентральной стороне формируются брюшные чешуйки - амфигастрии, которые отличаются от листьев и размерами, и формой, и характером развития. Листья печеночников в отличие от листьев мхов всегда однослойные и состоят из однородных клеток. Ризоиды их только одноклеточные, хотя могут иметь разное строение.

40

Для спорогония печеночников наиболее характерно то, что в однослойной или многослойной коробочке споры развиваются непосредственно под стенкой, т.е. она функционально является спорангием (рис. 15). Стенка при созревании либо сгнивает, либо растрескивается, но она не имеет механизмов для активного выбрасывания спор. Функцию разрыхления спор выполняют особые вытянутые клетки - элатеры. Они имеют спиральные утолщения и, обладая гигроскопичностью, могут раскручиваться или закручиваться; поэтому иначе они называются пружинками. У некоторых видов вместо элатер образуются питательные клетки. Протонемы печеночников очень слабо развиты. У слоевищных видов они по форме мало отличаются от взрослого гаметофита. У всех исследованных видов печеночников обнаружена микориза, которая отсутствует у листостебельных мхов.

Рис. 15. Маршанция (Marchantia polymorpha): 1 - таллом с мужскими подставками; 2 - разрез через мужскую подставку; 3 - сперматозоиды; 4 - таллом с женскими подставками; 5 - продольный разрез луча молодой подставки; 6 - молодой спорогоний; 7 - взрослый спорогоний со вскрывшейся коробочкой; 8 - споры и элатеры; г - гаустория; сп - споры; к - коробочка; н - ножка; арх - архегоний; ан - антеридий; эл - элатера

41

Подавляющее число видов печеночников приурочено к влажным тропическим и субтропическим лесам, где они часто образуют сплошной напочвенный ковер, чехлом окутывают стволы деревьев; будучи эпифитами, оплетают листья мелких и крупных растений. Лишь относительно небольшое число видов печеночников распространено в умеренных областях Северного и Южного полушарий. Сочетание таких специфических признаков, как строение коробочки, дорзивентральность гаметофита, наличие микоризы, своеобразный ареал, говорит о том, что печеночники, возникнув одновременно со мхами, шли в своем развитии независимым, параллельным со мхами путем. Класс печеночники включает в себя два подкласса - маршанциевые и юнгерманиевые.

42


ПОДКЛАСС МАРШАНЦИЕВЫЕ (MARCHANTIIDAE)

Для представителей этого подкласса характерны слоевищные талломы с относительно сложным анатомическим строением и наличие однослойной коробочки. Этот подкласс, содержащий 70 видов, объединяет два порядка - сферокарповые и маршанциевые.

Порядок Маршанциевые (Marchantiales)

Для этого порядка характерно сложное анатомическое строение таллома; он подразделяется на верхнюю часть - ассимиляционную с воздушными полостями и нижнюю - бесцветную, выполняющую функцию проведения и запаса питательных веществ. На нижней стороне таллома у большинства видов располагаются амфигастрии и два типа одноклеточных ризоидов - простые и язычковые. Архегонии и антеридии возникают чаще всего в углублениях на верхней стороне таллома, изредка они непосредственно погружены в ткань гаметофита, а у более специализированных видов на выростах таллома - подставках. Спорофит у большинства видов состоит из коробочки и гаустории, реже развивается короткая ножка. В порядок маршанциевых входят 4 семейства, наиболее распространенные из них - маршанциевые и риччиевые.

Семейство маршанциевые (Marchantiaceae) характеризуется, во-первых, наличием замкнутых воздухоносных камер, со дна которых поднимаются нитевидные ассимиляторы, во-вторых, наличием специализированных архегониальных и антеридиальных подставок; в-третьих, образованием у спорогония короткой ножки и наличием в спорангии элатер. Семейство содержит 16 родов. Наиболее широко распространен род маршанция (Marchantia) с 52 видами, из них маршанция многообразная (М. Polymorpha) является космополитным видом, встречающимся на всех континентах. Она произрастает в сырых местообитаниях, на скалах, на пожарищах, избегая конкуренции с другими растениями. Маршанция имеет форму дихотомически ветвящегося лентовидного таллома длиной 5-20 см с углублением на вершине (см. рис. 15). В средней части таллома проходит утолщенная жилка, снизу он, как бурым войлоком, оплетен ризоидами. Анатомическое строение маршанции самое сложное среди всех печеночников (рис. 16). С поверхности таллом покрыт эпидермой, под которой расположены воздушные камеры ромбовидной формы. Камеры разделены однослойными бесцветными стенками. На дне камер находятся вертикальные однорядные нити - ассимиляторы. В эпидерме над каждой

42

Рис. 16. Маршанция (Marchantia polymorpha): 1 - поперечный разрез через таллом: а - на участке без ризоидов; б - с ризоидами и амфигастриями; 2 - строение простого ризоида; 3 - строение язычкового ризоида; у - устьице; эп - эпидерма; ст. к - стенка камеры; ас - ассимиляторы; ам - амфигастрии; р. п - ризоиды простые; 4 - таллом с выводковыми корзиночками; 5 - выводковые почки разного возраста

камерой имеется отверстие, окаймленное 16 клетками, расположенными в 4 ряда. Это так называемое устьице не способно регулировать диаметр отверстия. Оно постоянно открыто и осуществляет газообмен. Под воздухоносными камерами расположена многослойная ткань, часто содержащая крахмал. В области средней жилки встречаются слизевые клетки, стенки которых сильно ослизнены и легко поглощают влагу по принципу набухания. Снизу тонкостенная паренхимная покровная ткань формирует два типа ризоидов - простые и язычковые. Язычковые ризоиды располагаются рядами вдоль таллома. В начале формирования они живые; слегка изгибаясь, ризоиды быстро растут параллельно таллому, достигая 2 см длины. На их внутренних стенках появляются небольшие выросты в виде сосочков или язычков (отсюда и название "язычковые ризоиды"), после чего оболочка на вершине растворяется, плазменное содержимое разрушается, и клетка становится мертвой. Язычковые ризоиды поглощают влагу по принципу капиллярности. Переплетаясь друг с другом, язычковые ризоиды образуют шнуровидные тяжи, которые, как фитили, поглощают влагу. Они тянутся вдоль таллома и только у основания его углубляются в почву. Простые ризоиды возникают по обеим сторонам от жилки близ точки роста. Они растут сразу вниз и, углубляясь в почву, всасывают

43

воду и прижимают точку роста ближе к влажной почве. Эти ризоиды живые, и стенки их гладкие. Рядом с язычковыми ризоидами располагаются однослойные чешуйки - амфигастрии. Они защищают точку роста и прижимают ризоиды к таллому. (Некоторые авторы рассматривают их как зачаточные листья, а некоторые - как редуцированные.)

Большинство представителей маршанциевых - двудомные растения; архегонии и антеридии, развивающиеся на особых подставках, формируются на разных талломах (см. рис.15). У маршанции антеридии закладываются весной и летом на верхней стороне 8-лучевого диска в углублениях, что предохраняет их от высыхания. При созревании сперматозоиды в тонкой пленочке воды благодаря хемотоксису движутся по направлению к женскому таллому. Архегонии в молодости тоже сначала закладываются на верхней стороне многолучевого диска, но в результате активного роста поверхностных клеток диска перемещаются на нижнюю сторону. Они защищены пленчатыми мешковидными выростами - покрывальцами, или перианциями. К моменту созревания архегониев ножка-подставка совсем еще короткая, а лучи диска опущены и прижаты к ножке. По образующемуся капиллярному пространству вода вместе со сперматозоидами снизу поднимается к архегониям. После оплодотворения лучи расходятся горизонтально, а ножка удлиняется, что способствует лучшему рассеиванию созревающих спор. Из оплодотворенной яйцеклетки развивается спорогоний, состоящий из однослойной коробочки, обращенной вниз, короткой ножки и гаустории. В коробочке, являющейся спорангием, наряду со спорами формируются пружинки - элатеры.

Бесполое размножение в простейшем случае осуществляется при отмирании старой части таллома и обособлении его молодых ветвей. У маршанции, кроме того, существует специализированное вегетативное размножение с помощью выводковых почек. Они возникают в особых вместилищах - корзиночках, располагающихся на поверхности таллома. Каждая выводковая почка, имеющая форму округлой пластинки с точками роста по бокам, располагается на ножке. Рядом с почками имеются слизевые клетки, вырабатывающие слизь; она выталкивает выводковые почки наружу. У других маршанциевых на нижней стороне таллома могут возникать клубеньки, дающие начало новому растению.

Семейство риччиевые (Ricciaceae) включает всего 3 рода, из которых наиболее распространена риччия (Riccia), приуроченная к сырым местообитаниям. Риччия имеет розетковидный, реже лентовидный таллом; у растений, погруженных в воду, таллом имеет звездчатую форму, так как в воде образуются длинные нитевидные лопасти (рис. 17, А). У большинства видов риччии ассимиляционная ткань представлена однорядными столбиками или переплетающимися нитями с воздушными каналами между ними. Половые органы риччиевых располагаются на верхней поверхности таллома либо в углублениях, либо непосредственно погружены в ткань гаметофита. Спорогоний состоит из коробочки и гаустории, ножка отсутствует. Коробочка риччиевых примитивного типа строения; она содержит только споры, так как элатеры редуцируются; вскрывается она путем сгнивания стенки.

44


Порядок Сферокарповые (Sphaerocarpales)

Представители сферокарповых имеют просто устроенный таллом; он почти целиком однослойный, без воздушных камер и устьиц, с простыми ризоидами. Порядок включает два семейства - сферокарповые и риеллевые.

44

Рис. 17. Печеночники: А - риччия (Riccia glauca): 1 - общий вид таллома; 2 - водная форма; 3 - поперечный разрез через таллом с архегонием, внутри которого начал развиваться спорогон; 4 - поперечный разрез через таллом с антеридием; 5 - разрез через коробочку-спорангий; Б - сферокарпус (Sphaerocarpus terrestris): 1 - внешний вид таллома с выступающими архегониальными лопастями; 2 - поперечный разрез через таллом со спорогонием

Семейство сферокарповые (Sphaerocarpaceae) содержит два рода наземных мелких растений, имеющих вид лопастных розеток (рис. 17, Б). Коробочка вскрывается путем сгнивания стенки.

Поскольку представители порядка сферокарповых имеют самое простое морфологическое и анатомическое строение, многие авторы рассматривают его как наиболее примитивное, давшее начало маршанциевым и юнгерманниевым. Другие авторы полагают, что в переувлажненной или водной среде произошло их вторичное упрощение.

45


ПОДКЛАСС ЮНГЕРМАННИЕВЫЕ (JUNGERMANNIIDAE)

Это самая многочисленная группа печеночников, насчитывающая около 250 родов и 5,5-6 тыс. видов. Юнгерманниевые характеризуются довольно сложным морфологическим и чрезвычайно простым анатомическим

45

строением. Одни представители имеют форму слоевищ, другие - листостебельные. Спорогоний юнгерманниевых состоит из коробочки, ножки и гаустории. Коробочка многослойная, раскрывается 4 створками. Юнгерманниевые приурочены в основном к влажным тропическим и субтропическим лесам. Подкласс объединяет 3 порядка - метцгериевые, гапломитриевые и юнгерманниевые.

46


Порядок Метцгериевые (Metzgeriales)

Рис. 18. Метцгериевые печеночники: А - метцгерия (Metzgeria furcata), общий вид; Б - пеллия (Pellia epiphylla), таллом со спорогониями; В - бляссия (Blassia pusilla): 1 - общий вид; 2 - внешний вид ушка и ушко в разрезе; с. в - слизистый волосок; Г - фоссомброния (Fossombronia pusilla), внешний вид со спорогонием

Представители этого порядка имеют таллом слоевишной формы, иногда рассеченный на листовидные лопасти (рис. 18). Архегонии закладываются всегда позади верхушечной клетки, поэтому рост таллома не прекращается. Половые органы располагаются на верхней поверхности таллома, реже на особых веточках. Защита архегония осуществляется либо чашевидным покрывалом (вырост поверхностных клеток таллома), либо загибающимися лопастями таллома, либо плотной розеткой листовидных выростов. Спорогоний состоит из коробочки с многослойной стенкой, длинной ножки и гаустории. Наряду со спорами в коробочке возникают элатеры, отходящие пучком от основания коробочки или от вершины ее стенки. У некоторых видов споры начинают прорастать внутри коробочки. Порядок объединяет 7 семейств, не имеющих четких критериев. У метцгериевых имеются частные, весьма специализированные приспособления, обеспечивающие активное поглощение воды. Например, у блассии маленькой (Blassia pusilla) имеется широколентовидное слоевище с хорошо выраженными краевыми округлыми лопастями (некоторые авторы называют их листьями). Каждая лопасть подвернута вниз, в результате чего снизу образуется капиллярная полость, поглощающая воду. На нижней стороне таллома по обе стороны от жилки расположены мельчайшие шарообразные полые выросты с небольшими боковыми отверстиями. Через них, как по капилляру, засасывается вода. Около отверстия и внутри полости образуется по одному слизистому волоску, также активно поглощающему влагу. Таким образом, вся нижняя поверхность таллома участвует в водоснабжении. У других родов талломы могут быть густо покрыты ризоидами, их боковые части

46

Рис. 19. Виды аневры (Aneura): А - A. pinquis; Б - A. bogotensis; В - A. eriocaulis; Г - A. hymenophylloides
Рис. 19. Виды аневры (Aneura): А - A. pinquis; Б - A. bogotensis; В - A. eriocaulis; Г - A. hymenophylloides

однослойные и глубоко рассечены на листовидные лопасти; создается впечатление двурядного листорасположения вдоль главного стержня. Нередко в специальной литературе эти формы талломов называют листостебельными, однако в отличие от настоящих листьев юнгерманниевых листья метцгериевых представляют собой ограниченные в росте боковые лопасти таллома. Наиболее разнообразны по строению талломов многочисленные виды рода аневры (Aneura), широко распространенные по всей Земле (рис. 19). У одного из видов аневры (A. pinquis) имеется стелющийся, слабо ветвящийся таллом, у A. bogotensis происходит разделение пластинчатого таллома на стелющуюся часть, которая выполняет функцию поглощения, и восходящую - фотосинтезирующую. У A. eriocaulis наблюдается еще более глубокая дифференциация таллома на почти цилиндрическую вертикальную ось, от которой отходят боковые плоские, ограниченные в росте, ветвящиеся листовидные части таллома. Нижняя часть таллома погружена в почву и имеет вид корней. У A. hymenophylloides многоярусные плоские листоподобные части таллома занимают, подобно листьям, горизонтальное положение, обеспечивающее более эффективный процесс фотосинтеза. Таким образом, в этом роде прослеживается постепенный переход от лопастного таллома до специализированных частей таллома, похожих на листья. Некоторые авторы называют их листьями, подчеркивая уникальность их происхождения.

47


Порядок Гапломитриевые (Haplomitriales)

Этот порядок включает в себя 3 рода (рис. 20): гапломитриум (Haplomitrium), живущий на влажной песчаной почве северной Европы, калобриум (Calobryum) - японский и южноамериканский род и такакия (Takakia). Для них характерно наличие прямостоячих олиственных побегов радиальной симметрии. Побеги отходят от подземной корневищеобразной части таллома, лишенной ризоидов. По формированию и строению листьев гапломитриевые тесно

47

Рис. 20. Гапломитриевые печеночники: А - гапломитриум (Haplomitrium Hookeri); Б - калобриум (Calobrium mniodes); с - спорогоний
Рис. 20. Гапломитриевые печеночники: А - гапломитриум (Haplomitrium Hookeri); Б - калобриум (Calobrium mniodes); с - спорогоний

примыкают к метцгериевым: в ходе онтогенеза листья возникают так же, как боковые лопасти или листья метцгериевых. Архегонии формируются или из верхушечной клетки или около верхушечной клетки, но при этом архегониальная веточка прекращает рост. В этом они приближаются к порядку юнгерманниевых.

48


Порядок Юнгерманниевые (Jungermanniales)

Рис. 21. Юнгерманниевые печеночники (внешний вид): А - баззания (Bazzania): 1 - расширение в натуральную величиину; 2 - участок растения снизу; 3 - участок расширения сверху; Б - фрулляния (Frullania): 1 - F. serrata; 2 - F. apiculata
Рис. 21. Юнгерманниевые печеночники (внешний вид): А - баззания (Bazzania): 1 - расширение в натуральную величиину; 2 - участок растения снизу; 3 - участок расширения сверху; Б - фрулляния (Frullania): 1 - F. serrata; 2 - F. apiculata

Это самый обширный порядок, объединяющий 40 семейств, 200 родов и 5 тыс. видов. Сюда относятся исключительно листостебельные стелющиеся формы с двумя рядами листьев и одним рядом брюшных амфигастриев (рис. 21). В отличие от листьев листостебельных метцгериевых каждый лист юнгерманниевых развивается из двух клеток близ точки роста. В большинстве случаев листья двулопастные (рис. 22); верхняя крупная лопасть формируется из верхней клетки, а более мелкая нижняя - из нижней клетки; иногда нижняя лопасть недоразвивается. Амфигастрии формируются из одной клетки. Юнгерманниевые - самая полиморфная группа из всех печеночников, обладающая широкой эколого-географической амплитудой. Основная масса юнгерманниевых сосредоточена во влажных тропических и субтропических

48

Рис. 22. Листья юнгерманниевых: А - скапания (Scapania); Б - фрулляния (Frullania): 1 - F. Ecklonii (часть растения с нижней стороны и лист); 2 - F. dilatata; л - листья при большом увеличении
Рис. 22. Листья юнгерманниевых: А - скапания (Scapania); Б - фрулляния (Frullania): 1 - F. Ecklonii (часть растения с нижней стороны и лист); 2 - F. dilatata; л - листья при большом увеличении

областях, хотя немало юнгерманниевых распространено в умеренных и даже в холодных областях (в тундре). Некоторые, напротив, встречаются в засушливых областях. При этом всегда поражает их морфологическая приспособленность к разнообразным экологическим условиям. Юнгерманниевые значительно варьируют по размерам - от нескольких миллиметров до 6-10 см. Стелющиеся побеги несут на нижней (брюшной) стороне множество простых ризоидов. Боковые ветви возникают не в пазухах листьев, а под верхними лопастями вместо нижних лопастей. Нередко они бывают специализированны. В одних случаях удлиненные ветви с редкими мелкими листьями образуют углубляющиеся плети, которые обеспечивают поглощение воды. У других родов толстые, жесткие ползучие побеги, почти лишенные листьев, напоминают корневища. Однако наибольшего разнообразия и специализации достигают листья. Их верхние лопасти, выполняющие функцию ассимиляции, могут быть округлыми, яйцевидными, ланцетными, цельнокрайними и бахромчатыми, цельными и рассеченными. У видов скальных листья нередко покрыты гигроскопическими волосками, в других случаях они рассечены на однорядные нитевидные доли, способные поглощать атмосферную влагу, у третьих - обе доли листа складываются вдоль, создавая капиллярное пространство, заполненное водой. Нижние лопасти обычно выполняют функцию поглощения воды. В простейшем случае плоские или выпуклые нижние лопасти плотно прилегают к верхним, образуя полый карман, в который насасывается влага. Однако у видов скальных, эпифитных или живущих в засушливых областях они устроены более сложно. В одних случаях нижняя лопасть разрастается в виде мешочка, активно поглощающего влагу по принципу капиллярности и прочно ее удерживающего; в этом мешочке иногда поселяются водоросли и мелкие водные животные. У других видов эти мешковидные вздутия бывают прикрыты клапанами, препятствующими испарению воды. Брюшные чешуйки - амфигастрии тоже нередко способствуют поглощению воды, плотно прилегая к стеблю.

Анатомическое строение юнгерманниевых чрезвычайно простое. Листья и амфигастрии однослойные. Стебли состоят из паренхимных клеток; самые периферические из них имеют более мелкие размеры и несколько утолщенные оболочки.

Половые органы часто располагаются на укороченных боковых побегах. В основном это растения двудомные. Антеридии располагаются близ точки роста в пазухах несколько расширенных листьев. Архегонии формируются из верхушечных клеток, что приводит к прекращению роста этих побегов. Архегонии защищены особыми образованиями. В одном случае срастаются верхние листья, образуя покров около всех архегониев - так называемый перихеций.

49

В другом случае около архегония образуется валик, разрастающийся в мешок - перианций. Из зиготы развивается спорогоний, причем у некоторых видов гаустория разрастается настолько сильно, что прорывает ткань стебля гаметофита и внедряется в почву. На ее поверхности формируются ризоиды, и спорофит переходит к самостоятельному питанию. Это дает повод предположить, что спорофиты предковых форм мохообразных вели самостоятельный образ жизни, а затем подверглись редукции и перешли к питанию за счет гаметофита. Данные, подтверждающие эту мысль, имеются у антоцеротовых и у зеленых мхов. Развившаяся коробочка содержит споры и элатеры.

Вегетативное размножение может осуществляться с помощью выводковых почек, которые образуются по краям листьев. У некоторых видов возникают специализированные вертикальные побеги с выводковыми почками. В других случаях боковые веточки опадают и дают начало новым растениям.

На территории России произрастают немногочисленные роды, относящиеся к 20 семействам. Наиболее часто встречаются радула (Radula) и хилосцифус (Chiloscyphus).

Подводя итог характеристике печеночников, следует подчеркнуть, что в разных систематических группах этого класса формирование фотосинтезирующих органов происходило по-разному, т.е. морфологически сходные листья возникали в ходе эволюции разными путями. С другой стороны, представители этого класса демонстрируют весьма специализированные приспособления, обеспечивающие поглощение воды по физическим законам - капиллярности, гигроскопичности, набухания, т.е. происходит специализация на низком эволюционном уровне.

50


КЛАСС АНТОЦЕРОТОВЫЕ (ANTHOCEROTOPSIDA)

Для представителей этого класса характерны пластинчатые талломы большей частью розетковидной формы. По краям талломов возникают меристематические клетки, которые формируют лопасти, налегающие друг на друга и придающие таллому курчавость. Талломы состоят из однородных тонкостенных клеток; верхние из них содержат хроматофоры с пиреноидами, которые резко отличаются от хлоропластов всех прочих высших растений. Наиболее широко распространен род антоцерос (Anthoceros), объединяющий около 200 видов, которые распространены в умеренных областях обоих полушарий и в тропиках (рис. 23). В России встречаются только 2 вида, которые произрастают на сырой почве. Их талломы размером 2-3 см, по краям однослойные, в центре многослойные; на их нижней стороне развиваются гладкие ризоиды и щелевидные отверстия, ведущие в полости. Эти полости сначала заполнены слизью, которая активно поглощает влагу; позже туда проникают нити ностока (Nostoc). На верхней поверхности таллома возникают пластинчатые или волосовидные придатки, создающие паутинистый налет, который также способен поглощать влагу из атмосферы и создавать вокруг слоевища влажную среду. В сухие годы у некоторых видов антоцероса на лопастях таллома могут формироваться клубневидные утолщения, покрытые сверху мертвыми опробковевшими клетками; эти клубеньки способны переносить крайне неблагоприятные условия, а затем прорастать в новые растения.

Антоцеросы однодомны, но антеридии созревают раньше архегониев, что предотвращает самооплодотворение. После оплодотворения развивается спорофит, который по своему внешнему и внутреннему строению значительно

50

Рис. 23. Антоцерос (Anthoceros laevis): 1 - внешний вид со спорогонием; 2 - разрез через молодой спорогоний; 3 - зрелый спорогоний; 4 - нижняя часть спорогония; 5 - средняя часть коробочки; 6 - верхняя часть коробочки; кол - колонка; ст. к - стенка коробочки; г - гаустория; сп - споры; п - пружинка; т - таллом; р - ризоиды

отличается от спорофитов прочих мохообразных. Спорогоний антоцероса состоит из гаустории и длинной узкой, слегка изогнутой коробочки роговидной формы. Между гаусторией и коробочкой находится меристематическая ткань, благодаря которой коробочка растет своим основанием до самой зимы. На верхушке коробочка вскрывается двумя длинными створками и высеивает зрелые споры, в то время как в основании ее близ меристемы находятся споры незрелые и только что возникшие. В центре коробочки проходит узкая колонка, которая также все время подрастает снизу. Стенка коробочки сверху покрыта эпидермой с типичными устьицами, а под эпидермой располагается фотосинтезирующая ткань. Особенность гаустории заключается в том, что иногда она прорастает сквозь пластинку гаметофита и внедряется в почву, развивая на своей поверхности ризоиды. Все это подтверждает взгляды о том, что когда-то спорофит вел самостоятельный образ жизни и имел более сложное строение.

51


КЛАСС МХИ (MUSCI, ИЛИ BRYOPSIDA)

Представители этого класса характеризуются наличием листостебельных побегов и, как правило, радиальной симметрии. У зеленых и андреевых мхов листья многослойные; у сфагнума они хотя и однослойные, но при этом дифференцированы на два типа высокоспециализированных клеток. Развивающиеся на стеблях или листьях ризоиды всегда многоклеточные, часто обильно ветвящиеся. Они образуют войлок на поверхности стеблей, либо, переплетаясь, формируют шнуровидные тяжи. Коробочка спорогония в отличие от печеночников имеет сложное строение; она состоит из урночки и крышечки. Внутри урночки разными путями формируется спорангий со спорами. При созревании крышечка отскакивает, способствуя активному выбрасыванию спор, поэтому элатеры у мхов отсутствуют. Развивающаяся из споры протонема резко отличается от взрослого гаметофита; она имеет форму ветвящейся нити либо пластинки.

Подавляющее число видов мхов в отличие от печеночников приурочено к сырым местообитаниям умеренных и холодных областей, где они играют большую роль в формировании ландшафтов северной тайги и тундры. В тропиках они распространены главным образом в горах; в степях и пустынях встречаются лишь одиночные виды мхов. Незначительное число видов перешло ко вторично водному образу жизни. Несмотря на широкое распространение мхов по всему земному шару, каждый род, а иногда вид, проявляет избирательность к механическому и химическому составу почв; одни мхи, предпочитающие богатые почвы, селятся на гниющих стволах, на навозе, на трупах. Другие, а их большинство, являются олиготрофами - они осваивают бедные песчаные или каменистые почвы.

Класс мхи включает более 14,5 тыс. видов и объединяет 3 подкласса - сфагновые, зеленые и андреевы мхи.

ПОДКЛАСС СФАГНОВЫЕ, БЕЛЫЕ, ИЛИ ТОРФЯНЫЕ МХИ (SPHAGNIDAE)

Этот подкласс представлен одним порядком Sphagnales, одним семейством Sphagnaceae с одним родом сфагнум (Sphagnum), объединяющим свыше 300 видов, которые морфологически довольно трудно различаются. В России произрастает 42 вида. Сфагновые мхи наиболее широко распространены в умеренной зоне Северного полушария, где на обширных пространствах они формируют верховые сфагновые болота. Поселяясь на влажных местах, многие виды сфагнума способствуют быстрому заболачиванию этих территорий благодаря способности активно и быстро поглощать влагу и прочно ее удерживать. Это объясняется высокой специализацией морфологического и анатомического строения гаметофита. Развитие гаметофита начинается с прорастания споры, которая вначале формирует однорядную нить. Если прорастание споры происходит в воде, то сохраняется нитчатая структура. При прорастании ее на поверхности влажной почвы сначала из нити образуется округлая, а затем лентовидно-лопастная пластинка размером до 1 см с многоклеточными ветвящимися ризоидами (рис. 24). По краям пластинки формируются почки, из которых развиваются олиственные побеги гаметофита. Поскольку происходит массовое высевание спор, образуется много протонем, каждая из которых может развивать по нескольку побегов. Поэтому сфагновые мхи произрастают густыми куртинками, образуя на поверхности почвы сплошной ковер. Он подобно губке способен активно поглощать влагу. Молодые побеги, возникающие на

52

Рис. 24. Сфагнум (Sphagnum): 1 - молодая протонема; 2 - протонема с молодым побегом; 3 - внешний вид растения; 4 - участок побега с генеративными веточками; 5 - участок антеридиальной веточки; 6 - он же с удаленными листьями; 7 - лопнувший антеридий; 8 - сперматозоид; 9 - участок архегониальной веточки; 10 - зачаток спорогония; 11 - верхушка архегониальной веточки со спорогонием; 12 - спорогоний на гаметофите; м. п - молодой побег; г. п - горизонтальный побег; св. п - свисающий побег; ан. п - антеридиальный побег; ар. п - архегониальный побег; ан - антеридий; ар - архегоний; спг - спорогоний; л. н - ложная ножка; г - гаустория; кол - колонка; сп - спорангий; кр - крышечка; ш - остаток шейки архегония

53

протонеме, густо покрыты мелкими листьями, а в основании развиваются многоклеточные ризоиды. С началом ветвления побегов образование ризоидов прекращается, и взрослые растения сфагнума полностью лишены их. На уровне каждого 4-5-го листа на побеге закладывается почка, которая, начав развиваться, сразу неоднократно ветвится, в результате чего формируется пучок из 2-7 боковых веточек. На вершине главного побега, где узлы еще сближены, пучки этих молодых веточек образуют плотную головку. По мере роста побега междоузлия его увеличиваются и пучки раздвигаются. В пределах каждого пучка пространственное размещение и функции боковых побегов оказываются четко разграниченными. Одни веточки занимают горизонтальное или косо наклонное положение, другие же, более тонкие и длинные, поникают, плотно прилегая к главному стеблю. Таким образом, вдоль всего побега от основания до самой вершины формируется система горизонтальных и поникающих ветвей. Горизонтальные побеги прежде всего осуществляют процесс фотосинтеза; кроме того, переплетаясь с боковыми веточками соседних растений, они способствуют поддержанию слабого главного побега в вертикальном состоянии. В результате переплетения горизонтальных побегов образуется паутинистая куртинка, насасывающая воду. Следовательно, горизонтальные боковые побеги выполняют функции фотосинтеза, опорную и водопоглощающую. Поникающие побеги, плотно облегающие стебель главного побега от самой вершины до основания наподобие фитиля, способствуют не только поглощению воды из почвы, но и быстрой транспортировке ее к самой вершине побега по принципу капиллярности. Этим и объясняется отсутствие ризоидов у взрослых растений. Как главный, так и боковые побеги густо покрыты мелкими (2-3 см) яйцевидными листьями.

Рис. 25. Сфагнум (Sphagnum): 1 - анатомическое строение листа (вид сверху); 2 - поперечный разрез листа; 3 - дифференциация клеток листа; 4 - поперечный разрез стебля; г. к - гиалиновая клетка; х. к - хлорофиллоносная клетка; гд - гиалодерма; м. т - механическая ткань; сц - сердцевина; п - пора; г - гиалиновое утолщение

Листья у всех видов сфагнума однослойные, но вместе с тем высокоспециализированные (рис. 25). Молодые листья, находящиеся еще в почке, состоят из однородных зеленых клеток ромбовидной формы. По мере развития листа эти клетки дифференцируются на два типа; так, одна из ромбовидных клеток начинает быстро увеличиваться в размере в разных направлениях, при этом четыре прилегающие к ним клетки растут вслед за ней, сильно удлиняясь и сохраняя небольшой диаметр. В крупной клетке происходит ряд изменений: уменьшается количество хлоропластов вплоть до полного исчезновения. На первичную оболочку изнутри в виде колец или спирали откладывается

54

вторичная оболочка, состоящая из коллоидного вещества гиалина, поэтому и клетка называется гиалиновой. На последнем этапе формирования этих клеток в оболочках появляются сквозные округлые отверстия - сквозные поры, после чего клетка отмирает и заполняется воздухом. Через капиллярные отверстия вода засасывается в полость клетки, а коллоидальный гиалин, обладающий способностью сильно набухать, прочно удерживает влагу. Поэтому гиалиновые клетки называют также водоносными. В засушливые периоды времени вода из гиалиновых клеток испаряется, при этом гиалиновые утолщения играют роль внутренних распорок, которые предотвращают спадение клеток. Воздух, заполняющий гиалиновые клетки, обусловливает светло-зеленую окраску листьев и всего растения, почему сфагновые мхи часто называют белыми мхами. Между гиалиновыми клетками зажаты узкие длинные живые клетки. По мере их формирования количество хлоропластов в них увеличивается, т.е. их основная функция становится фотосинтезирующей. У видов сфагнума затененных местообитаний хлорофиллоносные клетки расположены между гиалиновыми на верхней стороне листа; у видов открытых, светлых мест они либо глубоко залегают между гиалиновыми, либо расположены с нижней стороны, что предотвращает разрушение хлоропластов от прямых солнечных лучей. По соотношению размеров гиалиновых и хлорофиллоносных клеток листья поникающих и горизонтальных побегов довольно четко отличаются друг от друга. В листьях поникающих побегов гиалиновые клетки очень крупные, в их стенках содержится большое количество крупных сквозных пор, а в листьях горизонтальных побегов гиалиновые клетки мельче; относительно широкие хлорофиллоносные клетки содержат большое количество хлоропластов.

В стебле сфагнума выделяются три типа ткани: с поверхности расположены 2-5 слоев клеток гиалодермы, иногда именуемой эпидермой или корой (см. рис. 25). Функция гиалодермы - поглощение и удержание воды; ее крупные паренхимные тонкостенные клетки построены по типу гиалиновых клеток листа. Они имеют гиалиновые утолщения и сквозные отверстия на всех стенках клетки, поэтому вода может распространяться в соседние клетки во всех направлениях. Гиалин обнаруживает кислую реакцию, благодаря чему не только само растение, но и окружающая его среда имеет кислую реакцию. Этим объясняются антисептические свойства сфагнума. К центру от гиалодермы расположена механическая ткань, по аналогии с древесиной называемая древесинным (но не древесным) цилиндром. Она состоит из очень узких прозенхимных клеток с сильно утолщенными стенками бурого цвета. Механическая ткань занимает, как правило, незначительную часть стебля, поэтому у большинства видов сфагнума стебли слабые, поникающие. В центре расположена паренхима сердцевины. Таким образом, анатомо-морфологические особенности сфагнума объясняют постоянство влажной среды, в которой они обитают. Сфагнум, будучи многолетним растением, никогда не достигает больших размеров - у разных видов они колеблются от 5 до 20 см. Это объясняется тем, что по мере нарастания молодых частей побега его прошлогодние участки отмирают. Однако разложение отмерших частей растения в пересыщенной влагой закисленной почве затруднено. В анаэробных условиях происходит процесс торфонакопления, поэтому сфагновые мхи часто называют торфяными мхами.

Половые органы развиваются на специализированных боковых генеративных побегах, расположенных у вершины главного побега в пучках вместе с вегетативными побегами (см. рис. 25). Созревание половых органов происходит

55

осенью, а половой процесс может происходить либо осенью, либо весной следующего года. Одни виды сфагнума однодомные, другие - двудомные. Антеридиальные побеги имеют вид коротких, расширенных на вершине веточек с правильными рядами широких, черепитчато налегающих друг на друга листьев красноватого, желтого или темно-зеленого цвета. В пазухах этих листьев на длинных ножках расположены антеридии, вскрывающиеся на вершине зубцами. Длинные, нитевидные, спирально закрученные сперматозоиды снабжены двумя жгутиками.

Короткие архегониальные веточки имеют вид овальной почки; в их основании располагаются широкие листья, а на вершинах - нитевидные парафизы и 2-4 архегония. Один архегоний, начавший развиваться раньше других, подавляет развитие других архегониев, поэтому на каждой боковой веточке формируется только по одному спорогону. У многих видов сфагнума имеются весьма специализированные гаустории - их периферические клетки имеют вид сосочков, с помощью которых гаустория внедряется в ткань гаметофита. Крупная шаровидная коробочка сверху прикрыта колпачком, который представляет собой разросшуюся стенку архегония. Коробочка состоит из урночки и крышечки, стенка урночки бесцветная, т.е. спорогоний полностью питается за счет гаметофита. В эпидерме стенки имеется множество недоразвитых устьиц. В центре урночки размещается массивная сферическая колонка, состоящая из крупных паренхимных клеток, а над ней расположен спорангий в виде полусферического мешка. Между урночкой и крышечкой формируется кольцо из клеток с тонкостенными оболочками. К моменту созревания спор кольцо ссыхается, и крышечка с силой отбрасывается. Освобождающиеся споры высыпаются и разносятся ветром. По мере развития коробочки вершина архегониального побега сильно вытягивается и становится похожа на ножку спорогона, выносящую коробочку. Однако этот орган относится не к спорофиту, а к гаметофиту, поэтому его называют ложной ножкой.

Многочисленные виды сфагнума различаются экологической приуроченностью, но в большей степени деталями анатомического строения листьев и стеблей.

Сфагновые мхи демонстрируют высочайшую степень специализации гаметофита, обеспечивающую поглощение воды как из почвы, так и из атмосферы, быстрое ее передвижение по всему телу гаметофита и прочное удержание воды растением. Однако принцип поглощения воды растением основан исключительно на физических законах - капиллярности, гигроскопичности, набухании, т.е. так же, как у юнгерманниевых, имеет место тонкая специализация на базе низкого эволюционного уровня.

56


ПОДКЛАСС АНДРЕЕВЫЕ МХИ (ANDREAEIDA)

Андреевые мхи - это небольшая группа мхов, представленная одним семейством Andreaeaceae с единственным родом андреа (Andreaea), или андреев мох, объединяющим 120 видов (рис. 26). Андреевые мхи распространены в умеренных и холодных областях Северного и Южного полушарий, довольно высоко поднимаются в горы и приурочены в основном к скалам и камням. По анатомическому и морфологическому строению они четко отличаются от сфагновых и зеленых мхов. 1) Развитие гаметофита начинается с прорастания бесцветных спор, которые делятся под оболочкой, и уже многоклеточные клубневидные тельца разрывают экзину и прорастают в зеленую лентовидную

56

протонему. 2) Однослойные листья с однородными клетками способны к длительному нарастанию своей вершиной, в результате чего формируются бесцветные гигроскопические волоски, способные поглощать влагу из атмосферы. 3) Стебли лишены проводящих пучков. 4) Спорогоний состоит из коробочки и гаустории. Перед созреванием коробочки развивается ложная ножка, выносящая коробочку вверх. 5) Коробочка без крышечки растрескивается четырьмя продольными щелями, образующимися в средней части коробочки. При подсыхании стенки коробочки дугообразно изгибаются, что приводит к увеличению просвета щелей, через которые высыпаются споры.

Рис. 26. Андреевый мох (Andreaea petrophila): 1, а - прорастание спор; 1, б - протонема с почками; 2 - внешний вид мха; 3 - молодой спорогоний; 4 - лопнувшая коробочка; 5 - зрелая коробочка; к - коробочка; кп - колпачок; ст. к - створка коробочки; г - гаустория; л. н - ложная ножка; спг - спорогоний
Рис. 26. Андреевый мох (Andreaea petrophila): 1, а - прорастание спор; 1, б - протонема с почками; 2 - внешний вид мха; 3 - молодой спорогоний; 4 - лопнувшая коробочка; 5 - зрелая коробочка; к - коробочка; кп - колпачок; ст. к - створка коробочки; г - гаустория; л. н - ложная ножка; спг - спорогоний

57


ПОДКЛАСС ЗЕЛЕНЫЕ МХИ (BRYIDAE)

К числу особенностей этого подкласса относятся: 1) наличие хорошо развитой нитчатой протонемы, на которой формируются побеги; 2) наличие в листе средней жилки, даже если листовая пластинка однослойная; 3) сложное строение спорогония, состоящего из коробочки, ножки и гаустории; 4) наличие в коробочке перистома и колонки, доходящей до вершины.

Зеленые мхи широко распространены по всему земному шару, однако наибольшее участие в сложении растительного покрова они принимают в умеренных и холодных областях, формируя на обширных пространствах тундровые болота, заболоченные таежные леса. Экологическая амплитуда их довольно широка, так как они могут жить в воде, на обнаженных скалах, на деревьях и даже в пустынях и степях. Однако большинство видов приурочено к тенистым, влажным местообитаниям.

Развитие гаметофита начинается с прорастания спор. Споры всех зеленых мхов микроскопически мелкие, содержат хлоропласты и капли масла. Деление споры начинается с образования выроста, т.е. первая клетка молодого гаметофита покрыта только тонкой интиной и поэтому целиком зависит от внешней среды. Протонема подразделяется на зеленую хлоронему и подземную бесцветную ризонему (рис. 27). Величина, форма, продолжительность жизни протонемы у различных видов мхов значительно варьируют. У одних видов ветвящаяся протонема может занимать площадь до 1 м2 и жить

57

Рис. 27. Протонемы зеленых мхов: А - фунарии (Funaria); Б - схистостеги (Schistostega); В - эфемеропсиса (Ephemeropsis)
Рис. 27. Протонемы зеленых мхов: А - фунарии (Funaria); Б - схистостеги (Schistostega); В - эфемеропсиса (Ephemeropsis)

несколько месяцев. У видов с однолетними небольшими гаметофитами протонема бывает хорошо развита и способна существовать несколько лет. В основном размеры протонемы измеряются несколькими сантиметрами, а продолжительность жизни - от нескольких дней до нескольких недель. У ряда видов в связи с особенностями среды обитания протонема приобрела черты высокой специализации. Так, у европейского вида схистостеги перистой (Schistostega pennata), которая живет в пещерах, в темных расселинах скал, в дуплах деревьев, происходит свечение протонемы зеленоватым фосфоресцирующим светом. Она имеет стелющиеся зеленые нити, от которых отходят вертикальные нити, заканчивающиеся однослойной горизонтальной пластинкой. Каждая клетка этой пластинки имеет форму двояковыпуклой линзы; верхняя часть шаровидно-выпуклая, а нижняя - воронковидная, в ней располагаются 4-6 хлоропластов. Верхняя поверхность клетки, преломляя слабые солнечные лучи, фокусирует их на нижнюю сторону клетки. Хлоропласты частично поглощают эти сконцентрированные лучи, а частично отражают их, обусловливая зеленоватое свечение. Весьма своеобразное строение имеет протонема яванского эпифитного мха эфемеропсиса (Ephemeropsis tjibodensis); у него светло-зеленые нити стелются по листу другого растения, вверх от них отходят короткие, обильно ветвящиеся темно-зеленые фотосинтезирующие нити. Наряду с ними имеются длинные неветвящиеся гигроскопические нити, поглощающие атмосферную влагу, и короткие бесцветные нити, выполняющие функцию прикрепления. У большинства мхов на протонеме возникает по нескольку почек, формирующих олиственные побеги, т.е. протонема выполняет функцию вегетативного размножения.

Обширный подкласс зеленых мхов объединяет около 14 тыс. видов, которые характеризуются различными жизненными формами, размерами, продолжительностью жизни. Немногочисленны, но весьма своеобразны виды однолетних мхов, имеющих ничтожно малые размеры до 1 мм (рис. 28). Виды рода

58

фаскум (Phascum) имеют короткий побег с розеткой из 6-10 листьев. У эфемерум (Ephemerum) на укороченном побеге развивается 5-7 листьев, выполняющих только функцию защиты половых органов, а зеленая протонема обильно ветвится и может жить два сезона и более. Еще большей редукции подвергся гаметофит буксбаумии (Buxbaumia): мужской гаметофит состоит из микроскопического антеридия, прикрытого единственным однослойным бесцветным листом, имеющим вид двустворчатой раковины; женский гаметофит имеет побег длиной менее 1 мм с 5-7 яйцевидными однослойными зелеными листьями.

Рис. 28. Гаметофиты однолетних мхов: А - поттиа (Pottia); Б - эфемерум (Ephemerum); В - буксбаумия (Buxbaumia); 1, а - женское растение; 1, б - оно же со спорогоном; 2, а - мужское растение; ан - антеридий; 2, б - лист с антеридием в разрезе; в. л - вегетативные листья
Рис. 28. Гаметофиты однолетних мхов: А - поттиа (Pottia); Б - эфемерум (Ephemerum); В - буксбаумия (Buxbaumia); 1, а - женское растение; 1, б - оно же со спорогоном; 2, а - мужское растение; ан - антеридий; 2, б - лист с антеридием в разрезе; в. л - вегетативные листья

Наиболее крупные мхи достигают длины 20-30 см, к ним относятся кукушкин лен (Polytrichum), фонтиналис (Fontinalis). Некоторые австралийские виды рода давсония (Dawsonia) достигают в длину 50 см и, как правило, образуют плотные дернинки. Мхи обладают самым разнообразным типом ветвления, причем молодые побеги возникают не в пазухе листа, а под листом, отчленяясь от его основания. Некоторые виды имеют длинные толстые корневища, обильно покрытые ризоидами (рис. 29). Боковые ветви у одних видов нарастают неопределенно долго, у других обладают ограниченным ростом. Расположение боковых ветвей может быть очередное, мутовчатое, многоярусное. На характер ветвления накладывает отпечаток размещение половых органов (верхушечное, боковое). Редкие мхи не ветвятся, например кукушкин лен (рис. 30). На побегах в большом количестве возникают обильно ветвящиеся ризоиды, для которых характерно наличие скошенных перегородок. У некоторых видов ризоиды густо покрывают стебли в виде войлока; иногда, переплетаясь между собой, они образуют толстые прочные шнуры. Листья возникают из сегмента, который отчленяется от верхушечной клетки. Они располагаются по спирали тремя или пятью рядами, изредка двурядно. Листья простые, состоят из широкого, иногда низбегающего основания и цельной листовой пластинки самой разнообразной формы - овальной, яйцевидной, ланцетовидной.

Большое биологическое значение имеет конфигурация листовой пластинки - в сечении она чаще всего бывает желобчатая, волнистая, складчатая, килеватая, очень редко плоская. Поверхность листа часто покрыта сосочками, придающими листу бархатистость. Скудные лучи света попадают на неровную поверхность листа, частично отражаются и падают на другой лист, от него - на третий. В результате один солнечный луч может достичь поверхности нескольких листьев. Подобный отражательный эффект создают краевые бесцветные клетки, которые у многих видов образуют беловатый ободок. Анатомическое строение листа нередко находится в прямой зависимости от условий

59

Рис. 29. Морфология зеленых мхов: А - типы ветвления зеленых мхов: 1 - Dicranum; 2 - Tortula; 3 - Funaria; 4 - Rhodobryum; 5 - Climacium; 6 - Hylocomium; 7 - Cratoneuron; 8 - Mnium; Б - вегетативное размножение мхов: 1 - выводковые почки на листе Ulota; 2 - выводковые почки на листе Bryum; 3 - вершина побега Tetraphys с выводковыми почками (внешний вид); 4 - тот же побег в разрезе; в. п - выводковые почки

произрастания. Например, у рода тортула (Tortula) в мезофитных условиях листовая поверхность гладкая, средняя жилка слегка выдается за пределы пластинки; у растений того же вида, произрастающих в условиях недостатка влаги, жилка значительно выдается в виде длинной щетинки, покрытой гигроскопическими волосками. У пустынных экземпляров не только выступающая жилка, но и вся поверхность листа густо покрыта волосками, которые способны поглощать влагу из атмосферы. Внутреннее строение листьев большинства видов зеленых мхов довольно простое. Чаще всего листовая пластинка однослойная, и только в области жилки многослойная (рис. 31); однако у некоторых видов листья имеют довольно сложное строение. Примером этого может быть кукушкин лен (Polytrichum commune). Листья его с нижней стороны покрыты эпидермой с толстостенными клетками. Над эпидермой располагаются сильно утолщенные клетки механической ткани, а над ними - тонкостенная паренхима. От нее перпендикулярно вверх отходят однослойные пластинки, которые тянутся продольными рядами вдоль всего листа (только самый край

60

Рис. 30. Кукушкин лен (Polytrichum): 1 - женский гаметофит с архегониями; 2 - коробочка с колпачком; 3 - внешний вид коробочки; 4 - продольный разрез коробочки; 5 - поперечный разрез коробочки; 6 - вскрывшаяся коробочка; 7 - мужской гаметофит; 8 - вершина мужского гаметофита с антеридиями и парафизами; ур - урночка; кол - колонка; спг - спорангий; кр - крышечка; эп - эпифрагма; з. п - зачаточный перистом; п - перистом; кп - колпачок; ан - антеридий; пф - парафизы

листа лишен их). Клетки этих пластинок содержат большое количество хлоропластов, поэтому их называют ассимиляторами. Расстояния между ассимиляторами микроскопические; по принципу капиллярности вода из окружающей среды быстро заполняет эти пространства и прочно удерживается ассимиляторами. Таким образом, ассимиляторы играют еще и роль водоснабжения. При подсыхании происходит закручивание листа на верхнюю сторону; лист превращается в трубочку, в полости которой располагаются ассимиляторы; поэтому находящаяся между ними влага не испаряется. По такому же

61

Рис. 31. Анатомическое строение зеленых мхов: Кукушкин лен (Polytrichum): 1 - строение листа (поперечный срез); 2 - свернувшийся лист; 3 - строение стебля; 4 - флоэма; 5 - ксилема; м. т - механические ткани; п. п - проводящий пучок; ас - ассимиляторы; кс - ксилема; фл - флоэма; л. с - листовой след; к - кора; эп - эпидерма; к. в - крахмалоносное влагалище

принципу построены листья у ряда других видов. В центре всех листьев зеленых мхов проходит жилка, состоящая из прозенхимных клеток двоякого рода: одни из них сильно обводнены, а цитоплазма располагается тонким слоем. Основная функция этих клеток состоит в проведении воды. Другие клетки, проводящие органические вещества, богаты цитоплазмой и напоминают ситовидные клетки. У одних видов жилка заканчивается у основания листа, у других она входит в стебель, образуя листовые следы, а у некоторых видов листовые следы сливаются с проводящим пучком стебля. У растений засушливых местообитаний на листьях и стеблях могут развиваться зеленые или бесцветные парафизы - однорядные нити или однослойные пластинки, которые обладают способностью активно поглощать влагу. Иногда многочисленные парафизы придают растениям серебристый оттенок.

В стеблях большинства видов мхов выделяются три части - эпидерма, кора и центральный осевой цилиндр, или центральный тяж (см. рис. 31). Эпидерма лишена кутикулы и не содержит устьиц. Кора в основном состоит из периферической живой механической ткани и внутренней паренхимы, часто

62

пронизанной листовыми следами. Наличие хорошо развитой механической ткани создает растению опору и возможность вертикального расположения побегов. В центральной части стебля чаще всего находятся слабо дифференцированные проводящие ткани, состоящие из тонкостенных прозенхимных клеток. У некоторых видов кукушкина льна наблюдается специализация тканей центрального пучка. В центре располагается водопроводящая ткань, состоящая из удлиненных, относительно толстостенных клеток с косыми поперечными перегородками. Эта ткань, часто называемая ксилемой, лишь аналогична ксилеме остальных высших растений, так как она свойственна половому поколению, а не спорофиту. К периферии от водопроводящей ткани располагается кольцо из живых тонкостенных клеток, богатых крахмалом, - крахмалоносное влагалище. Оно выполняет запасающую функцию. Между корой и крахмалоносным влагалищем группами расположены участки ткани, проводящие органические вещества; по внешнему виду ее элементы напоминают ситовидные клетки. Эта ткань аналогична флоэме.

На развитом гаметофите формируются половые органы - архегонии и антеридии. Как уже отмечалось, одни виды мхов однодомные, другие - двудомные. Однако двудомность мхов носит, по-видимому, относительный характер, так как женские и мужские экземпляры могут развиваться на одной протонеме. Наблюдения показывают, что при развитии протонемы в условиях недостаточного питания на ней формируются мужские гаметофиты, а при хорошем питании - женские. У многих видов двудомных мхов мужские экземпляры намного мельче женских (иногда в 5-6 раз), например у сплахнум (Splachnum), дикранум (Dicranum), фунарии (Funaria). У одних видов мхов происходит морфологическая дифференциация на генеративные и вегетативные побеги, при этом антеридиальные побеги отличаются в большей степени, чем архегониальные; у других видов этого отличия нет. Антеридиальные побеги помимо листьев (часто широких и окрашенных) имеют парафизы, способные поглощать и удерживать влагу. Первый возникающий антеридий развивается из верхушечной клетки и этим прекращает дальнейший рост побега. Исключение составляет кукушкин лен. У него антиридии возникают только в пазухах листьев, поэтому на его мужском побеге можно видеть по нескольку антеридиальных розеток прошлых лет (см. рис. 30). Архегониальные побеги, почти не отличающиеся от вегетативных, развивают на вершине парафизы, которые защищают архегонии. Первый архегонии всегда развивается из верхушечной клетки. Строение архегониев и антеридиев типичное. (Все группы высших растений, обладающие типичным архегонием, издавна получили название архегониальных растений. К ним относятся мохообразные, членистые, плауновидные, папоротниковидные, псилотовые и голосеменные растения.)

Оплодотворение происходит во время дождя или обильной росы. Из зиготы начинает развиваться спорогоний. Первой формируется гаустория, затем коробочка, а ножка, способствующая лучшему рассеиванию спор, возникает в последнюю очередь интеркалярно. Гаустория, которая внедряется в ткань гаметофита, у одних видов состоит из однородных клеток, у других видов поверхностные клетки гаустории вытягиваются в сосочки наподобие корневых волосков. У некоторых видов эти клетки развиваются в длинные ветвящиеся многоклеточные волоски, похожие на ризоиды. Они физиологически активные и выполняют функцию поглощения воды и питательных веществ. Гаустория переходит в ножку, которая состоит из довольно специализированных тканей: с периферии располагаются толстостенные клетки механической ткани, затем паренхима коры, а в центре - тяж из прозенхимных клеток,

63

выполняющих проводящую функцию. У многих видов мхов ножка на вершине расширяется, образуя апофизу. Коробочка состоит из урночки и крышечки; граница между ними заметна в виде небольшого желобка. В центре урночки располагается колонка, доходящая до ее вершины. Она состоит из прозенхимных клеток проводящей ткани и обеспечивает развивающиеся споры водой и питательными веществами. У большинства зеленых мхов колонка на вершине урночки переходит в горизонтальную пластинку - эпифрагму, которая своими краями упирается в стенку коробочки; реже эпифрагмы нет, например у фунарии. Коробочка с поверхности покрыта кутинизированной эпидермой. В нижней части коробочки эпидерма содержит немногочисленные, но типичные устьица. Это наводит на мысль о том, что когда-то спорофит был развит значительнее и, возможно, жил как самостоятельное растение. Под эпидермой располагается 2-3 слоя водоносной гиподермы, состоящей из тонкостенных клеток. К гиподерме примыкает ассимиляционная ткань, поэтому спорофит частично питается самостоятельно. Между стенкой и колонкой в форме полого цилиндра располагается спорангий. Он либо плотно прилегает к стенке, либо подвешен на зеленых нитях. В спорангии образуются только одни споры. К моменту их созревания стенка спорангия и колонка разрушаются, и споры заполняют всю полость урночки. К этому времени верхняя часть коробочки обособляется и сбрасывается в виде крышечки. Вскрывание коробочки происходит в результате того, что на границе крышечки и урночки под эпидермой формируется кольцо. Оно состоит из нескольких слоев толстостенных клеток, содержащих большее или меньшее количество слизи. У одних видов мхов сбрасывание крышечки происходит во влажную погоду, когда в результате сильного набухания слизи клетки увеличиваются в объеме в 2-3 раза и вызывают растяжение и разрыв кольца. У других видов вскрывание крышечки происходит в сухую погоду. Клетки, не содержащие слизи, ссыхаются быстрее, чем клетки кольца, и в этом месте происходит разрыв.

Рис. 32. Типы перистома зеленых мхов
Рис. 32. Типы перистома зеленых мхов

64

Вскрывшаяся коробочка у всех зеленых мхов имеет окраину - перистом; он может быть простым или двойным. Типы перистома как по строению, так и по характеру образования весьма многочисленны (рис. 32). Перистом может иметь вид зубчиков, ресничек, сеточки; состоять из одной или нескольких клеток или только из стенок клеток кольца. Общим для перистома всех зеленых мхов является его гигроскопичность; во влажную погоду перистом набухает и занимает горизонтальное положение, стягивая к центру края коробочки. Зубчики перистома налегают на эпифрагму и закрывают коробочку целиком. У видов, лишенных эпифрагмы, зубчики перистома длинные, и, смыкаясь своими вершинами, они также закрывают вход в урночку. Следовательно, перистом препятствует попаданию влаги внутрь коробочки и предотвращает слипание и загнивание спор. В сухую погоду зубчики перистома отгибаются наружу и не препятствуют высыпанию спор. Распространению спор способствует ножка, которая у большинства видов мхов относительно невелика, но у некоторых может превышать размеры гаметофита в 5, 10 и даже в 20 раз, например у сплахнума, буксбаумии, фунарии. Ножка выносит коробочку вверх и, раскачиваясь, способствует высыпанию спор.

Подкласс брииды, или зеленые мхи, объединяет около 14 тыс. видов, 700 родов и 85 семейств. Разные бриологи выделяют от 13 до 18 порядков; в основу их выделения положено строение перистома. Объем порядков, их ареал и участие в сложении растительного покрова неравноценны. Одни порядки включают лишь по одному семейству с 1-6 видами, а другие объединяют до 700- 1500 видов. Виды политрихум (Polytrichum), дикранум (Dicranum) и гипнум (Hypnum) принимают большое участие в сложении напочвенного покрова северных хвойных лесов и болот. Обширный род бриум (Bryum) распространен в лесах и болотах всех континентов. Род тортула (Tortula) приурочен к засушливым областям; одни виды являются степными, а другие пустынными. Некоторые виды рода гриммия (Grimmia) часто выступают в качестве пионера растительности на камнях и скалах, а виды ракомитриума (Rhacomitrium) широко представлены в каменистых тундрах. Основное число видов зеленых мхов приурочено к лесам Северного полушария.

Как показывает обзор отдела мохообразных, эту группу объединяет много общих черт, прежде всего преобладание в жизненном цикле гаметофитного поколения. На происхождение этого своеобразного жизненного цикла существует две группы воззрений. Согласно широко распространенному мнению, предковые формы всех высших растений обладали изоморфной сменой поколений, каждое из которых вело самостоятельный образ жизни. В дальнейшем мохообразные пошли по пути сокращения спорофита, что привело к потере его самостоятельности. На это указывает наличие в спорогонии некоторых мохообразных редуцированных устьиц, проводящих тканей в колонке и ножке мхов, случаи прорастания гаустории сквозь ткань гаметофита в почву и развитие на ее поверхности ризоидов. В результате значительной редукции целое поколение свелось до органа, производящего споры. Напротив, половое поколение оказалось в жизненном цикле ведущим; хотя оно и дало большое многообразие жизненных форм, но никогда не смогло занять господствующего положения на Земле. Согласно другим представлениям, начало мохообразным, как и всем прочим архегониальным растениям, дали зеленые водоросли порядка хетофоровых. Они обладали гетеротрихиальными талломами и самыми разнообразными типами циклов развития. Начало одним мохообразным дали водоросли, обладавшие изоморфной сменой поколений с последующей редукцией спорофита. Другие же мохообразные с самого начала унаследовали цикл развития с преобладанием гаметофита.

65

Таким образом, признано два независимых пути развития мохообразных С исходно различными типами циклов воспроизведения. Признание хетофоровых в качестве предковой группы мохообразных позволяет ряду авторов предположить независимость возникновения и параллельное развитие талломных и листо-стебельных форм. Согласно их представлению, дальнейшее развитие стелющихся участков гетеротрихиальных хетофоровых привело к формированию талломных жизненных форм маршанциевых и метцгериевых. Однако генеральной линией явилось трансформирование восходящих участков тела хетофоровых, что привело к независимому возникновению листостебельных юнгерманниевых и мхов. Такая трактовка снимает спорный вопрос о первичности талломных или листо-стебельных форм и признает вероятность одновременного их появления. Таким образом, по современным представлениям бриологов, признается независимое формирование печеночников, мхов и, по-видимому, антоцеротовых. В пределах каждой группы развитие шло также параллельными путями. У печеночников это выразилось в формировании двух порядков - маршанциевых и юнгерманниевых. В свою очередь, юнгерманниевые объединяют талломные метцгериевые и листостебельные юнгерманниевые, которые возникли, вероятно, от общего предка, но в дальнейшем развивались независимо друг от друга. В пределах класса мхов независимые линии развития привели к формированию зеленых, сфагновых и андреевых мхов.

66


ОТДЕЛ РИНИОФИТЫ (РИНИОФИТОВЫЕ), ИЛИ ПРАПАПОРОТНИКООБРАЗНЫЕ (RHYNIOPHYTA, ИЛИ PROPTERIDOPHYTA)

Этот отдел объединяет первые достоверные ранние палеозойские наземные растения, описанные по сохранившимся остаткам. Они обладали рядом признаков, отражавших начальную ступень в эволюции высших растений. У них еще не было типичных для высших растений олиственных побегов и корней. Тело риниофитов состояло из цилиндрических осей, дихотомически ветвившихся во взаимно перпендикулярных плоскостях. Существенным отличием от водорослей было наличие в их осях проводящей системы, построенной по типу протостелы, и типичной эпидермы с устьичным аппаратом. Подобные первичные васкуляризованные осевые структуры получили название теломов. Одни теломы были вегетативные, другие заканчивались спорангиями. Подземные теломы, получившие название ризомоиды, т.е. корневищеподобные, были снабжены простыми одноклеточными ризоидами. Спорангии, обладавшие многослойной стенкой, имели овальную или округлую форму, но у наиболее примитивных видов они мало отличались от верхушек вегетативных осей. Риниофиты были равноспоровыми растениями, их споры имели трехлучевые щели, по которым, по-видимому, происходило их вскрывание при прорастании. Наиболее ранние риниофиты, описанные только по спорам, датируются нижнесилурийским периодом, лишь из верхнего силура описан род куксония (Cooksonia) по макроостаткам.

Первое описание одного из представителей риниофитов было произведено в 1859 г. американским палеоботаником Даусоном, который назвал его псилофитом (Psilophyton), что означает голое растение, так как оно было лишено листьев и корней. По роду псилофит вся группа первых наземных растений получила название псилофиты. Однако в результате дальнейшей ревизии род

66

Psilophyton перестал существовать, и поэтому первоначальное название оказалось неправомочным. В настоящее время по наиболее полно описанному роду риния (Rhynia) вся эта группа растений получила название риниофиты, или риниофитовые (Rhyniophyta). Поскольку риниофиты являются родоначальниками всех последующих групп папоротникообразных, включая папоротниковидные, членистые, плауновидные и праголосеменные, то им дано другое название - прапапоротникообразные (Propteridophyta). Разделение некоторыми авторами этого отдела на 2 - риниофитовые и зостерофиллофитовые не вполне оправданно, так как нет четких объективных критериев для того и другого отдела в связи с несовершенной сохранностью остатков. Кроме того, существуют так называемые синтетические виды, совмещающие в себе признаки обеих групп. Отдел риниофитовые условно разделен на 2 класса - риниевые и зостерофилловые.

67


КЛАСС РИНИЕВЫЕ (RHYNIOPSIDA)

Для этого класса наиболее характерно верхушечное положение спорангиев и эндархный тип протостелы. Класс объединяет 2 порядка.

Порядок Риниевые (Rhyniales)

Сюда относятся формы с дихотомическим ветвлением осей и с нечеткой их дифференциацией на вегетативные и спороносные. Наиболее древний род - куксония (Cooksonia), описанный из верхнего силура, был представлен растениями высотой 5-10 см с несколько неравным дихотомическим ветвлением осей, благодаря чему все боковые веточки были направлены к центру растения. Некоторые оси заканчивались спорангиями шаровидной или почковидной формы, которые предположительно вскрывались верхушечной щелью.

Рис. 33. Риния (Rhynia): 1 - реконструкция растения; 2 - разрез через спорангий; 3 - тетрады спор; 4 - анатомическое строение стебля; 5 - фрагмент эпидермы с устьицем; с - спорангий; рм - ризомоид; р - ризоид; эп - эпидерма; к - кора; пс - протостела
Рис. 33. Риния (Rhynia): 1 - реконструкция растения; 2 - разрез через спорангий; 3 - тетрады спор; 4 - анатомическое строение стебля; 5 - фрагмент эпидермы с устьицем; с - спорангий; рм - ризомоид; р - ризоид; эп - эпидерма; к - кора; пс - протостела

Из нижнедевонских представителей наилучшим образом изучен род риния (Rhynia) с двумя видами (рис. 33). Риния большая (R. major), судя по массовым хорошо сохранившимся остаткам, образовывала густые скопления во влажных местообитаниях. Растения достигали 45-50 см высоты и обладали четко выраженной неравной дихотомией. Благодаря этому выделялись более толстая (до 5 мм в диаметре) главная

67

ось и тонкие короткие боковые веточки. Надземные оси отходили от горизонтальных ризомоидов, на которых пучками располагались ризоиды. Благоприятные условия захоронения позволили тщательно изучить анатомическое строение ринии. С поверхности имелась типичная кутинизированная эпидерма с устьицами примитивного строения. Большую часть объема оси занимала паренхиматозная кора, которая, по-видимому, выполняла функцию фотосинтеза. В центре располагался узкий тяж протостелы с нечетко выраженной эндархной ксилемой. На вершинах некоторых боковых осей располагались продольные толстостенные спорангии длиной 10-12 мм.

Значительно лучше изучена риния Гвин-Вогана (Rhynia qwynn-vaughanii), реконструкция которой сделана по массе серийных срезов. Это было растение высотой 15-20 см с неравнодихотомически разветвленными осями. Спорангии, располагавшиеся на боковых осях, имели многослойную стенку, которая мало отличалась от эпидермы и коры вегетативных осей. Однако в стенке спорангия двумя рядами тянулись участки клеток с утолщенными оболочками, по которым происходило активное вскрывание спорангия.

Большой интерес представляет собой нижнедевонский род хорнеофитон (Horneophyton). Это были растения высотой до 20 см; их оси отходили от подземных ризомоидов клубневидной формы (рис. 34). Ризомоиды, густо покрытые ризоидами, были лишены проводящей системы, а в их паренхиме обнаружена микориза. Это дало повод некоторым ученым рассматривать ризомоиды хорнеофитона как гаметофиты, что, однако, не нашло подтверждения. Анатомическое строение надземных теломов было сходно со строением теломов ринии. Спороносные теломы заканчивались своеобразными дихотомически ветвившимися спорангиями, некоторые из которых ветвились дважды и трижды дихотомически. Цилиндрические спорангии длиной до 4 мм по внешнему виду мало отличались от несущих их теломов. Многослойная стенка спорангия, состоявшая из паренхимных клеток, являлась непосредственным продолжением периферической части коры; под стенкой располагались многочисленные споры. В центре спорангия проходила коническая колонка, часто дихотомически ветвившаяся, которая представляла собой продолжение проводящего пучка с выклинившейся ксилемой; сама же колонка была представлена флоэмой. По-видимому, в данном случае формирование спорангия происходило на вершине телома путем превращения внутренних клеток коры в материнские клетки спор, а затем в споры. Подобное строение спорангия хорнеофитона, имеющее отдаленное сходство с коробочкой сфагнума, дало повод некоторым авторам для установления филогенетической связи мохообразных с риниофитами. Однако, во-первых, у сфагновых мхов никогда не наблюдается дихотомическое ветвление. Во-вторых, коробочка сфагнума имеет сложное строение, не сопоставимое со строением спорангия хорнеофитона. Поэтому связь риниофитов со мхами маловероятна. По-видимому, обе группы растений имели какого-то отдаленного общего предка и шли в своем развитии параллельными путями. Предполагаемые гаметофиты хорнеофитона описаны под родовым названием лионофитон (Lyonophyton). Их оси обладали анатомическим строением, сходным о хорнеофитоном. На вершине некоторых теломов имелось чашевидное расширение с лопастным краем. В центре чаша образовывала выступ, в который были погружены архегонии с сильно оттянутой шейкой. По периферии чаши с ее внутренней стороны располагались округлые антеридии. У других представителей риниофитовых гаметофиты не описаны.

В порядке риниофитовых прослеживается тенденция к объединению спорангиев вплоть до полного их слияния. Так, у нижнедевонского рода хедея

68

Рис. 34. Риниевые: А - хорнеофитон (Horneophyton): 1 - реконструкция спорофита; 2 - дихотомически разветвленный спорангий; 3 - спорангий в разрезе; кс - ксилема; фл - флоэма; п. к - паренхима коры; кол - колонка; сп - споры; ст. с - стенка спорангия; Б - лионофитон (Lyonophyton): 1 - реконструкция гаметофита; 2 - гаметангиофор; 3 - антеридий; 4 -архегоний; В - спорангий хедеи (Hedeia); Г - синангий ярравии (Yarravia); Д - тениокрада (Taeniocrada), реконструкция спорофита; ан - антеридий; арх - архегоний; я - яйцеклетка; спг - спорангий

69

(Hedeia) в результате многократного дихотомического ветвления спороносных теломов и их укорочения спорангии оказывались сгруппированными в щитковидные пучки. У рода ярравия (Varravia) еще большее сближение спорангиев приводило к их срастанию между собой и образованию синангиев. Из более поздних, верхнедевонских и нижнекарбоновых растений синангии встречаются у папоротников и голосеменных.

70


Порядок Тримерофитовые (Trimerophytales)

Этот порядок представляет собой связующее звено между риниофитовыми и папоротниковидными. Для тримерофитовых характерно было наличие хорошо выраженной главной оси и обильное ответвление боковых осей с образованием многочисленных сближенных между собой коротких веточек. Хорошо сохранился среднедевонский род Pertica высотой до 3 м (рис. 35). Его боковые оси отходили от главной оси по одной, по две и даже по три от одного узла (отсюда и название "тримерофиты"). Спорангии располагались группами на самых конечных веточках, которые многократно дихотомически ветвились. Таким образом, у большинства тримерофитовых происходила дифференциация системы боковых ветвей на вегетативные и спороносные, которые отличались друг от друга не только морфологически, но и анатомически. Система вегетативных веточек обнаруживала слабую тенденцию к уплощению, т.е. это был первый шаг филогенетического формирования листьев папоротников. Предполагается, что некоторые боковые оси начали преобразовываться в корни.

К классу риниофитовых относится род тениокрада (Taeniocrada), которая, возможно, вела вторично-водный образ жизни. Она имела плоские дихотомически ветвившиеся теломы, снабженные протостелью. В верхней части теломы несли спорангии, одни из которых занимали верхушечное положение, а другие - боковые. Следовательно, тениокраду можно рассматривать как связующее звено между риниофитовыми и зостерофилловыми.

70


КЛАСС ЗОСТЕРОФИЛЛОВЫЕ (ZOSTEROPHYLLOPSIDA)

Для представителей этого класса наиболее характерно было боковое положение спорангиев и наличие экзархной ксилемы. Спорангии имели округлую или поперечно вытянутую форму с продольной щелью наверху, по которой происходило вскрывание спорангиев. Наилучшим образом изучены 3 рода. Госслингия (Gosslingia) имела дихотомически ветвившиеся оси, от которых отходили отростки в виде ризофор селягинелловых. На коротких боковых осях располагались спорангии почковидной формы. На этом основании некоторые палеоботаники выводят плауновидные из зостерофилловых. Интересен род савдония (Sawdonia), оси которой имели шиповатые выросты эмергенции без пучков. На осях располагались спорангии на очень коротких и толстых ножках (рис. 35, Б).

Наиболее древний род зостерофиллюм (Zosterophyllum) известен из нижнего девона. Это были растения высотой 15-17 см, имевшие очень своеобразные теломы (см. рис. 35). Их стелющиеся тонкие оси дихотомически ветвились под прямым углом. От них отходили вертикальные спороносные теломы, в верхних частях которых на очень коротких ножках располагались многочисленные (до 60 штук) спорангии в виде колосовидных собраний. У одних видов спорангии

70

располагались спирально, у других - двурядно или однорядно. Таким образом, уже у раннедевонских зостерофилловых наблюдалось разнообразие в расположении спорангиев.

Рис. 35. Тримерофитовые и зостерофилловые: А - пертика (Pertica): 1 - реконструкция спорофита; 2 - спороносные оси; Б - савдония (Sawdonia), реконструкция; В - зостерофиллум (Zosterophyllum), реконструкция
Рис. 35. Тримерофитовые и зостерофилловые: А - пертика (Pertica): 1 - реконструкция спорофита; 2 - спороносные оси; Б - савдония (Sawdonia), реконструкция; В - зостерофиллум (Zosterophyllum), реконструкция

Изучение отдела риниофитов, которое углубленно продолжается учеными разных стран, имеет большое значение для познания эволюционных процессов, протекавших в раннем палеозое. Для первых наземных растений были характерны большой полиморфизм и поливариантность признаков. Для вегетативных осей всех риниофитов характерно было дихотомическое ветвление. Оно могло быть равно- и неравнодихотомическим, оси при дихотомировании расходились под разными углами. При неравной дихотомии главная ось могла только лишь намечаться или резко отличаться от боковых осей по толщине и пространственному положению, составляя опору растению. Боковые веточки у одних видов слабо ветвились (в порядке риниевых), у других они ветвились чрезвычайно обильно (у тримерофитовых).

Морфологическая дифференциация между вегетативными и спороносными осями у одних видов отсутствовала (порядок риниевых), у других была четко выражена (порядок тримерофитовые). Строение проводящего пучка у всех риниофитовых было протостелическим, однако у риниевых ксилема была эндархная, а у зостерофилловых - экзархная.

Для репродуктивных органов многообразие проявлялось в форме спорангиев (округлые, почковидные, продолговатые), в расположении спорангиев на оси (верхушечное, боковое), в их взаимном расположении (одиночные, сгруппированные в щитковидные или колосовидные собрания, свободные и срастающиеся в синангии). Разнообразие в строении спорангиев проявлялось в наличии или отсутствии механизма вскрывания, в развитии или отсутствии колонки. Все отмеченные признаки могли встречаться у риниофитов в разных комбинациях. Этим объясняется большое число синтетических видов, которые объединяли признаки разных таксономических групп (Nothia, Taeniocrada, Cooksonia). Поскольку разнообразные признаки обнаруживались у растений одного геологического возраста, то выявление эволюционных тенденций и установление филогенетических связей между отдельными представителями этой группы оказывается подчас невозможным. Поэтому классификация первых наземных растений носит весьма условный характер. Полиморфизм признаков риниофитовых явился фундаментом для дальнейших разнообразных эволюционных направлений, которые выразились в формировании

71

независимых друг от друга отделов плауновидных, папоротников, праголосеменных, псилотовидных и, возможно, членистых (рис. 36).

Рис. 36. Схема филогенетических связей (по С.В. Мейену)
Рис. 36. Схема филогенетических связей (по С.В. Мейену)

72

Открытие и изучение риниофитов послужили основой для создания теломной теории, автором которой был немецкий ученый Циммерманн. Эта теория раскрывала особенности строения первых наземных растений и показывала возможные пути, по которым происходило становление основных вегетативных и репродуктивных органов высших растений различных систематических групп.

Рис. 37. Схемы строения тела первичного высшего растения (А) и элементарные процессы (Б) по Циммерманну: 1 - перевершинивание; 2 - планация; 3 - срастание в одной плоскости; 4 - срастание в разных плоскостях; 5 - редукция; т - телом; м - мезом; рм - ризомоид; р - ризоид; сп - спорангий; п. п - проводящий пучок

Согласно представлению Циммерманна, тело первых наземных растений состояло из радиально симметричных осей. Их конечные веточки получили название теломов (от греч. telos - конец). Теломы ветвились дихотомически во взаимно перпендикулярных плоскостях, образуя объемную систему теломов (рис. 37). По мере ветвления теломы из конечных становились промежуточными, поэтому получили название мезомов. Поскольку все мезомы когда-то были теломами, их иначе называют теломами в широком смысле слова. Отличительной особенностью теломов было наличие проводящих пучков, построенных по типу протостелы. Этим они принципиально отличались от водорослей. Подземные, или стелющиеся, теломы получили название ризомоидов, т.е. корневищеподобных, так как никаких побегов, а следовательно, и корневищ у первых наземных растений еще не было. На ризомоидах располагались ризоиды. Вертикальные теломы либо оставались стерильными - вегетативными, либо заканчивались спорангиями. Совокупности теломов и мезомов нескольких порядков ветвления называются синтеломами; они могли быть вегетативными, спороносными и смешанными, т.е. состоящими из вегетативных и спороносных теломов. В ходе эволюции теломы претерпели ряд существенных изменений и в итоге превратились в основные органы высших растений - стебли, листья, корни, спорофиллы. Поэтому нельзя проводить гомологию между теломами и органами современных высших растений. Существует понятие временной границы теломов - нижней и верхней; у водорослей теломов еще не было, а когда теломы превратились в производные органы, они уже перестали существовать как таковые. Превращение теломов в более сложные органы могло осуществляться в результате ряда процессов, протекавших независимо друг от друга. Важнейшие из них - перевершинивание, планация, срастание, редукция. Перевершинивание происходило в результате неравной дихотомии,

73

что хорошо прослеживается у риниофитовых. В итоге формировались главная ось и система боковых ветвей; это явилось предпосылкой для создания крупных форм растений. Под планацией понимается расположение теломов в одной плоскости. Этот процесс явился важнейшим этапом в ходе формирования листьев папоротников, членистых, праголосеменных растений. Срастание теломов как конечный результат филогенетического процесса мог распространяться на теломы, расположенные как в одной, так и в нескольких плоскостях. Если срастание сочеталось с планацией, то формировались крупные рассеченные листья с системой разветвленных жилок. Срастание теломов, расположенных в разных плоскостях, приводило к образованию стеблей со стелой сложной конфигурации (например, актиностела у астероксилон). Под редукцией понимается уменьшение числа порядков ветвления, что приводило к упрощенному строению органа. Так, простая листовая пластинка хвощей в ходе эволюции возникла из системы многократно ветвившихся теломов, которые подвергались редукции. Принципиально важным положением теломной теории является положение о том, что возникновение вегетативных листьев и спорофиллов происходило одновременно и независимо друг от друга, и дальнейшее их развитие шло параллельными путями. Следовательно, формирование вегетативных и спороносных побегов происходило также независимо друг от друга.

Анализ палеоботанического материала и ход развития современных примитивных растений показывают, что если не у всех, то у большинства высших растений ход становления вегетативных и спороносных органов согласуется с основными положениями теломной теории.

74


ОТДЕЛ ПЛАУНОВИДНЫЕ (LYCOPODIOPHYTA, ИЛИ LYCOPHYTA)

Плауновидные представляют собой самую древнюю группу из числа ныне живущих высших растений; род плаун (Lycopodium), известный еще с верхнего девона, является поистине живым ископаемым. В палеозое плауновидные совместно с папоротникообразными и членистыми и некоторыми голосеменными занимали господствующее положение в растительном покрове Земли. В мезозое они начинают постепенно уступать голосеменным и в настоящее время представляют собой угасающую группу, насчитывающую 1000 видов. Если в каменноугольном периоде наряду с травянистыми были широко распространены древесные плауновидные, то до настоящего времени сохранились только травянистые формы. Все плауновидные имеют олиственные побеги и весьма своеобразные корни. Наиболее характерной особенностью плауновидных является микрофилия, под которой понимаются относительно мелкие размеры листьев, анатомо-морфологическая простота и их энационное происхождение. Листья плауновидных имеют цельную листовую пластинку и несколько расширенное основание, иногда в виде подушечки. У некоторых плауновидных на расширенном основании листа формируются выросты в виде язычка (лигулы). В лист входит одна неветвящаяся жилка, которая лишь у единичных палеозойских видов на вершине дихотомически разветвлялась. Первые листья молодого растения не имеют жилок. В ходе онтогенеза лист развивается из одной поверхностной клетки стебля. Все это указывает на то, что в ходе филогенеза листья плауновидных возникли как поверхностные выросты, или энации, на осевых органах, что делает их среди прочих высших растений уникальными. Некоторые авторы

74

энационные листья плауновидных называют филлоидами, т.е. трактуют их как листоподобные органы. Для плауновидных, как и для всех прочих споровых растений, характерно отсутствие главного корня; все корни занимают на побегах боковое положение. Уникальность плауновидных заключается в том, что и побеги, и корни обладают самым древним - дихотомическим типом ветвления.

Спорангии плауновидных формируются на верхней стороне спорофиллов, которые у подавляющего числа видов образуют специализированные спороносные побеги - стробилы в виде колосков. Плауновидные объединяют как равноспоровые, так и разноспоровые растения.

Классификация плауновидных испытывает сложности из-за наличия переходных форм, особенно среди вымерших видов. Внутри отдела выделяются 2 класса - плауновидные (Lycopodiopsida) равноспоровые и полушниковые (Jsoëtopsida), в основном разноспоровые.

75


КЛАСС ПЛАУНОВЫЕ (LYCOPODIOPSIDA)

Этот класс объединяет равноспоровые растения, не имевшие в основании листа подушечек. Он включает порядки астероксиловых (Asteroxylales), дрепанофикусовых (Drepanophycales) и плауновых (Lycopodiales). Однако такое разделение на классы носит довольно условный характер, так как в раннем палеозое было много синтетических видов, которые объединяли в себе признаки разных видов и родов. Поэтому эти виды трудно поддаются систематизации.

Из числа вымерших плауновидных один из наиболее древних - род астероксилон (Asteroxylon), известный из среднего девона (рис. 38). Судя по сохранившимся надземным частям, это были невысокие травянистые растения, обладавшие неравной дихотомией. Как главный, так и боковые побеги были обильно покрыты мелкими шиповатыми листьями. Внешне эти растения напоминали современные плауны. К каждому листу подходила жилка, которая оканчивалась в самом его основании, не входя в листовую пластинку, т.е. по происхождению эти листья были энациями. Между листьями на коротких ножках беспорядочно располагались спорангии почковидной формы, которые вскрывались на вершине продольной щелью, т.е. спорангии еще не были связаны непосредственно с листьями.

Стебель с поверхности был покрыт типичной эпидермой с устьицами. Большую часть стебля занимала кора, которая подразделялась на периферическую, состоявшую из плотных паренхимных клеток, и внутреннюю, с хорошо выраженной аэренхимой. В центре располагалась актиностела; на поперечном срезе она имела вид расходящихся от центра лучей экзархной ксилемы и участков флоэмы между ними. (Своим названием этот род обязан звездчатой форме ксилемы.) Подземные органы астероксилона неизвестны.

Порядок Дрепанофикусовые (Drepanophycales)

Порядок объединяет 2 рода и 7 видов.

Род дрепанофикус (Drepanophycus) известен из нижнего, среднего и верхнего девона всех материков земного шара. Это были растения до 50 см, имевшие стелющиеся и вертикальные, почти равнодихотомические побеги. Их узкие листья в отличие от астероксилона были снабжены одной жилкой, доходившей до вершины. Спорангии располагались либо в пазухах листьев,

75

либо на поверхности спорофиллов, рассеянных между вегетативными листьями, т.е. стробилов еще не было.

Большой интерес представляет самый древний австралийский род барагванатия (Baraqwanathia), известный из нижнего девона. По-видимому, это были довольно крупные растения, так как найденные участки побегов при длине 30 см имели диаметр до 6,5 см, причем на долю ксилемы приходилась 1/5 объема стебля. Это позволяет предположить, что они были первыми древесными растениями. Дихотомически ветвившиеся побеги были покрыты узкими (до 1 мм), но относительно длинными - до 4 см - листьями, некоторые из которых имели вильчатораздвоенную вершину. На побегах среди вегетативных листьев имелась спороносная зона, хотя четко выраженных стробилов еще не было. Споранги почковидной формы располагались на верхней поверхности спорофиллов. По-видимому, эти крупные девонские растения представляли собой боковую ветвь эволюции плауновидных.

Рис. 38. Ископаемые плауновые: А - астероксилон (Asteroxylon): 1 - реконструкция спорофита; 2 - фрагмент побега; 3 - поперечный разрез стебля; спг - спорангий; н. к - наружная кора; в. к - внутренняя кора; ф - флоэма; кс - ксилема; л. с - листовые следы; Б - дрепанофикус (Drepanophycus): 1, a - реконструкция спорофита; 1, б - стебель с листом в разрезе; в - стебель со спорофиллом в сколе породы; 2 - общий вид; В - барагванатия (Baragwanathia) в сколе породы; Г - протолепидодендрон (Protolepidodendron): 1 - общий вид; 2 - спорофилл со спорангием; 3 - листья с расширенными основаниями

Таким образом, в порядке дрепанофикусовых проявился ряд общебиологических эволюционных тенденций, которые нашли свое дальнейшее развитие в других группах плауновидных. Важнейшие из этих тенденций: 1) васкуляризация листьев; 2) перемещение спорангиев в пазуху листа, а в дальнейшем и на его поверхность, что привело к улучшению защиты спорангия и обеспечило его лучшее снабжение питательными веществами; 3) переход от беспорядочного расположения спорофиллов к формированию спороносной зоны, а в дальнейшем - к специализированному спороносному побегу - стробилу. Дрепанофикус и близкие к нему вымершие роды дали начало трем основным

76

филогенетическим линиям плауновидных - травянистым равноспоровым (порядок плауновых), травянистым разноспоровым (порядок селагинелловые) и ныне вымершим древесным разноспоровым (порядок лепидодендровые).

77


Порядок Плауновые (Lycopodiales)

Рис. 39. Современные плауновые: А - плаун булавовидный (Lycopodium clavatum): 1 - внешний вид; 2 - спорофилл; 3 - поперечный срез стебля с плектостелью; 4 - актиностела плауна северного (L. selago); Б - филлоглоссум (Phylloglossum), внешний вид; эп - эпидерма; п. к - паренхима коры; л. с - листовой след; м. т. к - механическая ткань коры; ф - флоэма; кс - ксилема

Как нынеживущие, так и вымершие представители этого порядка - травянистые равноспоровые растения. Этот порядок ведет свою историю с девонского периода; род плаун (Lycopodium) известен с верхнего девона. В настоящее время порядок включает одно семейство плауновые (Lycopodiaceae) с двумя родами - плаун и филлоглоссум (Phylloglossum) (рис. 39). Некоторые систематики делят род плаун на 2-3 рода. Род плаун насчитывает около 200 видов, большинство из которых приурочено к влажным тропическим и субтропическим областям; лишь небольшое число видов произрастает в условиях умеренного и умеренно холодного климата. В России произрастают 14 видов плаунов; наиболее распространен плаун булавовидный (L. Clavatum) (см. рис. 39).

77

Большинство видов плауна представляет собой небольшие наземные многолетние растения; лишь одиночные виды превышают 1-1,5 м высоты. Небольшое число видов имеют жизненную форму эпифитов. Для всех плаунов характерно дихотомическое ветвление побегов. В случае равной дихотомии все побеги занимают вертикальное положение, а корни пучком располагаются у основания главного побега. При неравнодихотомическом ветвлении побеги подразделяются на стелющиеся и прямостоячие (отсюда на все виды распространяется название плаун-плывун). От стелющихся побегов отходят боковые корни, живущие 2-5 лет. Вопрос об их заложении и формировании еще мало изучен. Имеющиеся скромные данные показывают, что у изученных видов плауна корни чрезвычайно своеобразны. У формирующегося из зиготы молодого растения зачатки побега и корня возникают одновременно в результате дихотомирования точки роста зародыша. Образованию зародыша на гаметофите предшествует развитие крупной гаустории, которая смещает первый корень вбок, и лишь на этом основании некоторые авторы называют корни плаунов придаточными.

В ходе дальнейшего онтогенеза новые корни возникают только из меристемы апекса побега; при ее дихотомировании побег и корень возникают одновременно как зачатки двух равноценных органов. Если корень формируется на плагиотропном побеге, то он, сразу изгибаясь, углубляется в почву и внешне выглядит как придаточный корень. Если же корень возникает на вершине ортотропного побега, то он, также изгибаясь, проходит по коре вдоль всего побега и выходит у самого его основания, тем более напоминая придаточный корень. Напротив, следует подчеркнуть, что плауны не способны образовывать заново на уже сформированном побеге придаточные корни, поэтому при любых нарушениях корневой системы растение очень страдает. Заложение и развитие корня и побега как двух равноценных органов подтверждается сходством анатомического строения стебля и самой базальной части корня. По мере заглубления корня в почву анатомическое строение его меняется в связи со специфической средой обитания.

Анатомическое строение стебля у разных видов отличается только в области стели (см. рис. 39). С поверхности формируется типичная эпидерма с устьицами, затем располагается кора, пронизанная листовыми следами. Кора состоит из паренхимных и механических тканей, взаимное положение которых у разных видов может меняться. У большинства плаунов центральный осевой цилиндр построен по типу плектостели, проходящей сложный путь формирования. У молодого растения в самом основании стебля сначала образуется протостела, несколько выше - актиностела и еще выше - плектостела. Однако у некоторых современных древних видов, например у плауна северного, или баранца (L. selago), на протяжении всей жизни сохраняется актиностела, а у некоторых тропических видов - протостела. Интересно, что у вымерших раннепалеозойских плаунов формировалась только протостела, а у верхнепалеозойских и мезозойских - актиностела. Таким образом, палеоботанический, онтогенетический и сравнительно анатомический материал дает основание полагать, что эволюция стелы у плаунов шла в направлении от протостелы через актиностелу к плектостеле. Под плектостелой понимается такой тип стелы, при котором тяжи ксилемы и флоэмы, сходясь и расходясь, переплетаются между собой в разных плоскостях. Иногда ксилема располагается в виде параллельно идущих лент, изредка соединяющихся друг с другом. Вариации плектостелы многочисленны, они определяются как видовой принадлежностью, так и положением стебля в пространстве и порядком ветвления. Поэтому в разных участках одного стебля конфигурация стели разная. Основная

78

биологическая суть плектостели заключается в большой раздробленности ксилемы, что приводит к значительному увеличению площади соприкосновения водопроводящих тканей с живой флоэмой, это улучшает водоснабжение всего организма. Протоксилема состоит из узких кольчатых трахеид, а метаксилема - из широких лестничных трахеид с щелевидными порами. Флоэма сложена ситовидными клетками с поровыми полями на боковых стенках.

Бесполое размножение плаунов осуществляется с помощью спор, образующихся в спорангиях почковидной формы. В типичных случаях спорангии, расположенные на короткой ножке, развиваются на верхней стороне спорофилла. У примитивных видов, так же как у вымерших дрепанофикусовых, спорангии могут возникать либо в пазухе листа, либо на стебле близ листа. Это указывает на то, что осуществление тесной связи спорангия с листом происходило независимо в разных систематических группах. Спорофиллы по форме и цвету сходны с вегетативными листьями либо несколько отличаются от них. У некоторых видов на нижней стороне спорофилла образуется вырост, который увеличивает защиту низлежащего спорангия. У редких примитивных видов спорофиллы без видимой закономерности располагаются между вегетативными листьями либо образуют нечетко выраженную спороносную зону. У большинства плаунов на вершине особых побегов располагаются стробилы в виде колосков, длина которых у разных видов варьируют от 0,5 до 40 см.

В спорангиях в результате редукционного деления образуются мелкие тетраспоры, содержащие масло и хлоропласты. Споры прорастают через 3-8 лет после высыпания из спорангия. Из споры возникает новое поколение - гаплоидный гаметофит, или заросток, на котором формируются половые органы. Заросток по-латыни называется проталлиум, поэтому вегетативные клетки, из которых состоит тело заростка, называются проталлиальными клетками. На них образуются антеридиальные клетки, из которых развиваются антеридии, и архегониальные, дающие начало архегониям. Существует два типа прорастания спор - подземное и надземное. В почву спора попадает либо с токами воды, либо прикрывается растительным опадом. Рост и развитие подземного гаметофита, размеры которого измеряются миллиметрами, возможен только при условии внедрения в него гиф гриба, за счет которого он питается. Развитие гаметофита происходит чрезвычайно медленно, созревание архегониев и антеридиев завершается через 6-15 лет после начала прорастания споры (рис. 40). Возможно, что растянутость во времени процесса образования половых органов обеспечивает наиболее эффективное оплодотворение в условиях подземного существования. При надземном прорастании развитие гаметофита завершается в течение нескольких дней. У плаунов умеренных областей имеются разные варианты строения и образа жизни гаметофита. По форме они могут быть цилиндрическими, червеобразными, редьковидными, похожими на волчок. У одних видов, например у баранца, гаметофит лишь частично скрыт в земле, при этом его надземная зеленая часть способна ассимилировать, а подземная бесцветная - обеспечивает водоснабжение. У других видов бесцветный гаметофит полностью находится в земле, но при извлечении на свет он зеленеет. У большинства же видов бесцветные подземные заростки на свету не зеленеют, т.е. полностью перешли к микотрофному типу питания. У большинства тропических видов плауна заростки надземные, нитевидные, питающиеся либо автотрофно, либо микотрофно. По-видимому, исходной формой был гаметофит, который вел полуподземный образ жизни с совмещенным типом питания. В дальнейшем он эволюционировал по двум направлениям. У видов умеренных областей он полностью перешел к подземному образу жизни, что

79

Рис. 40. Заростки плаунов (Lycopodium): А - плаун булавовидный (L. lavatum): 1 - гаметофит с молодым спорофитом; 2 - зародыш; Б - плаун сплюснутый (L. complanatum): 1 - продольный разрез; 2 - гаметофит с молодым спорофитом; ар - архегоний; ан - антеридий; г. г - грибные гифы; р - ризоиды; г - гаустория; спф - спорофит; к - первичный корень; п - побег; В - плаун северный (L. selago); Г - плаун поникший (L. cernuum)

дало ему преимущество в водоснабжении и способствовало обеспечению полового процесса. В условиях влажных тропических лесов заросток перешел в основном к надземному образу жизни, сохранив один из вариантов типа питания. Гаметофиты у плаунов обоеполы; архегоний и антеридии располагаются на их верхней стороне. Первыми появляются антеридии, полностью погруженные в ткань гаметофита. Сперматозоиды плаунов самые мелкие среди всех высших растений. Они имеют червеобразную форму и снабжены парой длинных жгутиков. Архегоний также погруженные, над поверхностью заростка выступают лишь клетки шейки. Возможно, у плаунов имеет место как самооплодотворение, так и перекрестное оплодотворение, на что указывает наличие межвидовых гибридов. После оплодотворения зигота делится на 2 клетки. Верхняя из них вытягивается и превращается в подвесок, который вдавливает развивающийся зародыш в ткань гаметофита, обеспечивая ему питание. Нижняя клетка при делении образует сначала мощную гаусторию, а затем формирует зародыш. Как уже отмечалось, очень рано происходит дихотомирование еще не оформившейся ткани зародыша, что приводит к одновременному возникновению зародышевой почки и зародышевого корешка. Таким образом, на первых этапах развития зародыш молодого спорофита, так же как у мохообразных, питается за счет гаметофита (см. рис. 40). В отличие от них у плаунов очень рано формируются основные вегетативные органы - побег и корень, которые обеспечивают дальнейшее независимое существование спорофита.

Вегетативное размножение у большинства плаунов осуществляется простым отмиранием старой части и распадением особи на несколько молодых участков. Специализированное размножение с помощью выводковых почек или клубеньков наблюдается очень редко. Так, у баранца в пазухах вегетативных листьев иногда образуются выводковые почки.

80

Своеобразие плаунов заключается в их исключительной примитивности как спорофитов, так и гаметофитов, что связано с большой древностью этого рода; это самый древний род из всех высших растений на Земле. К числу примитивных признаков относятся: 1) дихотомическое ветвление стеблей и корней; 2) отсутствие строгой детерминированности при заложении побегов и корней; 3) отсутствие придаточных корней; 4) анатомическое сходство в строении стеблей и корней; 5) наличие самых примитивных типов стели у ряда видов - протостелы и актиностелы; 6) большая продолжительность жизни гаметофитов; 7) наличие длинной шейки архегония. Все это позволяет рассматривать род плаун как истинно живое ископаемое растение.

Монотипный род филлоглоссум Драмонда (Phylloglossum drummondii) встречается в засушливых районах Юго-Западной Австралии, в Тасмании и Новой Зеландии. Это небольшое растение высотой в несколько сантиметров (см. рис. 39). В нижней части растения имеется мясистый клубень, от которого вверх отходят шиловидные листья длиной 1,5-2 см. От клубня отходят также 1-3 корня и боковой цилиндрический вырост, который формирует новый клубень. К весне следующего года старый клубень, корни и вся надземная часть отмирают, а молодой клубень развивает новые листья и корни. У взрослого растения над землей образуется безлистный побег, заканчивающийся коротким стробилом. Заростки у филлоглоссума зеленые.

81


КЛАСС ПОЛУШНИКОВЫЕ (ISOËTOPSIDA)

Порядок Селягинелловые (Selaginellales)

К этому порядку относятся разноспоровые травянистые растения, берущие свое начало от дрепанофикусовых или протолепидодендровых. В порядок входит одно семейство селягинелловые (Selaginellaceae) с одним родом селягинелла (Selaginella), объединяющим около 700 видов, из числа которых на территории России и на Кавказе произрастает всего 8 видов. Подавляющее число видов селягинелл приурочено к влажным лесам, где они произрастают под пологом леса. Большинство видов имеют небольшие размеры - 5-15 см. Как правило, это растения с нежными стелющимися побегами, образующие зеленые подушки, похожие на моховые. Реже встречаются лазающие и вьющиеся формы до 20 м длины, еще реже - эпифиты. Те немногочисленные виды селягинелл, которые произрастают на открытых и сухих местах, имеют прямостоячие побеги высотой от 20-30 см до 2-3 м. Особенности экологии наложили отпечаток на их морфологические и анатомические особенности.

У селягинелл со стелющимися побегами листья располагаются в 4 ряда, причем им свойственна анизофилия, при которой два нижних ряда имеют листья более крупные, а два верхних - мелкие (рис. 41). Этим достигается создание листовой мозаики, что позволяет растению более полно использовать скудный свет темных лесов. У видов с прямостоячими побегами листья все одинаковые, располагаются по спирали. Селягинеллы имеют очень мелкие листья размером от 0,5 до 5 мм. Их характерной особенностью является наличие несколько расширенного основания, на верхней стороне которого находится язычок - лигула; к каждой лигуле подходят трахеиды. У вегетативных листьев он быстро засыхает, сохраняется лишь у спорофиллов. По-видимому, эти язычки у современных видов не имеют биологического значения. Подушечки

81

Рис. 41. Селягинелла (Selaginella kraussiana): 1 - внешний вид; рф - ризофоры; к - корни; в. л - верхние листья; н. л - нижние листья; 2 - анатомическое строение стебля; т. т - трабекулярная ткань; кс - ксилема; фл - флоэма; к. к - клетки коры
Рис. 41. Селягинелла (Selaginella kraussiana): 1 - внешний вид; рф - ризофоры; к - корни; в. л - верхние листья; н. л - нижние листья; 2 - анатомическое строение стебля; т. т - трабекулярная ткань; кс - ксилема; фл - флоэма; к. к - клетки коры

пронизаны системой межклетников - аэренхимой, которая связана с аэренхимой стебля. В клетках эпидермы и мезофилла имеются немногочисленные (1-3) крупные пластинчатые хлоропласты, что рассматривается как признак примитивный.

Характерной особенностью стелющихся форм селягинелл является формирование на побегах корненосцев - ризофор, или корневых подпорок. В отличие от стеблей они не образуют листьев и обладают положительным геотропизмом, хотя имеют анатомическое строение стеблевого типа. Они возникают, как и стебли, экзогенно и не имеют на вершине чехлика. На ризофорах эндогенно закладываются корни, часто обильно ветвящиеся. Кроме того, ризофоры поддерживают, как подпорки, слабые стебли. Интересно, что при нарушении побегов ризофоры могут продолжать рост как нормальные олиственные побеги, т.е. они обладают скрытыми потенциальными возможностями. Происхождение ризофор до сего времени спорно; одни авторы рассматривают их как вторично упрощенные побеги, другие - как специализированные ризомоиды, третьи - как своеобразные корни.

Стебли селягинелл с поверхности покрыты слабо кутинизированной эпидермой без устьиц. Стебли прямостоячих побегов имеют кору, расчлененную на периферическую часть, сложенную механической тканью, и внутреннюю - паренхимную. У стеблей стелющихся побегов кора подразделяется на внешнюю паренхиматозную и внутреннюю трабекуллярную ткань. Она представляет собой узкие полоски паренхимы внутренней коры, разделенные между собой радиальными участками аэренхимы. Через боковые ответвления центральная аэренхима связана с аэренхимой подушечек листа, что позволяет селягинеллам поддерживать газообмен даже в условиях избыточного увлажнения атмосферы. Стелы разных видов селягинелл могут варьировать от протостелы до эктофлоической сифоностелы, у которой центр занят паренхимой сердцевины, примыкающей к ксилеме, а флоэма располагается к периферии от ксилемы. У некоторых видов формируется более сложный вариант стелы - полициклическая сифоностела, у которой несколько цилиндров ксилемы и флоэмы как бы вставлены друг в друга и разъединяются лишь участками паренхимы. Ксилема и флоэма такого же типа, как у плаунов, но у двух видов селягинеллы обнаружены трахеи, состоящие из коротких члеников.

Бесполое размножение у селягинелл осуществляется спорами разной величины - макро- (или мега-) и микроспорами.

Микроспоры в большом числе возникают в микроспорангии, расположенном на микроспорофилле, а мегаспоры в числе 1-4 формируются в

82

мегаспорангии несколько больших размеров, которые возникают на мегаспорофиллах (рис. 42). В большинстве случаев микро- и мегасперофиллы объединяются в одном стробиле в форме колоска, у других - имеются лишь спороносные зоны, чередующиеся с участками вегетативных побегов.

Прорастание микроспор начинается внутри микроспорангия. После первого деления образуются две неравноценные клетки - одна маленькая, представляющая собой остаток вегетативного тела заростка и поэтому называемая проталлиальной. Вторая клетка, большая, дает начало антеридию и поэтому называется антеридиальной. Антеридий состоит из восьмиклеточной стенки и 2 или 4 сперматогенных клеток, формирующих сперматозоиды. Такой микроскопический мужской гаметофит, состоящий из 11 или 13 клеток и покрытый оболочкой микроспоры, вылетает из раскрывшегося микроспорангия. Подобно пылинке семенных растений гаметофит разносится ветром, поэтому его тоже можно назвать пылинкой.

Деление мегаспоры также начинается под защитой ее оболочки, но в отличие от мужского заростка женский заросток состоит из большого числа проталлиальных клеток. Под бороздой споры деление клеток происходит более интенсивно, поэтому в этом месте оболочка мегаспоры лопается, и гаметофит выступает за ее пределы. Здесь формируются несколько погруженных в ткань гаметофитов архегониев; близ каждого архегония возникает небольшой бугорок с пучком длинных ризоидов. У большинства видов селягинеллы женский заросток выпадает из спорангия и попадает на почву. В этом случае ризоиды выполняют функцию поглощения воды, необходимой для оплодотворения. Сперматогенные клетки, многократно делясь, образуют от 128 до 256 двужгутиковых сперматозоидов, выплывающих через лопнувшую оболочку микроспоры. Однако у

Рис. 42. Стробилы и гаметофиты селягинеллы: 1 - строение стробила: а - стробил в разрезе; б - микроспорангий; в - мегаспорангий: яз - язычок; 2 - строение мужского гаметофита (заростка) в развитии: п. к - проталлиальная клетка; сп. к - сперматогенные клетки; к. ст - клетки стенки антеридия; 3 - женский гаметофит под лопнувшей оболочкой мегаспоры; 4 - гаметофит в разрезе; 5 - молодой спорофит на гаметофите; 6 - зародыш: пч - почка; п - подвесок; о. мс - оболочка мегаспоры; р - ризоиды; к - первичный корень; ар - архегоний; г - гаустория

83

одиночных видов (например, у S. apus) развивающийся женский заросток не покидает мегаспорангий и остается на материнском растении. В этом случае ризоиды выполняют функцию улавливания пылинок. Оплодотворение яйцеклеток и развитие зародыша происходят на материнском растении под защитой стенки мегаспорангия. В биологическом смысле этот процесс напоминает формирование семян у семенных растений, хотя и не является его гомологом. Тенденция к образованию семян у селягинелловых проявилась очень рано, у карбонового рода миадесмия (Miadesmia) (см. рис. 44), внешне похожего на селягинеллу, в мегаспорангиях были обнаружены по одной мегаспоре или по одному женскому гаметофиту. Мегаспорангий, в свою очередь, был полностью окружен завернувшимся по краям мегаспорофиллом, который выполнял защитную функцию. На вершине мегаспорофиллы имели бахромчатые лопасти, между которыми обнаружены пылинки, т.е. они выполняли функцию улавливания пыльцы.

У селягинелловых, как и во всех прочих группах разноспоровых растений, прослеживается закономерная связь между разноспоровостью, раздельнополостью гаметофитов и их значительной редукцией, которая у семенных растений достигла наибольшего выражения. Следовательно, можно ожидать, что все эти три процесса имеют важное биологическое значение. При разноспоровости в микроспорангиях образуется большое количество очень мелких спор, дающих начало сильно редуцированным мужским гаметофитам - пылинкам, которые легко разносятся ветром. Массовость гаметофитов повышает эффективность полового процесса. Большая скорость развития мужских гаметофитов и значительная их редукция обеспечивают им защиту от высыхания благодаря кутинизированной оболочке микроспоры. Кроме того, незначительные размеры гаметофита способствуют экономии пластического материала.

В мегаспорангий происходит резкое сокращение количества мегаспор до 4-1 в сочетании с увеличением их размеров и содержанием в них питательных веществ. Это способствует развитию более крупного, более жизнеспособного женского гаметофита, который также находится под оболочкой мегаспоры. После оплодотворения яйцеклетки на этом гаметофите может сформироваться полноценный зародыш нового спорофита. Раздельнополость гаметофитов обеспечивает новому поколению расширение, обогащение генетического потенциала.

84


Порядок Протолепидодендровые (Protolepidodendrales)

Он представляет собой переходную группу от травянистых дрепанофикусовых, лишенных листовых подушечек, к древесным разноспоровым лепидодендровым. Особенность этого порядка - наличие расширенных оснований листьев в виде листовых подушек. Порядок протолепидодендровых объединяет 11 родов с 50 видами вымерших палеозойских травянистых и древесных равноспоровых растений. Самый древний род - протолепидодендрон (Protolepidodendron) известен из среднего девона (см. рис. 38, Г). Он имел размеры не более 25 см и отличался от дрепанофикуса лишь расширенным основанием листа и вильчатым разветвлением вершин некоторых листьев. Из верхнего девона-нижнего карбона описаны небольшие деревья до 2 м высоты. Расширенные основания их спирально расположенных листьев не имели еще четких форм. Некоторые из них, например лепидодендропсис (Lepidodendropsis), имели хорошо выраженную спороносную зону. Эти представители очень тесно

84

примыкают к семейству лепидодендровых (Lepidodendraceae), относимых к порядку древесных разноспоровых лепидодендровых (Lepidodendrales). Наряду с вышеописанными видами были другие представители этого порядка, у которых листовые подушечки имели правильную шестиугольную форму. Один из них - археосигиллярия (Archaeosigillaria), имевшая вид небольших деревьев до 5 м высоты, обнаруживала прямую связь с другим семейством - сигилляриевых также из порядка лепидодендровых.

85


Порядок Лепидодендровые (Lepidodendrales)

Этот полностью вымерший порядок объединяет 2 семейства разноспоровых древесных растений, уникальных по анатомическому и морфологическому строению стеблей и листьев.

Семейство лепидодендровые (Lepidodendraceae) включает верхнедевонские и карбоновые растения; в девоне они были немногочисленны и не превышали 6-8 м высоты, в каменноугольном периоде по числу видов и по огромным размерам они были "истинными царями" каменноугольной флоры и занимали ведущее положение в сложении растительности Земли. Основной род лепидодендрон (Lepidodendron), в переводе означающий чешуедерево, получил свое название по остаткам коры; она была покрыта листовыми подушечками ромбовидной или чешуевидной формы (рис. 43). Отдельные органы этих растений были описаны под разными родовыми названиями: стробилы - под названием Lepidostrobus, семена - Lepidocarpon, подземные органы - Stigmaria.

Лепидодендроны были широко распространены на всех материках земного шара. Европейские виды лепидодендрона представляли собой деревья высотой 30-45 м с диаметром стволов до 2 м. Колоннообразный ствол венчался на вершине кроной из тонких, многократно дихотомически ветвившихся побегов, которые несли линейные или шиловидные листья длиной от 1 до 50 см. Лист, снабженный одной жилкой, имел сильно расширенное основание в виде ромбовидной подушечки, которая после опадания листовой пластинки оставалась на поверхности стебля. Листья были покрыты толстой кутикулой. На их нижней поверхности в углублениях располагались устьица, что указывает на ксероморфность листьев. В основании ствола в виде мощной опоры располагались четыре горизонтальных, многократно дихотомически ветвившихся органа - стигмарии. На их поверхности формировались немногочисленные короткие неветвящиеся корни. Это говорит о несовершенстве корневой системы, которая не способна была полностью обеспечить водой такие крупные растения. После отмирания корней на стигмариях оставались рубцы округлой формы, за что эти органы получили свое название (от греч. stigma - рубец). Изучение зародыша лепидодендронов показало, что стигмария и стебель возникали одновременно в результате первого дихотомического ветвления зародыша, т.е. эти органы были гомологичными. Анатомическое строение стеблей характеризовалось слабо развитой проводящей системой. В молодых веточках в центре располагалась эктофлойная сифоностела, реже - протостела. В коре проходили тяжи аэренхимы, которые входили в листья и способствовали газообмену всего растения. В стебле закладывались два кольца камбия - в стеле между ксилемой и флоэмой и во внутренней части коры. Своеобразие лепидодендронов заключается в очень слабой работе камбия стелы, он продуцировал незначительное количество вторичной ксилемы - не более 15-20 % от объема стебля. Напротив, коровый камбий, активно делясь, откладывал к периферии

85

Рис. 43. Лепидодендрон (Lepidodendron): 1 - реконструкция спорофита; 2 - участок коры с листовыми чешуйками; 3 - схема строения листовой подушечки: а - продольный разрез; б - вид спереди; в. п - верхняя поверхность подушечки; н. п - нижняя поверхность подушечки; л. р - листовой рубец; яз - язычок на дне ямки; ж - жилка; п - парихнос; 4 - участок стигмарии с корнями; 5 - схема анатомического строения взрослого стебля; н. к - наружная кора с листовыми подушечками; к. км - коровый камбий; в. к - внутренняя кора (механическая ткань); ф - флоэма; п. км - пучковый камбий; в. кс - вторичная ксилема; п. кс - первичная ксилема; с - сердцевина; п. к - первичная кора

мощный слой механической ткани (до 80 % стебля), которая выполняла опорную функцию растений. Поэтому уникальные по своему строению лепидодендроны называют коровыми деревьями. Таким образом, ксилема не могла полностью обеспечить растения водой. По-видимому, значительная часть воды поглощалась всей поверхностью стебля благодаря листовым подушечкам. Верхняя часть подушечки была плоская, а нижняя имела вид двускатной крыши. На плоской поверхности имелась небольшая ямка, на дне которой располагалась лигула - язычок. Весьма важно, что к лигуле подходили трахеиды (как у селягинеллы), которые ответвлялись от листового следа. При конденсации атмосферной влаги капли воды стекали по ложбинкам между подушечками, попадали на их плоскую часть и вода оказывалась на дне ямки, где и поглощалась лигулой. По трахеидам она проникала внутрь стебля и распространялась по всему растению. Поскольку вся поверхность стволов лепидодендронов была покрыта подушечками, то любая его часть могла снабжаться водой. В этом проявлялась высокая специализация лепидодендронов к условиям влажного климата каменноугольного периода. В перми произошло значительное уменьшение влажности климата; этим, по-видимому, объясняется массовое вымирание лепидодендронов на границе карбона и перми. Слабо развитые корневая система и ксилема не смогли справиться с водообеспечением растения, а через подушечки вода уже не поступала. Таким образом, узкая специализация лепидодендронов явилась причиной их гибели в условиях новой среды обитания.

86

Лепидодендровые были разноспоровыми растениями; их стробилы у разных видов имели размеры от 3 до 30 см. В микроспорангиях развивались многочисленные микроспоры. В мегаспорангиях насчитывалось от 16 до 4 и даже до 1 мегаспоры (рис. 44). В спорангии лепидокарпона (Lepidocarpon) единственная мегаспора прорастала в женский гаметофит, при этом сам мегаспорангий был укутан свернувшимся мегаспорофиллом. Весь этот комплекс напоминал семя в биологическом значении, т.е. семя зарождалось в недрах разных филогенетических линий древних плауновидных - у карбоновых селягинелловых и лепидодендровых.

Рис. 44. Стробилы и спорофиллы лепидодендровых и семена ископаемых плауновых
Рис. 44. Стробилы и спорофиллы лепидодендровых и семена ископаемых плауновых: 1 - стробил (колосок) лепидостробуса (Lepidostrobus); а - объемно; б - в разрезе: спф - спорофиллы; мгс - мегаспорангий; мкс - микроспорангии; 2 - разные степени разрастания спорофиллов (спорофиллы заштрихованы): а - Lepidostrobus; б - Lepidostrobopsis; в - Lepidocarpopsis; г - Lepidocarpon; спф - спорофиллы; с. сп - стенка спорангия; ♀ - женский гаметофит; 3 - семя лепидокарпона (Lepidocarpon): a - продольный разрез; б - поперечный разрез с женским гаметофитом внутри; 4 - семя миадесмии (Miadesmia): a - внешний вид; б - продольный разрез

Семейство сигилляриевые (Sigillariaceae) представляет интерес с точки зрения эволюции жизненных форм. Из верхнего девона известен род археосигиллярия (Archaeosigillaria) размером всего лишь 4- 5 м. Большинство карбоновых сигиллярий достигали высоты 20-30 м и по строению листьев отличались еще большей ксероморфностью. Свое название (от греч. sigilla - печать) они получили по шестиугольной форме листовых подушечек, которые располагались ровными рядами. В основании слабоветвившихся стволов имелись мощные, но также маловетвившиеся стигмарии. Анатомия сигиллярий не изучена (рис. 45).

Сигиллярии имели крупные раздельнополые стробилы. В мегаспорангиях развивалось от 16 до 1 мегаспоры; у некоторых видов мегаспорангии были

87

Рис. 45. Ископаемые разноспоровые плауновидные: А - сигиллярия (Sigillaria): 1 - реконструкция растения: 1, а - из карбона; 1, б - из перми; 2 - участок коры с подушечками; Б - плевромейя (Pleuromeia), реконструкция; В - натгорстиана (Nathorstiana), реконструкция
Рис. 45. Ископаемые разноспоровые плауновидные: А - сигиллярия (Sigillaria): 1 - реконструкция растения: 1, а - из карбона; 1, б - из перми; 2 - участок коры с подушечками; Б - плевромейя (Pleuromeia), реконструкция; В - натгорстиана (Nathorstiana), реконструкция

защищены сложенными вдоль спорофиллами. Вымирание сигиллярий произошло в конце пермского периода. Ему предшествовали уменьшение размеров до 10-8 м и полная редукция ветвления.

Из триаса и юры известен род плевромейя (Pleuromeia). Это были неветвящиеся прямоствольные растения со спирально расположенными в верхней части ствола шиловидными листьями. Триасовые плевромейи имели стволы высотой не более 5 м, а юрские - всего лишь 2-3 м при диаметре ствола 10- 12 см. Стволы опирались на короткие четырехлопастные либо цельные массивные стигмарии с многочисленными корнями. На самой вершине стебля располагался единственный стробил. Мегаспорангии, погруженные в ткань спорофилла, содержали от 4 до 1 мегаспоры; иногда внутри мегаспорангиев находили массивные женские гаметофиты.

Итак, в семействе сигилляриевых наблюдается тенденция к уменьшению размеров растений и к сокращению ветвления их надземных и подземных органов. Эта редукционная линия нашла свое продолжение у представителей полушниковых.

88


Порядок Полушниковые, или Шильниковые (Isoetales)

К этому порядку относятся разноспоровые многолетние травянистые растения, листья которых имеют хорошо выраженный язычок - лигулу. Порядок включает 3 рода - натгорстиану (Nathorstiana), стилитес (Stylites) и полушник (Isoetes).

Натгорстиана - вымерший род, известный из нижнего мела. Это было травянистое растение высотой 12-20 см с мясистым прямостоячим стеблем, на вершине которого располагались шиловидные листья. В нижней части имелись толстые короткие стигмарии с корнями, т.е. натгорстиана напоминала плевромейю в миниатюре (см. рис. 45).

Из современных родов ближе всего к натгорстиане стоит род стилитес, открытый всего лишь в 1954 г. в Центральноперуанских Андах на высоте 3800 и 4750 м над уровнем моря. Это растение от 7 до 20 см высотой имеет относительно толстый (до 3 см в диаметре), слегка ветвистый стебель, наполовину скрытый в почве. На его вершине располагается пучок продолговато-ланцетных листьев длиной 5-6 см. От основания стебля двумя рядами отходят мясистые толстые корни. В стебле обнаружен небольшой прирост вторичной ксилемы за счет деятельности камбия (рис. 46).

Наиболее многочисленный род полушник, шильник или изоэт, объединяет около 70 видов многолетних растений, которые ведут либо водный, либо земноводный образ жизни, лишь немногие виды обитают на влажной почве.

Полушник распространен на всех континентах земного шара; в России встречается 3 вида полушника.

Стебель полушника высотой 10- 25 см, толстый, в основании двух-трехлопастный (возможно, это гомолог сильно редуцированных стигмарии); между лопастями возникают многочисленные корни. Верхнюю часть стебля скрывают листья длиной 2-5 см (у двух американских видов они достигают длины 50-90 см). Листья узкие, на вершине шиловидные, в основании расширенные, с хорошо выраженным язычком, они плотно налегают друг на друга. Вдоль листа проходят 4 воздухоносных канала. Во внутреннем строении стебля выделяются цилиндрическая протостела и первичная кора, пронизанная листовыми следами. Между стелой и корой закладывается камбий, который откладывает кнаружи паренхимные клетки, а внутрь - смешанную проводящую ткань, состоящую из мелких трахеид и ситовидных клеток. Благодаря деятельности камбия стебель полушника нарастает в толщину.

У молодого растения все листья вегетативные; у взрослого растения

Рис. 46. Современные изоэтовые: А - стилитес (Stylites), внешний вид; Б - полушник, или изоэт (Isoetes): 1 - внешний вид; 2, а - поперечный разрез через основание спорофилла; 2, б - продольный разрез через основание спорофилла; я - язычок; в. к - воздушные камеры; тр - трабекулы
Рис. 46. Современные изоэтовые: А - стилитес (Stylites), внешний вид; Б - полушник, или изоэт (Isoetes): 1 - внешний вид; 2, а - поперечный разрез через основание спорофилла; 2, б - продольный разрез через основание спорофилла; я - язычок; в. к - воздушные камеры; тр - трабекулы

89

наружные листья становятся мегаспорофиллами, средние - микроспорофиллами, а внутренние - пока стерильные. На зиму спорофиллы отмирают, а перезимовавшие вегетативные листья формируют мегаспорангии, т.е. становятся мегаспорофиллами и т.д. Таким образам, верхнюю олиственную часть побега можно рассматривать как стробил, расширенное лопастное основание стебля как сильно редуцированные стигмарии, а срединную короткую часть стебля - еще более редуцированный стебель когда-то разветвленных крупных деревьев.

Микро- и мегаспорангии развиваются на внутренней стороне расширенного основания листа в небольшой ямке и прикрыты разросшейся тканью листа - индузиумом. Спорангии располагаются по одному, прикрепляясь ко дну ямки короткой ножкой, и являются самыми крупными среди всех современных споровых растений (от 3 мм до 3 см). В мегаспорангиях развиваются от 50 до 2000 мегаспор, а в микроспорангиях - от тысяч до сотен тысяч микроспор. Мужской гаметофит имеет строение, сходное с гаметофитом селягинеллы, т.е. состоит из одной проталлиальной клетки и одного антеридия. Антеридий имеет стенку из 4 клеток и 2 сперматогенные клетки. Женский гаметофит еще больше похож на гаметофит селягинеллы.

Подводя итог характеристике отдела плауновидных, следует подчеркнуть своеобразие этой группы, проявляющееся: 1) в уникальности листьев энационного происхождения; 2) в особенности корней плаунов, возникающих в апексе стеблей; 3) в различных путях формирования жизненных форм. От первично травянистых дрепанофикусовых эволюция пошла по двум направлениям - к современным травянистым формам плауновых и селягинелловых и к древесным уникальным формам порядка лепидодендровых. Одни, сугубо специализированные формы, вымерли в палеозое, а другие, пройдя путь редукции вегетативного тела, сформировали вторично травянистые формы порядка полушниковых.

В своем происхождении плауновидные связаны, безусловно, с риниофитовыми; один из наиболее древних род астероксилон долгое время относили к риниофитам. Дальнейшая эволюция плауновидных пошла по нескольким направлениям. Филогенетические отношения между отдельными таксонами представляются в виде схемы (с. 91).

90


ОТДЕЛ ПСИЛОТОВИДНЫЕ (PSILOTOPHYTA)

Псилотовидные - это самая оригинальная группа ныне живущих высших растений, весьма близко стоящая к вымершим риниофитовым. Они представлены 1 классом Psilotopsida, порядком Psilotales, семейством Psilotaceae, которое включает всего лишь 2 рода - псилот (Psilotum) с 2 видами и тмезиптерис (Tmesipteris) с 10 видами. Ареал этих видов ограничен тропическими и частично субтропическими влажными областями обоих полушарий.

Псилотовые представляют собой травянистые многолетние растения, ведущие наземный или эпифитный образ жизни. Они имеют наземные дихотомически ветвящиеся побеги, в основном прямостоячие, у эпифитов - свешивающиеся. У псилота плоский или трехгранный стебель достигает высоты 20-100 см и обильно ветвится (рис. 47). У тмезиптериса размеры побегов меньше - 5-30 см; они либо совсем не ветвятся, либо ветвятся однажды дихотомически. Подземные органы псилотовых, которые подобно риниофитовым

90

называют ризомоидами, достигают длины 1 м и также дихотомически ветвятся. Они лишены каких-либо чешуи и покрыты многочисленными ризоидами с кутинизированными оболочками. Ризомоиды иногда выходят наружу и превращаются в наземные побеги. Главное своеобразие псилотовых заключается в отсутствии корней во все периоды их жизни, что рассматривается многими учеными как первичный признак; это сближает их с риниофитовыми.

К числу примитивных признаков относится также отсутствие типичных листьев. На стеблях псилота, в его верхних частях, располагаются чешуевидные придатки, лишенные жилок, хотя листовые следы в стебле имеются. Эти чешуйки очень напоминают листья астероксилона, у которого жилки лишь подходили к основанию листа. У тмезиптериса в основании побега расположены мелкие чешуевидные придатки, тоже без жилок. Выше по стеблю они становятся крупнее и представляют собой ланцетные, низбегающие по стеблю зеленые пластинки, каждая из которых снабжена неветвящейся жилкой. В отличие от псилота листья тмезиптериса имеют в эпидерме устьица. Таким образом, листовидные органы псилотовых подобно плауновидным имеют энационное происхождение. Но у псилота они в своем развитии остановились на уровне девонских форм, а у тмезиптериса достигли уровня современных плаунов. Функцию фотосинтеза выполняют в основном стебли.

Для надземных стеблей псилота характерно наличие эпидермы, паренхимной хлорофиллоносной коры с листовыми следами и актиностелы с 5-10 лучами ксилемы. Протоксилема сложена спиральными и кольчатыми трахеидами, а метаксилема - в основном лестничными трахеидами, но иногда

91

встречаются даже точечные. В центре ксилемы располагается механическая ткань, выполняющая опорную функцию. У тмезиптериса, поскольку он меньших размеров и почти не ветвится, в центре располагается паренхима, т.е. имеет место сифоностела. Подземные органы построены по типу протостелы, хотя самые тонкие ризомоиды (до 1 мм в диаметре) вообще лишены проводящей системы. Паренхима ризомоидов пронизана грибными гифами, которые проникают через кутинизированные стенки ризоидов наружу и выполняют функцию поглощения воды и минеральных веществ.

Рис. 47. Псилотовые: А - псилот (Psilotum): 1 - внешний вид растения; 2 - веточка со спорангиями; 3 - спорофилл; 4 - анатомическое строение стебля: эп - эпидерма; хл - хлоренхима; фл - флоэма; кс - ксилема; Б - тмезиптерис (Tmesipteris): 1 - внешний вид; 2 - гаметофит
Рис. 47. Псилотовые: А - псилот (Psilotum): 1 - внешний вид растения; 2 - веточка со спорангиями; 3 - спорофилл; 4 - анатомическое строение стебля: эп - эпидерма; хл - хлоренхима; фл - флоэма; кс - ксилема; Б - тмезиптерис (Tmesipteris): 1 - внешний вид; 2 - гаметофит

Спорангии у псилотовых срастаются в синангии; у псилота они состоят из 3 спорангиев и имеют шаровидно-трехлопастную форму. У тмезиптериса синангий, состоящий из 2 спорангиев, имеет удлиненно-овальную форму. Синангий располагаются на вершинах очень коротких веточек, имеющих вид толстых ножек с одной чешуйкой у основания. Поэтому складывается впечатление, что синангий сидят в пазухах этих чешуек, раздвоенных в верхней части. Спорангии толстостенные, т.е. примитивного типа строения. Спорогенная ткань частично идет на формирование спор, а частично разрушается и превращается в питательную массу. Из спор развиваются цилиндрические, слабо ветвящиеся наземные или подземные гаметофиты размером 1,5-2 см. Гаметофиты бесхлорофилльные, бурого цвета, питаются микоризно за счет грибных гиф. Своеобразие

92

гаметофита псилотовых заключается в наличии слаборазвитой стелы. По мнению одних авторов, она находится в зачаточном состоянии, а с точки зрения других - представляет собой результат редукции когда-то развитого гаметофита. Гаметофиты обоеполые, половые органы рассеяны по всей поверхности гаметофита. Большой интерес представляет ход прорастания зиготы; первой развивается, как и у всех споровых растений, гаустория; остальная часть зародыша на стадии еще недифференцированных тканей дихотомически делится. Один полюс формирует надземный побег, а из другого развивается либо ризомоид, либо второй надземный побег. Это указывает на то, что генетически закрепленной дифференциации органов у псилотовых еще не произошло и они могут переходить один в другой.

Помимо широко распространенного мнения о первичной простоте псилотовых существует противоположное мнение о них как о формах вторично упрощенных. Однако отсутствие палеонтологического материала затрудняет решение этой проблемы.

93


ОТДЕЛ ХВОЩЕВИДНЫЕ, ИЛИ ЧЛЕНИСТЫЕ (EQUISETOPHYTA, ИЛИ SPHENOPHYTA)

Членистые берут свое начало с верхнедевонского периода, однако расцвета они достигли в каменноугольном периоде, когда были широко представлены разнообразными древесными и травянистыми формами. Вместе с лепидодендронами и древовидными папоротниками членистые принимали большое участие в сложении знаменитых каменноугольных лесов. Однако в перми начинается их угасание, и прежде всего вымирают древесные формы, так что из мезозоя известны только травянистые членистые. До настоящего времени от всей этой когда-то многочисленной группы дошел только один род хвощ (Equsetum), насчитывающий 25 видов. Поэтому хвощи, подобно плаунам, в такой же степени являются живыми ископаемыми.

Название членистых отражает специфику строения их побегов, которые расчленены на четко выраженные узлы и междоузлия, легко распадающиеся на членики. Членистость обусловлена мутовчатым листорасположением и наличием в нижних частях междоузлий интеркалярной меристемы, по которой и происходит разламывание на членики.

Для современных хвощей характерны весьма своеобразные листья - их листовые пластинки сильно редуцированы до небольших темных, иногда зеленых или бесцветных зубчиков, а хорошо выраженные влагалища срослись в общее пленчатое влагалище. Оно плотно охватывает стебель и осуществляет защиту нижних меристематических тканей (рис. 50). Однако эта мелколистность не имеет ничего общего о микрофилией плауновых. Палеоботанический материал показывает, что у вымерших палеозойских и мезозойских членистых листья были чрезвычайно разнообразны - от нитевидных, многократно дихотомически разветвленных до плоских лопастных и цельных, причем они имели систему дихотомически ветвящихся жилок (рис. 48). Этот материал свидетельствует о том, что простые мелкие листья хвощей возникли в результате сильной редукции и слияния системы вегетативных теломов, т.е. имеют исходное синтеломное происхождение. Для репродуктивных органов членистых характерно наличие стробилов в виде колосков, и лишь у некоторых палеозойских видов - спороносных зон. У современных хвощей спорангиофоры (т.е. органы, несущие спорангии)

93

имеют щитковую форму, а у древних вымерших членистых они имели самую разнообразную форму, кроме листовидной. Подавляющее большинство членистых - равноспоровые растения и лишь немногочисленные вымершие виды были разноспоровыми.

Рис. 48. Сфенофилловые: А - листья сфенофилловых (клинолистовых); Б - сфенофиллум (Sphenophyllum); 1 - реконструкция растения; 2 - поперечный срез центральной части стебля сфенофиллума; 3 - разрез через колосок
Рис. 48. Сфенофилловые: А - листья сфенофилловых (клинолистовых); Б - сфенофиллум (Sphenophyllum); 1 - реконструкция растения; 2 - поперечный срез центральной части стебля сфенофиллума; 3 - разрез через колосок

Отдел членистые, или хвощевидные, включает 2 класса, эволюция которых шла, по-видимому, независимыми, параллельными путями - класс Сфенофилловые, или клинолистовые, и класс хвощевые. Относимые ранее к членистым девонские гиениевые - протогиения (Protohyenia), гиения (Нуеnia) и каламофитон (Calamophyton) в настоящее время рассматриваются палеоботаниками как древние кладоксилеевые папоротники. У каламофитона описанные ранее узлы членистого побега оказались просто поперечными трещинами в породе. Анатомическое строение гиении пока неизвестно, а спороносные органы обоих видов резко отличаются от спорангиофоров девонских членистых.

94


КЛАСС СФЕНОФИЛЛОВЫЕ, ИЛИ КЛИНОЛИСТОВЫЕ (SPHENOPHYLLOPSIDA, ИЛИ BOWMANITOPSIDA)

Это наиболее древняя группа членистых, известная с верхнего девона, в карбоне они достигли расцвета, а к середине перми полностью вымерли. Сфенофилловые представляли собой исключительно травянистые растения, их тонкие побеги достигали высоты до 1 м и в поперечнике до 0,5 см. Массовость отпечатков сфенофилловых позволяет заключить, что они образовывали местами густые заросли. Наличие у некоторых видов шипов на побегах дает возможность предположить, что эти виды были лазающими формами. Сфенофилловые представляют интерес с точки зрения истории формирования листьев членистых (рис. 48). У наиболее древних - девонских и нижнекарбоновых видов листья были почти до основания рассечены на нитевидные доли, в которые входили дихотомически ветвившиеся жилки, т.е. это очень напоминало

94

систему теломов, расположенных в одной плоскости. У средне- и верхнекарбоновых видов листья имели вид клиновидной пластинки, за что и получили название клинолистовых. У одних видов их расширенная вершина была вильчато-раздельная или лопастная, у других видов - цельная, но у всех листьев имелась дихотомически ветвившаяся система жилок. В пределах одного растения листья могли варьировать и по форме, и по степени расчленения листовой пластинки. Эти древние вымершие виды позволяют проследить, как в результате срастания и редукции теломов происходило формирование мелких простых листьев. Листья располагались на побегах мутовчато в количестве, кратном 3; чаще всего по 6-9, причем в соседних узлах листья располагались друг под другом, а не чередовались между собой, как у хвощей (см. рис. 48).

Для анатомического строения сфенофилловых была характерна триархная актиностела, что коррелируется с трехмерностью мутовок листьев. У некоторых видов была обнаружена вторичная ксилема, состоявшая из широких трахеид с окаймленными порами на радиальных стенках и узких тонкостенных клеток, т.е. происходило "оживление" ксилемы. По периферии этих стеблей располагалась перидерма. Анатомическое строение корней принципиально не отличалось от строения стеблей.

Репродуктивные органы сфенофилловых чаще всего описываются под названием бовманитовых. У большинства бовманитовых имелись стробилы, располагавшиеся на вершинах боковых побегов, реже на боковых побегах выделялись спороносные зоны, чередовавшиеся с вегетативными листьями (рис. 49). Наибольшим разнообразием отличались спорангиофоры бовманитовых. Одни имели вид цилиндрических неветвившихся ножек с одним или несколькими спорангиями на вершине, у других видов ножки ветвились либо многоярусно, либо пучком, у третьих - спорангиофоры имели щитовидную форму со свешивающимися спорангиями, как у хвощей. По-видимому, эволюция репродуктивных органов и вегетативных листьев шла параллельными, независимыми путями. Особенностью спорангиофоров бовманитовых было то, что они всегда располагались в пазухах кроющих листьев. Почти все бовманитовые были равноспоровыми, лишь у одного вида обнаружены в одних спорангиях множество мелких спор, а в других - 16 крупных спор.

95


КЛАСС ХВОЩЕВЫЕ (EQUISETOPSIDA)

Представители этого класса характеризуются, во-первых, наличием в анатомическом строении артростелы, во-вторых, единым типом строения щитковидных спорангиофоров, не связанных непосредственно с вегетативными листьями. Этот класс объединяет 2 порядка - вымерших каламитовых и ныне живущих хвощевых.

Порядок Каламитовые (Calamitales, Calamostachyales)

По остаткам вегетативных органов эта группа известна под названием каламитовые, а по органам спороношения - каламостахиевые. Для их стробилов было характерно чередование на оси стробила спорангиофоров с вегетативными листьями. Каламитовые известны с нижнего карбона; в начале Перми они начинают угасать и полностью вымирают в конце перми. Это были растения различной величины и жизненных форм - мелкие травы, лианы, деревья.

95

Рис. 49. Ископаемые членистые: А - сфенофилловые; Б - каламитовые; В - хвощевые: 1 - стробилы; 2 - анатомия стеблей; Г - реконструкция астерокаламита (Asterocalamites): 1 - внешний вид; 2 - лист; Д - реконструкция каламита (Calamites): 1 - внешний вид; 2 - поперечный разрез через стебель; Е - реконструкция ископаемого хвощевого филлотеки (Phyllotheca)

Наибольший интерес представляют древесные каламитовые. Самые древние из них нижнекарбоновые археокаламиты (Archaeocalamites) были небольшими деревьями с диаметром ствола 10-15 см, имевшие в центре сердцевину и хорошо развитую вторичную ксилему - древесину. Они были широко распространены по всему Северному полушарию. Характерной особенностью

96

археокаламитов было многократное дихотомическое ветвление листьев и расположение их в соседних узлах друг под другом. Стробилы располагались на тонких боковых ветвях; их спорангиофоры дихотомически ветвились и несли по 4 спорангия.

Наиболее многочисленными были каламиты (Calamites), которые достигли расцвета в верхнем карбоне и нижней перми. Это были деревья высотой до 10-15 м, они формировали либо чистые заросли, либо произрастали вместе с лепидодендронами и древовидными папоротниками. Внешне они напоминали современные хвощи, достигавшие огромных размеров. Одни из них были неветвящимися, другие обладали самыми разнообразными типами ветвления - супротивным, крестообразным, мутовчатым. Мутовки листьев в зависимости от вида растения и от порядка ветвления побега содержали от 4 до 60 листьев различной формы и размеров (от 2 мм до 7 см). Листовые пластинки были линейной или овальной формы; они могли располагаться свободно или срастались основаниями в единое влагалище. В нижних частях стволов могли находиться боковые корни, отходившие от узлов несколькими ярусами. От стволов отходили длинные мощные корневища с множеством боковых корней. В центре стебля располагалась паренхима сердцевины, которая в более старых частях стебля разрушалась и образовывала центральную воздухоносную полость. В проводящих пучках первичная ксилема рано разрушалась и на ее месте также возникали узкие полости. По-видимому, система воздушных полостей способствовала улучшению газообмена в условиях влажного климата. Хорошо развитая древесина, пронизанная сердцевинными лучами, не имела годичных колец.

Большинство каламитовых было равноспоровыми, лишь у некоторых наблюдалась разноспоровость. Интерес представляет род каламокарпон (Calamocarpon), описанный из верхнего карбона на территории Северной Америки; у него в одном мегаспорангии находилась одна большая продолговатая мегаспора, а в другом - женский гаметофит.

97


Порядок Хвощевые (Equisetales)

К этому порядку относятся исключительно травянистые растения, у которых верхушечные стробилы или спороносные зоны состоят только из мутовок щитковидных спорангиофоров без чередующихся вегетативных листьев. Одни авторы выводят хвощи из травянистых форм археокаламитов, другие считают их потомками каламитов, которые в результате соматической редукции сформировали вторично травянистые формы. Хвощевые, известные еще с каменноугольного периода, отличались большим разнообразием листьев - дихотомически рассеченными и целыми, свободными и сросшимися у основания. Как палеозойские, так и мезозойские хвощевые, судя по массовым остаткам, могли образовывать густые заросли по берегам водоемов. Некоторые из них хотя и достигали высоты до Юм, но имели незначительную вторичную ксилему; большинство же видов не превышали 1-2 м и были лишены вторичной ксилемы. До настоящего времени дожил только 1 род хвощ (Equisetum), объединяющий 25 видов. Хвощи - травянистые многолетние корневищные растения с однолетними, реже многолетними надземными побегами (рис. 50). Они широко распространены в Евразии, в Северной и Южной Америке, в Северной Африке.

В Австралии встречается только завезенный вид - хвощ полевой (Е. arvense). Большинство видов приурочены к умеренным областям Северного полушария

97

Рис. 50. Хвощи: А - внешний вид хвоща полевого (Equisetum arvense): 1 - спороносный побег; 2 - вегетативный побег; 3, 4 - спорангиофоры; 5, 6 - споры с завернутыми и развернутыми гаптерами; Б - схема анатомического строения стебля: эп - эпидерма; ас. т - ассимиляционная ткань; м. т - механическая ткань; п. к - полость коры; п. п - проводящий пучок; п. с - полость сердцевины; В - схема прохождения пучков в стебле хвоща; Г - гаметофит: 1 - внешний вид; 2 - сперматозоид; 3 - молодой зародыш; 4 - гаметофит с зародышем; 5 - схема формирования стелы молодого хвоща, справа - схемы поперечных срезов стелы

98

и лишь несколько наиболее древних видов распространено в тропических и субтропических областях Средней и Южной Америки. Некоторые из них достигают крупных размеров в несколько метров. Например, в Чили, Перу, Эквадоре произрастает Е. xylochaete со стройными, почти древовидными побегами высотой 3-3,5 м; перуанский вид E. martii достигает 5 м, а самый крупный вид - хвощ гигантский (Е. gigantea), произрастающий во влажных тропических и субтропических лесах Чили, Перу, Мексики и Кубы, имеет максимальные размеры 10-12 м при диаметре всего лишь 2-3 см. Поэтому он может расти только опираясь и цепляясь за соседние деревья. В этих же странах произрастает самый мощный вид Е. schaffneri, у которого при высоте всего 2 м диаметр может достигать 10 см. К числу древних европейских видов относится вечнозеленый, редко ветвящийся хвощ зимующий (Е. hyemale) высотой до 1 м. Большинство евразийских видов являются более молодыми и более специализированными. Их невысокие надземные однолетние побеги ветвятся с образованием боковых ветвей I, реже II порядка. Надземные побеги у одних видов могут совмещать 2 функции - спороносную и вегетативную. Так, например, у хвоща болотного (Е. palustre) и приречного, или топяного (Е. fluviatile), вегетативные и спороносные побеги, возникающие одновременно, вначале не отличаются морфологически друг от друга. Только в середине лета на некоторых зеленых побегах формируются стробилы. У других видов наблюдается разделение функций побегов. Так, у хвоща лесного (Е. silvaticum) и хвоща лугового (Е. pratense) весной одновременно с вегетативными побегами развиваются неветвящиеся бесцветные или розоватые спороносные побеги. Однако после спороношения они зеленеют, ветвятся и не отличаются от вегетативных побегов. У некоторых видов диморфиз побегов проявляется очень четко. У широко распространенного хвоща полевого (Е. arvense) ранней весной появляются бесхлорофилльные неветвящиеся спороносные побеги, которые после спороношения полностью отмирают, а на корневище несколько позднее формируются вегетативные зеленые побеги. Таким образом, прослеживается возрастающая специализация побегов, сопровождающаяся их диморфизмом. В связи с сильной редукцией листьев функцию ассимиляции берут на себя главный и боковые побеги, которые возникают мутовками, но не в пазухах листьев, а чуть ниже их. Одни авторы рассматривают их как внепазушные, а другие считают, что молодые пазушные побеги очень рано прорывают влагалище и оказываются ниже них. Под землей у хвощей формируется разветвленная система корневищ, занимающая иногда площадь в несколько квадратных метров. Они располагаются несколькими ярусами на глубине от 30-40 см до 4-5 м. У некоторых видов междоузлия корневищ могут утолщаться и превращаться в клубеньки, богатые крахмалом. В узлах корневищ формируются корни двух типов. Одни из них, возникающие в поверхностных горизонтах почвы, образуют густые мутовки. Эти корни тонкие, короткие, слабо ветвятся и поглощают поверхностную влагу атмосферных осадков. Другие корни развиваются на глубине 1,5-2 м и во влажных глубинных слоях почвы формируют пучки тонких боковых корней. Нередко корни хвощей называют придаточными, исходя из их бокового положения на побегах. Однако ход морфогенеза боковых побегов и корней осложняет решение этого вопроса. При ветвлении главного побега меристематическая клетка, делясь, одновременно формирует зачатки бокового побега и корня. Поэтому, как и у плаунов, едва ли эти апикальные корни можно назвать придаточными. В дальнейшем темпы роста зачатков побегов и корней определяются их пространственным положением. У наземных побегов в рост первыми трогаются зачатки боковых побегов, а расположенные

99

у их оснований меристематические зачатки корней находятся в состоянии покоя. Только в случае соприкосновения этого побега с почвой или водой из остаточной боковой меристемы начинает формироваться корень. На корневище, напротив, первыми развиваются боковые корни, которые в узле образуют корневую мутовку, почки же долгое время могут оставаться спящими. В этом проявляется тонкая приспособленность хвощей к условиям произрастания.

Анатомическое строение хвощей различных видов довольно однотипно. Вдоль стеблей тянутся более или менее выраженные ребрышки и ложбинки. С поверхности расположена эпидерма, в ее утолщенных стенках откладывается кремнезем, придающий стеблю прочность. В области ложбинок расположены устьица, стенки которых у большинства видов также пропитаны кремнеземом и поэтому не могут растягиваться. Этим объясняется наличие внутренней пары работающих замыкающих клеток. Под эпидермой в ребрышках, иногда и в ложбинках, реже кольцом располагаются участки механической ткани. Между механической тканью находится паренхима первичной коры, содержащая хлоропласты и выполняющая функцию фотосинтеза. Во внутренней части коры проходят воздухоносные полости. Центральный осевой цилиндр нечетко отграничен от первичной коры, большая его часть приходится на сердцевину. В молодом стебле она состоит из живой паренхимы, которая, однако, быстро разрушается, и образующаяся полость заполняется воздухом. Наличие большого количества межклетников свидетельствует, по-видимому, о том, что древние виды, как и многие современные виды хвощей, жили в болотистых местообитаниях. По периферии стелы тянутся закрытые коллатеральные пучки. Флоэма состоит из ситовидных клеток и паренхимы. В ксилеме вся протоксилема и большая часть метаксилемы разрушается. На их месте образуется узкая полость, по которой перемещается вода. Остатки метаксилемы обнаруживаются в виде кольчатых или спиральных трахеид. Пучки в междоузлиях идут параллельно друг другу. Входя в узел, сердцевина которой заполнена паренхимой, каждый пучок разветвляется на 3. Средний пучок входит в лист, а каждое боковое ответвление одного пучка сливается с боковым ответвлением соседнего пучка. Вновь сформированный пучок входит в следующее междоузлие. Таким образом, пучки одного междоузлия чередуются с пучками соседнего междоузлия.

Все современные хвощи - морфологически равноспоровые растения, но некоторые виды могут иметь физиологически различные споры.

У большинства наших видов колосовидные стробилы развиваются только на главном побеге, реже (у хвоща болотного) они могут формироваться и на боковых побегах. Видовые различия стробилов проявляются в размерах (от 2- 5 мм до 5-8 см), окраске, форме колосков. На оси стробила мутовками располагаются спорангиофоры в виде шестиугольных щитков на ножке, по краям щитков свешиваются удлиненные спорангии. В молодых стробилах щитки плотно прилегают друг к другу, обеспечивая надежную защиту спорангиев; при созревании спорангиев междоузлия стробилов несколько увеличиваются и споры легко высыпаются. Для спор хвощей характерно наличие третьего, внешнего, слоя оболочки, который при созревании растрескивается с образованием спирально закрученных вокруг споры двух гигроскопических лент, получивших название гаптер, которые прикрепляются в центре к споре. В сухую погоду они, как пружинки, раскручиваются и способствуют разрыхлению спор; при этом гаптеры соседних спор цепляются друг за друга. Благодаря этому из спорангиев высыпаются рыхлые комочки спор, легко разносимые ветром. Споры быстро (через 2-3 недели) теряют всхожесть, но во влажных условиях они

100

быстро набухают, сбрасывают оболочку и прорастают в зеленую пластинку гаметофита, а в загущенных посевах или в воде - в зеленую нить. Однослойная пластинка, разрастаясь, превращается в многослойную распростертую подушку с ризоидами на нижней стороне. На верхней стороне подушки развиваются вертикальные пластинчатые лопасти, на которых через 4-6 недель формируются половые органы. Многие авторы считают, что одни виды хвоща являются только однополыми, а другие - обоеполыми и что обоеполость или однополость закреплена у данного вида генетически. Другие авторы полагают, что на формирование заростков большое влияние оказывает характер питания и водоснабжения. В природе чаще всего находят однополые гаметофиты, а поскольку они формируются из комочка спор, то в непосредственной близости оказываются и женские, и мужские гаметофиты, чем обеспечивается перекрестное оплодотворение. Размеры гаметофитов у разных видов варьируют от 1 мм до 2-3 см; в пределах вида мужские гаметофиты мельче женских. Сперматозоиды хвощей крупные, с многочисленными (до 100) жгутиками. Оплодотворенная яйцеклетка делится поперечной перегородкой на 2 клетки, каждая из которых делится еще на 4 клетки. Формирование зародыша хвощей значительно отличается от первых этапов онтогенеза плаунов и папоротников. Из верхнего 4-клеточного комплекса одна срединная клетка опережает в своем развитии остальные 3, формируя стеблевую часть, а 3 боковые клетки образуют мутовку из 3 листьев. Из нижнего комплекса 3 клетки идут на формирование гаустории, а из четвертой клетки развивается корень. Следовательно, первый корень, хотя и занимает из-за гаустории боковое положение, но не является придаточным. Таким образом, 3 органа - стебель, листья и корень возникают из равноценных клеток одновременно, что указывает на общность их происхождения.

Завершая характеристику отдела членистых, еще раз следует подчеркнуть следующее.

  1. Эта группа, имевшая расцвет в палеозое и мезозое, дошла до настоящего времени в количестве одного рода хвоща. Однако благодаря ряду биологических особенностей корней и побегов, развитие которых корректируется условиями жизни, этот род имеет большое географическое распространение и широкую экологическую амплитуду. Наличие многоярусных корневищ с системой боковых корней двух типов позволяет растению не только захватывать новые территории, но и прочно удерживать их.
  2. Своеобразие хвощей заключается в наличии листьев синтеломного происхождения, которые в ходе эволюции подверглись значительной редукции.
  3. Для хвощей характерно формирование боковых (но не придаточных) корней, закладывающихся в апикальной меристеме молодого побега.
  4. Спорангиофоры никогда не проходили стадию плоских органов - спорофиллов.

Вопрос о происхождении членистых остается дискуссионным из-за скудости палеонтологического материала. Проблематично их связывают с тримерофитовыми, но прямые доказательства отсутствуют. В качестве альтернативного мнения некоторые авторы выводят хвощи из харовых водорослей. Обладая каким-то общим предком, членистые в своем развитии пошли двумя независимыми путями - одна линия дала сфенофилловые, или клинолистовые, с исключительно травянистыми жизненными формами. Вторая линия эволюции - каламитовые - характеризовалась как травянистыми, так и древесными жизненными формами. От очень древних каламитовых произошли хвощовые, дожившие до настоящего времени.

101


ОТДЕЛ ПАПОРОТНИКООБРАЗНЫЕ (PTERIDOPHYTA, ИЛИ POLYPODIOPHYTA)

Подобно плауновидным и членистым папоротникообразные являются древнейшей группой, известной с девонского периода. Расцвета они достигли в конце палеозойской - начале мезозойской эры, когда были представлены большим разнообразием жизненных форм и распространены на всех континентах земного шара. Наибольшую роль в сложении растительного покрова Земли играли крупные древовидные папоротники, входившие в состав каменноугольных лесов. В настоящее время папоротники насчитывают более 10 тыс. видов и 300 родов.

Для папоротникообразных характерно сочетание ряда признаков, из которых главнейшими являются макрофилия, отсутствие камбия и отсутствие стробилов. Под макрофилией понимаются прежде всего относительно крупные размеры листьев, которые часто называются вайями. В отличие от плауновых и членистых листья папоротников имеют более сложное морфологическое и анатомическое строение; они состоят из основания - филлоподия, черешка и листовой пластинки, часто многократно рассеченной, с густой сетью жилок. Для листовой пластинки наиболее характерен длительный рост ее вершины. Каждому листу в стебле соответствует листовая лакуна (листовой прорыв). Этот комплекс признаков отражает синтеломное происхождение листьев папоротников, т.е. возникновение их из системы вегетативных, спороносных либо смешанных теломов, что подтверждается палеонтологическими данными.

Ныне живущие папоротники распространены на всех континентах, встречаясь в самых разнообразных экологических условиях. Однако ведущая роль и по количеству видов, и по разнообразию жизненных форм принадлежит папоротникам влажных тропических и субтропических лесов, где многие семейства находятся в расцвете формообразования. Условия обитания наложили существенный отпечаток на их анатомо-морфологические и биологические особенности. Современные папоротники представлены в основном травянистыми растениями, а древовидные составляют незначительное количество. Папоротники умеренных областей, за исключением салъвинии плавающей (Salvinia natans), - многолетние травянистые растения с подземными длинными или короткими корневищами. У длиннокорневищных папоротников - у орляка (Pteridium aquilinum), голокучника Линнея (Gymnocarpium dryopteris) и др. - длина междоузлий измеряется сантиметрами, поэтому над землей листья располагаются на большом расстоянии друг от друга. У большинства же папоротников на коротких корневищах формируется розетка листьев, как правило, отмирающих осенью, при этом их расширенные основания длительное время остаются на корневище, образуя плотный толстый чехол вокруг довольно тонкого, диаметром до 1 см, стебля.

В зоне влажных тропических и субтропических лесов разнообразие жизненных форм чрезвычайно велико. В тенистых лесах много наземных видов, большинство из них имеют длинные стелющиеся побеги, реже встречаются виды с короткими прямостоячими побегами. Самые мелкие наземные папоротники из рода трихоманес (Trichomanes) имеют длину от 3-4 мм до 2-4 см, а самые крупные виды ангиоптериса (Angiopteris), образующие часто густые заросли, имеют клубневидные стебли диаметром до 1 м. На них располагаются листья длиной 5-6 м с длинными крепкими черешками и сильно рассеченными листовыми пластинками. Однако наиболее многочисленны и разнообразны

102

эпифитные папоротники, особенно в тропических лесах Старого Света. Вездесущие эпифиты встречаются на моховых подушках, на стволах и в кронах деревьев. Многие приземные эпифиты, в основном из семейства гименофилловых (Hymenophyllaceae), находятся в условиях избыточного увлажнения; их нижние прозрачные листья толщиной в 1-3 слоя клеток лишены устьиц и поглощают атмосферную влагу всей поверхностью. Эпифиты, живущие в кронах и на стволах деревьев, находятся в условиях дефицита влаги, в связи с чем имеют листья плотные, кожистые либо сильноопушенные. Один из замечательных папоротников-эпифитов, придающий своеобразный облик лесам Старого Света, - асплениум гнездовий, или птичье гнездо (Asplenium nidus), издали создает впечатление огромных птичьих гнезд (рис. 51). Его короткие толстые побеги прочно закрепляются на стволах и ветвях деревьев с помощью многочисленных переплетающихся и сильно опушенных корней. На вершинах побегов формируются изумительной красоты розетки кожистых листьев, достигающих иногда длины до 2 м. Вся масса листьев и корней способна накапливать гумус и поглощать влагу из атмосферы, обеспечивая себе и питание, и водоснабжение. Во всех тропических лесах широко распространены виды рода платицериума, или оленьего рога (Platycerium). Их короткие стебли также прикрепляются к коре деревьев многочисленными корнями. Вегетативные листья имеют вид плоских округлых пластинок, которые своими основаниями плотно прижаты к стволу, а их вершины отстоят от стебля, образуя нишу в виде кармана. В ней скапливаются опадающие и перегнивающие кора деревьев и листья самого растения, т.е. они сами формируют себе почву. У платицериума большого (P. grande) в такой нише, глубиной более 1 м, может скапливаться до 100 кг почвы; под их тяжестью деревья-носители иногда выворачиваются с корнями. Несколько позднее возникают вегетативные или спороносные листья, дихотомически или пальчато-ветвящиеся, за что растения и получили название олений рог.

Аналогичные ниши в виде карманов могут образовывать плоские стебли некоторых папоротников, например малайский вид многоножки (Polypodium imbricatum). Однако наряду с высокоспециализированными описанными формами существует немало мелких эпифитов и эпифиллов, относящихся к родам схизея (Schizaea) и трихоманес (Trichomanes). У одних видов мелкие листья покрыты гигроскопическими волосками, снижающими испарение, а во влажные периоды поглощающие влагу из атмосферы. Другие виды, лишенные волосков, способны в наиболее сухое время суток переходить в состояние анабиоза. Значительно меньше папоротников лиан, причем они менее специализированны, чем эпифиты. Одни просто опираются на стволы деревьев своими тонкими длинными стеблями, у других имеются либо изогнутые черешки, либо шипы на листьях, либо придаточные корни на стеблях. Наибольший интерес представляет род лигодиум (Lygodium), имеющий уникальную жизненную форму листовой лианы. Вдоль длинного стелющегося побега с нижней стороны отходят корни, а на верхней стороне двумя рядами располагаются очень своеобразные многократно перисторассеченные листья; их черешки способны к весьма длительному нарастанию, достигая иногда длины 30 м. Обвиваясь вокруг стволов деревьев, они выносят вверх доли листа ближе к свету.

Весьма своеобразны древовидные папоротники, к которым относятся 8 родов. Многие из них, например диксония (Dicksonia), циатея (Cyathea), приурочены к горным районам тропической и субтропической зон, где они образуют изящные рощи.

Большинство древовидных папоротников достигает высоты от 5-6 до Юм, редкие экземпляры имеют максимальные размеры 20-25 м при диаметре

103

Рис. 51. Жизненные формы папоротников: А, Б - эпифитные папоротники - асплениум гнездовый (Asplenium nidus); платицериум (Platicerium); В - листовая лиана лигодиум (Lygodium); Г - древовидная форма альзофила (Alsophyla)
Рис. 51. Жизненные формы папоротников: А, Б - эпифитные папоротники - асплениум гнездовый (Asplenium nidus); платицериум (Platicerium); В - листовая лиана лигодиум (Lygodium); Г - древовидная форма альзофила (Alsophyla)

104

ствола 50 см. Стволы их, как правило, не ветвятся и образуют на вершине раскидистую ажурную крону из перистых листьев длиной 2-3 м (у циатеи до 5-6 м). У многих видов в кроне выявляются 3 категории листьев - молодые, с еще не развернувшимися улитками, листья направлены вверх; срединные расположены горизонтально, а увядающие листья, отгибаясь вниз, образуют своеобразную "юбочку". При опадании листьев часто на стебле остаются их основания и нижние части сильно склерофицированных черешков, которые одевают стебель в виде футляра. Кроме того, под каждым листом формируются корни, одни из которых достигают поверхности земли, а другие остаются воздушными. Стеблевые корни также пронизаны склеренхимными пучками, что придает им большую прочность. ЧеЧешки, направленные вверх, и корни, направленные вниз, переплетаясь между собой, образуют вокруг стебля прочный цилиндр наподобие панцирной сетки, выполняющий опорную функцию. При значительной высоте растений это оказывается важным обстоятельством, так как древовидные папоротники представляют собой, по существу, гигантские травы.

Поскольку у папоротников камбий отсутствует, у них нет и вторичной древесины; механическая прочность достигается за счет склеренхимной обкладки вокруг проводящих пучков; лишь иногда внешняя кора состоит из механической ткани. Поэтому внешний листо-корневой цилиндр выполняет основную опорную функцию. По мере старения растения основание его ствола отмирает и разрушается, однако ствол не падает, так как он, как на ходулях, удерживается свисающими корнями. Провести четкую границу между травами и древовидными формами невозможно. В пределах одного вида размеры могут варьировать от нескольких дециметров до нескольких метров, что в значительной степени определяется почвенными и температурными условиями. Даже такой краткий перечень жизненных форм говорит о большом морфологическом разнообразии папоротников; это касается листьев, стеблей и побегов в целом. Морфологическая характеристика папоротников часто сталкивается с терминологическими трудностями, так как термины и понятия, разработанные для цветковых, не всегда приемлемы для папоротников. Это прежде всего относится к понятию корневища папоротников, которое в ходе онтогенеза может менять свою природу. У изученных видов корневищных папоротников зигота при делении образует 4 клетки; из одной возникает гаустория, из второй - корень, из третьей - лист, из четвертой - стебель, т.е. стебель, корень и лист - это равноценные гомологичные органы этих папоротников. Чаще всего зародышевый лист и корень опережают в своем развитии стебель, поэтому происходит формирование листа с корнем у основания (рис. 52). В основании

Рис. 52. Развитие и строение зародыша папоротника: 1 - делящаяся зигота; 2 - зародыш на гаметофите орляка (Pteridium aquilinum); 3 - начальная стадия развития зародыша адиантума (Adiantum), зародыш на гаметофите; ст - стебель; к - корень; г - гаустория; гф - гаметофит; л - лист
Рис. 52. Развитие и строение зародыша папоротника: 1 - делящаяся зигота; 2 - зародыш на гаметофите орляка (Pteridium aquilinum); 3 - начальная стадия развития зародыша адиантума (Adiantum), зародыш на гаметофите; ст - стебель; к - корень; г - гаустория; гф - гаметофит; л - лист

105

черешка первого листа закладывается меристематический бугорок, формирующий новый лист с корнем у основания. Следующий лист возникает из бугорка, расположенного в основании черешка предыдущего листа. Основания всех вновь возникающих листьев и корней в совокупности формируют корневище, уникальное для ныне живущих высших растений. Его иногда называют филлогенным, т.е. развивающимся из листьев. Однако в ходе онтогенеза филлогенное корневище сменяется обычным; при этом меристематический бугорок - точка роста начинает формировать стебель с зачатками листьев. У длиннокорневищных папоротников на вершине, в непосредственной близости от верхушечной (апикальной) инициальной клетки, вычленяется бугорок из меристематических клеток. Из него может развиться либо боковое корневище, либо лист, что также указывает на гомологичность этих органов. Вершина корневища длиннокорневищных папоротников может быть покрыта многочисленными чешуйками или оставаться совсем голой. У короткокорневищных форм на самой вершине закладываются особые листья с недоразвитой листовой пластинкой и хорошо развитым основанием - филлоподием, они обеспечивают дополнительную защиту зимующих почек. Ветвление растения может осуществляться не только за счет стеблевых почек, но и почками, возникающими на черешках листьев или на листовых пластинках. Часто такие листовые почки сразу формируют молодые розетки, которые опадают и осуществляют вегетативное размножение; такие растения называют живородящими. У некоторых папоротников, например у нефролеписа клубненосного (Nephrolepis tuberosa) из стеблевых почек развиваются тонкие столонообразные корневища, лишенные листьев и покрытые кожистыми чешуйками. Выходя на поверхность земли, они формируют новую розетку. Кроме того, на столонах возникают клубневидные боковые ответвления, осуществляющие вегетативное размножение (рис. 53).

Весьма специфичны листья папоротников - вайи. Для них наиболее характерен длительный рост вершины, проявляющийся в образовании улитки (исключение составляют ужовниковые), и густая сеть обильно ветвящихся жилок. Развитие листьев под землей часто длится несколько лет, а над землей завершается в течение 1-1,5 недель. У некоторых видов, например у адиантума (Adianthum), камптосоруса (Camptosorus), листья проявляют стеблевую природу - их рахисы вытягиваются в стеблевидную плеть и, достигнув поверхности земли, укореняются с образованием новой розетки. У описанного выше лигодиума рахис листа своим поведением также очень напоминает стебель. Основания листьев, черешки и листовые пластинки у многих видов покрыты чешуйками, которые рассматриваются иногда как микрофиллы, т. е. листья энационного происхождения. Разнообразие их форм, размеров, цвета составляет важный систематический признак. Еще более разнообразны листовые пластинки. Наиболее типичны листья дважды-, трижды- и более перисторассеченные, реже встречаются листья пальчаторассеченные и еще реже - дихотомически рассеченные. Центральную часть листовой пластинки, представляющую продолжение черешка, называют рахисом, а боковые доли первого и последующих порядков - соответственно перьями и перышками. Наряду с рассеченными листьями в разных семействах имеются цельные листья, сформировавшиеся в результате полного слияния боковых долей. Характерно, что во влажных тропических лесах цельными листьями обладают, как правило, мелкие папоротники, а все крупные папоротники имеют рассеченные листовые пластинки. Это, по-видимому, стоит в связи с характером тропических ливней, при которых мощные потоки воды свободно проходят сквозь рассеченную листовую пластинку, не нарушая ее целостности. Не менее

106

Рис. 53. Вегетативное размножение папоротников: А - выводковые почки на листьях асплениума (Asplenium); Б - плети нефролеписа (Nephrolepis); В - проросший рахис адиантума (Adianthum); Г - рахис камптосоруса (Camptosorus)
Рис. 53. Вегетативное размножение папоротников: А - выводковые почки на листьях асплениума (Asplenium); Б - плети нефролеписа (Nephrolepis); В - проросший рахис адиантума (Adianthum); Г - рахис камптосоруса (Camptosorus)

разнообразно жилкование листьев от наиболее примитивного открытого до более совершенного - сетчатого.

У большинства видов папоротников листья совмещают 2 функции - фотосинтеза и спороношения (рис. 54), однако у многих видов наблюдается диморфизм листьев - одни выполняют функцию фотосинтеза, а другие - только спороношения, например у страусника, трихоманеса. У некоторых видов папоротников (у ужовниковых, у осмунды) имеется диморфизм частей листа, при котором одна часть выполняет функцию фотосинтеза, а другая часть - спороношения. Палеонтологический материал показывает, что все 3 типа листьев существовали уже в раннем палеозое и формировались независимо друг от друга.

Ход развития корней папоротников до сего времени мало изучен. Как уже отмечалось, при формировании зародыша зародышевый корень закладывается одновременно со стеблем и листом, при этом смещается гаусторией вбок. В дальнейшем у одних видов он развивается одновременно с листом, а у других видов несколько задерживается в росте и появляется позднее, поэтому производит впечатление придаточного корня. Зародышевый корень быстро отмирает, и на его смену появляются новые корни, возникающие на стебле близ его вершины. У одних видов корни могут появиться на поверхности побега в год его заложения, а у других видов - лишь через 1-2 года. От настоящих

107

Рис. 54. Спороносные листья папоротников: А - осмунды (Osmunda); Б - ужовника (Ophioglossum); В - страусника (Matteuccia); Г - трихоманеса (Trichomanes); Д - схизеи (Schizaea); в. ч. л - вегетативная часть листа; сп. ч. л - спороносная часть листа; в. л - вегетативный лист; с.л - спороносный лист
Рис. 54. Спороносные листья папоротников: А - осмунды (Osmunda); Б - ужовника (Ophioglossum); В - страусника (Matteuccia); Г - трихоманеса (Trichomanes); Д - схизеи (Schizaea); в. ч. л - вегетативная часть листа; сп. ч. л - спороносная часть листа; в. л - вегетативный лист; с.л - спороносный лист

придаточных корней семенных растений корни папоротников (так же, как у плаунов и хвощей) отличаются тем, что не могут закладываться на уже сформированных частях побегов. Корни папоротников живут 3-4 года. У некоторых видов, например у нефролеписа, корни, загибаясь вверх, способны превращаться в олиственные побеги.

Анализ вегетативных органов папоротников выявляет способность превращения одного органа в другой, т.е. указывает на то, что дифференциация на органы у них не всегда жестко закреплена генетически. Это находится в прямой связи с древностью папоротников. Сходство анатомического строения стеблей, черешков листьев и корней также указывает на единство происхождения всех вегетативных органов.

108

Рис. 55. Анатомическое строение стебля щитовника мужского (Dryopteris filix-mas): А - продольный разрез верхушки корневища; о. л - основание листьев; Б - отмацерированная диктиостела; В - переход от протостелы к диктиостеле у молодого растения; фл - флоэма; кс - ксилема; пс - протостела; дс - диктиостела

У большинства современных видов папоротников стебли имеют диктиостелу, однако ход морфогенеза у разных видов различен. У многих изученных папоротников стебель молодого растения построен по типу протостелы, затем формируется эктофлоическая или амфифлоическая сифоностела, а с началом образования листовых лакун происходит формирование диктиостелы (рис. 55). Она представляет собой цилиндр, в центре которого расположена паренхима сердцевины, затем следуют внутренняя флоэма, ксилема и внешняя флоэма, пронизанные паренхимой листовых лакун. На поперечном срезе листовые лакуны представлены сердцевинными лучами, а между ними по кольцу располагаются концентрические проводящие пучки с ксилемой в центре и флоэмой по периферии. При мацерации все живые ткани сердцевины, сердцевинных лучей и флоэмы разрушаются и остается лишь ксилема в виде сетчатого цилиндра, отсюда и название диктиостела - сетчатая стела. Флоэма одночленная, состоит только из ситовидных клеток. Ксилема сложена в основном лестничными, частично кольчатыми трахеидами. Наряду с диктиостелой у некоторых древних видов на протяжении всей жизни сохраняется протостела (у лигодиума, глейхении), эктофлоическая сифоностела (у циатеи) или амфифлоическая сифоностела (у видов глейхении, у диптериса). Все это позволяет сделать вывод о направленности эволюции стелы от протостелы через сифоностелу к диктиостеле, что подтверждается палеоботаническим материалом. У пермских папоротников описана протостелическая структура, у триасовых - в основном сифоностелическая, у большинства современных - диктиостела, при которой осуществляется наибольший контакт проводящих тканей с живой паренхимой, а следовательно, улучшается водоснабжение. Размножение папоротников осуществляется в основном за счет спор. Большинство видов папоротников - равноспоровые растения; количество разноспоровых видов невелико. Для всех папоротников характерно отсутствие специализированных спороносных побегов - стробилов. У большинства папоротников спорангии

109

Рис. 56. Типы размещения спорангиев и сорусов: А - расположение одиночных спорангиев: 1 - верхушечное по отношению к долям листа у даваллиевых (Davalliaceae); 2 - краевое у трихоманеса (Trichomanes); Б - расположение сорусов: 1 - краевое у гименофилла (Hymophyllum); 2 - на нижней стороне листа у кочедыжника ломкого (Cystopteris fragilis); В - синангии у мараттиевых (Marattiaceae): 1 - Angiopteris; 2 - Marattia; 3 - Christensenia; Г - перемещение спорангиев на нижнюю поверхность листа в ходе морфогенеза у схизеи (Schizaea); сп - спорангий

сгруппированы в сорусы; у мараттиевых, срастаясь между собой, они образуют синангии (рис. 56). У наиболее примитивных видов одиночные спорангии располагаются по краям листьев либо на вершинах их лопастей, при этом каждый спорангий снабжается самостоятельной жилкой. Это весьма напоминает верхушечное расположение спорангиев на концах васкуляризованных теломов у риниофитов. У большинства же папоротников спорангии или сорусы располагаются на нижней поверхности листьев. Чаще всего они приурочены к главной и боковым жилкам, реже (например, у орляка) - близ края листа. Расположение спорангиев на нижней стороне листа оказывается биологически выгодным: во-первых, обеспечивается надежная защита спорангиев во время их созревания и одновременно не снижается интенсивность фотосинтеза. Во-вторых, обеспечивается более равномерное рассеивание спор, в-третьих, создается возможность большего продуцирования спорангиев на всей поверхности листа, чем только по краю. Ход морфогенеза спороносных листьев у некоторых видов рода схизеи показывает возможный путь перемещения спорангиев на нижнюю поверхность листа в ходе филогенеза. На ранних этапах развития листа схизеи спорангии закладываются по его краям, но в результате более быстрого разрастания тканей

110

верхней стороны листа происходит загибание его краев вниз. В результате спорангии оказываются на нижней поверхности листа. Место прикрепления спорангии к листу называется плацентой. В ходе эволюции происходило разрастание плаценты, и она приобретала продолговатую или шаровидную форму, что увеличивало площадь возможного размещения спорангиев. Кроме того, на плаценте спорангии располагаются в определенной последовательности, а следовательно, и созревание и вскрывание их происходит неодновременно. Растянутость созревания спор во времени гарантирует более надежное их распространение. Увеличение количества спорангиев на плаценте достигается также увеличением длины ножки спорангия. Разрастание плаценты и увеличение длины ножки коррелятивно не связаны, эти два процесса происходили в разных систематических группах независимо друг от друга.

Большое биологическое значение имеет защита сорусов в период их созревания. В простейшем случае сорусы прикрываются загибающимся вниз краем листа. У более специализированных видов формируется особое покрывало индузиум, возникающее в результате локального разрастания плаценты либо поверхностных тканей листа. По характеру заложения и строению стенки спорангия папоротники подразделяются на лепто- и эуспорангиатные. У эуспорангиатных папоротников спорангий возникает из группы клеток и имеет многослойную стенку, у лептоспорангиатных он возникает из одной клетки и имеет однослойную стенку. И тот и другой тип спорангиев обнаружены у древних папоротников. Механизмы вскрывания спорангиев также чрезвычайно многообразны (рис. 57). В простейшем случае на вершине спорангия имеется небольшой участок сильно утолщенных клеток - пора. При подсыхании спорангия происходит его разрыв на контакте тонкостенных и толстостенных клеток. Однако уже у древних папоротников возникло так называемое кольцо - полоска из толстостенных клеток. У представителей одних семейств оно занимает горизонтальное положение, у других - косое, у третьих - вертикальное. Примитивным считается кольцо сплошное, или замкнутое; более совершенным - неполное, при котором часть клеток кольца остается неутолщенным (так называемое устье); по нему происходит разрыв стенки. Примером может служить спорангий щитовника мужского (Dryopteris filix-mas), имеющий форму двояковыпуклой линзы и расположенный на длинной ножке. Однослойная стенка спорангия состоит из крупных тонкостенных клеток. По гребню спорангия, начиная от ножки, проходит кольцо, состоящее на 2/3 из толстостенных клеток, а 1/3 приходится на устье. Клетки кольца имеют утолщения на трех стенках - на двух радиальных и на внутренней - тангентальной. При подсыхании клетки кольца теряют воду, что приводит к уменьшению их объема. Большая сила сцепления втягивает тонкую внешнюю тангентальную стенку внутрь клетки, и она прогибается, притягивая при этом радиальные стенки друг к другу. Это приводит к уменьшению длины окружности кольца и создает большое натяжение в области устья. Происходит стремительный разрыв стенки спорангия, а кольцо при этом выворачивается наружу, разбрасывая споры. По мере дальнейшего испарения воды тонкая тангентальная стенка касается внутренней, сила сцепления исчезает, и кольцо пружинисто возвращается в свое прежнее положение, разбрасывая остатки спор.

У представителей примитивных семейств спорангии крупные, немногочисленные, содержащие большое количество спор (8-15 тыс.). В продвинутых семействах многочисленные последовательно возникающие спорангии мелкие, содержат, как правило, от 64 до 16 спор. Это обеспечивает автономность спорангиев и увеличивает надежность сохранения спор.

111

Рис. 57. Строение сорусов и спорангиев папоротников: А - поперечный разрез соруса щитовника мужского (Dryopteris filix-mas); Б - разнообразие спорангиев; В - раскрывание спорангиев; л - лист; пл - плацента; сп - спорангий; кц - кольцо; у - устье; ин - индузий
Рис. 57. Строение сорусов и спорангиев папоротников: А - поперечный разрез соруса щитовника мужского (Dryopteris filix-mas); Б - разнообразие спорангиев; В - раскрывание спорангиев; л - лист; пл - плацента; сп - спорангий; кц - кольцо; у - устье; ин - индузий

Споры могут находиться в покоящемся состоянии от нескольких недель до нескольких лет и даже десятков лет. Для их прорастания необходимы влага, положительные температуры, определенная кислотность почв, интенсивность и качество света, специфичное для каждого вида.

Существуют разные варианты прорастания спор и хода морфогенеза гаметофитов, которые оказываются характерными не только для отдельных семейств и даже родов. Поэтому некоторые птеридологи при классификации папоротников базируются на особенностях развития и строения гаметофитов.

Гаметофиты большинства равноспоровых папоротников ведут наземный образ жизни, осуществляя автотрофное питание. Продолжительность их жизни, как правило, исчисляется несколькими месяцами, и лишь у отдельных наиболее примитивных видов гаметофиты живут несколько лет (иногда до 10-15). При общей тенденции к сокращению продолжительности жизни гаметофиты некоторых видов папоротников стали вторично многолетними. Формирование гаметофита в значительной степени зависит от спектрального состава света - в синих лучах происходит длительное нарастание нити, а в красных лучах

112

формируются пластинчатые формы. Вначале рост однослойной пластинки осуществляется за счет краевых клеток, а затем на вершине таллома обособляется одна инициальная клетка, которая формирует верхушечную меристему. При этом пластинка (размером в несколько миллиметров) приобретает сердцевидную форму с подушковидной центральной частью (рис. 58). Физиологически активная меристема выделяет специфический гормон, близкий к ростовым гормонам, - антеридиоген; он стимулирует формирование антеридиев на близрасположенных заростках. На нижней стороне пластинки у ее основания среди многочисленных ризоидов развиваются антеридии. Немного позднее у вершины пластинки на многослойной подушке формируются архегонии. Неодновременность развития антеридиев и архегониев способствует перекрестному оплодотворению. Как показали опыты, при большом скоплении заростков концентрация антеридиогена в окружающей среде настолько возрастает, что на вновь формирующихся молодых гаметофитах антеридии могут

Рис. 58. Гаметофиты папоротников: А - развитие пластинчатого гаметофита щитовника мужского (Dryopteris filix-mas): об. с - оболочка споры; р - ризоид; Б - гаметофит трихоманеса (Trichomanes); В - гаметофит ужовника (Ophioglossum): к - зародышевый корешок
Рис. 58. Гаметофиты папоротников: А - развитие пластинчатого гаметофита щитовника мужского (Dryopteris filix-mas): об. с - оболочка споры; р - ризоид; Б - гаметофит трихоманеса (Trichomanes); В - гаметофит ужовника (Ophioglossum): к - зародышевый корешок

113

возникать очень рано, иногда на стадии 2-3-клеточной нити. Высокая концентрация антеридиогена приостанавливает дальнейшее развитие гаметофита, а следовательно, и формирование архегониев, поэтому он остается однополым мужским. В отсутствие антеридиогена при благоприятных условиях происходит быстрое развитие заростка, завершающееся фазой сердцевидной пластинки с хорошо развитой меристемой. На заростке, минуя стадию образования антеридиев, формируются архегонии, т.е. он оказывается однополым женским. При слабом воздействии антеридиогена гаметофит проходит все стадии морфогенеза, формируя сначала антеридии, а затем архегонии, - возникает обоеполый заросток. В природе взаимные влияния гаметофитов друг на друга оказываются сложнее и труднее поддаются наблюдениям.

Описанный тип морфогенеза гаметофита хотя и наиболее распространенный, но не единственный. У схизейных и некоторых гименофилловых заростки в течение всей жизни сохраняют обильно ветвящуюся нитевидную форму, поэтому антеридии и архегонии возникают у них без видимой закономерности на боковых ветвях. У мараттиевых зеленые заростки размером 2-3 см многослойные, мясистые, живут по нескольку лет. У ужовниковых, некоторых схизейных и глейхениевых гаметофиты клубневидной или червеобразной формы ведут подземный образ жизни, питаясь микотрофно, поэтому они бесцветные. Однако попадая на поверхность земли, они зеленеют, из чего можно заключить, что их подземное существование вторично. Антеридии примитивных семейств крупные, с множеством сперматозоидов, а у более продвинутых представителей они мелкие, содержащие до 32 сперматозоидов. Архегонии у всех папоротников однотипные, погруженные в ткань гаметофита. Ход прорастания зиготы и формирование молодого растения описаны выше.

От типичного цикла развития папоротников имеются отклонения. Иногда спорофит может развиваться апогамно, т.е. без оплодотворения, из одной или группы вегетативных клеток гаплоидного гаметофита. В этом случае спорофит оказывается гаплоидным, а споры формируются без редукционного деления. В других случаях гаметофит возникает апоспорически не из гаплоидной споры, а из диплоидных тканей спорофита (из клеток спорангия, листа и т.д.), т.е. он оказывается диплоидным. В этом случае диплоидная яйцеклетка без оплодотворения развивается в новый спорофит.

Вегетативное размножение широко распространено среди папоротников. Часто оно осуществляется с помощью выводковых почек, возникающих на листьях, стеблях и корнях. В последнем случае корни, загибаясь, выходят на поверхность земли и на вершине формируют почку. Нередко на листьях и стеблях развиваются длинные плети, на которых возникают почки.

Классификация всего отдела папоротниковидных и особенно вымерших форм испытывает существенные затруднения. В ее основу могут быть положены разные признаки - анатомическое и морфологическое строение вегетативных органов спорофита, особенности спороношения (строение спорангиев и их размещение), характер формирования и строение гаметофитов. Наибольшей ревизии подверглись древние вымершие группы папоротников - первопапоротники. Такие таксоны, как анейрофитовые (Aneurophytopsida) и археоптерисовые (Archaepteridopsida), по наличию ярко выраженной вторичной ксилемы и наличию окаймленных пор на стенках точечных трахеид отнесены к праголосеменным растениям (Progymnospermae). В основу классификации ныне живущих папоротников положено строение стенки спорангия в сочетании с рядом морфологических признаков.

114

Классификация древних папоротников еще более осложняется тем, что в палеозое имелись синтетические виды, которые объединяли в себе признаки различных таксонов. Перекомбинация признаков, которая вообще была характерна для большинства раннепалеозойских растений, делает выделение таксонов условным.

115


КЛАСС КЛАДОКСИЛЕЕВЫЕ (CLADOXYLOPSIDA)

Это наиболее древняя и примитивная группа папоротников, жившая с среднего девона до нижнего карбона. Они обладали осями, ветвившимися в разных плоскостях, и не имели еще настоящих плоских листьев; лишь у некоторых представителей самые верхние веточки, сливаясь между собой, образовывали конечные перышки. Стебли большинства их имели примитивное протостелическое строение, хотя у отдельных видов описаны сифоностела и актиностела. Большинство этих папоротников имело небольшие размеры, и лишь один описанный род псевдоспорохнус (Pseudosporochnus) достигал высоты 1,5-2 м. Это были равноспоровые растения, их крупные спорангии с толстыми стенками располагались одиночно или по два на верхушках веточек. К кладоксилеевым принадлежат два рода из среднего девона - каламофитон (Calamophyton) и гиения (Hyenia), которые долгое время ошибочно относили к членистым. Каламофитон обликом напоминал псевдоспорохнус, но отличался спиральным расположением главных ветвей и сложным ветвлением спорангиофоров. Род кладоксилон (Cladoxylon) описан лишь по фрагментам стеблей, а органы спороношения неизвестны.

115


КЛАСС ЗИГОПТЕРИЕВЫЕ (ZYGOPTERIDOPSIDA)

Это более продвинутая группа вымерших папоротников, начавшая свое развитие с конца девона, в карбоне достигшая развития и вымершая в начале перми. Она интересна в эволюционном аспекте, так как в ней отчетливо прослеживается становление плоских вай из объемной системы дихотомически ветвившихся теломов, обнаруживаются большое морфологическое и функциональное разнообразие вай, различные формы ветвления, анатомические структуры, разнообразие в строении и размещении спорангиев. Девонские виды, подобно кладоксилеевым, не имели еще оформленных листьев, так как ветвление у них происходило в разных плоскостях. У карбоновых и пермских представителей благодаря расположению в одной плоскости уплощенных веточек происходило формирование плоских перистых листьев от сильно рассеченных до лопастных. Крупные спорангии, как правило, занимали верхушечное положение, однако у некоторых представителей происходило перемещение спорангиев на нижнюю сторону листа. Чаще всего они располагались одиночно, реже срастались в синангии. Спорангии сидели на толстой ножке, снабженной жилкой; в их двухслойной, чаще многослойной стенке имелись приспособления для активного вскрывания - либо в виде верхушечной поры, либо в виде примитивного кольца. В основном это были равноспоровые растения, хотя у рода стауроптерис (Stauropteris) обнаружена разноспоровость. Встречались виды, имевшие однослойную стенку, тонкую ножку и более специализированное кольцо, что характерно для настоящих папоротников, т.е. четкого различия между этими таксонами не существует. Среди зигоптерисовых были как мелкие

115

Рис. 59. Ископаемые первопапоротники: А - ракофитон (Rhacophyton): 1 - слабоуплощенное перо последнего порядка; 2 - сильно уплощенное перо последнего порядка; 3 - спороносная вайя; 4 - спорангий; Б - стауроптерис (Stauropteris); В - зигоптерис (Zygopteris)
Рис. 59. Ископаемые первопапоротники: А - ракофитон (Rhacophyton): 1 - слабоуплощенное перо последнего порядка; 2 - сильно уплощенное перо последнего порядка; 3 - спороносная вайя; 4 - спорангий; Б - стауроптерис (Stauropteris); В - зигоптерис (Zygopteris)

травянистые растения, так и более крупные длиной до 1,5-2 м с диаметром стволов до 2 см. У некоторых видов была система горизонтальных и прямостоячих стеблей, от которых отходили воздушные корни. Описаны стебли, которые были окружены чехлом из переплетавшихся черешков листьев и корней, как у современных древовидных папоротников. Род ракофитон (Rhacophyton) из верхнего девона достигал высоты 1,5 м. У него веточки последнего порядка располагались в одной плоскости и были несколько уплощены (рис. 59). На осях коротких спороносных веточек рядами располагались дихотомически разветвленные спорангиофоры. Карбоновый род стауроптерис имел характерное ветвление, которое в плане образовывало крест. Описаны равно- и разноспоровые виды стауроптериса. Микроспорангии с многослойной стенкой содержали множество микроспор. У мегаспорангия стенка в основании была многослойная, а на вершине однослойная; в них формировались от 2 до 8 мегаспор. Род зигоптерис (Zygopteris), известный из карбона и нижней перми, в отличие от ранних представителей имел хорошо развитые перышки на вегетативных и спороносных вайях. Спорангии с многослойной стенкой имели кольцо; споры иногда прорастали в спорангии, как у разноспоровых папоротников.

Подобное разнообразие признаков зигоптерисовых, их всевозможные перекомбинации у разных видов послужили основанием считать эту группу базовой, давшей начало различным филогенетическим линиям.

116


КЛАСС УЖОВНИКОВЫЕ (OPHIOGLOSSOPSIDA)

Это самый своеобразный и загадочный класс папоротников. Их современные представители по ряду признаков значительно отличаются от типичных папоротников, а история их неизвестна, хотя несомненно, что эта группа очень древняя. Класс ужовниковые включает один порядок (Ophioglossales), одно семейство (Ophioglossaceae) и 3 рода - ужовник (Ophioglossum), гроздовник

116

Рис. 60. Ужовниковые и мараттиевые: А - ужовники (Ophioglossum): 1 - у. обыкновенный (О. vulgatum); 2 - у. повислый (О. pendulum); Б - гроздовник многораздельный (Botrichium multifidum); В - гельминтостахис цейлонский (Helmintostachys zeylonica); Г - ангиоптерис (Angiopteris): 1 - общий вид; 2 - основание листа; пр - прилистники

(Botrichium) и гелъминтостахис (Helmintostachys) (рис. 60). Немногочисленность этого класса - 3 рода и 87 - видов также указывает на древность этой группы. Большинство видов ужовника приурочено к тропикам, монотипный род гельминтостахис обитает в тропических лесах Восточного полушария, а гроздовник встречается на всех континентах, хотя тяготеет к Северному полушарию. Несмотря на древность ужовниковые приурочены не только к затененным лесам, но произрастают на лугах, болотах, в тундровых сообществах.

117

Все виды ужовниковых - многолетние, часто вечнозеленые растения небольших размеров (20-30 см), лишь один тропический эпифитный вид ужовника - ужовник повислый (О. pendulum) достигает 2-4 м. Они имеют короткие корневища с толстыми, мясистыми неветвящимися корнями, что говорит о их примитивности. На корневище каждый год формируется по 1, редко по 2 листа, которые отличаются от всех папоротников отсутствием улитки, длительным (в течение 4-5 лет) подземным развитием и дихотомическим ветвлением черешка. Кроме того, листья ужовниковых формируются не из одной клетки, как у всех папоротников, а из группы клеток. Для листьев ужовниковых характерен диморфизм частей листа. Спороносные и вегетативные доли листьев располагаются во взаимно перпендикулярных плоскостях, как теломы у риниофитов. У одних видов вегетативная часть листа многократно ветвится, у других они цельные (у видов ужовника); то же относится и к спороносным частям. Стеблевая часть корневища построена по типу диктиостелы, реже эктофлойной сифоностелы. Весьма примечательно, что у некоторых видов ужовника черешок листа в основании имеет радиальное строение и тоже построен по типу диктиостелы. Метаксилема состоит из лестничных, чаще точечных трахеид с окаймленными порами, подобно ксилеме голосеменных растений. Однако наиболее отличительная особенность стебля проявляется в наличии камбия, не свойственного типичным папоротникам. Немногослойная вторичная ксилема состоит из точечных трахеид с преобладанием древесной паренхимы.

Спорангии ужовниковых занимают краевое или верхушечное положение на сегментах листа; они массивные, без кольца. Ножка спорангия многослойная со средней жилкой, подходящей к спорангию, что сближает ножку со спороносным теломом. В стенках спорангия встречаются устьица, что указывает на примитивность спорангия. Споры способны к длительному периоду покоя и прорастают только в темноте. Гаметофиты ужовниковых ведут подземный образ жизни; по форме они могут быть червеобразные, клубневидные, коралловидные. У разных видов размеры их колеблются от 1 мм до 5-6 см. Гаметофиты лишены ризоидов и питаются микотрофно. Темпы развития зародыша у разных видов варьируют от 1 года до 10-20 лет. Первыми созревают антеридии; они имеют большие размеры, содержат до 100 сперматозоидов и вскрываются пассивно. Архегонии возникают несколько позднее. Из зиготы развивается сначала гаустория, а затем зародыш. У одних видов первыми формируются лист и почка, а корень возникает позднее; у других видов первыми формируются корни, а позднее - побеги.

Весь комплекс отличительных особенностей ужовниковых дает основание ряду авторов рассматривать их либо как потомков праголосеменных, либо как совершенно самостоятельную, очень древнюю тупиковую линию эволюции, которая развивалась параллельно папоротникам и праголосеменным растениям.

118


КЛАСС МАРАТТИЕВЫЕ (MARATTIOPSIDA)

Этот класс также включает один порядок (Marattiales) и одно семейство (Marattiaceae). Древняя, некогда процветавшая группа ныне представляет собой угасающую боковую ветвь эволюции. Мараттиевые были широко представлены на всех континентах в каменноугольном и пермском периодах. По внешнему виду и по анатомическому строению они мало отличались от ныне живущих мараттиевых. Палеозойские и мезозойские виды были представлены как травянистыми, так и древовидными формами. Из карбона и перми хорошо

118

сохранились стволы, известные под названием псарониус (Psaronius). Они достигали высоты 10 м при диаметре ствола до 1 м. На вершине стволов располагались кроны из 4-5 перисторассеченных листьев длиной 2-2,5 м. Стебли были окружены листо-корневым чехлом. Остатки листьев известны под разными названиями - Pecopteris, Scolecopteris и др. Листья подразделялись на вегетативные и спороносные, причем можно проследить постепенный переход от свободных спорангиев к образованию синангиев различной формы - линейных, звездчатых и др. Спорангии были и однослойные и дву-многослойные, т.е. разнообразие спорангиев было исходным у палеозойских папоротников. У некоторых видов намечалась разноспоровость, причем мелкие (до 10 мкм) и крупные (до 120 мкм) споры встречались как в разных, так и в одних и тех же спорангиях.

Современные мараттиевые насчитывают всего 7 родов многолетних растений, приуроченных исключительно к влажным тропическим лесам. Они иногда образуют очень своеобразные густые заросли с приподнимающимися над землей клубневидными стеблями высотой до 2-4 м и огромными, до 4-5 м, рассеченными листьями на длинных прочных черешках. Для листьев мараттиевых характерно наличие в основании крупных мясистых парных органов, похожих на прилистники. Они запасают большое количество крахмала и остаются на побегах после опадания листа. На прилистниках возникают придаточные почки, из которых могут развиться новые растения. Помимо клубневидных у некоторых видов имеются стелющиеся и прямостоячие побеги. Мараттиевые - равноспоровые, эуспорангиатные папоротники. На нижней стороне зеленых листьев расположены спорангии, объединенные в сорусы, чаще в синангии различной формы. Типичного индузиума нет, его функцию выполняют волоски либо чешуи. Спорангии имеют многослойную стенку с устьицами, кольцо отсутствует. Из споры, минуя стадию нити, образуется пластинчатый многолетний гаметофит размером 1-3 см, внешне напоминающий таллом печеночников. Подобные гаметофиты считаются очень древними.

Наиболее многочисленны по количеству видов и широко распространены 2 рода - ангиоптерис (Angiopteris) (см. рис. 60) и мараттия (Marattia). Род ангиоптерис, объединяющий более 100 видов, распространен в тропиках Восточного полушария. Он имеет клубневидный стебель диаметром до 1 м, наполовину возвышающийся над землей; на нем располагаются крупные, до 5-6 м, листья. Род мараттиа объединяет 60 видов, которые внешне похожи на ангиоптерис, но не превышают 1-2 м. Другие роды имеют меньшее распространение.

119


КЛАСС ПОЛИПОДИЕВЫЕ (POLYPODIOPSIDA)

ПОДКЛАСС ОСМУНДОВЫЕ (OSMUNDIIDAE)

Порядок Осмундовые (Osmundiales)

Этот порядок представлен одним семейством Osmundiaceae, которое интересно наличием переходных форм от древовидных к типично травянистым растениям. Монотипный род тодеа (Todea), произрастающий во влажных субтропических лесах Австралии, Новой Зеландии и Южной Африки, имеет вид небольшого деревца высотой 1-1,5 м с толстым стволом (до 60 см), на вершине которого располагаются дваждыперистые листья длиной до 2 м. Возраст

119

этих растений устанавливают в 1-2 тысячи лет. Трудно дать однозначное определение жизненной форме этого типа.

Виды рода осмунда (Osmunda) - многолетние растения с короткими прямостоячими стеблями, увенчанными кроной крупных листьев. Стебли покрыты плотно прилегающими основаниями отмерших листьев и многочисленными боковыми корнями, формирующими чехол вокруг ствола. Осмунда королевская (О. regalis) - один из красивейших папоротников, который распространен в Западной Европе, на Кавказе, в Северной и Южной Америке (см. рис. 54). Этот вид встречается во влажных широколиственных лесах, в ольшаниках. В нашей стране это реликтовое растение взято под охрану. К числу ее примитивных признаков относятся протостелическое строение молодых стеблей, крупные спорангии, прорастание спор без периода покоя в крупные заростки, живущие более года. По-видимому, осмундовые своими корнями уходят к первопапоротникам.

120


ПОДКЛАСС ПОЛИПОДИЕВЫЕ, ИЛИ НАСТОЯЩИЕ ПАПОРОТНИКИ (POLYPODIIDAE)

Порядок Полиподиевые (Polypodiales)

Семейство схизейные (Schizaeaceae) - очень своеобразное древнее семейство, включающее 4 рода и 200 видов, обладает множеством примитивных признаков. Схизейные распространены в основном в тропических и субтропических областях на всех континентах. Большинство из них - растения средних размеров, имеющие короткие вертикальные или стелющиеся наземные побеги либо подземные корневища, от которых отходят перисторассеченные листья. Во влажных субтропических лесах встречаются очень мелкие виды схизеи (Schizaea) (рис. 61), анемии (Anemia) и актиностахиса (Actinostachys) размером 5-10 см. Их лентовидные или нитевидные листья не превышают 2 см и напоминают листья ситника. К этому семейству относится уже упоминавшийся род лигодиум, представляющий собой листовую лиану.

Чрезвычайно велико у схизейных разнообразие анатомического строения. У лигодиума на протяжении всей жизни сохраняется самый примитивный тип стелы - протостела. У схизеи и анемии протостела имеется лишь у молодого растения, а позднее формируется эктофлойная сифоностела, которая у схизеи сохраняется до конца жизни, а у анемии сменяется на диктиостелу. Таким образом, онтогенез стелы у схизейных отражает ход филогенеза стелы папоротников.

Семейство глейхениевые (Gleicheniaceae), известное еще с карбона, интересно сочетанием примитивных и высокоспециализированных признаков. Это одно из немногих семейств, большинство видов которого являются светолюбивыми ксерофитами. Они приурочены к засушливым областям субтропических и умеренных областей в основном Южного полушария. Большинство из них имеют длинные корневища, от которых отходят листья либо прямостоячие олиственные побеги. Листья довольно крупные, у некоторых представителей длиной 1,5-2 м и более. Наиболее крупный род глейхения (Gleichenia) имеет жесткие листья с узкими долями чрезвычайно своеобразного облика. Верхушка его листа довольно быстро заканчивает свой рост благодаря заложению острой спящей почки, часто имеющей острую жесткую вершину. Продолжение роста листа происходит за счет боковых перьев, которые также заканчиваются почкой и т.д., в результате лист приобретает объемное ложнодихотомическое ветвление.

120

Рис. 61. Схизейные и гименофилловые: А - виды схизеи (Schizaea); Б - виды трихоманеса (Trichomanes); В - виды гименофилла (Hymenophillum)
Рис. 61. Схизейные и гименофилловые: А - виды схизеи (Schizaea); Б - виды трихоманеса (Trichomanes); В - виды гименофилла (Hymenophillum)

Большой древностью семейства объясняется примитивный тип стелы - у одних видов сохраняется протостела, у других она сменяется амфифлоической сифоностелой. Диктиостела у глейхениевых отсутствует.

Семейство гименофилловые (Hymenophyllaceae) - одно из удивительных и интереснейших семейств папоротников, поражающих красотой своих

121

форм и нежностью прозрачных листьев (гименофилловые переводятся как пленчатолистные). Гименофилловые - мелкие папоротники, живущие во влажных тропических и субтропических лесах на почве, эпифитно на мелких мхах, селягинеллах, на основании стволов деревьев, где постоянно влажно и темно. Часто определенный вид имеет свою строго определенную экологическую нишу. Приспособительная эволюция гименофилловых пошла по пути резкой редукции спорофита, что и придает своеобразие этой группе. Лишь у немногих представителей листья достигают 50-60 см, у большинства же они не превышают 2-3 см, а у некоторых видов - 3-4 мм. Уникальность листьев гименофилловых проявляется в том, что у большинства видов листовые пластинки однослойные, реже 2-4-слойные, поэтому они прозрачные и почти бесцветные (см. рис. 61). У большинства видов листья перисторассеченные, реже цельные, двумя рядами располагаются на тонких, длинных корневищах; от них же отходят тончайшие корни. В случаях крайней редукции функцию корней выполняют многочисленные волоски на всех частях растения. Листья, лишенные эпидермы, при относительной влажности ниже 90 % страдают от иссушения, и растение в этом случае переходит к состоянию анабиоза. Мелкие наземные гименофилловые образуют сплошной покров на поверхности земли, создавая влажную микросреду. У скальных видов листья густо покрыты волосками и способны в сухие периоды скручиваться в трубочки. Сорусы располагаются либо на зеленых листьях, либо на специализированных спорофиллах, по краю листа, либо на вершинах перышек. Сорусы окружены своеобразным покрывальцем, каждый сорус снабжен жилкой.

Семейство циатейные (Cyatheaceae) содержит около 1000 видов, приуроченных в основном к тропическим и субтропическим областям. Это древнее семейство объединяет крупные древовидные формы, переходные к травянистым, и типичные травянистые длиннокорневищные формы. Семейство характеризуется как примитивными, так и специализированными чертами. Проводящая система у разных видов варьирует от протостелы до простой и полициклической диктиостелы. Сорусы у одних видов занимают краевое положение, у других они расположены на нижней стороне вдоль жилок. Сорусы прикрыты специализированными или малоспециализированными покрывальцами. Спорангии крупные, с косым кольцом, расположены, как правило, на удлиненной плаценте.

Древовидные циатеи и альзофилы приурочены в основном к влажным прохладным горным областям тропиков и субтропиков. Наибольшее число видов (около 600) содержит род циатея (Cyathea). Стволы, достигающие у некоторых видов 20 м высоты, несут крупные, до 6 м длины, дважды- или триждыперистые листья с длинными черешками. К циатее близок род диксония (Dicksonia), содержащий 25 видов и распространенный в Австралии с прилегающими островами и в Южной Америке. Они произрастают в горных лесах. Большинство видов представлено древовидными формами высотой до 4-6 м или переходными полудревовидными с короткими толстыми стеблями. Остальные циатейные представлены либо переходными формами с коротким стволом, либо типичными длиннокорневищными растениями. К ним относится монотипный род орляк (Pteridium aquilinum), распространенный по всему земному шару. Орляк образует обширные заросли благодаря обильно ветвящемуся корневищу (рис. 62). Во многих странах он находит применение как пищевой продукт. Остальные корневищные папоротники этого семейства относятся в основном к тропическим видам.

122

Рис. 62. Папоротники: А - орляк (Pteridium aquilinum): 1 - внешний вид; 2 - край перышка с индузиумом; Б - листовик (олений язык) (Phyllites scolopendrium); В - щитовник мужской (Dryopteris filix-mas): 1 - общий вид; 2 - часть листа с сорусами
Рис. 62. Папоротники: А - орляк (Pteridium aquilinum): 1 - внешний вид; 2 - край перышка с индузиумом; Б - листовик (олений язык) (Phyllites scolopendrium); В - щитовник мужской (Dryopteris filix-mas): 1 - общий вид; 2 - часть листа с сорусами

Семейство асплениевые (Aspleniaceae) - наиболее молодое, самое многочисленное (до 400 видов) и наиболее распространенное семейство как в тропических, так и в умеренных областях. Оно содержит много эволюционно продвинутых признаков, характеризуется обилием жизненных форм, отражающих экологические условия их обитания, и разнообразием анатомо-морфологических структур листьев и стеблей. Преобладают длинно- и короткокорневищные папоротники различного облика, реже встречаются виды с прямостоячими побегами; лиан и эпифитов очень мало. Лишь несколько видов рода блехнум (Blechnum) имеют древовидную форму высотой 1-1,5 м.

Наиболее многочисленный род асплениум, или костенец (Asplenium), объединяет около 700 видов, распространенных по всему земному шару. Виды умеренных областей имеют размеры в несколько сантиметров, у тропических папоротников листья достигают в длину 1,5-2 м; многие виды размножаются листовыми почками. Некоторые тропические виды представлены эпифитами, среди них наиболее эффектен описанный выше папоротник асплениум птичий (A. nidus). К роду асплениум близок род листовик (Phyllitis), один из видов которого - "олений язык", или "тещин язык" (Ph. scolopendrium), распространен в лесах Кавказа, Европы, Юго-Восточной Азии, Северной Америки. Он имеет жесткие удлиненно-овальные листья длиной до 60 см, похожие на листья цветковых растений и отличающиеся от них только по наличию линейных сорусов на их нижней стороне.

Крупный род щитовник (Dryopteris) (см. рис. 62) содержит 150 видов, которые в основном произрастают в умеренных областях Северного полушария. Наиболее широкий ареал имеет щитовник мужской (D. filix-mas), обладающий коротким корневищем и розеткой дважды перисторассеченных листьев. Он

123

произрастает в лесах Европы, Азии, Америки, на скалах Гренландии и Скандинавии. Близкий к нему род кочедыжник (Athirium) содержит около 200 видов, приуроченных также к умеренным областям Северного полушария. Наиболее распространен кочедыжник женский (A. filix femina), отличающийся большой рассеченностью нежной листовой пластинки. Подобный же ареал имеет голокучник (Gymnocarpium) с наиболее распространенным видом голокучником трехраздельным, или папоротником Линнея (G. dryopteris). Этот небольшой длиннокорневищный изящный папоротник весьма загадочно выглядит весной, когда каждая его доля свернута в тонкую улитку, а сам он напоминает доисторическое растение в миниатюре. Самым величественным из числа северных папоротников можно считать страусник (Matteuccia), который на влажных, относительно богатых почвах формирует изысканные воронки высотой до 1-1,5 м из перистых листьев. Они имеют красивую листовую пластинку низбегающей формы, напоминающую перо страуса. Ранней весной листья покрыты голубоватым восковым налетом, и воронки кажутся светящимися изнутри. Летом появляются невзрачные светло-зеленые спорофиллы, буреющие к осени.

124


ПОДКЛАСС МАРСИЛЕЕВЫЕ (MARSILEIDAEA)

Порядок Марсилеевые (Marsileales)

Единственное семейство подкласса Marsileaceae характеризуется разноспоровостью и наличием уникального органа - спорокарпия, представляющего собой замкнутое вместилище листовой природы, внутри которого располагаются собрания сорусов. Семейство марсилеевых включает 3 рода, виды которых живут в пресных водоемах.

Род марсилея (Marsilea) насчитывает около 60 видов, наиболее распространенных в теплых районах всего мира. На территории России встречается 3 вида. Одни виды - типично водные растения, другие растут по топким берегам, на болотах. Марсилеи - небольшие многолетние растения с плавающим или стелющимся побегом, от которого отходят необычные для папоротников листья - на длинном черешке располагаются 4 доли обратнояйцевидной формы. Лист внешне похож на лист кислицы или клевера, за что и получили растения рода название "водный клевер". От клевера отличаются наличием улитки на вершине листа. Уникальность листьев марсилеи проявляется также в способности складываться на ночь. Тропические и субтропические виды марсилеи вечнозеленые, а в умеренных областях осенью растения сбрасывают листья. От узлов отходят тонкие, обильно ветвящиеся корни. Стебли построены по типу сифоностелы.

Наиболее распространенный вид марсилея четырехлистная (М. quadrifolia) встречается на Кавказе, в Нижнем Поволжье, в реках Средней Азии (рис. 63). Высота растения не превышает 10-20 см, хотя черешки плавающих листьев могут достигать длины 70-80 см, а корневище - более 1 м. К концу вегетационного периода у нее появляются органы спороношения - микро- и мегаспорангии, объединенные в сорусы. Сорусы заключены в замкнутое вместилище овальной формы, представляющее вырост листа, и весь этот орган называется спорокарпием. Спорокарпии с помощью ножки прикреплены к основанию черешков листьев. Молодые спорокарпии мягкие, зеленые, покрыты волосками; при созревании стенки их буреют, становятся толстыми и

124

Рис. 63. Марсилиевые: А - марсилея четырехлистная (Marsilea quadrifolia): 1 - общий вид; 2 - спорокарпий; 3 - раскрывание спорокарпия: Б - пилюлярия (Pilularia): л - лист; спк - спорокарпий; срф - сорусофор; ср - сорусы
Рис. 63. Марсилиевые: А - марсилея четырехлистная (Marsilea quadrifolia): 1 - общий вид; 2 - спорокарпий; 3 - раскрывание спорокарпия: Б - пилюлярия (Pilularia): л - лист; спк - спорокарпий; срф - сорусофор; ср - сорусы

жесткими, а весь спорокарпий становится похожим на орешки. Споры в таком спорокарпии могут оставаться жизнеспособными годами (в течение 50 лет). Внутри спорокарпия расположено кольцо хрящевидной ткани, к которой происходит прикрепление сорусов. При попадании во влажную среду это кольцо набухает, приобретая студенистую консистенцию, разрывает стенку спорокарпия и выбрасывается в виде слизистого спирального тяжа, на котором в 2 ряда располагаются многочисленные овальные сорусы. Каждый сорус покрыт двуслойным индузиумом. На удлиненной плаценте, в ее верхней части, находятся крупные мегаспорангии, содержащие по одной мегаспоре. По бокам плаценты образуются микроспорангии с 64 микроспорами. Стенки спорангиев однослойные, без кольца. После вскрывания стенки спорангия споры в воде начинают прорастать. Мужской заросток имеет 2 проталлиальные клетки с двумя антеридиями, каждый из которых имеет стенку из двух клеток и одну сперматогенную клетку. При прорастании мегаспоры образуются 2 неравных клетки - нижняя крупная вегетативная, богатая питательными веществами, и верхняя маленькая сосочковидная - архегониальная, которая формирует единственный архегоний. После оплодотворения зародыш быстро развивается в новое растение.

Род пилюлярия (Pilularia) получил название из-за маленьких шаровидных спорокарпиев, похожих на пилюли. Он содержит 3 вида, встречающихся на болотах в Европе, Америке, Австралии; в России не произрастает. В отличие от марсилеи листья пилюлярии узкие, шиловидные, длиной до 30 см, располагаются на тонком побеге длиной до 1 м.

125


ПОДКЛАСС САЛЬВИНИЕВЫЕ (SALVINIIDAE)

Порядок Сальвиниевые (Salviniales)

Семейство салъвиниевые (Salviniaceae) характеризуется разноспоровостью и наличием шаровидных сорусов, открыто сидящих на подводных листьях. Оно включает один род салъвинию (Salvinia) с 8 видами пресноводных растений. Из них 6 видов распространены в тропиках и субтропиках, 2 вида встречаются в умеренных областях; в России - в средней полосе, в Сибири, на Дальнем Востоке, на Кавказе и в Средней Азии. За время своего длительного существования в водной среде (сальвиниевые известны с мелового периода) сальвиния приобрела множество специализированных признаков. Все виды сальвиний - небольшие папоротники, размером до 15-20 см, живущие в стоячих либо медленно текущих водах. Тропические виды - многолетние растения, а виды умеренных областей - однолетники. Они имеют стелющиеся по поверхности воды побеги с мутовчатым листорасположением (рис. 64). Корни отсутствуют.

Рис. 64. Сальвиния плавающая (Salvinia natans): 1 - общий вид; 2 - мутовка листьев: н. л - надводные листья; п. л - подводный лист; ср - сорусы; 3 - продольный разрез через микро- и мегасорусы: ин - индузий; п - полость; пл - плацента; мкс - микроспорангий; мгс - мегаспорангий; 4 - мужской гаметофит: а - молодой; б - зрелый; об - оболочка микроспоры; пр - две проталлиальные клетки; к. ст - клетка стенки антеридия; спг - сперматогенные клетки; 5 - женский гаметофит: об - оболочка мегаспоры; пр - проталлиальные клетки гаметофита; 6 - зародыш на гаметофите: гф - гаметофит; л - листья

126

В каждой мутовке из 3 листьев 2 листа плавающие, с цельной листовой пластинкой, а третий - подводный. Плавающие листья овальной или округлой формы; они покрыты восковым налетом и имеют на поверхности сосочки и волоски, что делает их несмачиваемыми. Подводный лист почти до основания рассечен на множество нитевидных долей, густо покрытых жесткими волосками. Выделяющиеся при дыхании пузырьки углекислого газа задерживаются между волосками, уменьшая удельный вес растения. Подводные листья своими нитевидными долями очень напоминают корни. На коротких черешках подводных листьев формируются шаровидные сорусы. Таким образом, подводные листья выполняют функции спороношения, всасывания воды и роль поплавка. Все части растения снабжены густой сетью воздухоносных полостей. В стебле расположена сифоностела с тонким цилиндром ксилемы; механические ткани очень слабо развиты. Виды сальвинии обладают способностью к вегетативному размножению за счет почек, которые могут формироваться между листьями. Развивающиеся из почек боковые побеги легко отламываются и дают начало новым растениям, в результате чего обширные водные территории могут быть сплошь покрыты сальвинией. Это часто мешает судоходству и рыбной ловле.

У сальвинии плавающей (S. natans) сорусы имеют шаровидную форму. В них на разросшейся плаценте располагаются либо микроспорангии, либо мегаспорангии. С поверхности сорусы покрыты двуслойным индузиумом, его слои соприкасаются только в основании и на самой вершине, а на остальном протяжении они разделены воздухоносной полостью, уменьшающей удельный вес сорусов. Спорангии имеют однослойную стенку, лишенную кольца. Выстилающий слой - тапетум, формирующийся из периферических археспориальных клеток, к моменту созревания спор расплывается и становится пенистым. После его затвердения образуется легкая пористая масса наподобие пенопласта, называемая массулой. В массулу погружены споры. В микроспорангиях образуются 64 микроспоры, а в мегаспорангиях полного развития достигает лишь 1 мегаспора. К осени растения отмирают, а тяжелые сорусы, богатые крахмалом, опускаются на дно и там зимуют. Весной стенки сорусов сгнивают, крахмал расходуется на прорастание спор, и легкие из-за массулы спорангии всплывают на поверхность воды. Микроспоры при прорастании развивают мужской гаметофит - заросток (проталлиум); он состоит из 2 вегетативных, или проталлиальных, клеток, соответствующих вегетативному телу гаметофита. На нем образуются 2 антеридиальные клетки, каждая из которых формирует сильно редуцированный антеридий.

Антеридий имеет стенку из 2 клеток и 1 сперматогенную клетку, дающую 4 сперматозоида. Мегаспора при прорастании образует менее редуцированный женский гаметофит, состоящий из множества вегетативных, т.е. проталлиальных, клеток. Под давлением заростка оболочка мегаспоры лопается и заросток выступает за ее пределы. Освободившаяся часть заростка зеленеет, и на ней формируется 3-5 архегониев. После оплодотворения, которое происходит вслед за разрушением стенки мегаспорангия, из зиготы развивается зародыш. Благодаря гаустории он долго сохраняет связь с гаметофитом. Первый возникающий лист имеет щитковидную форму, следующие 2 листа округлые, густо покрытые волосками, и уже позднее формируется мутовка из 3 листьев.

Семейство азолловые (Azollaceae) содержит 1 род азоллу (Azolla) с 6 видами, распространенными в тропиках и умеренных областях Северной Америки. Это маленькие нежные папоротники, похожие на юнгерманниевые печеночники.

127

Сальвиниевые и азолловые обнаруживают много общего и в своем происхождении связаны, по-видимому, с древними вымершими гименофилловыми.

Рассмотрение отдела папоротникообразных показывает, что в пределах его нельзя наметить единых эволюционных линий, а проявляются лишь частные эволюционные тенденции. Отдельные порядки имели независимые друг от друга пути развития и лишь глубокими корнями упираются в группу риниофитов.

128


ГРУППА ПРАГОЛОСЕМЕННЫЕ (PROGYMNOSPERMAE)

Эта группа многими авторами рассматривается в ранге одного из классов отдела папоротниковидных, однако подчеркивается, что праголосеменные представляют собой растения, отличающиеся от типичных папоротниковидных и представляющие самостоятельную линию эволюции. В своем происхождении праголосеменные связаны непосредственно с тримерофитовыми, входящими в отдел риниофитовых. Таким образом, праголосеменные и папоротникообразные имеют общее происхождение, но их дальнейшее развитие шло, по-видимому, двумя независимыми путями. Поэтому многие палеоботаники рассматривают праголосеменные как самостоятельный таксон в ранге отдела.

Отличительные особенности этой группы заключаются: 1) в наличии камбия, продуцирующего вторичную ксилему; 2) в наличии точечных трахеид с окаймленными порами, которые ровными рядами располагались на радиальных и тангентальных стенках (как исключение трахеиды могут быть лестничными); 3) в своеобразном гранулярноламеллярном строении экзины, которое характерно для всех голосеменных. Наружный слой экзины - сэкзина имеет гранулярное строение, а внутренний - нэкзина - ламеллярное (слоистое) строение. Сходство с папоротниками проявляется в наличии крупных перистых листьев и в отсутствии семян. Эта группа известна со среднего девона, а в верхнем карбоне она исчезает. Несмотря на относительно непродолжительное существование, в этой группе произошли значительные эволюционные преобразования, вплотную приблизившие их к голосеменным растениям. Наиболее древний и примитивный порядок, известный из девона, - протоптеридиевые, или аневрофитовые (Protopteridiales, или Aneurophytales), традиционно рассматриваемые в группе первопапоротников. Наиболее полно изучены среднедевонский род реллимия (Rellimia), который известен также под названием протоптеридиум (Protopteridium), или птилофитон (Ptilophyton), и род аневрофитон (Aneurophyton), крупные стволы которого описаны под названием эусперматоптерис (Euspermatopteris). По сохранившимся остаткам восстановить облик этих растений довольно трудно, однако судя по диаметру стеблей (от 2-3 мм до 3-5 см), они были и мелкими растениями, и более крупными, возможно, достигавшими высоты 10 м. У них имелись разнообразные типы ветвления. Расположение боковых веточек было спиральное, двурядное, часто веточки отходили парами, как у тримерофитовых. В пределах одного растения оси разных порядков могли ветвиться по-разному. Конечные оси ветвились дихотомически в разных плоскостях либо в одной плоскости, формируя плосковетви (рис. 65). Они еще не были листьями, так как срастания между веточками не происходило. Спороносные оси многократно ветвились, загибаясь в сторону главной оси; на их конечных ответвлениях группами располагались удлиненные спорангии. Такие специализированные спороносные оси можно рассматривать уже как спороносные органы, или спорангиофоры. У некоторых видов спорангии на вершине были оттянуты в короткий носик, который,

128

Рис. 65. Праголосеменные: А - протоптеридиум (Protopteridium): 1 - общий вид вай; 2 - стерильная веточка; 3 - спороносная веточка; Б - археоптериксовые (Archaeopteridales): 1 - вайя со спороносными участками; 2 - собрание микроспорангиев; 3 - собрание мегаспорангиев
Рис. 65. Праголосеменные: А - протоптеридиум (Protopteridium): 1 - общий вид вай; 2 - стерильная веточка; 3 - спороносная веточка; Б - археоптериксовые (Archaeopteridales): 1 - вайя со спороносными участками; 2 - собрание микроспорангиев; 3 - собрание мегаспорангиев

возможно, выполнял функцию улавливания пыльцы. Эти растения были равноспоровыми, что говорит о примитивности этих видов. По тончайшим шлифам выяснено анатомическое строение осей аневрофита. Их наиболее тонкие молодые веточки имели протостелическое строение; ксилема в сечении имела трехлопастную, треугольную, крестообразную и округлую конфигурацию. В более толстых ветвях формировалась незначительная вторичная ксилема. Она, как правило, была одночленная, но у некоторых представителей в ксилеме имелась паренхима, т.е. она становилась двучленной. Трахеиды на всех стенках имели окаймленные поры. В карбоне праголосеменные в основном были представлены довольно крупными деревьями. Из нижнего карбона описан род протопитис (Protopitis), который имел стволы диаметром до 50 см с мощно развитой древесной типично голосеменной структурой. Фотосинтезирующие органы его неизвестны. Спороносные веточки многократно ветвились. Спорангии на вершине имели хорошо выраженный носик. В спорангиях развивались споры разной величины - в одних спорангиях размером 80 мкм, в других - от 150 до 300 мкм; в третьих находились споры промежуточной величины, т.е. уже в карбоне в этой группе намечалась разноспоровость.

Наибольшее морфологическое разнообразие и совершенство наблюдалось у представителей порядка археоптерисовых (Archaeopteridales), живших с середины девона до верхнего карбона. Под родом археоптерис (Archaeopteris) описаны вегетативные органы папоротникового облика, поэтому в литературе он значится как первопапоротник. Одновременно с археоптерисом по остаткам стволов был описан род калликсилон (Callixylon), который раньше относили к голосеменным. Сердцевина ствола была занята паренхимой, а древесина была разбита на сердцевинные лучи. Ствол с поверхности был покрыт перидермой, он достигал диаметра 70-100 см и имел мощную древесину. Судя по толщине

129

стволов, это были высокие древесные растения. В 60-е годы XX в. было доказано, что листья археоптериса и стволы калликсилона принадлежат одному и тому же растению. У него вегетативные и спороносные листья или доли листа имели четкое морфологическое отличие. Листья имели главную ось - рахис, на которой в одной плоскости располагались плоские перышки, т.е. это была уже не плосковетка, а хотя и примитивный, но лист. У некоторых видов описаны даже листья с цельной листовой пластинкой. Для всех археоптерисовых характерна была ярко выраженная разноспоровость; мегаспоры в 5-8 раз крупнее микроспор, хотя микро- и мегаспорангии по величине не различались. Спороносные органы у археоптерисовых были чрезвычайно разнообразны. У одних видов в основании рахиса располагались вегетативные перышки, а в средней и верхней части от рахиса отходили боковые веточки, по всей длине которых имелись многочисленные спорангии. У других видов плоские вегетативные перышки чередовались со спороносными ветвящимися осями. У одного из видов археоптериса описан даже примитивный стробил, на оси которого располагались плоские блюдцевидновогнутые спорофиллы; на их верхней стороне имелись многочисленные спорангии. У другого вида спороносный орган имел вид плоской чаши, края которой дихотомически ветвились. В каждое ответвление входил проводящий пучок, что указывает на синтеломное происхождение этого органа. На дне его размещались многочисленные спорангии. У ряда видов прослеживается тенденция к сокращению количества мегаспорангиев до 3-2 и даже до 1. Виды растений, имевшие всего лишь 1 мегаспорангии, окруженный вегетативными осями-теломами, можно рассматривать в качестве переходных от праголосеменных к древним голосеменным, которые имели примитивный семязачаток. Как будет подробно рассмотрено далее, семязачаток представлял собой нуцеллус, т.е. мегаспорангии, окруженный свободными лопастями интегумента, сраставшимися лишь в самом основании. Каждая лопасть интегумента имела свой проводящий пучок, т.е. представляла собой верхушечный телом. Параллельно сокращению количества спорангиев происходило сокращение числа мегаспор до 4 и даже до 1. Таким образом, в группе праголосеменных прослеживается ряд эволюционных тенденций: 1) увеличение размеров растений, сопровождавшееся усилением деятельности камбия и оживлением древесины за счет паренхимы; 2) переход системы теломов к плосковеткам, а от них - к настоящим листьям; 3) формирование специализированных спороносных органов - спорангиофоров и, как частный случай, спорофиллов; 4) уменьшение количества спорангиев на них до одного; 5) переход от равноспоровости к разноспоровости, сопровождавшееся сокращением количества мегаспор и увеличением их размеров; 6) уменьшение количества мегаспорангиев на мегаспорангиофорах; 7) концентрация вокруг них вегетативных осей, которые способствовали защите мегаспорангиев; 8) формирование на вершине спорангия оттянутого носика, который обеспечивал наиболее эффективное улавливание микроспор (пылинок).

130


ОТДЕЛ ГОЛОСЕМЕННЫЕ (PINOPHYTA, ИЛИ GYMNOSPERMAE)

Голосеменные - древняя группа, берущая свое начало с верхнего девона и органично связанная о группой праголосеменных растений. Расцвет голосеменных приходится на мезозойскую эру, когда господствовали теплолюбивые

130

виды. К концу мезозоя происходит сокращение таких теплолюбивых форм, как беннеттитовые, саговниковые, семенные папоротники. Второе рождение голосеменные обрели благодаря появлению холодостойких видов в недрах мезозойской флоры. Возможно, что их возникновение было связано с местными внутриматериковыми оледенениями. Эти виды оказались способными в кайнозойскую эру осваивать обширные пространства в умеренных и умереннохолодных областях Северного полушария, где они и поныне на больших территориях занимают господствующее положение в сложении растительного покрова. Широкое распространение голосеменных в значительной степени объясняется тем, что размножение у них осуществляется семенами. Семя как зачаток нового организма представляет собой комплексный многоклеточный орган, состоящий из зародыша, запасающих тканей эндосперма и многослойной семенной кожуры, надежно обеспечивающей сохранность зародыша. У большинства голосеменных семена обладают периодом покоя. Таким образом, молодые растения вступают в самостоятельную жизнь более жизнеспособными, чем споровые растения.

При прорастании семени первым появляется зародышевый корешок, который формирует стержневую корневую систему; лишь у немногих видов главный корень заменяется системой боковых или придаточных корней. Наличие главного корня явилось базой для возможного формирования крупных древесных форм. Этому способствовало также наличие длительно функционирующего камбия, который формирует древесину - водопроводящую ткань, обладающую большой механической прочностью. Среди современных голосеменных преобладают древесные формы, однако важно подчеркнуть, что среди древних палеозойских видов в разных систематических группах голосеменных встречались формы травянистые, кустарниковые, древесные со слабо развитой древесиной. Среди современных саговниковых имеются древесные формы со значительно развитой сердцевиной и корой, виды с клубневидными побегами полудревесной и типично травянистой жизненных форм. У подавляющего большинства голосеменных побеги нарастают моноподиально. Примитивные голосеменные характеризуются отсутствием ветвления, большинство же ныне живущих видов обильно ветвится. Листья всех голосеменных, несмотря на колоссальное разнообразие их форм и размеров, имеют синтеломное происхождение. Из числа современных древние виды имеют крупные, сильно рассеченные листья, у большинства же видов листья мелкие, игловидные или чешуевидные. Древесина голосеменных состоит в основном из трахеид, паренхима развита довольно слабо, либриформ отсутствует. Характерным признаком трахеид голосеменных является наличие окаймленных пор, ровными рядами расположенных на радиальных и тангентальных стенках. Для флоэмы характерно отсутствие клеток-спутниц.

Все голосеменные - разноспоровые растения; в подавляющем большинстве случаев имеются микро- и мегастробилы различной формы, которые, в свою очередь, могут объединяться в констробилы. В микроспорангиях формируются микроспоры, которые начинают прорастать под оболочкой. Проросшие микроспоры - мужские гаметофиты, заключенные в оболочку микроспоры, называются пылинками, а совокупность пылинок - пыльцой. После первого деления микроспоры возникает одна маленькая клетка и вторая - более крупная, которая может отчленить еще одну маленькую клетку (рис. 66). Эти первые (одна или две) клетки соответствуют вегетативной части гаметофита (по-гречески prothallium), поэтому называются проталлиальными. Более крупная клетка, получившая название антеридиальной

131

Рис. 66. Развитие мужского гаметофита голосеменных: А - схема развития гаметофита саговника (Cycas); Б - схема развития гаметофита сосны (Pinus); В - гаметофит сосны: 1 - микроспора; 2-5 - стадии прорастания микроспоры: п. к - проталлиальная клетка; ан. и - антеридиальная инициаль; а. к - антеридиальная клетка; ст. к - стерильная клетка; сг - спермагенная; стг. к - сперматогенная клетка; к. т - клетка трубки (сифоногенная); г. к - гаусториальная клетка; о. сп - оболочка микроспоры; в. м - воздушные мешки; г - гаустории; п. т - пыльцевая трубка; яд - ядро; спз - сперматозоид; сп - спермации

инициали, делится еще раз с образованием двух очень специализированных клеток. Одна из них формирует антеридий и поэтому называется антеридиальной. Судьба другой клетки зависит от типа полового процесса. У наиболее примитивных групп, у которых половой процесс осуществляется с помощью сперматозоидов, из второй клетки развивается гаустория, поэтому ее называют гаусториальной. У высших голосеменных, у которых половой процесс происходит с помощью спермиев, из этой клетки развивается пыльцевая трубка, поэтому ее называют клеткой трубки, или сифоногенной. Часто ее называют вегетативной, хотя к вегетативной части гаметофита она не имеет никакого отношения. Антеридиальная клетка делится на 2 клетки, одна из которых либо образует 2 сперматозоида, и тогда называется сперматогенной, либо 2 спермия, и тогда называется спермагенной. Вторая клетка антеридия остается стерильной и впоследствии разрушается. Разные авторы, по-разному ее интерпретируя, называют эту клетку ножкой, стенкой антеридия, дислокатором, сестринской клеткой, внося терминологическую неясность; поэтому предложено называть ее просто стерильной клеткой. Пылинка, состоящая у различных видов из разного количества клеток, разносится ветром. Поскольку у голосеменных в отличие от покрытосеменных нет замкнутой завязи, пылинка попадает непосредственно на семязачаток.

132

Рис. 67. Схема развития и строение семязачатка хвойных на примере сосны (Pinus): А - стадии морфогенеза семязачатка: ин - интегумент; нц - нуцеллус; ар.к - археспариальная клетка; мг - мегаспоры; п. т - пыльцевая трубка; арх - архегоний; гф - гаметофит (эндосперм); Б - строение зрелого семязачатка: я - яйцеклетка; В - строение архегония: б. к - брюшная канальцевая клетка; ш. к - две шейковые канальцевые клетки

Развитие семязачатка начинается с появлением срединного бугорка - нуцеллуса, внутри которого на ранних стадиях развития выделяется одна крупная спорогенная клетка (рис. 67). Позднее она подвергается редукционному (мейотическому) делению и образует 4 неравноценные клетки - мегаспоры. Поэтому нуцеллус следует рассматривать как мегаспорангий. Вслед за бугорком - нуцеллусом из периферической меристемы возникает 2 бугорка, которые, разрастаясь, начинают формировать валик. Он обгоняет в своем росте нуцеллус, нависая над ним и образуя интегумент с небольшим отверстием - микропиле, или пыльцевходом. Таким образом, семязачаток

133

представляет собой сложный орган, состоящий из мегаспорангия - нуцеллуса и покрова - интегумента. По поводу происхождения интегумента существует ряд гипотез. Согласно одной из них, синангиальной, семязачаток возник из синангия, у которого внутренний спорангий остался фертильным (т.е. продуцирует споры), а периферические подверглись стерилизации и образовали интегумент. Согласно другой, теломной, теории интегумент представляет собой результат срастания периферических изначально вегетативных теломов вокруг одного спороносного. Эта теория согласуется с палеоботаническими находками, которые относятся к праголосеменным и вымершим голосеменным - семенным папоротникам.

Из четырех образовавшихся мегаспор 3 мелкие погибают, а крупная прорастает в женский гаметофит, или заросток, который у голосеменных называется эндоспермом. После оплодотворения из семязачатка формируется семя. Интегумент превращается в семенную кожуру, нуцеллус расходуется на развивающийся зародыш, от него остается тонкая пленочка. Ткани заростка или эндосперма сильно разрастаются, и в них откладываются запасные питательные вещества. Из оплодотворенной яйцеклетки формируется зародыш, состоящий из корешка, стебелька и почечки с 2-18 семядолями.

Классификация голосеменных основана на разных подходах. Согласно новейшей классификации, отдел объединяет 6 классов; из них 2 класса вымерших растений - семенные папоротники и беннеттитовые и 4 класса ныне живущих - саговниковые, гинкговые, оболочкосеменные и хвойные.

134


КЛАСС СЕМЕННЫЕ ПАПОРОТНИКИ (PTERIDOSPERMOPSIDA, ИЛИ LYGINOPTERIDOPSIDA)

Это самая древняя, полностью вымершая группа голосеменных, жившая с середины девона до мелового периода; расцвет их приходился на каменноугольный период. В эту группу объединяют растения, имевшие папоротниковый облик, но формировавшие семязачатки. Эти древние растения представляют большой теоретический интерес, так как, с одной стороны, вскрывают разнообразие анатомо-морфологических структур, отражающих возможные пути их эволюции, а с другой стороны, демонстрируют различные варианты формирования семязачатков, разнообразие их форм и структур. По сохранившимся остаткам трудно реконструировать облик этих растений; описаны фрагменты растений с диаметром стволов 1,5-2 м и 20-30 см. Некоторые из них имели форму кустарников, мелких трав с диаметром стеблей от 2-3 см до 2-3 мм. Одни из них не ветвились, другим было свойственно дихотомическое или боковое ветвление; описаны даже укороченные побеги. На стеблях некоторых растений имелись воздушные корни. Многообразие жизненных форм сочеталось с различными вариантами строения и расположения листьев. Листорасположение было очередное и мутовчатое, листья располагались по всему стеблю или только в его верхней части. Листья были голые, покрытые железами или волосками, они различались по характеру и степени расчленения (перистые и пальчатые, однажды- и многократно рассеченные, цельные), по форме перышек (овальные, яйцевидные, линейные), по характеру жилкования (открытое, сетчатое).

Не менее разнообразно было анатомическое строение стеблей семенных папоротников. У одних видов камбий функционировал очень слабо, откладывая лишь несколько слоев вторичной ксилемы (травянистый тип стебля), у других растений имелась мощная древесина типа хвойных, у третьих -

134

большую часть стебля составляла паренхима сердцевины, как у саговниковых. Подобное разнообразие морфологического и анатомического строения, которое обнаруживалось у разных растений в пределах одного периода их жизни, позволяет предположить, что формирование жизненных форм и анатомических структур как голосеменных, так и покрытосеменных с самого начала могло пойти разными путями, т.е. могли возникать первично древесные и первично травянистые формы. Поэтому из этой группы семенных папоротников легко вывести все прочие классы голосеменных растений.

Большой интерес представляет многообразие в строении семязачатков, которое проливает свет на происхождение интегумента. Самые древние семязачатки, описанные из верхнего девона и нижнего карбона (Archaeosperma, Hydrasperma, Genomosperma, Lagenostoma) (рис. 68), имели весьма примитивное строение - нуцеллус (мегаспорангий) с оттянутым на вершине носиком был окружен узкими, отогнутыми наружу лопастями интегумента. Лопасти срастались между собой и с нуцеллусом лишь в самом основании; в каждую лопасть входил проводящий пучок. Этот лопастный интегумент очень напоминал совокупность сближенных и начавших срастаться вегетативных теломов, что подкрепляет позиции синтеломной теории происхождения интегумента. У большинства семязачатков, описанных из среднего и верхнего карбона, лопасти интегументов полностью или почти полностью срастались между собой, оставаясь свободными лишь на вершине. Параллельно этому происходило срастание интегумента с нуцеллусом. У многих семенных папоротников одиночные семязачатки или группы семязачатков располагались в окружении чашевидного образования - купулы. Одни авторы рассматривают ее как выросты листа (по наличию железок на ее поверхности), другие считают ее результатом срастания периферических теломов. Купула описанных выше самых древних семязачатков представляла собой совокупность дважды или трижды дихотомически ветвящихся лопастей, в каждую из которых входила жилка. Наподобие лопастей интегумента они сливались лишь у основания. У среднекарбоновых и верхнекарбоновых представителей лопасти купулы, снабженные проводящими пучками, срастались либо на большем своем протяжении (Lagenostoma, Calathospermum), либо полностью (Mitrospermum). Купулы, в свою очередь, могли срастаться в большей или меньшей степени с интегументом семязачатков, формируя внешний интегумент (купуломент), пронизанный пучками (рис. 69). Подобный двойной интегумент имеется у семязачатков саговниковых. У более поздних голосеменных могло происходить полное слияние внутреннего интегумента с нуцеллусом вплоть до исчезновения проводящих пучков. В этом случае семязачатки с одним внешним интегументом становились вторично однопокровными. Таким образом, первые голосеменные могли иметь 3 варианта строения семязачатков - исходно однопокровные, т.е. с одним интегументом, двупокровные - с внутренним и внешним интегументами и вторично однопокровные с внешним интегументом. Кроме того, в пределах этих трех вариантов семязачатки имели радиальную или дорзивентальную симметрию, т.е. число вариантов строения семязачатков увеличивалось до 6. Помимо этого имелись еще дополнительные варианты семязачатков. Строение семязачатков оказалось очень стабильным и характерным для разных классов голосеменных растений. Многообразие семязачатков позволило установить преемственность репродуктивных органов покрытосеменных от голосеменных растений.

Семязачатки у одних видов располагались на обычных листьях, у других - на специализированных листьях - мегаспорофиллах, у третьих - на осевых

135

Рис. 68. Пути формирования интегумента семязачатков голосеменных: А - схема возникновения интегумента (а - объемно, б - в разрезе); 1 - мегаспорангий и окружающие его стерильные оси (теломы) у гипотетического предка голосеменных; 2-4 - постепенное формирование семязачатка с образованием внутреннего и наружного интегументов; мгс - мегаспорангий; кп - купула; вн. ин - внутренний интегумент; н. ин - наружный интегумент; нц - нуцеллус; ин. м - интегументальное микропиле; к. м - купилярное микропиле; Б - древние (палеозойские) семена ископаемых голосеменных: 1 - Hydrasperma; 2 - Archaeosperma; 3 - Lagenostoma (сред. карбон); а - объемная реконструкция семязачатка с купулой; б - семязачаток в разрезе; мгс - мегастробилы; ст. т - стерильные теломы; пр. п - проводящие пучки

136

Рис. 69. Варианты формирования и строения семязачатков голосеменных: А - пути формирования двойного интегумента; Б - образование вторично однопокровных семязачатков; ин - интегумент; нц - нуцеллус; км - купуломент; мгс - мегаспорангий; вн. ин - внутренний интегумент; в. ин - внешний интегумент; к - купул; В - варианты симметрии семязачатков: 1 - радиальная; 2 - дорзивентральная

структурах - мегаспорангиофорах. Интересная особенность семян семенных папоротников заключалась в отсутствии зародышей; по-видимому, семена опадали раньше, чем происходило полное их формирование, как у саговников. Микроспорангии часто объединялись в синангии, которые, как правило, располагались на специализированных перышках вегетативных листьев, т.е. имел место диморфизм частей листа. Форма спороносных частей листа была самая разнообразная. В микроспорангиях некоторых видов найдены мужские гаметофиты; у одних видов число проталлиальных клеток доходило до 30, а у некоторых имелось всего лишь 2 клетки.

Разные органы семенных папоротников описаны под разными названиями: лигиноптерис (Lyginopteris), кроссотека (Crossotheca), калимматотека (Calymmatotheca), археосперма (Archaeosperma), тригонокарпус (Trigonocarpus) и др.

137


КЛАСС САГОВНИКОВЫЕ, ИЛИ ЦИКАДОВЫЕ (CYCADOPSIDA)

Порядок Цикадовые (Cycadales)

С одним семейством саговниковые (Cycadaceae) в порядке представляет собой наиболее древнюю группу из нынеживущих голосеменных. По остаткам листьев и стеблей саговниковые известны с раннепермского периода, а по стробилам и семенам - с верхнего триаса. Расцвет саговниковых приходится

137

на юрский и меловой периоды, когда они были широко распространены по всему земному шару, а их жизненные формы были разнообразнее современных. Древностью их происхождения объясняется наличие множества примитивных признаков; к их числу относятся: 1) макрофилия; 2) отсутствие ветвления стволов; 3) слабое развитие в стебле древесины и наличие мощной сердцевины; 4) оплодотворение с помощью сперматозоидов; 5) прорастание семян без периода покоя. На значительную древность этой группы указывает также небольшое число родов с эндемичными ареалами, приуроченными к определенным материкам. В Америке произрастает 4 рода: 2 мексиканских рода - диоон (Dioon с 4 видами) и цератозамия (Ceratozamia с 5 видами), кубинский монотипный род микроцикас (Microcycas) и замия (Zamia с 35 видами), распространенные от Флориды до тропиков Южной Америки. В Австралии и на прилегающих островах произрастают 3 рода: макрозамия (Macrozamia с 14 видами), бовения (Bowenia с 2 видами) и лепидозамия (Lepidozamia с 2 видами). К Южной Африке приурочено 2 рода: самый обширный род энцефаляртос (Encephalartos с 40 видами) и монотипный род стангерия (Stangeria). В Азии произрастает 1 род саговник (Cycas с 20 видами), ареал которого доходит до Мадагаскара и Северо-Восточной Австралии. В Европе саговники не встречаются, хотя в мезозое были широко представлены.

Таким образом, на 10 родов саговниковых приходится всего 124 вида. Это указывает на то, что эта древняя группа находится в стадии угасания. Саговниковые приурочены в основном к засушливым районам тропических и субтропических областей, одиночно встречаясь в низкорослых вечнозеленых лесах, колючих кустарничковых зарослях, в саваннах. Отдельные виды произрастают во влажных тропических лесах, но и в этих случаях они тяготеют к более сухим и нарушенным местам, избегая конкуренции с другими растениями.

Саговниковые характеризуются большим своеобразием стеблей. В молодом возрасте они имеют клубневидную форму. В дальнейшем у всех видов замии, бовении, стангерии и у некоторых видов макрозамии клубневидная форма сохраняется на протяжении всей жизни, причем она значительно варьирует по размерам, форме и положению в пространстве. У видов макрозамии клубневидные стебли в диаметре могут достигать 1 - 1,5 м, а у замии карликовой (Z. pygmaea) - всего лишь 2-3 см, у большинства же видов стебли имеют диаметр 20-30 см. Форма стеблей может быть шаровидной, цилиндрической, реповидной, редьковидной, внешне напоминающей корнеплод моркови. По положению клубни могут быть надземными, полностью или частично подземными, а 2 вида эпифитов селятся на стволах деревьев (рис. 70). Однако у большинства видов из первоначально клубневидного формируется прямой, неветвящийся, колонновидный ствол, на вершине несущий крону крупных перистых листьев. Такие саговниковые внешне очень похожи на пальмы, и нередко их называют саговыми пальмами. Лишь у одного вида - энцефаляртоса превосходного (Е. princeps) ствол у самого основания слабо ветвится, образуя группу из 5-6 стволов. Высота стволов большинства видов саговниковых колеблется от 1 до 5-6 м, лишь отдельные экземпляры некоторых видов микроцикаса, макрозамии, лепидозамии, диоона достигают высоты 15-20 м, что считается большой редкостью. Многие из вышеописанных жизненных форм саговниковых сходны с некоторыми жизненными формами травянистых покрытосеменных растений; типичные древесные формы у них крайне редки. Нарастание стволов у одних видов моноподиальное, у других - симподиальное; это зависит от того, из каких почек - из верхушечных или боковых - происходит формирование стробилов. Наиболее характерной особенностью саговниковых является

138

Рис. 70. Жизненные формы саговников: А - древовидные высокорослые: 1 - микроцикас красивокронный (Microcycas calocoma); 2 - энцефаляртос поперечно-жильчатый (Encephalartos transvenosus); Б - древовидные низкорослые: 3 - саговник поникающий (Cycas revoluta); 4 - энцефаляртос превосходный (Е. princeps); В - низкорослые с клубневидным надземным побегом: женское и мужское растения макрозамии спиральной (Macrozamia spirales); Г - низкорослые с клубневидным подземным стеблем: 5 - замия кремнистая (Zamia silicea); 6 - бовения мелкопильчатая (Bowenia serrulata); Г - эпифитная замия паразитная (Z. poeppigiana)

139

наличие относительно крупных листьев пальмового типа, хотя абсолютные их размеры могут быть довольно мелкими. Обычные размеры листьев саговниковых 1-3 м, у некоторых крупных видов энцефаляртоса они достигают 5-6 м, а у замии карликовой - всего 5-6 см. У одних видов саговниковых верхушка листа завернута в улитку, у других - прямая. Листья имеют хорошо развитое, долго не опадающее твердое влагалище, прочный черешок и сильно склерофицированную листовую пластинку с толстым слоем воскового налета. Крупные зеленые листья чередуются с более мелкими, чешуевидными буро-оранжевыми листьями, функционально сходными с почечными чешуями. Все это отражает засушливые условия обитания саговниковых. У одних видов новые генерации листьев возникают в течение года дважды, у других - единожды, а у третьих - один раз в 2-3 года. Поскольку каждый лист живет от 3 до 10 лет, то вместе они формируют мощную крону с огромной листовой поверхностью, которая восполняет отсутствие ветвления. Розетки листьев разных генераций часто отличаются друг от друга по оттенкам и по их расположению: молодые темно-зеленые листья направлены вверх, срединные занимают горизонтальное положение, а более старые, желтеющие листья отклонены вниз. По мере отмирания листьев их долго сохраняющиеся влагалища плотно налегают друг на друга и образуют у некоторых видов мощный панцирь. Поэтому стволы в этом случае в их верхней части оказываются толще, чем у основания.

Корневая система саговниковых стержневого типа; глубина проникновения корней коррелирует с высотой побега. Иногда при отмирании главного корня и основания ствола развиваются придаточные корни, и тогда растение стоит на них как на подпорках. У некоторых видов саговниковых развиваются контрактильные (сокращающиеся) корни. Для всех саговниковых характерной особенностью корневой системы является наличие боковых поверхностных корней, растущих вверх. У поверхности земли или над землей они обильно ветвятся, образуя коралловидные или клубневидные скопления, которые располагаются у основания ствола. В паренхиме этих корней поселяются азотфиксирующие бактерии и сине-зеленые, а в межклетниках - гифы грибов. Роль этих корней, по-видимому, заключается в обеспечении растения азотистыми соединениями.

Для анатомического строения стеблей характерно значительное развитие паренхимы в сердцевине и в коре и слабое формирование древесины, на долю которой приходится не более 15% всего объема ствола. Древесина состоит из длинных точечных трахеид с окаймленными порами без торуса и не имеет четких годичных колец. У многих саговниковых камбий быстро прекращает свою деятельность, а на смену ему в коре закладывается новое кратковременно существующее камбиальное кольцо, затем второе, третье и т.д., вследствие чего стволы этих видов растений имеют несколько концентрических колец флоэмы и ксилемы (до 10-15). Кора и сердцевина состоят из крупных паренхимных клеток и пронизаны слизевыми каналами, содержащими жидкую слизь. Это очень важно для растений засушливых местообитаний. В паренхиме откладывается большое количество крахмала, который получил название саго и используется аборигенами в пищу. Из-за отсутствия годичных колец продолжительность жизни саговников определить очень трудно; одни авторы исчисляют ее сотнями лет, другие - тысячами. Ориентировочный их возраст определяют по остаткам черешков листьев, зная, сколько их образуется в год.

Все саговники - двудомные растения. На мужских экземплярах формируются микростробилы, называемые мужскими шишками. Если они возникают из верхушечных почек, то на каждом растении образуется по одному стробилу, а если из боковых почек, то может возникать несколько

140

мелких стробилов (от 10 до 100). Размеры стробилов зависят как от их количества, так и от размера самого растения (от 1,5-2 см у замии карликовой до 90-100 см у энцефаляртоса). Микростробилы состоят из широкой оси, на которой спирально расположены микроспорофиллы, резко отличающиеся от вегетативных листьев и имеющие у разных видов треугольную, многоугольную, грибовидную и другую форму (рис. 71). С нижней стороны располагаются многочисленные микроспорангии, часто образующие синангии из 2-5 спорангиев. Микроспорангии примитивного типа, они имеют многослойную стенку, в эпидерме которой у некоторых видов встречаются устьица. Микроспора начинает делиться внутри микроспорангия, формируя под своей оболочкой мужской гаметофит, или пылинку. После вскрывания спорангия пылинка, т.е. мужской гаметофит, защищенный оболочкой микроспоры и состоящий из 3 или 4 клеток (проталлиальной, гаусториальной, сперматогенной и стерильной), разносится ветром.

Мегастробилы (женские шишки) чаще всего возникают по одному, реже их может быть несколько. По размерам они немного превышают размеры микростробилов; максимальных размеров мегастробилы достигают у энцефаляртоса и лепидозамии. Они имеют длину до 90- 100 см, а масса составляет 30-50 кг. Исключение составляет род саговник (Cycas), у которого мегастробилы отсутствуют. Желто-оранжевые перистые спорофиллы, по форме более или менее напоминающие вегетативные листья, развиваются на вершине ствола в количестве 2-3 и более. Семязачатки у всех саговников располагаются на мегаспорофиллах по 2, реже по 3-5, и имеют размеры от 5-7 мм у замии до 5-6 см у саговника.

Рис. 71. Репродуктивные органы саговников (Cycadales): 1 - мужская шишка энцефаляртоса (Encephalartos); 2 - микроспорофиллы Cycas (a), Zamia (б) с микроспорангиями (в); 3 - мегаспорофиллы Cycas (а, б), Macrozamia (в), Ceratozamia (г)
Рис. 71. Репродуктивные органы саговников (Cycadales): 1 - мужская шишка энцефаляртоса (Encephalartos); 2 - микроспорофиллы Cycas (a), Zamia (б) с микроспорангиями (в); 3 - мегаспорофиллы Cycas (а, б), Macrozamia (в), Ceratozamia (г)

Развитие семязачатка на первых этапах типично для всех голосеменных (рис. 72). Особенностью

141

Рис. 72. Строение семязачатков саговников: 1 - схема строения семязачатка Cycas: н. ин - наружный и вн. ин - внутренний сочные васкуляризованные интегументы; с. ин - средняя каменистая часть интегумента; мк - микропиле; п. к - пыльцевая камера; нц - нуцеллус; ж. г - женский гаметофит (заросток); ар - архегонии; г - гаустория; 2 - верхняя часть семязачатка Dioon: ин - интегумент; п. п - проросшая пылинка; 3 - сперматозоид

саговниковых является то, что мегаспора покрыта кутинизированной оболочкой, а женский гаметофит, извлеченный из семязачатка, зеленеет, что также подтверждает древность этой группы. На гаметофите в верхней части развивается, как правило, 2 сильно редуцированных архегония; они лишены стенки, а над яйцеклеткой сохраняются лишь 2 шейковые канальцевые клетки. Еще до опыления семязачатки достигают своей максимальной величины, при этом интегумент оказывается дифференцированным на 3 слоя. Наружный слой мясистый, сочный, окрашенный в ярко-оранжевый цвет, снабжен проводящими пучками. Внутренний слой также сочный, но бесцветный, тоже васкуляризован; срединный слой каменистый и выполняет защитную функцию. Таким образом, семязачатки саговниковых имеют 2 интегумента, снабженных проводящими пучками. В верхней части нуцеллуса происходят ослизнение и разрушение клеток, в результате чего образуется полость, заполненная слизью. Часть этой слизи выступает за пределы семязачатка, и пролетающие пылинки могут прилипнуть к этой капельке. По мере подсыхания жидкости пылинки втягиваются внутрь полости, поэтому она называется пыльцевой камерой. Пылинка начинает прорастать с образованием гаустории, которая внедряется в ткань нуцеллуса, поглощая питательные вещества и влагу. Сперматогенная клетка, делясь, образует 2 сперматозоида размером до 3-3,5 мм, несущих по

142

спирали несколько тысяч жгутиков. Они являются самыми крупными сперматозоидами в растительном мире. Параллельно этому происходит неравномерное разрастание периферических клеток заростка над архегониями, в результате чего в центре формируется внутренняя полость, называемая архегониальной камерой. Постепенно дно пыльцевой камеры разрушается, и она сливается с архегониальной камерой. К этому времени внутри пылинки создается высокое тургорное давление, так как гаустория активно поглощает влагу из клеток нуцеллуса. Это приводит к разрыву оболочки микроспоры. Под большим давлением слизь с заключенными в ней сперматозоидами выстреливает на дно архегониальной камеры. Канальцевые клетки к этому времени ослизняются, что облегчает доступ сперматозоидов к яйцеклетке.

От опыления до оплодотворения иногда проходит 6-7 месяцев. Половой процесс, осуществляемый сперматозоидами и требующий жидкой среды, весьма примитивен, однако, в отличие от папоротникообразных, у саговниковых он не зависит от стихии (роса, дождь). Эта автономность стала возможной благодаря специализированной гаустории, обеспечивающей создание влажной среды самим растением. После оплодотворения делящаяся зигота формирует в верхней части сильно удлиняющийся подвесок, или суспензор. Он вдавливает развивающийся зародыш в ткань гаметофита (эндосперма), богатую крахмалом, жирами и белками. Для саговниковых характерно то, что семена опадают до окончательного формирования зародыша. Они имеют ярко окрашенную семенную кожуру, которая возникает из внешнего сочного слоя интегумента и выполняет функцию привлечения животных. От повреждения зародыша в желудке животных предохраняет срединный склерофицированный слой. Внутренний сочный слой кожуры вместе с тканью нуцеллуса расходуется на развитие эндосперма. Зародыш заканчивает свое формирование в опавшем семени; он имеет слабо дифференцированный корешок, стебелек и почечку с семядолями; у разных видов количество их колеблется от 1 до 6, чаще их 2. По окончании полного развития, которое длится на протяжении 1-2 лет, семя без периода покоя прорастает в новое растение. Характер формирования семени и прорастание его без периода покоя рассматриваются как очень примитивные признаки.

Таким образом, саговниковые, дожившие до настоящего времени, сохранили много архаичных черт, что сказалось на резком сокращении их ареала. Поэтому эта интереснейшая группа растений требует особой охраны, тем более что местное население использует стволы саговников для приготовления саго, а листья - для изготовления поделок.

143


КЛАСС БЕННЕТТИТОВЫЕ, ИЛИ БЕННЕТТИТЫ (BENNETTITOPSIDA)

Беннеттиты - это полностью вымершая группа голосеменных, которая в мезозойскую эру принимала большое участие в сложении растительного покрова нашей планеты. Появившись в нижнем триасе, беннеттиты полностью исчезают в верхнем мелу. По своему облику большинство беннеттитов напоминало саговниковые. Стволы их были либо прямые неветвящиеся высотой до 2 м, либо клубневидной формы диаметром до 60 см. На вершине стволов располагалась крона крупных перистых листьев (рис. 73). Реже встречались небольшие слабоветвящиеся кустарники с цельными листьями длиной до 10 см. Перистые листья беннеттитов настолько сходны с листьями саговниковых, что долгое время остатки беннеттитов выдавались за саговники. Однако строение

143

Рис. 73. Беннеттиты (Bennettitopsida): А - реконструкция внешнего облика: 1 - вильямсония (Williamsonia); 2 - цикадеоидея (Cycadeoidea); 3 - вильямсониелла (Williamsoniella); Б - репродуктивные органы: 1 - разрез через стробил цикадеоидеи; 2 - разрез через женскую часть стробила; мсп - микроспорофилл; п - периант; спф - мегаспорангиофор; сз - семязачаток; ст. ч - стерильная чешуя; 3 - продольный разрез через семя; з - зародыш

устьичного аппарата у них четко различается - у беннеттитов устьица синдетохейльные, а у саговников - гаплохейльные.

Стебли беннеттитов имели довольно примитивное анатомическое строение - большую его часть занимала паренхима сердцевины, которую окружало узкое кольцо проводящей системы. Вторичная ксилема была развита очень слабо и состояла из лестничных трахеид.

Репродуктивные органы беннеттитов имели уникальное строение, хотя деталями отличались друг от друга. Первоначально описанные обоеполые стробилы беннеттитов дали повод ученым рассматривать их в качестве предковой формы цветковых растений с обоеполыми цветками. Однако тщательные исследования показали, что подавляющее число видов беннеттитовых имели однополые стробилы. Они были настолько своеобразны, что трудно установить связь между ними и цветковыми растениями. Логичнее предположить, что беннеттиты и цветковые имели общего предка, а их дальнейшее развитие шло параллельными, независимыми путями. Однако в настоящее время на основе изучения более ранних, неспециализированных видов беннеттитов некоторые палеоботаники опять возвращаются к идее выведения цветковых из беннеттитов. В основании как однополых, так и обоеполых стробилов располагались

144

стерильные листья, выполнявшие роль околоцветника - перианция, или периант. Микростробилы состояли из оси, на которой размещались мутовками микроспорофиллы самой разнообразной формы - цельные, перистые, пальчатые. Иногда их строение было столь сложно, что трудно поддается описанию. На их внутренней поверхности располагались микросинангии различной формы. Мегастробилы выше околоцветника, состоявшего из перистых листьев, имели мясистую расширенную ось конической или булавовидной формы. На ней располагались многочисленные (до 500-600) спорангиофоры в виде цилиндрических ножек. На их вершинах сидели семязачатки с сильно оттянутыми микропилярными трубочками. Между спорангиофорами располагались стерильные органы в виде ножки, которая на вершине постепенно расширялась в многоугольную щитковидную пластинку. Эти расширенные части почти полностью смыкались между собой, нависая над семязачатками и обеспечивая их защиту. Лишь в углах сходившихся многоугольников оставались отверстия, через которые выходили наружу оттянутые микропилярные трубки, улавливающие пыльцу. Таким образом, стерильные органы обеспечивали своеобразную покрытосемянность, что говорит о высокой специализации этой группы. В семязачатках одних видов интегумент был свободный, у других он срастался с нуцеллусом. Характерно то, что все они имели пыльцевую камеру, следовательно, можно предположить, что оплодотворение у них происходило с помощью сперматозоидов, как у саговниковых. Беннеттиты обладали уникальными среди всех голосеменных растений семенами - они не имели эндосперма, их питательные вещества были сосредоточены в двух крупных семядолях, что считается прогрессивным признаком.

Класс беннеттитовые включает один порядок с двумя семействами - беннеттитовые и вильямсониевые. В основе разделения на семейства лежит различие их жизненных форм.

145


Порядок Беннеттитовые (Bennettitales)

Семейство вильямсониевые (Williamsoniaceae) объединяет растения с довольно тонкими, ветвившимися побегами. Наиболее полно описан род вильямсония (Williamsonia); одни его виды представляли собой слабоветвящиеся деревья высотой не более 2 м с крупными перистыми листьями. Другие виды имели форму невысоких кустарников с обильным ветвлением тонких ветвей. Растения близкого к ним рода вильямсониелла (Williamsoniella) имели цельные листья.

Представители семейства беннеттитовых (Bennettitaceae) имели короткие, толстые, неветвящиеся стволы высотой до 1-2 м, иногда клубневидной формы, с пучком крупных перистых листьев. Представители самого распространенного рода цикадеоидея (Cycadeoidea) имели клубневидные стволы, покрытые чешуевидными основаниями отмерших листьев. Между ними располагались сотни маленьких обоеполых стробилов.

Беннеттитовые представляли собой многочисленную и своеобразную группу голосеменных, сочетавшую в себе признаки высокой специализации и примитивные черты (отсутствие у большинства видов ветвления, крупные листья, возможное оплодотворение сперматозоидами) и являли собой боковую ветвь эволюции голосеменных. Причину одновременного массового вымирания беннеттитовых установить трудно, а может быть, и невозможно.

145


КЛАСС ОБОЛОЧКОСЕМЕННЫЕ (CHLAMYDOSPERMATOPSIDA)

Этот своеобразный класс включает 3 порядка - гнетовые, вельвичиевые, эфедровые. История и происхождение этой группы неизвестны, так как палеоботанический материал отсутствует. Своеобразие этого класса заключается прежде всего в строении репродуктивных органов, а именно: 1) в основании микро- и мегастробилов находится покров из одной или нескольких пар чешуевидных листьев; этот покров остается при семенах, поэтому этот класс называется оболочкосеменные, или покровосеменные (иногда в микростробилах обнаруживаются недоразвитые семязачатки, которые одними авторами рассматриваются как рудименты ранее обоеполых цветков, а другими - как вторичное объединение микро- и мегастробилов); 2) уникальное для голосеменных дихотомическое ветвление системы стробилов; 3) наличие сильно оттянутой микропиллярной трубки; 4) значительная редукция женского гаметофита, который в своем строении сопоставим с зародышевым мешком покрытосеменных; 5) сильно редуцированный мужской гаметофит, приближающийся по строению к пылинке покрытосеменных; 6) верхушечное положение семени; 7) иногда наблюдается явление, сходное с двойным оплодотворением цветковых; 8) в древесине кроме трахеид имеются сосуды, аналогичные сосудам цветковых, но формирующиеся по-иному. Все эти особенности оболочкосеменных легли в основу выведения цветковых из гнетовых согласно псевданциевой теории, созданной Веттштейном.

Порядок Эфедровые (Ephedrales)

Этот порядок включает одно семейство Ephedraceae с единственным родом эфедра, или кузьмичева трава (Ephedra). Из-за внешнего сходства с хвойными род получил также название хвойник (рис. 74). Ефедра объединяет 40 видов, приуроченных к пустынным, скалистым и степным сообществам Средиземноморья, Азии, Америки. Она представляет собой небольшой, обильно ветвящийся кустарник высотой до 1-1,5 м. Некоторые южноамериканские виды достигают высоты 6-8 м и имеют вид небольших деревьев. На их зеленых ребристых стеблях супротивно или мутовчато располагаются сильно редуцированные чешуевидные листья буроватого цвета, которые срастаются основаниями. Функцию фотосинтеза выполняют молодые стебли, в связи с чем под сильно кутинизированной эпидермой развита мощная хлоренхима.

Эфедра - растение двудомное. На мужских экземплярах в узлах возникают обильно ветвящиеся собрания констробилов. Каждый констробил имеет короткую ось, на которой располагается от 2 до 8 пар чешуевидных листьев. Нижние листья стерильные, а в пазухах верхних формируются просто устроенные микростробилы. Каждый микростробил состоит из пары чешуи, сросшихся в основании и именуемых покровом, или околоцветником. В центре располагается орган, напоминающий тычинки. Он имеет колонку, в которую входят 2 жилки, а на ее вершине формируется пара двугнездных микросинангиев. Нередко колонка бывает раздвоена до середины или до основания, при этом в каждое разветвление входит жилка. Поэтому колонку рассматривают как результат срастания двух микроспорангиофоров с 4 микроспорангиями. Микроспоры начинают прорастать внутри спорангия. Гаметофит сильно редуцирован; после первого деления вычленяется одна маленькая проталлиальная клетка, затем образуется ядро второй неоформившейся

146

Рис. 74. Эфедровые и вельвичиевые: А - эфедра (Ephedra): 1 - мужское растение; 2 - мужской констробил; 3 - микростробил: с. л - стерильные листья; к - колонка; мк. сп - микроспорангии; 4 - женское растение; 5 - мегастробил, внешний вид; 6 - продольный разрез: с. л - стерильные листья; ин - интегумент с микропилярной трубкой; п. к - пыльцевая камера; нц - нуцеллус; Б - вельвичия (Welwitschia): 1 - внешний вид растения: а - молодое, б - взрослое; 2 - мужские констробилы; 3 - женский констробил; 4 - микростробил (продольный разрез): л. о - листочки околоцветника; спф - спорангиофор; сз - семязачаток; 5 - мегастробил: ин - интегумент; нц - нуцеллус; 6 - женский гаметофит (заросток) в стадии свободных ядер

147

проталлиальной клетки и антеридиальная инициаль. Ядро ее делится с образованием 2 ядер: одно принадлежит антеридиальной, а другое - сифоногенной клеткам, которые также не отделяются перегородками. Вслед за этим ядро антеридиальной клетки делится еще раз с образованием 2 ядер неоформившихся клеток - стерильной и спермагенной. Таким образам, в общей цитоплазме находится 3 ядра неразделенных перегородками клеток - спермагенной, сифоногенной и стерильной.

На женском растении в пазухах чешуевидных листьев развиваются супротивно расположенные мегастробилы. Каждый мегастробил состоит из короткой оси, в основании которой располагаются 3 пары стерильных чешуевидных листьев, более или менее сросшихся в основании. Верхняя, четвертая, пара листьев срастается в большей степени. У некоторых видов в пазухе каждой из этих чешуи развивается по семязачатку, а у большинства видов один семязачаток недоразвивается, а второй, разрастаясь, занимает вторично верхушечное положение. Интегумент семязачатка сильно вытянут в микропилярную трубочку, через которую выступает капелька жидкости; она способствует улавливанию пыльцы. В нуцеллусе одна из 4 мегаспор прорастает в женский гаметофит - эндосперм с 2 архегониями. Часть нуцеллуса над архегониями разрушается и образует жидкость, которая выделяется в виде капельки наружу. После оплодотворения формируется семя, которое окружено верхней сросшейся парой чешуек, приобретающих сочную консистенцию оранжевого цвета. Эта так называемая ягода содержит у некоторых видов не 1, а 2 семени; при благоприятных условиях они могут начать прорастать, минуя период покоя.

148


Порядок Вельвичиевые (Welwitschiales)

Этот порядок содержит одно семейство Welwitshiaceae с единственным видом вельвичией удивительной (Welwitschia mirabilis). Это весьма оригинальное растение встречается только в каменистых пустынях Намибии и Анголы. Вельвичии - мощные растения, живущие столетиями, а иногда их возраст достигает 2000 лет. Деревянистый ствол вельвичии, покрытый толстым слоем перидермы, достигает высоты 50-70 см, в диаметре 1-1,5 м и представляет собой в основном подсемядольное колено. Он почти полностью находится под землей; от него отходит длинный, толстый, слабо ветвящийся корень, достигающий влажных горизонтов почвы. Над землей ствол поднимается всего на несколько сантиметров; он имеет двухлопастную плоскую или седловидную вершину, в углублении которой находится точка роста. Семядоли вельвичии быстро сменяются единственной на всю жизнь парой листьев, имеющих вид широких плоских лент. Листья обладают ксероморфной структурой - сверху они покрыты толстым слоем воскового налета, поэтому имеют сизоватый оттенок. Устьица их слегка погружены, что также снижает испарение. Листья вельвичии в основании имеют интеркалярную меристему, за счет которой они и достигают длины 2-3 м (их максимальная длина 6-8 м). По мере старения листья на вершине разрываются на продольные полоски. Они слегка закручиваются вниз и стелются по земле, постепенно отмирая. Для пустыни Намиб характерны густые туманы. Поэтому на листьях вельвичии конденсируется атмосферная влага, которая поглощается многочисленными устьицами, расположенными на обеих сторонах листьев.

Вельвичия - растение двудомное; констробилы, имеющие вид шишечек, располагаются на концах дихотомически разветвленных веточек. Они отходят

148

от плоской поверхности стебля вблизи оснований листьев. Мужской констробил имеет относительно толстую ось, на которой супротивно располагаются чешуевидные листья. В их пазухах возникают просто устроенные микростробилы, часто называемые мужскими цветками. Они состоят из 4 накрест расположенных чешуевидных листочков околоцветника и 6 тычинок - спорангиофоров, которые срастаются основаниями. В центре находится недоразвитый семязачаток. Строение мужского гаметофита сходно с эфедрой. Женские констробилы по строению похожи на мужские, но крупнее их и имеют красную или бурую окраску. Мегастробил состоит только из 2 листочков околоцветника и 1 центрального семязачатка. Формирующееся семя в виде орешка заключено в крылатый пленчатый околоцветник, способствующий распространению ветром.

149


Порядок Гнетовые (Gnetales)

Подобно вельвичиевым этот порядок содержит одно семейство Gnetaceae с одним родом гнетум (Gnetum), объединяющим 30 видов (рис. 75). Гнетумы распространены во влажных тропических лесах Азии, Южной Америки и Западной Африки, причем для каждого материка характерны свои эндемы. Большинство видов гнетума - лианы, но встречаются небольшие деревья и кустарники. Все виды гнетума имеют широкие, цельные, супротивно расположенные листья с сетчатым жилкованием, они похожи на листья двудольных. У некоторых видов по краям листьев образуются выводковые почки. Все виды гнетума также двудомные; их сережковидные констробилы построены по типу констробилов

Рис. 75. Гнетум (Gnetum): 1 - ветвь мужского растения; 2 - мужской констробил; 3 - микростробил; 4 - собрание мегастробилов - констробил; 5 - мегастробил; 6 - женский гаметофит
Рис. 75. Гнетум (Gnetum): 1 - ветвь мужского растения; 2 - мужской констробил; 3 - микростробил; 4 - собрание мегастробилов - констробил; 5 - мегастробил; 6 - женский гаметофит

149

эфедры, но мутовки чешуевидных листьев спаяны у основания в кольцо. Микростробил чрезвычайно простой; он состоит из узкого, длинного трубчатого околоцветника, окружающего тычинку. Мегастробил сведен до одного семязачатка, который находится в окружении 2 пар сильно видоизмененных прицветных листьев. Семязачатки покрыты двумя интегументами: наружный - короткий, внутренний наверху вытянут в микропилярную трубочку. Оба интегумента срастаются снаружи с прицветными листьями, а внутри - с основанием нуцеллуса. Одна из 4 мегаспор прорастает в сильно редуцированный женский гаметофит, отдаленно напоминающий зародышевый мешок покрытосеменных. Он не имеет тканевой структуры и лишен архегониев.

Женский гаметофит имеет удлиненную форму, расширенную наверху и суженную внизу. На первых этапах его развития под оболочкой мегаспоры образуются многочисленные ядра, расположенные в постенном слое цитоплазмы. Затем в нижней части между ядрами возникают перегородки, и эта часть гаметофита становится многоклеточной; верхняя часть остается неклеточной.

Мужской гаметофит еще более редуцирован, чем у эфедры, так как он не имеет проталлиальных клеток. В цитоплазме пыльцевой трубки содержится лишь 3 ядра - самой пыльцовой трубки и 2 спермиев. Важно отметить, что оба спермия могут сливаться с ближайшими ядрами женского гаметофита, что напоминает процесс так называемого двойного оплодотворения покрытосеменных. Полного развития достигает лишь один зародыш.

При созревании семян внешний интегумет образует сочный мясистый слой ярко-розового цвета. Внутренний покров становится твердым, каменистым. Своеобразие в строении стробилов представителей класса гнетовых дает основание некоторым авторам связывать их в своем происхождении с беннеттитовыми.

Сходство строения женского и мужского гаметофитов, гнетовых с гаметофитами покрытосеменных дает основание некоторым эмбриологам сделать заключение о том, что строение зародышевого мешка и двойное оплодотворение покрытосеменных не носит характера уникальности.

150


КЛАСС ГИНКГОВЫЕ (GINKGOOPSIDA)

Класс гинкговые содержит одно семейство Ginkgoaceae с одним современным видом гинкго двулопастное (Ginkgo biloba). Это очень своеобразный класс, в котором сочетаются такие примитивные признаки, как оплодотворение с помощью сперматозоидов с очень совершенным типом ветвления и формированием мощной древесины, которая обеспечивает оптимальное водоснабжение и большую прочность ствола.

Представители гинкговых известны с конца каменноугольного периода, но расцвет их приходился на триас и юру, когда их многочисленные представители были широко распространены по всему земному шару. Из мезозоя описаны гинкговые, относимые к 8 порядкам (пельтаспермовые, каламопитиевые, каллистофитовые, гинкговые, лептостробовые, или челаковские, кейтониевые, арбериевые, или глоссоптерисовые, пентаксилеевые). Они были представлены разнообразными жизненными формами; описаны крупные деревья, мелкие кустарники с диаметром стволов до 3 см, травянистые виды и даже лианы. Примечательно, что у некоторых раннемеловых гинкговых наряду с обычными побегами формировались укороченные побеги. Большинство видов описано по листьям, стеблям либо по репродуктивным органам. Для стеблей большинства гинкговых было характерно наличие секреторных каналов. Вторичная

150

древесина была сложена трахеидами с точечными окаймленными порами и пронизана сердцевинными лучами. Наибольшего разнообразия достигали листья гинкговых; прослеживается эволюционная тенденция перехода от многократно дихотомически рассеченных листьев через дихотомически лопастные к цельным (рис. 76).

Рис. 76. Ископаемые и современные гинкговые (Ginkgoopsida): А - пермские, триасовые и юрские гинкговые: 1 - листья; 2 - репродуктивные органы: а - реконструкция; б - отпечатки; Б - гинкго двулопастное (Ginkgo biloba): 1 - укороченный побег с микростробилами; 2 - микроспорангиофоры; 3 - мегастробил: а - типичный; б - разветвленный; 4 - семя

151

В основу деления на порядки положено многообразие форм микро- и мегаспорангиев и характер их объединения. Микроспорангии у наиболее примитивных видов располагались на отдельных перышках вегетативных листьев, а у более продвинутых видов - на специализированных разветвленных спорангиофорах. Часто они объединялись в гроздевидные собрания, реже спорангии срастались в синангии. Семязачатки у палеозойских видов располагались одиночно на обычных листьях, а у мезозойских видов - на особых специализированных органах различной формы - перистой, щитковидной, купуловидной, либо на коротких перышках перистых спорофиллов. Намечалась тенденция к сокращению семязачатков до 1-2, параллельно этому у некоторых видов края купулы смыкались друг с другом, образуя почти замкнутую полость, внешне сходную с завязью покрытосеменных. Семязачатки всех гинкговых обладали двусторонней симметрией. Их единственный интегумент у одних видов был свободный, а у других срастался с нуцеллусом.

Род гинкго появился с верхнего триаса, в юре он был широко распространен в Европе, Азии, Северной Америке, Австралии и даже в Арктике. У мезозойских видов гинкго четко прослеживается переход от листьев многократно дихотомически рассеченных до лопастных и цельных. Характерной особенностью листьев ныне живущих и вымерших видов является вхождение в черешок двух жилок, каждая из которых многократно дихотомически ветвится. Разветвления этих жилок не анастомозируют между собой. У некоторых юрских видов обнаружены укороченные побеги с пучком листьев.

Современный вид - гинкго двулопастное - с давних времен считается священным храмовым растением, оно сохранилось благодаря защите его человеком. Обнаруженная в горах Китая небольшая рощица из гинкго представляет собой сохранившиеся остатки то ли естественных лесов, то ли культурных посадок. Гинкго широко культивируется в Японии, Корее, Европе и Северной Америке. Гинкго - это листопадное дерево высотой до 30 м; его красивая крона образована побегами двух типов - обычными удлиненными - ауксибластами и многочисленными боковыми - брахибластами длиной 2- 3 см. Обильное ветвление в сочетании с листопадностью приводит к ежегодному обогащению растения многочисленными физиологически обновленными листьями, что обеспечивает высокую интенсивность процесса фотосинтеза. Развитие укороченных побегов создает возможность наилучшего освещения всей листовой поверхности за счет эффекта листовой мозаики. Листья имеют длинный черешок и своеобразную веерную листовую пластинку. На удлиненных побегах образуются листья двулопастные и двураздельные, а на укороченных - цельные или слегка лопастные, с волнистым краем. В стволах гинкго, в отличие от саговников, сердцевина развита слабо. Большая часть ствола занята мощной древесиной, сложенной точечными трахеидами. Важной чертой трахеид гинкго является размещение пор на тангентальных стенках, что обеспечивает наилучшее снабжение водой камбия и способствует его активной деятельности.

В стадию спороношения гинкго вступает на 25-30-м году жизни. Микро- и мегастробилы, формирующиеся в конце лета на укороченных побегах в пазухах листьев, развиваются на разных растениях. Пыление происходит ранней весной до распускания листьев. Наилучшему рассеиванию пыльцы способствует форма микростробила в виде поникающей и раскачивающейся сережки. На длинной оси микростробила спирально располагаются микроспорангиофоры в виде тонкой ножки, на конце которой висят 2 микроспорангия. Вылетающая пылинка состоит из двух проталлиальных клеток - антеридиальной и гаусториальной. Мегастробилы гинкго возникают на укороченных побегах в

152

количестве 5-7 и имеют необычную форму. Они напоминают веточку дуба с желудями. Ось мегастробила в виде длинной ножки заканчивается на вершине двумя семязачатками с расширенным валиком у основания. В оси проходят 2 пары пучков, каждая из которых подходит к семязачатку. Изредка ось на вершине разветвляется на 5-7 веточек, в этом случае в ось стробила входят 5-7 пар пучков. Следовательно, веточки, несущие семязачатки, представляют собой мегаспорангиофоры. Обычно у гинкго они редуцированы практически полностью, и семязачатки непосредственно сидят на оси мегастробила. Природа валика, окружающего семязачаток, неизвестна и дискутируется до сего времени. Семязачаток гинкго по своему строению напоминает семязачаток саговника и отличается от него лишь деталями. Развитие гаустории, процесс оплодотворения, формирование зародыша и семени в целом также похожи на саговниковые. Если пыление происходит весной, то оплодотворение осуществляется только осенью, иногда в уже опавших семязачатках, ни внешне, ни по размерам не отличающихся от созревших семян. Они имеют внешний мясистый слой семенной кожуры, срединный каменистый (склеротеста) и внутренний, похожий на пергамент. Семена прорастают без видимого периода покоя, что относится к числу примитивных признаков. Семена гинкго используются в медицине и употребляются в пищу. Будучи весьма декоративным растением, гинкго культивируется для озеленения южных городов.

153


КЛАСС ХВОЙНЫЕ, ИЛИ ПИНОПСИДЫ (PINOPSIDA, ИЛИ CONIFEROPSIDA)

Для этого класса характерны мелколиственность и обильное ветвление. Класс делится на 2 подкласса.

ПОДКЛАСС КОРДАИТОВЫЕ (CORDAITIDAE)

Этот подкласс включает один порядок Cordaitales с одним семейством Cordaitaceae полностью вымерших растений. Кордаиты известны со среднего карбона, широкое распространение получили в конце карбона - перми. Вместе с другими голосеменными растениями они образовывали леса на обширных территориях Северного и Южного полушарий и принимали участие в формировании каменного угля. Наилучшую сохранность имеют 2 рода - кордаит (Cordaites) и кордаитантус (Cordaitanthus). Кордаиты были представлены в основном крупными деревьями (высотой до 20-30 м с диаметром до 1 м) с высоко расположенной кроной (рис. 77). Найдены и низкорослые деревья с воздушными корнями. Спирально расположенные кожистые листья были весьма различны по форме; описаны линейные, ланцетные, эллиптические, ромбовидные размером от 3-4 см до 1 м. Стебли одних кордаитов были сложены в основном древесиной без годичных колец, у других, как у саговников, хорошо была развита паренхима сердцевины. Точечные трахеиды имели окаймленные поры, в основном на радиальных стенках, что сближает их с араукариевыми.

Кордаиты были двудомными растениями; как на мужских, так и на женских растениях в пазухах листьев или между ними располагались сережковидные констробилы. На их удлиненной оси находились микро- и мегастробилы. Каждый микростробил имел короткую ось, в основании которой располагались стерильные чешуи, а в верхней части находились плоские

153

Рис. 77. Кордаит (Cordaites): А - реконструкция растения; Б - ветвь с констробилами; В - микростробил; Г - микроспорангиофор; Д - мегастробил
Рис. 77. Кордаит (Cordaites): А - реконструкция растения; Б - ветвь с констробилами; В - микростробил; Г - микроспорангиофор; Д - мегастробил

микроспорофиллы с пучком удлиненных микроспорангиев на вершине. В каждый микроспорофилл входила 1 жилка. Она ветвилась в верхней части дихотомически на 2 пучка, входивших в спорангии. Микроспоры имели 1 воздушный мешок, который почти полностью охватывал спору. Мегастробилы в основании также несли стерильные чешуи, а в верхней части - простые или ветвившиеся спорангиофоры - семяножки. Семязачатки имели пыльцевую камеру, поэтому можно предположить, что оплодотворение происходило с помощью сперматозоидов. Семязачатки были вторично однопокровными, так как наряду с васкуляризованным интегументом наблюдалась васкуляризация нуцеллуса. Следовательно, этот нуцеллус представлял собой результат тесного срастания собственно нуцеллуса с внутренним интегументом.

Родственные связи кордаитов не вполне ясны. Многие палеоботаники рассматривают кордаитовые в качестве предковой группы хвойных.

154


ПОДКЛАСС ХВОЙНЫЕ (PINIDAE)

Этот подкласс наиболее многочисленный из всех голосеменных растений (он включает 7 семейств, 55 родов и около 600 видов), наиболее широко распространен практически по всему земному шару, кроме Арктики и Антарктиды. В истории Земли хвойные появились во второй половине палеозоя - из

154

верхнего карбона описаны представители семейства лебахиевых (Lebachiaceae). Они зародились в Северном полушарии, по-видимому, в условиях умеренного климата; есть предположение, что локальное материковое оледенение вызывало увеличение сухости климата. Поэтому первые хвойные обладали чертами ксероморфной структуры и характеризовались наличием годичных колец в древесине. На границе перми и триаса произошло увеличение континентальности климата, поэтому в Северном полушарии резко возросло количество хвойных. Появляются наиболее древние из ныне живущих - араукариевые, подокарповые и сосновые. Однако четкого разграничения на семейства еще не было; так, виды араукарии, описанные из юры, сочетали в себе признаки сосновых, кипарисовых и араукариевых. В конце перми хвойные начали проникать в Южное полушарие, а с триаса происходит их широкое распространение по земному шару. Расцвета хвойные достигли в юрском и меловом периодах; к этому времени относится появление всех остальных ныне живущих семейств. В начале кайнозойской эры начинается обособление климатических зон и формирование ареалов растений. В первой половине третичного периода - в эоцене климат был еще теплый и влажный и хвойные были распространены от Арктики (они отмечены на Шпицбергене, в Гренландии, в Шотландии) до Антарктиды. В последующем периоде - в олигоцене ареал хвойных начинает сокращаться, но на территории Европы, Северной Америки, Восточной Азии произрастали сосновые леса с большим участием туи, пальм, каштанов, магнолий и других теплолюбивых видов. К олигоценовым отложениям относятся знаменитые залежи янтаря; бурые угли Германии образованы болотным кипарисом. Он в то время вместе с секвойей еще доходил до Шпицбергена, а в настоящее время произрастает в основном в устье реки Миссисипи. Хвойные в олигоцене встречались и в Антарктиде. Переломным периодом в истории хвойных оказался четвертичный период с серией оледенений. В Европе и Азии при наступлении ледника все теплолюбивые виды хвойных вымерли. Сохранились лишь молодые холодоустойчивые виды, которые после отступления ледника широко распространились в пределах умеренных и умеренно холодных областей. Исключение составила Юго-Восточная Азия, которая не подвергалась оледенению и сохранила много древних теплолюбивых видов. В Северной Америке горы расположены в основном в меридиональном направлении, поэтому теплолюбивые виды во время оледенения мигрировали на юг. После таяния ледника некоторые из них частично вернули свои позиции, хотя ведущая роль в настоящее время и в Северной Америке принадлежит молодым холодоустойчивым видам. В Южном полушарии сохранилось много древних видов хвойных, но они распространены в основном в областях с умеренным климатом. В тропиках хвойные встречаются главным образом в горах, т.е. также в условиях умеренного климата, хотя отдельные виды сосны и подокарпуса произрастают в субтропических лесах.

Современные хвойные представлены в основном деревьями, реже кустарниками или особой стланниковой - стелющейся формой. Однако среди древних вымерших хвойных встречались даже травянистые растения. Побеги у хвойных либо только удлиненные, либо двух типов - удлиненные и укороченные. Несмотря на название, листья хвойных далеко не всегда имеют форму хвои. Встречаются хвойные с яйцевидной, ланцетной формой листа, но чаще они имеют игловидную или чешуевидную форму. Судя по скудным палеоботаническим данным пермских лебахиевых, можно заключить, что они имеют синтеломное происхождение, так как листья их дихотомически ветвились или были на вершине раздвоены. Соответственно этому дихотомически ветвились и их

155

жилки. Подавляющее число хвойных - вечнозеленые растения; продолжительность жизни листьев определяется как биологическими особенностями пород, так и экологическими условиями их жизни. У светолюбивых пород листья живут от 2 до 5 лет, у теневыносливых до 10-15 лет, а в высокогорных условиях - даже до 25-30 лет. Все вечнозеленые породы имеют жесткие, сильно кутинизированные и склерофицированные листья; устьица у них располагаются на нижней стороне в углублениях, что значительно сокращает испарение воды в зимний период. У листопадных пород - у лиственницы (Larix) и лжелиственницы (Pseudolarix) хвоя нежная, мягкая, как у обычных листьев, за что они и получили свое название. Для некоторых хвойных, например для таксодиума (Taxodium), метасеквойи (Metasequoia), сосны (Pinus), характерен веткопад, при котором опадают не отдельные листья, а целые укороченные веточки.

Корневая система, как правило, стержневая, но у некоторых видов, например у ели, главный корень довольно быстро замирает и формируется поверхностная корневая система. В других случаях, как, например, у сосны, корневая система оказывается довольно лабильной и ее характер определяется уровнем грунтовых вод. Для большинства хвойных характерны различные типы микоризы. Вегетативное размножение большинству хвойных не свойственно, исключение составляют пихта и секвойя, способные образовывать поросль. При обработке ауксинами некоторые хвойные приобретают способность вегетативно размножаться (таким путем размножают голубые ели).

Анатомическое строение стеблей хвойных характеризуется слабым развитием паренхимы сердцевины и мощным развитием древесины. Поры у разных видов могут располагаться как на радиальных, так и на тангентальных стенках. Отличительной чертой в строении пор является наличие торуса, способствующего активному перемещению воды из одной трахеиды в другую. В древесине или в коре многих хвойных имеются смоляные каналы или смоляные клетки, у некоторых видов смола начинает выделяться только как реакция на поранения. Листья с поверхности покрыты толстостенной эпидермой с мощной кутикулой; устьица глубоко погруженные. Под эпидермой располагается гиподерма, за ней толстый слой складчатого мезофилла со смоляными ходами, а в центре - пучок с камбием. По его периферии находится трансфузионная ткань, которая осуществляет связь между пучком и мезофиллом. Таким образом, у всех вечнозеленых хвойных хвоя имеет ксероморфную структуру.

Спороношение у хвойных наступает в разном возрасте; у светолюбивых видов - на 15-20-м году жизни, а у медленно растущих теневыносливых - на 40-60-80-м годах жизни. Мужские шишки, представляющие собой микростробилы, чрезвычайно разнообразны по характеру расположения, размерам и форме как самих шишек, так и микроспорофиллов (рис. 78). У наиболее древних родов (араукарии, агатиса, секвойи) мужские шишки одиночно располагаются на вершинах побегов или в пазухах листьев. Их размеры достигают 10-25 см и содержат сотни микроспорофиллов. Однако у большинства хвойных мужские шишки более мелкие - измеряются несколькими сантиметрами, у некоторых даже миллиметрами, а количество микроспорофиллов измеряется несколькими десятками. Как правило, шишки занимают пазушное положение, причем часто они образуют рыхлые или плотные скопления - констробилы. Прослеживающаяся эволюционная тенденция перехода одиночных крупных мужских шишек к многочисленным мелким имеет очень важное биологическое значение: во-первых, ускорение сроков образования пыльцы увеличивает вероятность опыления; во-вторых, автономность каждой мужской шишки повышает надежность их общей сохранности. Форма

156

микроспорофиллов может быть весьма разнообразной - щитковидная, треугольная, ромбовидная, плоская. Редко они имеют радиальную симметрию, чаще они дорзивентральные. Одними авторами признается первичность радиальной структуры, другими - дорзивентральной, но вероятнее всего, те и другие структуры возникали независимо друг от друга, что подтверждается палеонтологическими данными. Дальнейшая их эволюция шла параллельными путями. Количество микроспорангиев, их размеры и характер прикрепления тоже весьма разнообразны. У более древних видов количество микроспорангиев может достигать 10-20 и они свободно свешиваются с нижней стороны спорофиллов. У более продвинутых видов количество их сокращается до 3-2; причем иногда (как, например, у сосны) они погружаются в ткань спорофиллов и срастаются с ней; этим достигается лучшая защита формирующейся пыльцы.

Рис. 78. Схема строения репродуктивных органов хвойных на примере сосны (Pinus): А - строение и расположение мужских шишек: 1 - часть побега с мужскими шишками в пазухах кроющих чешуи; 2 - мужская шишка (микростробилы); 3 - микроспорофилл со спорангием (внутри тетрады микроспор); 4 - микроспора; к. ч - кроющая чешуя; в. л - нижний вегетативный лист; мс - микроспорофилл; сп - спорангий; Б - строение и расположение женских шишек (констробилов): 1 - часть побега с женскими шишками; 2 - женская шишка; 3 - комплекс кроющей и семенной чешуи - шишечный комплекс разных сроков развития: а - с тетрадой мегаспор; б - с женским гаметофитом (эндоспермом); в - с зародышем

Женские шишки хвойных представляют собой констробилы. На их оси располагаются кроющие чешуи, в пазухах которых формируются семенные чешуи. На верхней (внутренней) стороне сидят семязачатки. Вопрос о происхождении семенной чешуи обсуждается учеными на протяжении десятков лет, причем разными учеными она интерпретировалась по-разному. На основании изучения палеоботанического материала, данных анатомии и сравнительной морфологии большинство современных ученых считают, что семенная чешуя - это сильно видоизмененный спороносный побег, т.е. мегастробил (рис. 79). В пользу этого имеется ряд аргументов. Во-первых, семенная чешуя расположена в пазухе кроющей чешуи, а по законам морфологии в пазухе листа может возникать только побег. Во-вторых, нередко у лиственницы и у некоторых других пород наблюдаются случаи прорастания женской шишки в удлиненный побег. При этом кроющие чешуи приобретают зеленый цвет и форму хвои, а в их пазухах развиваются укороченные вегетативные побеги.

157

В-третьих, среди самых древних, вымерших представителей семейства лебахиевых, описанных из верхнего карбона - перми, найдены репродуктивные органы. На их осях в пазухах кроющих чешуи располагались не семенные чешуи, а укороченные побеги. Каждый такой побег в основании нес несколько стерильных чешуи, а в верхней части имелось от 3 до 1 семязачатка на длинных ножках - семяножках. Однако у верхнепермских вольциевых в пазухах кроющих чешуи располагался пазушный комплекс промежуточного строения между побегом и семенной чешуей. У большинства современных хвойных женские шишки состоят из большого количества кроющих и семенных чешуи. У некоторых видов их может быть 3-4 (например, у можжевельника, у подокарпуса), а у видов подокарпуса и у тисса происходит сокращение до одной. Имеются многочисленные варианты в соотношении размеров кроющей и семенной чешуи, в их консистенции, форме. Для каждого семейства характерны свои особенности кроющих и семенных чешуи.

Рис. 79. Происхождение женской шишки хвойных: А - лиственница (Larix): 1 - прорастание женской шишки в вегетативный удлиненный побег; 2 - семенная чешуя (а) в пазухе удаленного кроющего листа (б) на оси шишки; 3 - укороченный вегетативный побег в пазухе удаленной хвоинки (виден рубец) на проросшей части шишки; Б - женские шишки верхнепалеозойских и юрских хвойных: 1 - шишки лебахии (Lebachia): а - отпечаток; б - реконструкция (карбон); 2 - шишки вольтциевых (верхняя пермь); 3 - фрагмент шишки араукариевых (юра); о. ш - ось шишки; о. м - ось мегастробила; к. ч - кроющая чешуя; ст. л - стерильные листья; сн - семяножка; с - семя; с. ч - семенная чешуя

Мужской гаметофит - пылинка начинает формироваться внутри микроспорангия; он состоит из 1-3 быстро отмирающих проталлиальных клеток (у тисса и таксодиевых они не образуются), антеридиальной и сифоногенной клеток (см. рис. 66). У некоторых видов из спорангия вылетает одноклеточная непроросшая спора. Имеются интересные наблюдения, показывающие сложный путь, который проделывает пылинка внутри женской шишки, засасываясь и перемещаясь по аэродинамическим законам. Вихревые потоки, которые создаются внутри шишки, во многом определяются конфигурацией семенной чешуи, ее размерами. Путь, который проделает пылинка, также зависит от ее размеров, формы, удельного веса, поэтому пылинка другого вида

158

практически не достигает семязачатков. Большую роль при этом играет наличие или отсутствие пыльцевых мешков, их количество. Улавливанию пыльцы семязачатками способствует выделяющаяся у многих видов сахаристая жидкость. Семязачатки хвойных, в отличие от саговниковых и гинкго, не формируют ни пыльцевых, ни архегониальных камер. Поэтому попадающая на семязачаток пылинка данного вида сразу начинает формировать пыльцевую трубку. У одних видов пыльцевая трубка в течение нескольких недель достигает архегония, а у других это прорастание длится несколько месяцев (например, у сосны), и оплодотворение происходит только спустя год после опыления. Пыльцевая трубка доставляет к архегонию 2 спермия, один из которых оплодотворяет яйцеклетку, а другой погибает. Обычно оплодотворяется яйцеклетка только одного архегония, поэтому в большинстве случаев в семени формируется лишь 1 зародыш, реже их 2. Зародыши хвойных у разных видов имеют от 2-3 до 15-17 семядолей. Семена всех хвойных прорастают после периода покоя; у одних видов оно подземное, у других - надземное.

В пределах подкласса хвойных выделяют 7 семейств, объединяемых одним порядком.

159


Порядок Хвойные (Pinales, или Coniferales)

Семейство лебахиевые (Lebachiaceae) - самое древнее из порядка хвойных, появившееся в Северном полушарии в середине каменноугольного периода. Вместе с другим, тоже древним (пермским) вымершим, семейством вольтциевых (Voltziaceae) лебахиевые представляют большой интерес в двух аспектах - они демонстрируют путь эволюции листьев хвойных и проливают свет на происхождение семенной чешуи современных хвойных. Появлению этих двух семейств предшествовало увеличение сухости климата, которое, возможно, было связано с внутриматериковым оледенением. Их морфологическое и анатомическое строение отличалось ксероморфностью. Судя по сохранившимся остаткам, это были небольшие деревья с моноподиальным нарастанием. Боковые ветви у некоторых видов сближались и образовывали нечетко выраженную мутовку. Листья были весьма разнообразны (рис. 80). Наибольший интерес в этом отношении представляет род буриадиа (Buriadia), у которого в пределах одного растения листья могли варьировать от дихотомически рассеченных и раздельных до цельных, при

Рис. 80. Листья лебахиевых (Lebachiaceae)
Рис. 80. Листья лебахиевых (Lebachiaceae)

159

этом жилки у всех ветвились дихотомически. Вильчатые на вершине листья имелись также у некоторых других пермских родов лебахиевых. Эти факты позволяют сделать предположение о синтеломном происхождении листьев хвойных с последующей их редукцией. Большинство пермских, и тем более триасовых лебахиевых имело уже узкие, цельные листья, из которых в дальнейшем смогли сформироваться либо игловидная хвоя, либо чешуевидные листья. Уже у пермских кипарисовых были чешуйчатые листья, прижатые к стеблю. По анатомическому строению лебахиевые занимали промежуточное положение между кордаитовыми и араукариевыми. Древесина имела слабо выраженные годичные кольца (как у араукариевых), древесная паренхима и смоляные каналы полностью отсутствовали, паренхима сердцевины была хорошо развита.

Лебахиевые были однодомными растениями; их одиночные микростробилы состояли из оси, на которой спирально располагались плоские или щитковидные микроспорофиллы. Микроспоры были окружены одним воздушным мешком. Женский стробил имел примитивное строение в виде укороченного побега со спирально расположенными листьями (см. рис. 79). В верхней части побега на цилиндрическом или плоском спорангиофоре (или мегаспорофилле) располагался семязачаток, обращенный вниз. Некоторые стерильные чешуи несли на себе недоразвитые семязачатки, т.е. потенциально этот стробил мог состоять из нескольких мегаспорофиллов, как у кордаитов. У пермского рода сашиния (Saschinia) укороченный мегастробил имел в основании мелкие чешуи, а наверху располагался пучок спорангиофоров с загнутыми верхушками; семена формировались ниже изгиба, т.е. занимали на семяножке срединное положение. Близкое к лебахиевым семейство вольциевые, или подозамитовые (Voltziaceae, или Podozamitaceae), известное из перми и триаса, было представлено древесными, кустарниковыми и травянистыми формами. У рода эрнестиодендрон (Ernestiodendron) в нижней части мегастробила располагались стерильные чешуи, а в верхней части 3-5 сросшихся у основания спорангиофоров несли семязачатки. У рода вольтция (Voltzia) мегастробил полностью потерял сходство со стробилом лебахиевых. Он имел вид трехлопастной плоской семенной чешуи, лишенной в основании стерильных чешуи. Семязачатки на этой чешуе располагались в ее основании, а сама она частично срасталась с кроющей чешуей. У других представителей семенная чешуя была цельная и несла один семязачаток. Таким образом, семенная чешуя могла возникнуть в результате полной редукции стерильных листьев и срастания спорангиофоров между собой и с осью стробила.

Семейство араукариевые (Araucariaceae) - одно из древнейших из ныне живущих семейств, известное с пермского периода. В юрском и меловом периодах араукариевые были широко распространены по всему земному шару. В настоящее время это семейство содержит лишь два рода - араукарию (Araucaria) и агатис (Agathis) (рис. 81). Они произрастают на территории Южной Америки, в Австралии и на прилегающих к ней островах, на Филиппинах. Араукариевые - довольно крупные вечнозеленые деревья, образующие иногда очень своеобразные леса. Листья араукариевых отличаются большим разнообразием - от крупных яйцевидных (длиной 10-15 см) до мелких чешуевидных (3-4 см), хотя преобладает плоская линейная форма. Часто листья очень жесткие, с острыми колючими вершинами. Расположение листьев спиральное или супротивное. Стебли араукариевых имеют довольно примитивное строение с хорошо развитой сердцевиной и с древесиной без ярко выраженных годичных колец. Очень длинные трахеиды имеют окаймленные поры без торуса. Древесная паренхима почти отсутствует, смоляные ходы приурочены лишь к коровой части.

160

Рис. 81. Араукариевые (Araucariaceae): А - араукария (Araucaria): 1 - веточки с мужской шишкой; 2 - женская шишка; 3 - комплекс кроющей и семенной чешуи; к, ч - кроющая чешуя; с. ч - семенная чешуя; Б - агатис (Agathis): 1 - веточка; 2 - мужская шишка; 3 - микроспорофилл; 4 - женская шишка
Рис. 81. Араукариевые (Araucariaceae): А - араукария (Araucaria): 1 - веточки с мужской шишкой; 2 - женская шишка; 3 - комплекс кроющей и семенной чешуи; к, ч - кроющая чешуя; с. ч - семенная чешуя; Б - агатис (Agathis): 1 - веточка; 2 - мужская шишка; 3 - микроспорофилл; 4 - женская шишка

Мужские шишки, как правило, одиночные, крупные (до 20-25 см) с многочисленными микроспорофиллами, на которых располагаются также многочисленные микроспорангии. Споры без воздушных мешков. Женские шишки тоже крупные, до 20-30 см, одиночные. На их оси располагается до 200 семенных чешуи. Важнейшим систематическим признаком араукариевых является почти полное срастание равных по длине кроющей и семенной чешуи. На семенной чешуе формируется один семязачаток, обращенный микропиле к оси шишки. Семязачаток имеет ряд архаичных черт - свободный интегумент, большое число архегониев (до 15-20), многочисленные шейковые канальцевые клетки. Зрелые шишки у некоторых видов могут достигать значительных размеров массой до 1-1,5 кг, а у араукарии Бидвилла (A. bidwillii) - до 3 кг. Семена у одних видов мелкие, до 1-1,5 см, с наземным типом прорастания; у других они достигают 5 см и имеют подземный тип прорастания.

Род араукария включает 20 видов, большинство из которых произрастает в Восточной Австралии и на прилегающих к ней островах; только 2 вида, приуроченных к Южной Америке (в Чили, Аргентине, Бразилии), могут образовывать обширные араукариевые леса. Один из них - араукария чилийская (A. araucana) получила свое название по племени арауканов. Она образует в условиях влажного теплого климата Чили и Западной Аргентины светлые леса, которые напоминают сосновые. Высота этих лесов 50-60 м; стволы деревьев увенчаны на вершинах зонтиковидной кроной с жесткими колючими листьями яйцевидной формы длиной 3-4 см. Листья живут 10-15 лет, максимум до 30- 40 лет, а само растение живет несколько сот лет (изредка до 2 тыс. лет). Как и

161

у всех видов араукарии, этот вид не имеет почечных чешуи, точка роста защищена молодыми, плотно прижатыми листьями.

Леса из араукарии бразильской (A. angustifolia) приурочены к горам Бразилии и Аргентины и имеют очень важное народнохозяйственное значение. Древесина этой породы используется в качестве ценного строительного материала, для изготовления мебели, музыкальных инструментов и бумажного сырья.

Из австралийских видов - араукария Бидвилла достигает высоты 50 м и имеет широкие яйцевидные листья длиной до 4-8 см. В комнатных условиях, в оранжереях и в садах нередко разводят араукарию высокую, или разнолистную, под названием "норфольской ели" (A.heterophylla, или A.exelsa), которая на родине, в Австралии, может достигать 60-70 м. Остальные виды имеют значительно более мелкие размеры и не образуют чистых насаждений, входя в состав влажных тропических и субтропических горных лесов.

Род агатис (Agathis) содержит 20 видов, приуроченных исключительно к Северо-Восточной Австралии, Филиппинам, Новой Гвинее, Новой Зеландии, Малайскому архипелагу. Все виды агатиса - вечнозеленые деревья высотой до 40-50 м с диаметром стволов 2-3 м. Они имеют крупные яйцевидные, круглые, продолговатые листья длиной до 15-20 см, расположенные супротивно или спирально. Листья живут 15-20 лет. В отличие от араукарии агатисы имеют хорошо выраженные почки с почечными чешуями.

Женские шишки у всех агатисов шаровидные диаметром 5-15 см. Семена размером 1-1,5 см имеют крыловидные отростки, способствующие анемохории. Древесина агатисов обладает очень ценными техническими качествами. Чистые агатисовые леса встречаются только в горных районах, на равнинах они входят только составной частью субтропических лесов. Наиболее известен новозеландский вид - агатис южный, или каури (A. austalis), который раньше в Новой Зеландии образовывал обширные леса, а теперь от них сохранились лишь небольшие островки. Его величественные светло-серые стволы высотой до 60 м славятся не только ценной древесиной, но и смолой, которую называют каури-копал, или даммарова смола. Помимо высоких технических качеств каури-копал обладает ценнейшими ароматическими свойствами и используется при культовых обрядах в храмах.

Семейство таксодиевые (Taxodiaceae) - одно из интереснейших семейств - объединяет 10 родов, многие из которых монотипны, что указывает на их большую древность. В настоящее время таксодиевые распространены в основном в умеренно теплых областях Северной Америки и Юго-Восточной Азии. В Южном полушарии встречается лишь один род атротаксис (Athrotaxis) на островах Тасмании. Возникнув в юрском периоде, таксодиевые достигли своего расцвета в мелу. В раннекайнозойскую эру они были распространены по всему Северному полушарию, доходя до Шпицбергена и Гренландии. Ареалы сохранившихся доныне таксодиевых ограничены небольшими изолированными территориями, поэтому их по праву называют живыми ископаемыми. Это в основном крупные деревья, достигающие возраста сотен и тысяч лет. Все таксодиевые - растения однодомные; мужские шишки мелкие, несут на оси дорзивентральные микроспорофиллы со свободными микроспорангиями. Пылинки без воздушных мешков. Сильно редуцированные мужские гаметофиты не образуют проталлиальных клеток. Женские шишки маленькие, верхушечные; их относительно крупные семенные чешуи полностью срастаются с маленькой кроющей чешуей.

Одно из самых замечательных растений этого семейства - секвойя вечнозеленая, или красная (Sequoia sempervirens), произрастает на западе Северной

162

Америки. Леса из секвойи тянутся вдоль тихоокеанского побережья в пределах узкой полосы туманов (до 200 км). Секвойи - одни из самых высоких и долгоживущих деревьев на земном шаре. Высота их стволов достигает 100 м при диаметре 10 м и более; они способны доживать до 1-2 тыс. лет. Особенностью секвойи является способность образовывать пневую поросль, чем и объясняется наличие на обширных территориях густых лесов. Ее широкие плоские хвоинки двумя рядами располагаются почти в одной плоскости, поэтому олиственные побеги имеют вид перисторассеченных листьев (рис. 82). Легкая, прочная, стойкая к гниению древесина имеет красноватый оттенок, за что получила название "красное дерево". Она очень высоко ценится и находит широкое применение в мебельной промышленности, для изготовления подводных сооружений, для получения бумажной целлюлозы. Из-за высоких декоративных качеств дерево разводится в Крыму и на Кавказе.

Второе знаменательное растение - секвойядендрон, или мамонтово дерево (Sequojadendron gigantea), - поистине гигантское живое ископаемое (см. рис. 69). Он получил свое название, по-видимому, из-за того, что его свисающие и загнутые вверх побеги несколько напоминают бивни мамонта, но в большей степени из-за величественного вида этих огромных деревьев-долгожителей. Они достигают высоты 80-100 м, с диаметром ствола 10-12 м; самые древние из секвойядендронов насчитывают возраст 3-4 тыс. лет и носят собственные имена. От секвойи они хорошо отличаются светлой корой и мелкими чешуевидно-ланцетными листьями, черепитчато налегающими друг на друга. Из-за большой ценности древесины и высокой продуктивности (к примеру, древесина одного дерева может разместиться в 25 вагонах) леса из секвойядендрона хищнически уничтожались. В настоящее время на территории США по западным склонам гор Сьера-Невада в штате Калифорния сохранилось 11 заповедных рощиц, которые насчитывают всего около 500 экземпляров. Секвойядендрон не способен размножаться вегетативным путем, но хорошо размножается семенами. Однако возобновление растянуто на десятилетия, так как эта порода медленно растущая. Секвойядендрон хорошо входит в культуру в странах с теплым климатом; он успешно растет в Крыму и на Кавказе.

Весьма своеобразным североамериканским видом является таксодиум двурядный, или болотный кипарис (Taxodium distichum), произрастающий в основном в пойме р. Миссисипи. Это веткопадное дерево, у которого осенью опадают вместе с листьями боковые короткие веточки. На вершинах их толстых стволов располагается асимметричная крона со свешивающимися лишайниками. Это одно из самых долговечных растений, отдельные экземпляры его насчитывают 4-6 тыс. лет. Своеобразие болотного кипариса проявляется в том, что от радиально расходящихся корней отходят особые корни - пневматофоры, растущие вверх. Они возвышаются над землей в виде столбиков высотой 1-3 м (описаны 30-метровые пневматофоры). Эти корни отличаются большой прочностью, они пронизаны аэренхимой и выполняют в основном опорную, а также дыхательную функции. Ценнейшая древесина болотного кипариса обладает легкостью, прочностью и стойкостью к гниению и поэтому находит широкое применение в строительстве, в мебельной промышленности, для изготовления шпал. В странах с подходящим климатом он используется для лесных посадок.

Второй вид - таксодиум мексиканский (Т. mucronatum) произрастает в Мексике, образуя в горах на высоте 1500-2300 м над уровнем моря ценнейшие леса. Он отличается от предыдущего вида отсутствием пневматофоров и

163

Рис. 82. Таксодиевые (Taxodiaceae): А - секвойя (Sequoia) - ветвь с женскими и мужскими шишками: 1 - женская шишка; 2 - мужская шишка; 3 - участок вегетативного побега; Б - секвойядендрон (Sequoiadendron): 1 - ветвь с женскими шишками; 2 - часть олиственного побега; В - болотный кипарис (Taxodium distichum): 1 - ветвь с женской шишкой; 2 - ветвь с мужскими шишками; Г - метасеквойя (Metasequoia): 1 - ветвь с женскими шишками; 2 - ветвь с мужскими шишками; 3 - зрелая шишка

164

не осенним, а весенним веткопадом. Деревья доживают до 600-800 лет и достигают высоты 40-50 м; они также обладают очень ценной древесиной.

К этому же семейству относится интересный род метасеквойя (Metasequoia), которая до 40-х годов была известна только по ископаемым остаткам. По предсказанию палеоботаника Скотта, метасеквойя найдена в горах Китая на высоте 700-1300 м над уровнем моря на площади 800 км2. Метасеквойя - быстрорастущая порода; к 5-7 годам она уже формирует первые шишки, а к 20 годам достигает высоты 20 м, входя в состав смешанных лесов. Метасеквойя - очень нарядное и изящное растение, поражающее осенью богатством оттенков листвы, поэтому ценится как декоративное растение.

К таксодиевым относятся глиптостробус (Glyptostrobus), криптомерия (Cryptomeria), куннингамия (Cunninghamia), тайвания (Taiwania), сциадопитис (Sciadopitis).

Семейство кипарисовые (Cupressaceae) насчитывает 19 родов и свыше 130 видов; одни виды распространены в Северном полушарии, другие - в Южном. Большинство родов монотипно или содержит по 2-3 вида, что говорит об их древности. Все они - вечнозеленые деревья или кустарники с супротивным, мутовчатым, реже очередным листорасположением. Листья игольчатые или чешуевидные, но у некоторых видов туи и можжевельника молодые экземпляры формируют сначала игольчатые, а позже - чешуевидные листья. Древесина без смоляных ходов, но с многочисленными смоляными клетками. Растения в основном однодомные; мужские и женские шишки располагаются одиночно на вершинах коротких боковых веточек. Микроспорофиллы щитковидные, с 2-6 микроспорангиями. Микроспоры без воздушных мешков, гаметофиты не имеют проталлиальных клеток. В женских шишках семенные и кроющие чешуи срастаются полностью. Семенные чешуи деревянистые, кожистые, мясистые, несут по 1-5 семязачатков. По строению женских шишек это семейство подразделяется на 3 подсемейства. Для подсемейства кипарисовых (Cupressoideae) характерны деревянистые шишки с раздвигающимися семенными чешуями (рис. 83). Подсемейство содержит один род кипарис (Cupressus) с 15 видами, распространенными в умеренно теплых районах Европы, Азии, Африки и Северной Америки. Культивируется в Крыму и на Кавказе. Кипарисы имеют пирамидальную или раскидистую крону с мелкими чешуевидными листьями, плотно налегающими друг на друга. Древесина кипариса ценится как строительный материал, в мебельном производстве; многие виды очень декоративны. Кипарисы выделяют вещества, обладающие целебными свойствами, поэтому они широко интродуцируются во многих странах. Особенно ценятся пирамидальные разновидности кипариса вечнозеленого (С. sempervirens).

Подсемейство туевые (Thujoideae) объединяет 15 родов, которые имеют шишки с кожисто-деревянистыми чешуями, при созревании отгибающимися наружу. Наиболее широко распространен род туя (Thuja) с 6 видами, произрастающими в Северной Америке и Восточной Азии. Туи представляют собой однодомные кустарники или деревья; их плоские ветви несут мелкие чешуевидные листья, расположенные супротивно. Туя западная (Th. occidentales) - дерево до 15 м высотой, а североамериканский вид туя гигантская (Th. gigantea) может достигать 60 м при диаметре ствола 2-2,5 м; оба эти вида культивируются в разных районах России. Туя восточная (Th. orientalis), иногда выделяемая в род биота (Biota), дико произрастает в горах Китая. Она доживает до нескольких сот лет, достигает высоты 15-18 м и формирует широко раскидистую крону диаметром 10-12 м. Ценность этого вида кроме высококачественной древесины заключается в ее экологической стойкости - она

165

Рис. 83. Кипарисовые (Cupressaceae): А - кипарис (Cupressus): 1 - веточка с женскими шишками; 2 - веточка с мужскими шишками; 3 - микроспорофиллы; 4 - семянная чешуя с семязачатками; Б - можжевельник (Juniperus communis): 1 - веточка с женскими шишками; 2 - веточка с мужскими шишками; 3 - мужская шишка; 4 - молодая женская шишка; 5 - зрелая шишка ("ягода")

переносит загрязнение воздуха и уплотнение почвы. Выделяя эфирные масла, убивающие болезнетворные микробы, она способствует оздоровлению воздуха. С незапамятных времен она культивируется в Средней Азии, а с XIX в. - на Украине. Все виды туи обладают легкой, мягкой древесиной, стойкой к гниению, поэтому она ценится в качестве хорошего строительного материала.

В России в диком состоянии встречается единственный из подсемейства эндемичный род микробиота (Microbiota), которая произрастает на южных склонах Сихотэ-Алинь в виде стланникового кустарника.

Подсемейство можжевеловые (Juniperoideae) включает единственный род можжевельник (Juniperus), содержащий до 70 видов, которые произрастают от Арктики до субтропиков. Можжевельники - это в основном кустарники часто стелющейся формы или небольшие деревья высотой 10-12 м. Некоторые виды можжевельника произрастают в горах на высоте до 4000 м над уровнем моря. Они занимают горные склоны благодаря мощной корневой системе, которая может и углубляться, и простираться в поверхностных горизонтах почвы. Другие виды произрастают в арктической зоне. Все виды можжевельника светолюбивы, морозостойки и вместе с тем отличаются очень медленным ростом. В горах они доживают до 800-1000 лет. В Крыму, на

166

Кавказе, в Средней Азии встречаются небольшие участки ранее широко распространенных горных можжевеловых лесов - арчевников, возраст которых исчисляется сотнями лет. Их игловидные, реже чешуйчатые листья, живущие 8-10 лет, выделяют огромное количество эфирных масел, способствующих очищению воздуха. Сам можжевельник страдает от дыма, поэтому не может быть использован для озеленения городов.

Можжевельники - двудомные, реже однодомные растения. Их очень мелкие мужские и женские шишечки закладываются осенью, а весной следующего года быстро развиваются. Женские шишки состоят из 3-8 кроющих чешуи, срастающихся с семенами. После оплодотворения соседние чешуи срастаются между собой, становятся мясистыми и образуют сочную шишку, похожую на ягоду с 2-10 семенами. В этом состоит отличительная особенность подсемейства можжевеловых. Их женские шишки созревают у одних видов в течение первого года, у других - на второй-третий год. Распространение их происходит животными, главным образом птицами, при этом твердая семенная кожура надежно предохраняет семена от повреждения. Наиболее широким ареалом обладает можжевельник обыкновенный (Y. communis), распространенный по всему Северному полушарию. Он имеет форму кустарника или небольшого дерева, а в горах - форму стланика.

Древесина можжевельника твердая, смолистая, очень ароматная, идет на поделки, для изготовления карандашей.

Семейство подокарповые (Podocarpaceae) - одно из самых крупных семейств хвойных, которое насчитывает 8-10 родов и до 140 видов, произрастающих в тенистых, влажных областях в основном Южного полушария. Небольшое число видов подокарповых встречается в Индии и Восточной Азии. Подокарповые - это вечнозеленые деревья, реже кустарники с очередным, реже супротивным листорасположением. Листья - от крупных яйцевидных до мелких чешуевидных, чаще они линейные или линейно-ланцетные. У филлокладуса (Phyllocladus) они редуцированы до бесцветных чешуи, а функцию фотосинтеза выполняют филлокладии. Для древесины характерны отсутствие смоляных ходов и слабо выраженные годичные кольца. Подокарповые в основном двудомные, реже однодомные растения (рис. 84). Микростробилы одиночные, редко собраны в констробилы. Плоские микроспорофиллы несут по 2 микроспорангия. Микроспоры с 2, реже с 3 воздушными мешками. Пылинки имеют от 2 до 8 проталлиальных клеток.

Для подокарповых характерно наличие на осях женских веточек небольшого количества мелких кроющих чешуи, в пазухах которых располагаются семенные чешуи чашевидной формы, называемые эпиматием. Эпиматий почти полностью окружает семязачаток, часто срастаясь с интегументом, при созревании семени он либо разрастается в сочный яркий орган, либо остается кожистым, сухим. У большинства видов подокарпа (Podocarpus) и дакридиума (Dacrydium) количество семенных чешуи сокращается до 4-2, а иногда до 1. В результате на укороченном боковом побеге располагается по 1 семязачатку в окружении эпиматия, как у тисса. У видов филлокладуса семенных чешуи несколько, они сближенно сидят на укороченной оси констробила и образуют сочную женскую шишку, как у можжевельника.

Помимо традиционного взгляда, рассматривающего эпиматий подокарповых как гомолог семенной чешуи, существует точка зрения, согласно которой эпиматий представляет собой внешний интегумент, а семенная чешуя отсутствует. Подобная трактовка эпиматия делает это семейство настолько своеобразным, что подокарповые рассматриваются в ранге порядка.

167

Рис. 84. Подокарповые (Podocarpaceae): А - подокарпус колосистый (Podocarpus spicatus): 1 - мужская ветвь; 2 - мужская шишка; 3 - микроспорофиллы; 4 - женская ветвь; 5 - молодая шишка; 6 - мегастробил; 7 - он же в разрезе: к. ч - кроющая чешуя; эп - эпиматий; Б - схема строения женских шишек и мегастробилов некоторых подокарповых; В - ветвь подокарпуса широколистного (P. macrophyllus)

Самый крупный род подокарпус содержит более 100 видов. Среди них встречаются очень высокие деревья до 80 м высотой, однако чаще - это деревья высотой 20-30 м; в высокогорных районах преобладают кустарники прямостоячей или стелющейся формы. Листья чаще линейные или ланцетные, реже чешуевидные. У некоторых видов они крупные, до 8-10 см длиной, широкоовальные и напоминают листья цветковых растений. Виды подокарпуса произрастают в Центральной и Южной Америке, на востоке Африки, в Австралии, Юго-Восточной Азии. Многие виды подокарпуса обладают очень красивой ценной древесиной, а также высоко ценятся как декоративные растения. Они культивируются в Крыму и на Кавказе.

Среди подокарповых есть очень своеобразный род филлокладус, виды которого представляют собой деревья высотой до 30 м со своеобразными широкими овальными филлокладиями. Род дакридиум интересен диапазоном жизненных форм: южноамериканский вид дакридиум Фонка (D. fonkii) представляет собой кустарник высотой 30-80 см, дакридиум рыхлолистный (D. laxifolium) - приземистый кустарник с прижатыми, а иногда подземными побегами, который возвышается над землей на 5-6 см, а дакридиум кипарисовый (D. cupressinum) - дерево высотой 60 м при диаметре ствола до 1,5 м. К этому же семейству относится единственный среди голосеменных паразит паразитаксус (Parasitaxus) -

168

кустарник высотой до 25 см, произрастающий в Новой Каледонии. Он поселяется на корнях и стволах цветковых растений.

169


Порядок Тиссовые (Taxales)

Семейство тиссовые (Тахасеае)

Представители этого семейства приурочены в основном к северному полушарию.

Большое своеобразие этого семейства дает основание многим систематикам выделять его в самостоятельный порядок, а некоторые придают ему ранг особого класса. Оно отличается от прочих семейств отсутствием женских констробилов - на концах побегов располагаются одиночные семязачатки в окружении сильно разросшейся чашевидной мясистой семенной кожуры - ариллуса, или кровельки (рис. 85). Однако с точки зрения ряда ученых, ариллус тиссовых представляет собой сочную ткань, развивающуюся из семяножки, т.е. она не является гомологом ни семенной чешуи, ни внешнего интегумента. Таким образом, семязачаток непосредственно располагается на вершине побега.

Это семейство включает 4 рода, из которых наиболее распространенным является род тисс (Taxus) с 6 видами. Тисс ягодный (T.baccata) - дерево, иногда высотой до 15- 20 м, чаще входит в состав подлеска широколиственных лесов Европы, Малой Азии, гор Северной Африки, произрастает в Крыму, на Кавказе, в Белоруссии, на Украине. Тисс - это долговечное растение, имеющее возраст до 2-3 тыс. лет. Среди всех хвойных - это самое теневыносливое и самое медленнорастущее из растений - в год оно нарастает всего на 2-3 см. Поэтому деревья возраста нескольких сот лет достигают лишь 15-20 м высоты. Тисс способен образовывать поросль, тем не менее количество тисса резко сокращается из-за очень ценной древесины - чрезвычайно

Рис. 85. Тисс ягодный (Taxus baccata): 1 - ветвь с микростробилами: а - мужская шишка; б - микроспорофилл; 2 - ветвь с мегастробилами; 3 - мегастробил в разрезе; 4 - зрелое семя: ин - интегумент; ар - ариллус; ч - чешуи; нц - нуцеллус
Рис. 85. Тисс ягодный (Taxus baccata): 1 - ветвь с микростробилами: а - мужская шишка; б - микроспорофилл; 2 - ветвь с мегастробилами; 3 - мегастробил в разрезе; 4 - зрелое семя: ин - интегумент; ар - ариллус; ч - чешуи; нц - нуцеллус

169

прочной и стойкой к гниению, за что получила название "негной-дерево". В России тисс объявлен заповедным растением; сохранившиеся на Кавказе тиссовые рощи являются уникальными.

Тисс - растение однодомное; мелкие мужские шишки шаровидной формы располагаются поодиночке. Микроспорофиллы щитковидной формы несут 6-8 свободно свешивающихся спорангиев. На других веточках этого же растения в пазухах игольчатых листьев возникают побеги с супротивно расположенными чешуйками, между которыми на вершине находится ариллус с семязачатком. Очень редко дополнительно развиваются еще 2-3 пазушных ариллуса. Это позволяет сделать предположение о том, что древние виды имели более многочисленный констробил, т.е. единственный семязачаток в окружении семенной чешуи ариллуса занимает вторично верхушечное положение. Однако, по мнению некоторых авторов, верхушечное положение семязачатка является первичным. У тисса ягодного семена, обладающие очень прочной кожурой, почти до самой вершины окружены сочным ариллусом красного или оранжевого цвета. Молодые побеги и семена тисса содержат алкалоид, ядовитый для человека и некоторых домашних животных. Однако кровельки не ядовиты и охотно поедаются животными, осуществляющими распространение семян.

Род торрея (Torrea) объединяет 6 видов, распространенных в Восточной Азии и Северной Америке. Двурядно расположенные узколанцетные листья достигают 4-6 см длины. Некоторые виды торреи культивируются в Крыму и на Кавказе, а также как комнатные растения. Торрея интересна тем, что семязачатки с ариллусами закладываются парами, иногда возникают 2-3 пары, но полного развития достигает лишь один семязачаток, формируя семя размером 2-2,5 см с зеленовато-оливковой кровелькой. Это также подтверждает идею о том, что один семязачаток возник в результате крайней редукции когда-то более сложного констробила.

Семейство сосновые (Pinaceae)

Это самое обширное семейство среди всех голосеменных и самое важное в хозяйственном отношении. Оно насчитывает 10 родов с 250 видами, приуроченными в основном с Северному полушарию. Сосновые включают главные лесообразующие породы в умеренной и умеренно холодных областях Европы, Азии и Америки. В Южное полушарие проникает лишь один вид - сосна Меркуза (Pinus mercusii), встречающаяся на островах Суматра, Борнео, Ява. В пределах тропиков сосновые произрастают лишь в горах в условиях умеренного климата. По сравнению с другими семействами хвойных сосновые появились позже всех - род сосна известен из юры, ель и кедр - из нижнего мела, пихта, лиственница и другие роды - из третичных отложений кайнозойской эры. Этим, по-видимому, объясняется большой объем видов в пределах некоторых родов - сосна насчитывает 100 видов, пихта и ель - по 40-50 видов каждая. Среди них немало молодых видов, возникших в кайнозойскую эру, поэтому многие сосновые несут черты ксероморфности. Сосновые - в основном вечнозеленые, реже листопадные растения. Чаще всего - это деревья высотой 20-30 м, лишь отдельные виды могут достигать больших размеров, например, высота лиственницы западной (Larix decidua) от 50 до 80 м. Некоторые виды имеют форму стланникового кустарника. Сосновые, как правило, долгожители; в благоприятных условиях некоторые виды сосен доживают до 3-4 тыс. лет, хотя средний возраст - 200-400 лет. Листья у большинства видов имеют форму хвои, реже они чешуевидные или линейные. Все сосновые

170

имеют зимующие почки, часто надежно защищенные смолистыми веществами. Корневая система сосновых характеризуется обильным ветвлением боковых всасывающих корней; почти все виды - микоризные. Древесина имеет хорошо выраженные годичные кольца и систему горизонтальных и вертикальных смоляных ходов. Большая полиморфность вегетативных органов, сочетающаяся иногда с высокой специализацией, дает возможность им в пределах ареала осваивать самые разнообразные экологические условия. Наряду с этим сосновые характеризуются относительным однообразием репродуктивных органов. Все сосновые - однодомные растения. Мужские шишки - микростробилы - одиночные или собраны в рыхлые констробилы (рис. 86). Они состоят из оси, на которой плотной спиралью располагаются плоские микроспорофиллы. На их нижней стороне формируется по 2 погруженных микроспорангия. Пылинки у большинства снабжены двумя воздушными мешками, способствующими их распространению на огромные расстояния (исключение составляют лиственница, тсуга и псевдотсуга). Пылинки имеют по 2 проталлиальные клетки. Женские шишки - констробилы, как правило, одиночные; на оси спирально располагаются маленькие кроющие чешуи, в пазухах которых свободно, не срастаясь с ними, сидят крупные семенные чешуи - мегастробилы. На верхней стороне семенной чешуи находятся 2 семязачатка с одним свободным интегументом. Перед опылением ось шишки немного удлиняется и семенные чешуи раздвигаются, что способствует опылению. Семена созревают либо в год образования шишки (у ели), либо на следующий год (у сосны). Зародыш у разных видов имеет от 4 до 18 семядолей. У сосновых наблюдается огромное разнообразие форм шишек, но при этом у всех видов семенные чешуи имеют кожистую или деревянистую консистенцию. У пихты и лжелиственницы шишки при созревании рассыпаются, у остальных родов они опадают целыми. Размеры зрелых шишек колеблются от 2-3 см (у некоторых видов лиственницы) до 30-50 см (у некоторых видов сосны).

Хозяйственное значение сосновых чрезвычайно велико. Древесина многих видов высоко ценится в качестве строительного материала, в столярном деле. Ровная древесина ели и пихты, обладающая ценнейшими акустическими свойствами, используется для изготовления лучших музыкальных инструментов. Огромное значение имеет древесина сосновых в целлюлозно-бумажной промышленности. Однако не меньшее значение сосновых заключается в оздоровлении экологической среды за счет выделения озона и бактерицидных летучих веществ. Поэтому кроме естественных лесов как в Северном, так и в Южном полушарии широко культивируются искусственные посадки главным образом сосны и ели.

Семейство сосновых подразделяется на 3 подсемейства по наличию или отсутствию укороченных побегов.

Для подсемейства пихтовых (Abietinae) характерно наличие только удлиненных побегов и созревание шишек в первый год.

Род пихта (Abies) характеризуется прямостоячими шишками и наличием плоской хвои с двумя беловатыми полосками (рис. 87). Хвоя расположена на побегах густой спиралью, поэтому их веточки объемные. Этот род включает около 40 видов, распространенных в умеренных и умеренно холодных зонах Северного полушария, часто в горных районах. Пихта - стройное дерево высотой 40-50 м, хотя редкие экземпляры могут достигать 60-80 м. Габитуально пихта отличается от ели очень острой, узкой вершиной кроны, устремленной вверх, что придает ей своеобразную красоту. Для древесины пихты характерно отсутствие постоянных смоляных ходов; они появляются лишь при поранении растений. В России наиболее широкий ареал имеет пихта сибирская (A. sibirica).

171

Рис. 86. Сосновые (Pinaceae): А - сосна обыкновенная (Pinus silvestris): 1 - ветвь с женскими и мужскими шишками; 2 - укороченный побег в пазухе чешуевидного листа: к. л - кроющий лист; п. л - пленчатые листья; хв - хвоинки; 3 - молодая женская шишка; 4, 5 - комплекс кроющей и семенной чешуи с внешней (4) и внутренней (5) стороны; 6 - крылатое семя; 7 - мужская шишка (микростробил); 8 - продольный разрез через мужскую шишку; 9 - продольный разрез через спорофилл со спорангием; 10 - пылинка; Б - шишка сибирской сосны (P. sibirica); В - шишка веймутовой сосны (P. strobus)

172

Рис. 87. Сосновые: А - пихта белая (Abies alba): 1 - ветвь с женской шишкой; 2 - лист; 3 - семенная чешуя; Б - пихта красивая (A. bracteata): женская шишка; В - ель обыкновенная (Picea abies): 1 - ветвь с женской (а) и мужской (б) шишками; 2 - зрелая шишка; 3, 4 - комплекс семенной и кроющей чешуи; 5 - чешуя с двумя семенами; 6 - зрелое семя с крылышками

Она является самым морозоустойчивым видом и распространена на северо-востоке европейской части, на Урале, Алтае, в Западной и Восточной Сибири. В Западной Сибири она образует темнохвойные пихтовые леса на обширных территориях. Будучи очень теневыносливой породой, она имеет крону, спускающуюся до самой земли. Нижние ветви могут укореняться и давать новые молодые растения, поэтому пихтовые леса часто бывают труднопроходимыми. На Кавказе пихтовые леса образованы пихтой Нордмана (A. nordmanniana); ее высокие деревья до 40-50 м имеют возраст 600-700 лет. На Дальнем Востоке произрастают несколько видов пихты. В западных районах России и в Западной Европе широко распространена пихта европейская, или белая (A. alba), которая на высоте 300-1300 м образует чистые и смешанные леса. В Северной Америке на территории США и Канады огромные пространства заняты лесами из пихты бальзамической (A. balsamae). Помимо древесины у нее используется смолистая кора для получения канадского бальзама, который находит широкое применение в медицине и микроскопической технике. Пихта не переносит загрязнение воздуха, поэтому не может быть использована для озеленения городов. Отсутствие смоляных ходов делает древесину очень ценной для получения целлюлозы.

Род ель (Picea) содержит 45-50 видов, распространенных исключительно в Северном полушарии - в Северной Европе, в Центральной и Восточной Азии, в Северной Америке. В европейской части России преобладает ель европейская (P. abies), имеющая выемчато-зубчатые семенные чешуи. На востоке европейской части России и в Сибири господствует ель сибирская (P. obovata), имеющая закругленные семенные чешуи. На Дальнем Востоке распространена ель аянская (P. jezoensis), на Тянь-Шане и Алтае господствует ель Шренка, обладающая широким экологическим диапазоном - она образует леса от полупустынь до пояса ледников на высоте 3200 м. В горах Кавказа на высоте 1000-2500 м

173

распространена ель восточная (P. orientalis). В Северной Америке наиболее важными породами являются ель Энгельманна (P. engelmannii) и ель канадская (P. canadensis). Некоторые декоративные формы ели Энгельманна известны под названием "серебряные ели", а формы ели канадской - "золотые" или "голубые" ели. Эти формы елей замечательны не только своей красотой, но и газо-и дымоустойчивостью. Ели - высокие, стройные деревья, средний возраст которых составляет 100-200 лет, наиболее старые экземпляры могут доживать до 700-900 лет. Это одна из наиболее теневыносливых пород, их конические кроны спускаются до самой земли. Главный корень ели очень рано (на 5-6-м году жизни) сменяется на поверхностную корневую систему; ель довольно требовательна к минеральному питанию и к аэрации почв. Листья четырехгранные или плоские, на вершине острые, сидят на листовых подушечках, которые после опадания листовой пластинки остаются в виде выпуклых полос на побеге. Живут листья 5-10 лет, а иногда 25-30 лет. Древесина у разных видов имеет разные оттенки; она пронизана системой горизонтальных и вертикальных смоляных ходов. Женские шишки созревают в первый год; они повислые, при созревании остаются на деревьях.

В экономическом отношении ель - очень ценная порода; древесина ее используется как строевой и поделочный материал. Из высококачественной мелкослойной древесины ели, после высушивания и выдерживания в течение 20-30 лет, изготавливают знаменитые во всем мире скрипки, альты, рояли и другие музыкальные инструменты. Недаром ее называют поющим деревом. Ель дает самую высококачественную целлюлозу, из которой изготавливают лучшие сорта бумаги и искусственный шелк - вискозу.

Род псевдотсуга (Pseudotsuga) насчитывает 7 видов, произрастающих в Северной Америке, Китае и Японии. В Северной Америке обширный ареал занимает псевдотсуга Дагласа, или Мензиса (Ps. Douglasii), известная под названием "дугласия" или "дугласова пихта". У псевдотсуги листья тоже плоские, но более узкие, чем у пихты. Женские шишки поникающие, при созревании не распадающиеся; они имеют узкие, длинные кроющие чешуи, превышающие семенные; на вершине они трехзубчатые, поэтому шишка выглядит мохнатой. Псевдотсуги - крупные деревья высотой 40-50 м (до 80 м), обладающие ценной древесиной. Они декоративны, поэтому широко культивируются в разных странах.

Род тсуга (Tsuga) объединяет 14 видов, произрастающих в Северной Америке, Гималаях, Китае и Японии. Все виды тсуги - деревья высотой 25-30 м; их темно-зеленые листья располагаются двурядно, поэтому их ветви плоские. Шишки поникающие, гладкие. Многие виды тсуги ценятся как декоративные растения.

Подсемейство лиственничные (Laricoideae) характеризуется двумя типами побегов, причем и удлиненные, и укороченные побеги несут игольчатые зеленые листья. Подсемейство включает 3 рода - лиственницу, псевдолиственницу и кедр.

Род лиственница (Larix) объединяет 15 видов. Это листопадная порода; на ее удлиненных побегах мягкие нежные листья располагаются спирально, а на укороченных - пуками по 20-40 хвоинок (рис. 88). Укороченные побеги через 3-5 лет способны прорастать в удлиненные. Лиственница образует светлохвойные леса, поскольку она очень светолюбива. Кроме того, это очень холодостойкая порода, поэтому в условиях лесотундры она может переносить вечную мерзлоту. Лиственница нетребовательна к условиям произрастания; способность образовывать придаточные корни дает возможность ей

174

Рис. 88. Сосновые: А - лиственница (Larix deciduas): 1 - вегетативный побег; 2 - ветви с женскими и мужскими шишками: ук. п - укороченные побеги; д. п - проросшие удлиненные побеги; м. ш - мужская шишка; ж. ш - женская шишка; Б - кедр (Cedrus deodara): 1 - побег с женской шишкой; 2 - побег с мужскими шишками; 3 - семенная чешуя с семязачатками

произрастать даже на болотах. Это один из самых распространенных родов Северного полушария. На всем протяжении ареала лиственницы меняется ее видовой состав. Наиболее широким ареалом обладают 3 вида. Лиственница сибирская (L. sibirica) занимает обширные территории Западной Сибири. Лиственница даурская, или гмелина (L. gmelinii), широко распространена в Восточной Сибири, на Дальнем Востоке и в Манчжурии. Лиственничные леса Северной Америки сложены лиственницей американской (L. laricina). В Европе, главным образом в горных районах, произрастает лиственница европейская, или опадающая (L. decidua).

Лиственница обладает высокоценной древесиной, которая используется в строительстве. Особенно высоко ценилась лиственница в кораблестроении, поэтому лиственничные леса называли корабельными рощами. Древесина ее идет также на изготовление бумажной целлюлозы. Лиственница очень декоративна, особенно весной, в пору распускания нежной листвы, и осенью, когда она приобретает золотисто-желтый цвет. В связи с листопадностью лиственница обладает ценным качеством - способностью выдерживать загрязнение атмосферы городов.

Род лжелиственница, или золотая лиственница (Pseudolarix) - листопадная порода, но в отличие от лиственницы шишки при созревании рассыпаются.

Род кедр (Cedrus) объединяет 4 вида; все они очень теплолюбивы и поэтому распространены в странах с теплым, мягким климатом. Три вида

175

приурочены к Среднеземноморью - кедр атласский (С. atlantica), кедр ливанский (С. libani) в Передней Азии, кедр кипрский (С. brevifolia) в горах Кипра. Четвертый вид - кедр гималайский (С. deodara) в Гималаях. Все кедры - вечнозеленые величественные деревья высотой 30-50 м с раскидистой зонтиковидной или пирамидальной кроной. Ветви располагаются мутовчато; темно-зеленые кожистые листья живут 3-6 лет, а сами растения доживают до 600-1000 лет. Мужские шишки одиночные, крупные - до 5 см, женские - овальные или яйцевидные, гладкие, прямостоячие. Их многочисленные широкие семенные чешуи плотно налегают друг на друга. Шишки созревают на второй-третий год, при созревании рассыпаются. Древесина приятного запаха, имеет желтоватую окраску и высоко ценится в строительном деле. Однако в связи с резким сокращением площади кедровых лесов значение кедра упало. В Сибири и Ливане сохранились небольшие кедровые леса, взятые под охрану.

Подсемейство сосновые (Pinoideae) содержит один род сосну (Pinus) со 100 видами. Оно характеризуется наличием двух типов побегов; в отличие от предыдущего подсемейства на их удлиненных побегах располагаются только чешуевидные листья, выполняющие функцию почечных чешуи и весной опадающие. В их пазухах закладываются почки; большинство из них весной этого же года формируют укороченные побеги. Они имеют в основании тонкие пленчатые, быстро засыхающие листья и 2-5 (реже 8-11) зеленых хвоинок. Эти побеги постоянно остаются укороченными, и лишь крайне экстремальные условия (пожары, неординарные холода, повышенная радиация) могут вызвать их рост. На самой вершине удлиненных побегов несколько пазушных почек (от 1 до 5-6) сохраняются до следующего года и весной развивают удлиненные боковые побеги в виде мутовки. Мужские шишки формируются в основании удлиненных побегов вместо укороченных побегов, образуя в совокупности рыхлые констробилы. Каждая шишка - микростробил - состоит из короткой оси, на которой располагаются плоские микроспорофиллы. На их нижней поверхности находятся погруженные в ткань спорофилла 2 микроспорангия - пыльцевые гнезда, формирующие микроспоры, а затем пыльцу. Женские шишки - констробилы - образуются на вершине другого удлиненного побега в год его образования. Они возникают в количестве 1-5 вместо удлиненных побегов мутовки. У сосны обыкновенной они имеют размеры 2-4 мм и окрашены в буро-красный цвет. Каждая шишка состоит из оси с плотно расположенными маленькими свободными кроющими чешуйками. В их пазухах находятся относительно крупные семенные чешуи, на верхней поверхности которых формируется по 2 семязачатка. Опыление происходит весной этого же года, однако пыльцевая трубка растет очень медленно, и оплодотворение происходит лишь весной следующего года. К этому времени шишки приобретают зеленую окраску и увеличиваются до 2-3 см. Созревание семян происходит в конце осени, а раскрывание шишки и высевание семян - во второй половине зимы.

Ареал этого рода широк, в Евразии - от Западной Европы до Дальнего Востока и по всей Северной Америке, заходит в Центральную Америку. Сосна встречается от тундр до степей, что говорит о широкой экологической пластичности этого рода. Сосна нетребовательна к минеральному питанию, к теплу, может произрастать на сухих песках и в заболоченных местах, но она очень светолюбива. Многие виды сосны на протяжении всего ареала образуют чистые или смешанные леса. Наиболее широко распространена сосна обыкновенная (P. silvestris) с 2 хвоинками на укороченном побеге и с крылатым семенем. Ее ареал охватывает всю Европу и большую часть Азии, где она формирует самые

176

разнообразные сообщества - от сфагновых сосняков до сухих боров. Условиями обитания во многом определяется ценность ее древесины: на сухих, бедных почвах формируется прочная смолистая кондовая древесина, на влажных богатых почвах - менее прочная мяндовая древесина. По всей Сибири и в Монголии распространена сосна сибирская, или сибирский кедр (P. sibirica), образующая знаменитые кедрачи. Сосна сибирская - высокое дерево с густой кроной; на ее укороченных побегах располагается пучок из 5 хвоинок. Бескрылые семена - "кедровые орешки" созревают лишь на 3-й год; они содержат много масла и поэтому употребляются в пищу. Из семян извлекают техническим путем масло, используемое и в пищевой промышленности, и для технических целей. Сосна сибирская имеет относительно мягкую древесину, которая используется для поделок и для изготовления карандашей. К этому виду близок кедровый стланик (P. pumila), который произрастает в Восточной Сибири и на Дальнем Востоке. Его густые заросли служат убежищем для промысловых животных, которые к тому же питаются орешками. На Дальнем Востоке распространена корейская сосна (P. koraiensis), образующая леса по сухим горным склонам. Семена ее более крупные, чем у сибирской сосны, имеют треугольную форму и твердую светлую семенную кожуру. Древесина ее имеет розоватый оттенок и очень ценится в мебельной промышленности. В Крыму, Малой Азии, на Балканах произрастает палласова сосна (P. pallasiana), образующая обширные леса. На Черноморском побережье Кавказа, на южном берегу Крыма встречается реликтовый эндемичный вид пицундская сосна (P. pithyusa) - невысокое дерево с пучками длинных, до 15 см, светло-зеленых хвоинок. На мысе Пицунда сохранилась небольшая заповедная роща из пицундской сосны. В Грузии произрастает эндемичный вид - эльдарская сосна (P. eldarica) - невысокое дерево с искривленным стволом. В западном Средиземноморье дико произрастает и широко культивируется пиния (P. pinia). Она обладает ценной древесиной и очень вкусными, самыми крупными орешками.

На территории Северной Америки произрастает около 40 видов сосны; некоторые из них образуют на больших территориях ценные светлохвойные леса. К ним относится великолепная веймутовая сосна (P. strobus) - высокое, очень декоративное дерево с пучком из 5-7 длинных сизоватых хвоинок. В горных районах Центральной Америки ценные леса образует знаменитая сосна Монтесумы (P. montezumae) - одна из самых крупных сосен. На этой же территории на высоте 3700 м произрастает высокогорный карликовый вид - сосна-палъмочка (P. culminicola), высота которой не превышает 1 м.

Хозяйственное значение сосен переоценить трудно. Древесина ее используется в жилищном строительстве, в кораблестроении, в вагоностроении, в авиационной промышленности, в столярном и мебельном производстве. Она высоко ценится у забойщиков для крепления в шахтах, так как при смещении пород она издает характерный скрип, предупреждающий об опасности. Смола, вытекающая из стволов сосны, - живица используется для изготовления канифоли, скипидара, камфоры. Хвоя, содержащая большое количество витамина С и каротина, идет на изготовление хвойно-витаминной муки, применяемой в животноводстве. Сосны, хотя и весьма декоративны, но оказываются очень чувствительными к загрязнению воздуха, поэтому для озеленения городов они не могут быть использованы.

Завершая характеристику голосеменных растений, следует подчеркнуть наиболее важные их особенности.

177

  1. Все голосеменные - растения разноспоровые, причем развитие мегаспоры в женский гаметофит - эндосперм происходит внутри мегаспорангия (нуцеллуса) на материнском организме. Следовательно, опыление и оплодотворение также осуществляются на материнском организме.
  2. Появление интегумента привело в формированию семязачатков различных структур; причем для каждого таксона голосеменных характерен свой тип семязачатка.
  3. В отличие от покрытосеменных у голосеменных отсутствует пестик, поэтому переносимая ветром пыльца непосредственно попадает на семязачаток.
  4. Из семязачатка развивается семя, принципиально отличающееся от одноклеточной споры. Семя, являющееся зачатком нового организма, имеет зародыш, запас питательных веществ и надежную защиту в виде семенной кожуры. Это обстоятельство в значительной степени способствовало широкому распространению семенных растений и занятию ими господствующего положения на Земле.
  5. Наличие зародышевого корешка семени послужило базой для формирования корневой системы стержневого типа, характерного для большинства древесных форм.
  6. Наличие длительно функционирующего камбия, который у большинства голосеменных продуцирует мощную древесину, также явилось основой формирования древесных жизненных форм. Для голосеменных растений это направление оказалось генеральным.
  7. Листья синтеломного происхождения эволюционировали у голосеменных в двух направлениях. У наиболее древних видов, имеющих неветвящиеся побеги, сохранились длительно живущие крупные листья с рассеченной листовой пластинкой. С появлением ветвления происходило уменьшение размеров листьев, что оказалось особенно важным в условиях холодного или сухого климата. В настоящее время голосеменные, представленные в основном хвойными породами, имеют довольно широкий ареал в Северном полушарии, и вместе с покрытосеменными на обширных территориях занимают ведущее положение в формировании растительных сообществ.

178


ОТДЕЛ ПОКРЫТОСЕМЕННЫЕ, ИЛИ ЦВЕТКОВЫЕ РАСТЕНИЯ (ANGIOSPERMAE, ANTHOPHYTA, ИЛИ MAGNOLIOPHYTA)

Наиболее крупный отдел растительного царства, насчитывающий более 350 семейств, 13 тыс. родов и до 240 тыс. видов. В настоящее время покрытосеменные распространены по всему земному шару - от тропиков до арктических и антарктических пустынь.

Автотрофные цветковые растения - важнейший активный компонент биосферы. От их жизнедеятельности зависит течение общебиосферных процессов обмена веществ и трансформации энергии, газовый состав атмосферы, климат, водный режим суши, характер процессов почвообразования.

В наземных условиях цветковые обычно доминируют в растительном покрове, "каркас" большинства экосистем образуют именно они. Только в немногих сообществах и типах растительности они уступают господство по общей массе другим группам растений - в хвойных лесах голосеменным, в некоторых типах тундр и на сфагновых болотах - мохообразным, но и в таких случаях число видов покрытосеменных обычно превышает видовое разнообразие других отделов и подотделов растительного царства.

178

Понятно, что покрытосеменные определяют самую возможность существования большинства наземных животных. Они формируют среду обитания животного населения. Животные связаны с ними самыми разнообразными трофическими, консортивными и иными связями. Многие группы животных вообще могли возникнуть только тогда, когда Землю завоевали покрытосеменные и образуемые ими сообщества. Для многих членистоногих и позвоночных характерна сопряженная с цветковыми эволюция. Ясно, что и человек как биологический вид тоже не мог бы возникнуть и существовать, не будь на Земле покрытосеменных.

Покрытосеменные растения отличаются необычайным полиморфизмом, удивительной эволюционной пластичностью и могут существовать в самых разнообразных условиях обитания, вплоть до безводных пустынь, скал, солончаков, разбитых песков, шахтных терриконов, трещин в асфальте или бетоне. Это единственная группа среди высших растений, представители которой сумели вторично освоить морскую среду: в соленых водах морских мелководий вместе с водорослями растут десятки видов покрытосеменных.

Разнообразие размеров и жизненных форм цветковых растений, их приспособлений к конкретным условиям обитания поражает воображение. Самый крохотный их представитель, ряска вольфия (Wolffla arrhiza) едва достигает 1- 1,5 мм в диаметре и похожа на свободно плавающую зеленую водоросль, а попросту - на булавочную головку. С другой стороны, гигантские эвкалипты (виды рода Eucalyptus из семейства Myrtaceae) вырастают высотой до 100 м, а длина побегов тропических лиан - ротанговых пальм измеряется сотнями метром. Преобладают среди покрытосеменных автотрофные растения, но немало среди них полупаразитов, паразитов и сапротрофов, полностью утративших хлорофилл и способность к фотосинтезу. Эпифиты и эпифиллы (эпифиты, живущие на листьях других растений), деревья, кустарники, кустарнички, полукустарники и травы (многолетники и однолетники), плотоядные растения с их разнообразными приспособлениями для улавливания и переваривания мелких животных - это общеизвестные примеры. А тончайшие приспособления к опылению строго определенными агентами, к распространению плодов и семян, к перенесению неблагоприятных климатических периодов... Все это дает цветковым растениям возможность в полной мере реализовать свой эволюционно-адаптационный потенциал. Ни одна группа растений не могла выработать такого разнообразия приспособлений к определенным факторам среды.

179


ПРИЗНАКИ ПОКРЫТОСЕМЕННЫХ

По давней традиции характернейшим признаком покрытосеменных (греч. antos - цветок, phyton - растение) считают цветок - отсюда и название Anthophyta. Иногда утверждают даже, что понять и объяснить возникновение цветка - значит решить проблему происхождения покрытосеменных. Действительно, природа цветка - это одна из ключевых проблем морфологии и филогении, и споры по этому поводу, начавшиеся еще в XVIII в., продолжаются до сих пор. Однако даже общепринятого определения понятия "цветок" нет, и остаются неясными некоторые ключевые вопросы, касающиеся его природы.

Во-первых, цветки покрытосеменных необычайно разнообразны, и многие считают, что этот полиморфизм нельзя свести к какому-то единственному исходному прототипу. Во-вторых, хотя чаще всего типичный цветок определяют как так или иначе видоизмененный побег, строго говоря, не доказано,

179

следует ли гомологизировать его с простым одноосным побегом или же с целой системой побегов. В-третьих, исторически сложилось так, что в поисках некоего архетипа за первичный примитивный цветок принимали совершенно разные образования. Так, сторонники эвантовой теории считают первичным крупный обоеполый цветок, опыляемый насекомыми, с большим и часто неопределенным числом свободных частей, и тогда все цветки однополые, олигомерные, голые во всех случаях рассматриваются как результат редукционной эволюции. Сторонники псевдантовой теории полагают, что эволюционные трансформации выражались в постепенном усложнении структуры цветка от однополых анемофильных с небольшим числом частей к обоеполым, полимерным, энтомофильным с хорошо развитым околоцветником. Есть и другие, нетрадиционные взгляды на происхождение цветка и его частей.

Истина, возможно, заключается в том, что нужно отказаться от поисков некоторого общего для всех покрытосеменных архетипа цветка и признать, что все современное разнообразие цветков сформировалось уже в пределах этой группы в ходе ее эволюции. Покрытосеменные сначала приобрели совокупность действительно важнейших для них общих признаков - в первую очередь уникальные особенности жизненного цикла, а уже потом выработали разные цветки. При этом какого-то одного генерального направления эволюции не существовало, и в каждой эволюционной ветви покрытосеменных были осуществлены различные морфогенетические решения.

Но при любых взглядах на цветок существенные его части - это андроцеи, состоящий из одной, нескольких или многих тычинок (микроспорофиллов), и гинецей - из одного, нескольких или многих плодолистиков (мегаспорофиллов). Плодолистики могут быть свободными, и тогда каждый их них, срастаясь краями, образует пестик (один или несколько пестиков в цветке - по числу плодолистиков). При срастании нескольких плодолистиков формируется ценокарпный гинецей, пестик в нем всегда один.

Важнейшая часть пестика - завязь. Именно наличие завязи как замкнутой полости, в которой развиваются семязачатки (в отличие от голосеменных, у которых семязачатки расположены на поверхности открытых мегаспорофиллов), обычно считают важнейшим признаком покрытосеменных, откуда и название - Angiospermae (греч. aggeion - сосуд, вместилище, sperma - семя). Близко по смыслу и название, предложенное в свое время И.Н. Горожанкиным, - Gynoeciatae (пестичные). Полагают, что завязь обеспечивает лучшую защиту семяпочек. Но это, конечно, не защита от животных-пожирателей: стенка завязи большей частью слишком тонка и нежна, чтобы устоять перед мощными жвалами жуков или грызущим аппаратом гусениц бабочек. Вряд ли завязь способна надежно предохранить семязачатки и от неблагоприятных внешних воздействий, в том числе от колебаний температуры, хотя в некоторых случаях эта цель, по-видимому, достигается. Вероятно, смысл прежде всего в том, что в полости завязи семязачатки оказываются в условиях влажной камеры, оптимальных для их развития на определенном этапе. Кроме того, благодаря образованию завязи расширяются и обогащаются возможности распространения зачатков: из цветка формируется плод, и теперь при диссеминации разлетаться и расселяться могут уже не только отдельные семена, но и целые плоды, у которых возникают разнообразные приспособления к распространению семян самым широким кругом агентов.

Как и у некоторых голосеменных, у цветковых растений спермии доставляются к яйцеклетке с помощью пыльцевой трубки - они "сифоногамны".

180

Пыльцевая трубка обеспечивает высокую точность попадания спермиев в зародышевый мешок. Однако, коль скоро семязачатки скрыты в завязи и пыльца попасть непосредственно на микропиле не может, необходим какой-то специальный механизм, обеспечивающий улавливание пыльцы. Таким улавливающим аппаратом у покрытосеменных служит рыльце на верхушке столбика, или стилодия. Наличие рыльца - очень важная особенность. В свое время ван-Тигем даже предлагал называть покрытосеменные Stigmatae (рыльцевые, т.е. обладающие рыльцем).

У всех архегониальных растений четко прослеживается эволюционная тенденция к разноспоровости, сопровождающаяся редукцией полового поколения в жизненном цикле. Покрытосеменные представляют собой как бы завершающий этап на этом пути. Предельное сокращение процессов микро- и мегаспорогенеза и ускорение развития гаметофитов, связанное с их крайней редукцией, были, вероятно, важными эволюционными факторами. В результате женский гаметофит цветковых растений представлен зародышевым мешком, состоящим в типе всего из 7 клеток, а мужской гаметофит - пылинкой, в которой всего 2 клетки - сифоногенная и спермагенная, дающая 2 спермия; при развитии мужского гаметофита нет даже следов проталлиальных клеток.

Одна из наиболее характерных особенностей покрытосеменных- двойное оплодотворение, при котором один из спермиев сливается с яйцеклеткой, образуя зиготу, а второй - с ядром центральной клетки зародышевого мешка, давая тем самым начало триплоидному эндосперму. Это, по мнению ряда авторов, уникальный признак Angiospermae, аргумент в пользу их эволюционного единства и монофилетического происхождения. Часто высказываются соображения о возможности независимого и неоднократного возникновения процесса двойного оплодотворения в разных группах растений. Конечно, геометрически это можно себе представить, но с биологической и эволюционной точек зрения объяснение независимого в разных филах возникновения всей совокупности сложных механизмов, из которых складывается этот процесс, является дискуссионным.

Одно из следствий двойного оплодотворения - формирование своеобразной питательной ткани, полиплоидного эндосперма (в отличие от гаплоидного эндосперма голосеменных, представляющего собой женский гаметофит). В деталях биологическое значение полиплоидного эндосперма не объяснено, но, по-видимому, он обеспечивает более благоприятные условия для развития зародыша и поэтому мог сыграть важную эволюционную роль.

В вегетативной сфере подавляющее большинство покрытосеменных характеризуется наличием в ксилеме сосудов, тогда как почти у всех голосеменных древесина состоит только из трахеид. Лишь у немногих цветковых древесина гомоксильная, бессосудистая. Одни из них, как считают, сохранили этот анцестральный признак, унаследовав его от предковых форм, а другие утратили сосуды в связи с существованием в особых экологических условиях, вроде водоемов, где подача воды по ксилеме большого значения не имеет. Вообще специализация тканей сыграла важную эволюционную роль. Паренхиматизация позволила покрытосеменным выработать специальные запасающие ткани и разнообразные травянистые жизненные формы. В отличие от деревянистых растений у трав возможно сокращение онтогенеза и ускорение темпов эволюции; травянистые растения способны существовать в таких крайних условиях, в которых деревья и кустарники жить не могут.

181


ПРОИСХОЖДЕНИЕ ПОКРЫТОСЕМЕННЫХ

Ч. Дарвину происхождение покрытосеменных представлялось "отвратительной тайной". Сущность этой загадки, или тайны, состоит в том, что древнейшие достоверно определяемые ископаемые остатки цветковых растений встречаются лишь с начала мелового периода. В этих отложениях они очень немногочисленны и фрагментарны. Еще недавно считалось, что к середине мела покрытосеменные появляются в массе и выступают как "победители в борьбе за существование" с голосеменными и папоротникообразными. Сейчас палеоботаники смотрят на дело несколько иначе и отодвигают начало расцвета покрытосеменных на более позднее время - конец мела.

Есть две альтернативные точки зрения. Одни исследователи склонны считать, что покрытосеменные возникли гораздо раньше мела - в триасе или даже палеозое. Первоначально небольшая, эта группа существовала, возможно, в таких условиях, которые не благоприятствовали захоронению их остатков, например, в горных районах или в пустынях. Позже, в мелу, Angiospermae, подготовленные к этому всей своей историей, дали мощную вспышку и сформировали в основном свое современное разнообразие.

Этому взгляду противоречат объективные данные палеоботаники. Многочисленные указания на нахождение остатков покрытосеменных в домеловых слоях, вплоть до обнаружения пыльцы в каменноугольном периоде, оказались несостоятельными: либо неверно был датирован сам возраст образцов, либо неправильна их идентификация, либо допущены какие-то методические неточности, либо, наконец, коллекционные образцы оказались утраченными, и проверить точность определения уже не представляется возможным...

Правда, косвенные указания на возможность существования покрытосеменных по крайней мере в юре есть. Это прежде всего некоторые формы насекомых, современные родственники которых настолько тесно связаны с цветковыми растениями, что допустить их независимое от последних существование трудно. Однако косвенные доказательства все же остаются косвенными. К тому же, зная об уже практически современных группах покрытосеменных в конце мела и допустив существование этой группы в юре, надо идти дальше и отодвинуть момент зарождения Angiospermae много глубже: иначе трудно объяснить, почему за десяток-другой миллионов лет они прошли основную эволюционную дифференциацию, а после этого, за 100-110 млн лет с конца мелового периода, мало изменились сколько-нибудь принципиально до наших дней. Как бы то ни было, достоверные остатки покрытосеменных в виде листьев, цветков, плодов, древесины и пыльцевых зерен известны начиная с мелового периода.

Согласно второй точке зрения, в предположении об очень раннем возникновении покрытосеменных нет надобности. Важно представлять себе эволюцию не просто как равномерный, не знающий скачков и спадов, векторизованный процесс. В ходе эволюции чередуются процессы арогенеза (того, что А.Н. Северцов применительно к морфологической эволюции животных называл ароморфозами) и аллогенеза (кладогенеза, телогенеза). В результате арогенеза - быстрого и важного по своим последствиям эволюционного скачка - группа резко и быстро вырывается на новый адаптационный уровень; она приобретает новые потенции и реализует их в процессе приспособительной, адаптивной эволюции на более высоком уровне. Если допустить, что возникновение покрытосеменных было результатом такого

182

арогенетического процесса, то датировать это событие можно рубежом юры и мела. Это хорошо соответствует данным палеоботаники и позволяет без особых затруднений объяснить дальнейшую эволюцию и таксономическую дифференциацию цветковых растений.

В свое время пользовалась популярностью гипотеза о полярном происхождении покрытосеменных. Она привлекала специалистов возможностью сравнительно простого объяснения некоторых фактов удивительного сходства флоры Восточной Азии и приатлантической Северной Америки и вместе с тем показывала, какими путями цветковые могли проникнуть в Южное полушарие.

Однако эта гипотеза противоречит фактическому материалу, накопленному на сегодняшний день. Гораздо более вероятно, что родиной покрытосеменных были низкие широты, тропики и, возможно, субтропические районы. Какие именно - это служит предметом дискуссий. Одни исследователи высказываются за Юго-Восточную и Восточную Азию и Меланезию, т.е. области, прилегающие с запада к Тихому океану. В этом районе сосредоточены ареалы многих безусловно древних и считающихся примитивными таксонов покрытосеменных, а кроме того, сравнительно легко "прочитываются" вероятные пути миграций древнейших цветковых отсюда в другие области земного шара.

Согласно другой точке зрения, наиболее вероятно, что покрытосеменные возникли на древнем материке Южного полушария - Гондване и успели широко расселиться на его просторах до того, как Гондвана окончательно раскололась на современные материки к югу от экватора - Южную Америку, Африку, Австралию, Антарктиду. Эта гипотеза особенно привлекательна тем, что позволяет объяснить своеобразие и сходство флоры континентов и субконтинентов Южного полушария, разделенных сейчас практически непреодолимыми для цветковых растений океанскими пространствами. "Загадочные" ареалы некоторых таксонов, распространенных, например, в Юго-Восточной Азии и Южной Америке, также получают вполне естественное и логичное объяснение.

В качестве возможных предков покрытосеменных "испробованы" в разное время и с разной степенью обоснованности практически все группы высших растений, за исключением мохообразных, для которых характерен совершенно иной жизненный цикл с преобладанием гаметофита над спорофитом. Привлекали внимание и некоторые группы водорослей как реально существующие, так и чисто гипотетические (например, некая группа Chlorofloridae Б.М. Козо-Полянского, сочетающая черты зеленых и красных водорослей). В настоящее время наиболее распространено убеждение, что покрытосеменные все же представляют одну из ветвей того ствола, который объединяет все семенные растения, - следовательно, предками их могли быть какие-то голосеменные. Но дальше мнения расходятся.

Ряд исследователей считают, что вообще нельзя искать некоего общего предка для всех цветковых растений; разные их группы берут начало от различных предковых форм, иначе говоря, Angiospermae полифилетичны. В пользу этого взгляда свидетельствует прежде всего сам поразительный полиморфизм покрытосеменных, структурное разнообразие которых очень трудно свести к какой-то общей исходной модели, а также многообразие морфогенеза цветков в разных группах. Кроме того, данные палеоботаники говорят о том, что у разных голосеменных исторически вырабатывались отдельные черты сходства с покрытосеменными - у одних в вегетативной сфере, у других в строении репродуктивных органов. Общеизвестные примеры - обоеполые стробилы некоторых беннеттитовых, которые раньше рассматривались как прообраз

183

цветка; купулы кейтониевых, в которых, как в завязи цветковых, укрыты семязачатки; микроспорофиллы с 4 пыльцевыми гнездами, как и тычинки покрытосеменных; сифоногамия у хвойных и оболочкосеменных и т.д. В пользу этих взглядов служит большое разнообразие цветков мелового периода - от однополых до обоеполых с синкарпным гинецеем.

Однако все эти черты сходства, по существу, представляют собой лишь реализацию отдельных попыток эволюции в разных эволюционных ветвях. Выявленные признаки сходства - это только некоторые внешние особенности, которые вполне могли возникнуть независимо и разными путями. Между тем таксон в филогенетической системе всегда характеризуется совокупностью признаков, и не обнаружена ни одна группа, которая связывала бы голосеменные и покрытосеменные, занимая промежуточное положение между ними не по каким-то отдельным признакам, а именно по их совокупности. Кроме того, по фрагментарным ископаемым остаткам практически невозможно судить, как был устроен у данного растения гаметофит, было ли ему свойственно двойное оплодотворение и т.п., т.е. насколько при внешнем сходстве оно обладало существенными чертами покрытосеменных.

Полифилетическое происхождение цветковых растений пока не подкрепляется прямыми фактическими данными. С точки же зрения строго эволюционной систематики вопрос стоит вообще в иной плоскости. Если мы считаем Angiospermae таксоном в том или ином ранге (отделом, подотделом, классом), то тем самым мы признаем его монофилетическое происхождение от одной общей предковой группы. Таксон филогенетической системы не может иметь полифилетическую природу. Если же мы признаем, что разные группы цветковых произошли от разных предков, то считать их единой группой оснований нет; тогда мы должны разбить покрытосеменные на столько таксонов равного ранга, сколько было предковых форм и эволюционных ветвей, приведших к формированию современных групп. Возможно, последующие детальные исследования разрешат споры между монофилетистами и полифилетистами.

При всем удивительном полиморфизме цветковых растений общая уникальная совокупность их основных признаков все же дает основания считать их таксоном, имеющим общее происхождение, общего предка. Однако обычно внимание исследователей было сосредоточено прежде всего на объяснении возможного происхождения цветка. Считалось, что объяснив и поняв возникновение цветка, мы тем самым как бы объясняем и происхождение цветковых растений. Но, как уже говорилось, разные типы цветков могли, вероятно, формироваться независимо в различных группах.

Тем не менее именно из попыток понять происхождение наиболее типичного для покрытосеменных обоеполого цветка с так или иначе устроенным околоцветником родились основные гипотезы происхождения Angiospermae как таксона.

К началу XX в. сложились две противостоящие друг другу системы взглядов. Одна из них, связанная с именами австрийского ботаника Р. Веттштейна и классика немецкой ботаники А. Энглера, была основана на представлении о происхождении цветковых от эфедроподобных или гнетоподобных голосеменных предков. Р. Веттштейном была разработана оригинальная концепция происхождения цветка - так называемая псевдантовая теория, а точнее - идея о независимом возникновении частей цветка как органов "sui generis". Исходя из этой позиции, предполагалось, что первичными у покрытосеменных были раздельнополые опыляемые ветром цветки с небольшим и строго

184

фиксированным числом частей, а дальнейшая их эволюция шла по линии "от простого к сложному".

Другая концепция восходит в конечном счете к типологическим построениям И.В. Гёте и А.П. Декандоля, т.е. к концу XVIII - началу XIX в., а в эпоху филогенетической систематики ознаменовались появлением стробилярной теории Арбера и Паркина. Согласно этой теории, наиболее близки к искомым предкам покрытосеменных мезозойские беннеттиты, а исходный тип цветка представляется сходным с тем, что наблюдается у многих современных многоплодниковых: обоеполый энтомофильный цветок с удлиненной осью, большим и неопределенным числом свободных частей. Дальнейшая эволюция цветка в пределах покрытосеменных имела редукционный характер.

Начиная с 30-х годов XX столетия все большей популярностью стали пользоваться взгляды сторонников теломной теории, допускающих нетрадиционное истолкование происхождения частей цветка и, в частности, подвергающих сомнению возможность считать плодолистик органом листовой природы. Предложены многочисленные варианты, показывающие принципиальную возможность формирования разных типов цветков из различных предковых структур, так или иначе сводимых к исходной системе стерильных и фертильных теломов (гонофиллы Мелвилла, антокорм Мёзе и др.). Но все эти построения касаются более морфологической эволюции и не продвигают исследователей сколько-нибудь существенно в направлении поиска вероятной предковой группы цветковых.

Палеоботаника в последние десятилетия дала много нового материала о древнейших, ранне- и среднемеловых покрытосеменных. Эти данные позволяют сделать несколько заключений.

Во-первых, уже самые ранние из известных нам цветковых растений отличаются большим полиморфизмом. Очень разнообразны пыльцевые зерна - по форме, размерам, скульптуре поверхности, характеру поровости, числу и строению апертур. Они обнаруживают сходство с пыльцевыми зернами разных порядков и семейств современных растений. Листья меловых покрытосеменных также весьма разнообразны и напоминают современные фикусы, протейные, дубы, акации, аралию, подорожник и т.д. (рис. 89). Уже в мелу известны и сильно специализированные пельтатные (щитовидные) листья.

Рис. 89. Листья некоторых меловых покрытосеменных
Рис. 89. Листья некоторых меловых покрытосеменных

185

Большим полиморфизмом отличаются и органы размножения - цветки и плоды. У меловых цветковых известны как одиночные и относительно крупные цветки, так и мелкие, собранные в разнообразно устроенные соцветия с простым или двойным околоцветником, с апокарпным или ценокарпным гинецеем, с верхней или нижней завязью, с разным числом тычинок и плодолистиков (рис. 90). Наряду со вскрывающимися плодами типа листовок обнаружены и невскрывающиеся плоды. Вместе с деревянистыми формами в мелу определенно существовали и многочисленные травянистые покрытосеменные.

Рис 90. Соцветия, цветки и плоды ископаемых покрытосеменных
Рис 90. Соцветия, цветки и плоды ископаемых покрытосеменных

Во-вторых, если раньше часто утверждали, будто в мелу покрытосеменные были представлены уже современными таксонами, то сейчас, наоборот, большинство исследователей считают, что по крайней мере раннемеловые Angiospermae принадлежали к вымершим порядкам и семействам. Таким образом, предстоит еще выделить и описать эти группы и найти им места в общей схеме родословия цветковых. Но сам по себе этот факт очень важен как доказательство того, что покрытосеменные не оставались неизменными с момента рождения, но претерпели реальную эволюцию, в ходе которой к настоящему времени некоторые их представители исчезли с лица Земли.

Наконец, в-третьих, находки все новых и новых меловых цветковых растений нисколько не приблизили нас к решению вопроса об их вероятной предковой группе. Все эти ископаемые - это уже несомненные покрытосеменные, а форм, которые могли бы служить связующими звеньями между ними и их предками, так и не найдено. Возможно, конечно, что они существуют, но остаются неопознанными - надо постоянно иметь в виду трудность определения ископаемых остатков растений.

186

В целом сейчас большинство специалистов склоняются к мысли, что предков Angiospermae нужно искать среди каких-то древних и малоспециализированных голосеменных. Вместе с тем не оставлена идея их генетической связи с беннеттитовыми, а многие склонны допускать полифилетическое и политопное возникновение цветковых. Иногда даже утверждают (В.А. Красилов), что в ходе эволюции разных групп голосеменных имела место закономерная "ангиоспермизация". Но тогда покрытосемянность предстает как признак, характеризующий не таксон, а только определенный уровень организации репродуктивных структур.

Таким образом, уверенно ответить на вопрос о предках цветковых растений сейчас так же невозможно, как и во времена Ч. Дарвина. "Ископаемых остатков каких-либо растений, которые могли бы служить приемлемым связующим звеном между покрытосеменными и другими группами сосудистых растений, совершенно не известно. Нам приходится, следовательно, полагаться на дедукцию и умозаключения" (Г. Стеббинс).

187


СИСТЕМА ВЗГЛЯДОВ, ПРИНЯТАЯ В НАСТОЯЩЕМ ПОСОБИИ

Как мы могли убедиться, существует практически непреодолимое в данный момент противоречие. Филогенетическая система по смыслу своему должна отражать генеалогическую преемственность, эволюционные отношения между таксонами. Но мы не имеем исходной точки отсчета - не знаем достоверных предков покрытосеменных. Поэтому мы не в состоянии реконструировать реальные черты того исходного таксона, который дал начало всем цветковым растениям, и не можем восстановить всю картину морфологических преобразований от предков к потомкам. Все предположения, высказанные до сих пор и облеченные в форму систем, остаются гипотезами, которые в разной мере подкреплены фактами; подчас они резко противоречат одна другой.

Но безотносительно к тому, знаем ли мы что-то определенное о происхождении покрытосеменных или не знаем, мы все равно нуждаемся в возможно более естественной и по возможности филогенетической системе, которая по крайней мере не противоречила бы фактам и стремилась связать их в логичное целое. Однако ни один из предложенных до сих пор вариантов филогенетической степени не дает полного удовлетворения: степень отражения генеалогии таксонов высокого ранга в них недостаточна. Поразительный полиморфизм Angiospermae пока не имеет убедительного объяснения в рамках филогенетической систематики.

Важная тенденция современной систематики - стремление к выделению возможно более целостных и естественных таксонов. Поэтому многие порядки и семейства, которые раньше понимали широко, сейчас дробятся на более мелкие. Таким образом выявляются как бы естественные "звенья" системы. Но установить связи между звеньями гораздо труднее. Выведение одной современной группы из другой современной же сопряжено с большими натяжками и методически неверно. Правда, обычно уточняют, что, говоря о связи между таксонами или об их происхождении одного от другого, имеют в виду не современные растения, а какие-то их предковые формы. Однако эта оговорка не меняет дела, поскольку этих предковых форм мы не знаем и все равно вынуждены оперировать в филогенетических реконструкциях теми морфологическими моделями и признаками, которые свойственны современным таксонам.

187

В результате порядки цветковых растений оказываются в большинстве своем сильно разобщенными, реальные переходные формы между ними отсутствуют, и ни одна из групп ныне живущих покрытосеменных не может рассматриваться как исходная, предковая по отношению ко всем остальным.

Важно помнить, кроме того, что не всякое сходство свидетельствует о родстве. В мире растений широко распространены явления параллельной и конвергентной эволюции, и одинаковые признаки могут независимо возникать в различных эволюционных ветвях. Таковы, например, спайнолепестность, нижняя завязь и многие другие.

Проще всего особенности эволюции цветковых растений как таксона можно представить себе, предположив, что в основе родословия современных порядков и семейств лежала некая вымершая к настоящему времени группа - общий предок, общий анцестральный комплекс по отношению ко всем ныне живущим покрытосеменным. Эти древнепокрытосеменные, монофилетичные по происхождению, в свою очередь, берут начало от неизвестного нам предкового таксона - скорее всего, от каких-то относительно малоспециализированных голосеменных. Возникновение первичных цветковых было результатом мощного арогенеза, быстрого по времени и важного по своим последствиям. Он создал возможности для интенсивной адаптивной эволюции и дифференциации. Необычный полиморфизм цветковых сформировался в основном уже в процессе быстрой эволюции древнепокрытосеменных.

В итоге эволюционной дифференциации общего анцестрального комплекса возникло большинство порядков современных цветковых растений. Они представляют собой как бы лучи одного веера, выходящие из одной точки, и практически одновозрастны в эволюционном отношении. Следовательно, незачем искать прямые генетические связи между большинством современных порядков. Как общее правило, они не связаны между собой как предки и потомки. По существу, это сестринские эволюционные ветви (филы), берущие начало от общего для них всех предка в лице древнепокрытосеменных.

То, что представители разных порядков, т.е. различных эволюционных ветвей, во многих случаях обнаруживают ту или иную степень фенетического сходства, не доказывает, как правило, прямого родства. Это сходство в большинстве случаев обусловлено параллелизмом развития в условиях эволюции от общего предка.

Отдел Angiospermae достаточно естественно делится на классы двудольные (Dicotyledoneae) и однодольные (Monocotyledoneae). Они сформировались и обособились друг от друга уже на заре эволюции покрытосеменных, в недрах анцестрального комплекса. Но установление в пределах этих классов естественных, единых по происхождению таксонов рангом выше порядка в настоящее время вряд ли правомерно: двудольные и однодольные образуют как бы две большие семьи, каждая из которых объединяет родных братьев и сестер, и всякие попытки их группировки по принципу "кто на кого больше похож" окажутся искусственными.

Но система должна не только отражать филогенез, но и быть обозримой и пригодной для запоминания. В этих целях в принципе допустимо использование категорий "подкласс" или "надпорядок", но надо сознавать, что в подобном понимании они будут противоречить принципам филогенетической систематики как группировки, объединяющие сходные порядки, необязательно связанные прямым родством.

Взаимные отношения между основными порядками покрытосеменных можно отразить двумя способами. Исходя из сказанного выше, можно воспользоваться схемой на рисунке 91. Она позволяет понять, каким образом

188

Рис 91. Схема систематических отношений между важнейшими группами покрытосеменных
Рис 91. Схема систематических отношений между важнейшими группами покрытосеменных

189

соотнести представление о ранней дифференциации "пра-порядков" в недрах древнепокрытосеменных и их параллельной независимой эволюции с системами А. Энглера и А.Л. Тахтаджяна. Здесь развитие каждого порядка представлено своей, особой эволюционной ветвью, берущей начало от Palaeoangiospermae. Подклассы системы двудольных А. Энглера - Archichlamydeae и Metachlamydeae - отражают, по существу, определенные уровни организации. В пределах Archichlamydeae можно выделить ступени - таксоны с цветками ахламидными, гомохламидными, гетерохламидными (уровни, которых они достигают, исходя из представления о первичности ветроопыления и соответствующего типа строения цветка). К однодольным это не относится, но по аналогии здесь отражены те же принципы соотносительной морфологической организации цветка.

В верхней графе обозначены подклассы двудольных и однодольных системы А.Л. Тахтаджяна. Отчетливо видно, что они объединяют порядки, развивавшиеся параллельно. Их морфологическое сходство в большей или меньшей степени служит основанием для таксономического сближения, хотя генетическое родство проблематично. Вовсе исключить его нельзя: возможно, некоторые порядки обособились уже позже, за рамками Palaeoangiospermae, но все же, безусловно, задолго до современности, скорее всего в мелу, но некоторые, возможно, и в палеогене.

С другой стороны, взаимное положение порядков можно представить и в виде проекции среза кроны "филогенетического древа" на плоскость, как это сделано Стеббинсом (см. рис. 10) и Дальгреном (см. рис. 11). Эти схемы хороши тем, что отражают степень специализированности порядков по отношению к общей предковой группе (анцестральному комплексу), не проводя между ними линий прямой эволюционной преемственности. Возможно, это наиболее объективный подход, хотя о границах подклассов и о систематическом положении порядков можно спорить. Впрочем, такие споры и отражают ход поиска недостижимой научной истины.

190


Порядок Казуариновые (Casuarinales)

Семейство казуариновые (Casuarinaceae)

Однодомные или двудомные деревья и кустарники с членистыми побегами, чешуевидными мутовчатыми листьями, напоминающими хвощи. Цветки раздельнополые с 2 прицветничками. Мужские цветки расположены в мутовках, собранных в колосья (рис. 92). Каждый цветок состоит из 2 листочков околоцветника, схожих с прицветничками, и единственной тычинки. Прицветники всех цветков каждой мутовки срастаются, образуя общие "влагалища". Женские цветки лишены околоцветника, в шишечкообразных соцветиях. Пестик 1, с 2 длинными рыльцами. Завязь 2-гнездная: одно гнездо с 2 анатропными семязачатками, из которых развивается только 1; интегументов 2; второе гнездо стерильно. Археспорий многоклеточный. Характерна множественность мегаспор, что у покрытосеменных бывает крайне редко, а также халазогамия. Плод ореховидный, с крыловидными выростами.

1 род и 40-45 видов, главным образом в австралийской флористической области. Казуарина хвощелистная (Casuarina equisetifolia) распространилась по песчаным пляжам тропических областей. Благодаря быстрому росту и неприхотливости часто разводится искусственно.

190

Казуариновые - одно из самых неясных семейств в филогенетическом отношении. Такие признаки, как большое число мегаспор, крайняя простота строения цветка, некоторые детали строения древесины, напоминающие гнетовые, и тотально мутовчатое расположение органов дают повод рассматривать казуариновые как крайне примитивное семейство. Другие считают казуариновые глубоко редуцированной группой. Скорее всего, казуариновые представляют собой совершенно особый, изолированный в настоящее время, ствол эволюции покрытосеменных.

191


Порядок Орехоцветные (Juglandales)

Семейство ореховые (Juglandaceae)

Однодомные деревья, редко кустарники с очередными непарноперистыми листьями без прилистников. Листья и околоплодник плодов часто богаты ароматическими веществами.

Мужские цветки в многоцветковых сережковидных соцветиях.

Развиты прицветники и прицветнички. Тычинок самое различное и часто неопределенное число. Женские цветки также в многоцветковых сережковидных соцветиях или одиночные (как, например, у грецкого ореха). Листочков чашечковидного околоцветника обычно 4. Прицветник и прицветнички, прирастая к бокальчику осевого происхождения, часто образуют плюску. Завязь 1-гнездная, из 2 плодолистиков, с 2 рыльцами. Семязачаток ортотропный, с 1 интегументом. Плацентация базальная. Плод - орех или костянка. Семя часто с очень крупным зародышем. Семядоли мясистые, глубоколопастные благодаря неполным перегородкам ("мозговидные") (рис. 93). Характерна халазогамия.

Рис. 92. Казуариновые. Казуарина (Casuarina equisetifolia): 1 - система побегов с мужскими соцветиями (м.с) и соплодиями (с); 2 - часть мужского соцветия; 3 - женский цветок
Рис. 92. Казуариновые. Казуарина (Casuarina equisetifolia): 1 - система побегов с мужскими соцветиями (м.с) и соплодиями (с); 2 - часть мужского соцветия; 3 - женский цветок

8 родов и 60 видов, главным образом в умеренно теплых и субтропических районах Евразии и приатлантической Северной Америки. Известнейший представитель семейства - грецкий орех (Juglans regia) - крупное дерево с диаметром ствола до 1 м и более. Естественный ареал его установить трудно ввиду давности культуры и ее одичания. Ареал включает Балканский полуостров, Закавказье, Малую, Переднюю и Среднюю Азию. Обширные ореховые леса раскинуты в горах Западной Киргизии и Таджикистана. Грецкий орех - ценное плодовое дерево, дающее высокие урожаи. Так, в 15-30-летнем возрасте

191

средний годовой урожай 50 кг с дерева. Известны случаи, когда более старые деревья давали до 70 000 плодов в год. Существуют десятки культурных сортов. Плод ореха - костянка. Сочный и богатый ароматическими веществами наружный слой перикарпия ко времени созревания разрывается. Плоды (грецкие орехи) используются в пищу различным образом, даже для варенья. К драгоценнейшим древесинам принадлежит и древесина ореха (ореховое дерево).

Рис. 93. Ореховые. Грецкий орех (Juglans regia): 1 - цветущая ветвь с мужской сережкой и женским соцветием; 2 - семя сбоку (с семядолями)
Рис. 93. Ореховые. Грецкий орех (Juglans regia): 1 - цветущая ветвь с мужской сережкой и женским соцветием; 2 - семя сбоку (с семядолями)

В Америке известнейший и ширококультивируемый орех пекан (Сагуа illinoinensis). Он иногда разводится на Черноморском побережье Кавказа. Более морозостойкое североамериканское дерево гиккори (С. ovata) помимо съедобных плодов известно прочной и упругой древесиной, идущей на изготовление горных лыж.

Филогенетические связи Juglandaceae не совсем ясны. Большинство ученых признают их родственные отношения с такими, также ветроопыляемыми семействами, как Betulaceae и Fagaceae. Однако у последних совершенно отсутствуют такие признаки Juglandaceae, как эфирные масла в листьях и перикарпии, осевой бокальчик, перистые листья, базальная плацентация. Не исключены отношения орехоцветных к сумаховым (Anacardiaceae), которые напоминают Juglandaceae общим обликом, обилием смоляных ходов, единственным семязачатком на плодолистике, строением плодов.

192


Порядок Ивоцветные (Salicales)

Семейство ивовые (Salicaceae)

Двудомные деревья и кустарники, иногда кустарнички и "полутравы" с очередными цельными, реже лопастными листьями с прилистниками и колосовидными, часто сережковидными соцветиями. Околоцветник отсутствует. Мужские цветки ивы состоят из различного числа тычинок (обычно 2-5), расположенных в пазухах кроющей чешуи (прицветника). В них, кроме того, есть еще 1, 2 или более небольших нектарников (у ив). Завязь из 2 плодолистиков, 1-гнездная, с постенной плацентацией (рис. 94) и многочисленными семязачатками. Интегументов 1 или 2. Столбик 1 с несколькими рыльцами. Плод -

192

Рис. 94. Ивовые. Ива козья (Salix caprea): 1 - ветви с женскими (ж.с) и мужскими (м.с) соцветиями; 2 - диаграммы мужского (м.ц) и женского (ж.ц) цветков; 3 - вскрывшаяся коробочка; 4 - семя. Осина (Populus tremula): 5 - мужской цветок (м.ц) и женский цветок (ж.ц)
Рис. 94. Ивовые. Ива козья (Salix caprea): 1 - ветви с женскими (ж.с) и мужскими (м.с) соцветиями; 2 - диаграммы мужского (м.ц) и женского (ж.ц) цветков; 3 - вскрывшаяся коробочка; 4 - семя. Осина (Populus tremula): 5 - мужской цветок (м.ц) и женский цветок (ж.ц)

коробочка, вскрывающаяся 2 створками. Семена многочисленные, с пучком волосков, типично анемохорные, далеко разлетающиеся, но быстро теряющие всхожесть. Эндосперм отсутствует. Известны халазогамия и многоклеточный археспорий.

3 рода и до 400 видов, главным образом в умеренном и субтропическом поясах Голарктики. Род ива (Salix) включает не менее 300 видов. Большинство ив цветет весной до распускания листьев. Их душистые соцветия посещают пчелы, шмели, перезимовавшие ночные бабочки - совки. Многие ивы, как, например, ветла (S. alba), - характерные обитатели пойм рек. Благодаря способности легко образовывать придаточные корни, ивы хорошо переносят разливы рек, как, впрочем, и тополя. Другие виды - обитатели болот, например ива розмаринолистная (S. rosmarinifolia) и ива лопарская (S. lapponum), или лесов - ива козья (S. caprea). Есть и очень мелкие ивы - кустарнички, как ива травянистая (S. herbacea). Такие ивы обычны в тундре.

Представителей рода тополь (Populus) всего 40 видов, но многие из них очень известные деревья. В противоположность ивам у тополей нет отдельных

193

нектарников в цветках. Тычинок у тополей обычно гораздо больше, чем у ив, - до 30. Тополя - растения ветроопыляемые, хотя пчелы их иногда посещают. В еще большей степени, чем ивы, тополя приурочены к речным долинам, за исключением осины (Populus tremula) и близкородственных ей лесных видов. Некоторые тополя достигают крупных размеров, например, деревья тополя гибридного (P. hybrida) в речных долинах предгорий Кавказа нередко достигают 40 м высоты и нескольких метров в обхвате. Такой же величины бывают деревья тополя белого, или серебристого (P. alba). К обычным в Евразии лесным породам относится осина - быстро растущее дерево, размножающееся главным образом корневой порослью и образующее чистые или смешанные обычно вторичные насаждения.

Благодаря быстрому росту, неприхотливости, легкому размножению черенкованием тополь - обычное дерево в городском озеленении. Многие виды устойчивы к засухе и засолению почвы. Раньше (в начале XIX в.) культивировались только мужские деревья (женские неудобны из-за "пуха" семян). В настоящее время для борьбы с "пухом" сплошь обрезают все деревья независимо от пола, что неизбежно ведет к уменьшению листовой поверхности и уменьшению количества кислорода в городе. Из наиболее часто культивируемых видов надо отметить тополь серебристый, тополь бальзамический (P. balsamifera) родом из Северной Америки с приятно пахнущими листьями и тополь пирамидальный (P. nigra var. italica), столь характерный для культурных ландшафтов Украины, Крыма и Северного Кавказа. В некоторых странах, например в равнинной Испании, некоторые виды тополей, в особенности гибридного происхождения, широко культивируют на древесину. В декоративных целях разводят и ивы, в частности так называемую вербу (S. acutifolia), и другие виды с красивой красной "корой" молодых побегов. Побеги различных видов ивы традиционно использовались и используются для плетения корзин.

Положение ивовых в системе и их связь с другими семействами крайне неопределенны. Ключ к решению проблемы заключается в установлении морфологической сущности нектарников цветка. По мнению одних ученых, нектарники представляют собой остаток околоцветника. Если так, то цветки современных ивовых рассматриваются как результат сильной редукции, и в числе родственных ивовым семейств называют такие семейства, как тамарисковые (Tamaricaceae) и флакуртиевые (Flacourtiaceae), у которых цветки обоеполые, обладают развитым, часто двойным, околоцветником, большим числом тычинок. При этом опираются на изредка наблюдаемые у ив факты обоеполости цветков и на сходство в строении и плацентации завязи между тремя семействами. Но в последнее время получено немало морфологических доказательств того, что цветки ивовых изначально голые, раздельнополые и нектарники не связаны в своем происхождении с околоцветником. С этих позиций ивовые могут близко стоять к одной из древнейших групп покрытосеменных, нам неизвестной, и быть не менее изолированными в системе, чем казуариновые.

194


Порядок Березоцветные (Betulales)

Семейство березовые (Betulaceae)

Деревья и кустарники с простыми цельными, зубчатыми или пильчатыми очередными листьями. Цветки в сложных мужских и женских тирсоидных соцветиях, часто в виде сережек. Элементарное соцветие - дихазий. Цветки

194

мелкие, раздельнополые, невзрачные, с простым околоцветником из 2-4 листочков или голые. Нередко имеет место прирастание частей цветка к прицветникам и прицветничкам и срастание последних друг с другом. Тычинок 2-6, противостоящих листочкам околоцветника. Тычиночные нити иногда расщепленные. Женские цветки без околоцветника или он редуцирован. Пестик с 2-3 длинными стилодиями. Завязь 1-2-гнездная, с 2 орто-, реже кампилотропными семязачатками, из которых развивается только 1. Интегумент, как правило, 1. Обычна халазогамия. Плод - орех. Семена без эндосперма.

Рис. 95. Березовые. 1 - диаграмма 3-цветкового дихазия. Ольха черная (Alnus glutinosa): 2 - диаграмма мужского дихазия; 3 - диаграмма женского дихазия; 4 - женский дихазий. Береза бородавчатая (Betula pendula): 5 - диаграмма женского дихазия; 6 - диаграмма мужского дихазия; 7 - женский дихазий. Орешник (Corylus avellana): 8 - диаграмма мужского дихазия; 9 - диаграмма женского дихазия; 10 - женский дихазий. Граб (Carpinus betulus): 11 - женский дихазий

Шесть родов и до 150 видов в умеренном, отчасти субтропическом поясах Северного полушария, немногие виды в Андах.

Детали строения цветков и соцветий весьма различаются у разных родов.

Ольха (Alnus), 30 видов. Мужские 3-цветковые дихазий собраны в сережковидные тирсоидные соцветия. В дихазий развиваются 5 прицветных листьев: кроющий лист и 2 прицветника цветка 1-го порядка, а также по одному из прицветничков цветков 2-го порядка; 2 прицветничка, таким образом, редуцированы. Мужской цветок состоит из 4 несколько сросшихся листочков околоцветника, схожих с прицветниками, и 4 тычинок. Женские дихазий 2-цветковые (рис. 95), собраны в тирсоидные соцветия в виде шишечек. Прицветных листочков в женских цветках также 5. Сам цветок представлен пестиком с 2 длинными стилодиями. Кроющие листья и прицветнички каждого дихазия впоследствии срастаются в деревенеющие чешуи, а шишечки долго остаются на дереве и после рассеивания плодов (мелких орехов). Многие виды ольхи - широко распространенные древесные породы. Наиболее известны ольха серая (A. incina) и ольха черная (A. glutinosa). Ольха серая редко превышает 10 м высоты. Она изредка образует чистые насаждения по берегам ручьев, часто же

195

растет вместе с черемухой, ивами, выступает и как временная порода на вырубках вместе с березой и осиной. Область распространения ольхи серой совпадает с областью распространения ели. Ольха черная - мощное дерево, до 25 м высоты, с почти черной морщинистой коркой. Способна расти в условиях значительного увлажнения и образует леса - ольшаники - по берегам рек и на богатых питательными веществами (так называемых низинных) болотах. Многие виды ольхи образуют на корнях клубеньки, в которых поселяются микроорганизмы, усваивающие свободный азот воздуха.

Береза (Betula), 40 видов. Мужские соцветия внешне похожи на таковые ольхи. Дихазии также 3-цветковые, но из прицветных чешуи сохраняются только 3: кроющий лист и 2 прицветничка цветка 1-го порядка. Мужской цветок представлен 2 медианными листочками околоцветника (причем задний листочек гораздо мельче переднего) и 4 соединенными попарно тычинками. Поскольку боковые листочки околоцветника отсутствуют, тычинки соседних цветков дихазия тесно соприкасаются, и цветки нередко отграничены друг от друга. Женские дихазии также 3-цветковые, с 3 прицветными чешуями, как и мужские дихазии. Однако роль чешуи здесь иная, чем у ольхи. Чешуйки березы срастаются в одну 3-лопастную чешую, которая вместе с плодами легко переносится ветром. Таким образом, в отличие от ольхи, женские сережки березы рассыпаются и совсем не похожи на "шишечки". Женский цветок представлен пестиком с 2 длинными стилодиями. В отличие от ольхи, завязь березы 1-гнездная с 2 семязачатками.

Многие виды березы - широко распространенные древесные породы, образующие леса и встречающиеся как примесь в лиственных или хвойных лесах умеренной и холодной части Евразии и Северной Америки. Многие виды морозостойки и проникают далеко за Полярный круг или образуют верхнюю границу леса в горах (березовое криволесье на Кавказе). Береза поникшая, или бородавчатая (В. pendula), - быстро растущая пионерная порода, до 20-25 м высоты, заселяющая заброшенные пашни, вырубки, гари и образующая вторичные леса на значительной части Европы и Сибири. Обычно она в лесах самого разного состава. С ней вместе нередко встречается более влаголюбивая береза белая, или пушистая (В. alba), отличающаяся бархатисто опушенными (не бородавчатыми!) молодыми побегами. Леса, живописно покрывающие ущелья, образует в верхнем лесном поясе Дагестана береза Радде (В. raddeana). Есть среди берез и кустарники. Обычная в северных тундрах, а также в горных тундрах Сибири береза карликовая (В. папа) с мелкими листьями не достигает в высоту и 1 м. В ледниковую и послеледниковую эпохи береза карликовая была распространена гораздо дальше на юг, где сейчас иногда сохранилась на болотах как реликт ледниковой эпохи.

Многие виды березы обладают уникальным среди деревьев белым цветом коры, что вызвано содержащимся в клетках порошкообразным веществом - бетулином.

Орешник (Corylus), 15 видов. Мужские соцветия - простые (т.е. не состоящие из дихазиев) сережки. Прицветных чешуек 3, как у березы, сросшиеся друг с другом. Околоцветник отсутствует; 8 тычинок, сгруппированных попарно, сидят непосредственно на чешуях. Еще своеобразнее женские соцветия. Они представляют собой группу дихазиев, расположенных на верхушке побега этого года. Поразительно, что цветение происходит тогда, когда сам побег еще представляет собой почку. Наблюдателю видна тогда почка, из которой высовываются длинные красные стилодии с рыльцами. В этой стадии завязи еще фактически не сформированы. В средней полосе европейской

196

части России орешник, как и ольха, цветет в начале - середине апреля (на Кавказе - в марте и раньше), а листья распускаются недели через две. Дихазии 2-цветковые. Каждый цветок представлен пестиком, похожим на пестик ольхи, сильно редуцированный околоцветник в виде нескольких зубчиков наверху завязи указывает на то, что завязь здесь нижняя. Интересно, что в завязях ольхи и березы также обнаружены анатомические рудименты, свидетельствующие, возможно, о том, что и у этих растений завязь морфологически нижняя, но верхние части приросшего к ней околоцветника полностью редуцированы. Совершенно по-иному, чем у ольхи и березы, ведут себя прицветные чешуи. Здесь они, срастаясь вокруг пестика, образуют всем известную зеленую лопастную обертку - плюску. В образовании плюски принимают участие кроющий лист и 2 прицветника. Плоды орешника - орехи, в принципе не отличаются от плодов ольхи и березы, но гораздо крупнее, очень вкусны и питательны.

Самый известный у нас вид орешник, или лещина обыкновенная (С. avellana), - высокий кустарник широколиственных лесов Европы, Кавказа, Малой Азии. В европейской части России на востоке доходит до Урала. Около 7- 10 тыс. лет назад в теплый послеледниковый период орешник заходил на север и восток гораздо дальше, чем теперь. В Сибири орешников нет, но они растут в широколиственных лесах Дальнего Востока. Среди представителей этого рода встречаются и деревья, например орешник медвежий (С. colurna) на Кавказе.

Граб (Carpinus), 25 видов. Мужские соцветия - сережки, как у орешника, простые, но число тычинок колеблется (4-12). Женские соцветия также сережковидные, состоят из 2-цветковых дихазиев. Своеобразный облик соцветий обусловлен сильным разрастанием чешуи, состоящих из сросшихся кроющего листа и 2 прицветничков. Плюска открытая, имеет вид 3-лопастной пластинки в несколько сантиметров длиной и играет роль летательного приспособления при распространении плодов. Последние здесь, естественно, гораздо мельче, чем у орешника.

Наиболее известен граб обыкновенный (С. betulus) - довольно высокое (до 20 м) дерево с гладкой серой корой, очень похожей на кору бука. Лесообразующая порода Западной Европы, часто в смеси с дубом и буком. Восточная граница ареала граба проходит в Смоленской и Брянской областях. После большого перерыва граб появляется (но уже другие виды) на Дальнем Востоке. В горах Крыма и Кавказа часто образует вторичные леса низкорослый грабинник (С. orientalis).

Таким образом, березовые, несмотря на небольшое число видов, играют большую роль в растительном покрове умеренных и холодных районов Голарктики. Почти все березовые цветут рано, часто до распускания листьев. Огромное количество легкой пыльцы хорошо переносится ветром и без помех попадает на рыльца, расположенные на длинных, выставляющихся из соцветий стилодиях. Березовые - типично ветроопыляемые растения.

Древесина березовых может использоваться для различных хозяйственных нужд, например, на мебельных фабриках, как топливо (березовые дрова высоко ценятся), в производстве древесного угля, дегтя. Из коры американской березы бумажной (Betula papyrifera) делали свои знаменитые каноэ индейцы (вспомним "Песнь с Гайявате" Лонгфелло). Исключительно ценный поделочный материал представляют большие, очень твердые наросты на стволах березы, срезы которых обладают красивым рисунком. Портсигары и коробочки из них поступали в продажу как изделия из карельской березы, что не совсем точно. Прекрасными вкусовыми качествами обладают семена орешника,

197

который иногда даже специально культивируется в районах своего естественного произрастания (орешниковые сады на Кавказе).

Систематическое положение березовых и их филогенетические связи остаются неясными. По мнению одних ученых, предки березовых были энтомофильны и обладали обоеполыми цветками с большим числом членов. Не менее вероятно, однако, что березовые (или их предки) никогда не имели обоеполых цветков. Некоторые ученые обращают внимание на своеобразие завязи березы с единственной плацентой и двумя семязачатками, что труднообъяснимо, если исходить из паракарпного бикарпеллятного гинецея. Они считают, что плацента - осевой орган, вначале свободный, а впоследствии прирастающий к внутренней стенке завязи. Таким образом, завязь не состоит из плодолистиков, т.е. имеет акарпеллятное строение. В подобной трактовке женского, а также мужского цветков березовых находят отражение теломные взгляды.

198


Порядок Букоцветные (Fagales)

Семейство буковые (Fagaceae)

Однодомные деревья с простыми цельными или лопастными листьями с прилистниками. Цветки мелкие, невзрачные, ветро-, реже насекомоопыляемые, в сережковидных или головчатых соцветиях, причем женские соцветия часто сложные, тирсоидные. Околоцветник простой, из 4-7 листочков. Мужской цветок с 4-40 тычинками. Околоцветник в женских цветках часто отсутствует. В некоторых случаях установлено его срастание с завязью, поэтому завязь считается нижней. Пестик с 3-6 столбиками и 3-6-гнездной завязью с центрально-угловой плацентацией. В каждом гнезде 2 висячих, анатропных или гемитропных семязачатка. Интегументов 2. Лишь 1 из 6-12 семязачатков завязи развивается в семя. Плод - орех (или его вариант - желудь), плоды по одному или по нескольку заключены в плюску. Семена без эндосперма, с крупным зародышем.

Шесть родов и 500-550 видов. Произрастают в тропиках, субтропиках и умеренных поясах.

Детали строения цветков и соцветий разных родов довольно существенно различаются.

Каштан (Castanea). Плюска покрыта колючими иглами, полностью заключает в себе 3 плода и вскрывается 4 створками. Пестики с 6 столбиками и 6-гнездной завязью (рис. 96). 10-12 видов в субтропиках Евразии и на востоке Северной Америки. Каштан благородный (С. sativa) образует леса во многих районах Средиземноморья, в нижнем поясе гор на Западном Кавказе. Очень декоративен во время цветения благодаря своим беловатым длинным прямостоячим, выставляющимся из крон соцветиям. В отличие от многих буковых, соцветия каштана обоеполые, опыляются ветром и насекомыми (жуками). Не следует путать каштан благородный с конским каштаном (Aesculus hippocastanum, семейство Hippocastanaceae), который часто разводят в городах средней полосы Европы. У каштана благородного листья простые, цветки мелкие, раздельнополые; колючая плюска заключает 3 плода. У каштана конского листья пальчатые, цветки крупные, с беловатым венчиком, обоеполые, плюски нет, плоды с колючим околоплодником.

Бук (Fagus). Плюска покрыта жесткими щетинками, обычно более мелкая, чем у каштана, полностью заключает в себе 2 плода и вскрывается 4 створками.

198

Пестики с 3 столбиками и 3-гнездной завязью (см. диаграммы женских дихазиев). 10 видов в умеренно теплых и субтропических районах Евразии и востока Северной Америки. Многие виды бука - важные лесообразующие породы: 2-3 вида на Карпатах, в Крыму, на Кавказе; также образуют леса.

Бук восточный (P. orientalis) - одно из наших самых крупных деревьев, высотой до 30 (40) м и нескольких метров в обхвате.

Рис. 96. Буковые. Каштан (Castanea sativa): 1 - диаграмма женского дихазия. Бук (Fagus sylvatica): 2 - диаграмма женского дихазия; 3 - побег с плодами; 4 - раскрывшаяся плюска с 2 орехами. Дуб (Quercus robur): 5 - диаграмма женского дихазия; 6 - часть побега с плодами; 7 - фрагмент мужского соцветия; 8 - мужской цветок (часть тычинок удалена)

Дуб (Quercus). Плюска покрыта щетинками или голая, часто ячеистая, охватывающая нижнюю часть единственного плода и не вскрывающаяся. Таким образом, в отличие от каштана и бука, у дуба трудно говорить о дихазиях. Пестик с 3 столбиками и 3-гнездной завязью. 350-400 видов, главным образом в субтропических и тропических районах Северного полушария. Многие виды интенсивно гибридизируют между собой, и установить четкие видовые границы в ряде случаев очень трудно. На Кавказе многие виды образуют леса. Дуб армянский (Q. macranthera) образует в Армения и некоторых районах Азербайджана верхнюю границу леса. Наиболее известный в Европе дуб обыкновенный (Q. robur) - один из самых морозостойких дубов, спокойно выносящий морозы до 30 °С и ниже. Он заходит севернее 60° с.ш., а на востоке доходит до Урала. Характерная лесообразующая порода в зоне широколиственных лесов и лесостепи. Дуб довольно светолюбив и не очень требователен к механическому составу и химизму почвы при условиях достаточного дренажа. В благоприятных местообитаниях растет довольно быстро. Может достигать высоты 20 м и более, толщины ствола в несколько обхватов. Доживает до нескольких сот лет; по-видимому, чувствителен к загрязнению воздуха.

199

Во всей Сибири и Средней Азии дубы, как и другие представители семейства буковых, отсутствуют. После длительного пространственного разрыва они появляются лишь в широколиственных лесах Восточной Азии. Это - дуб монгольский (Q. mongolica) и 2 других вида.

Далеко не все дубы имеют лопастные листья, как дуб обыкновенный или встречающийся в парках дуб красный (Q. rubra) родом из Северной Америки. Многие экзотические виды обладают совершенно цельными и даже цельнокрайними листьями, как, например, дуб каменный (Q. ilex), характерное деревце Средиземноморья.

Многие виды буковых помимо традиционного использования на древесину находят другие весьма любопытные аспекты применения. Так, желуди и буковые орехи нередко основной корм для свиней и кабанов. В эпоху позднего средневековья в Западной Европе, когда свиноводство было занятием значительной части населения, дубовые леса занимали гораздо большие площади, чем сейчас. В те же времена и позже каштаны составляли важную часть питания крестьянского населения, да и сейчас, например, на Кавказе их интенсивно собирают.

Дубы - важные источники дубильных веществ; особенно высоко их содержание в коре, плюске и в галлах, вызываемых двукрылыми насекомыми - галлицами, галлы можно найти и у обыкновенного дуба. Специально для получения пробки возделывается на Южном берегу Крыма и на Кавказе пробковый дуб (Quercus suber), дающий необыкновенно мощную пробковую корку. Используют деревья 8-9-летнего возраста, с которых снимают по 100-150 кг пробки.

Восточноазиатские дубы, например дуб монгольский (Q. mongolica), - кормовые растения китайского дубового шелкопряда (Antheraea pernyi), из коконов которого получают особые сорта шелка.

Буковые по многим признакам относятся к примитивным семействам. Они имеют простой околоцветник, обычно с неопределенным числом членов, по-видимому, первично раздельнополые цветки. У некоторых представителей семейства отмечен максимальный для покрытосеменных растений (14 месяцев) интервал между опылением и оплодотворением. Однако такие признаки, как редукция всех, кроме одного, семязачатков, сложная природа плюски, нельзя отнести к примитивным.

Буковые нередко объединяют в один порядок с березовыми, однако, по-видимому, между ними нет близкородственных отношений. У буковых цветок тяготеет к 3-членному типу, у березовых он 2-членный. Плюска березовых (орешник) состоит из органов листового происхождения; у буковых плюска - образование сложной природы, включающая и листовые и осевые элементы. Кроме того, плюска березовых заключает в себе цветок, а плюска буковых, как правило, целый дихазий. В биохимическом и в палинологическом отношении березовые и буковые также весьма различны. Большинством ученых в буковые включается род антарктический бук (Nothofagus) из Южного полушария. По современным данным, однако, положение его весьма неясно.

200


Порядок Крапивоцветные (Urticales)

Семейство вязовые, или ильмовые (Ulmaceae)

Деревья, реже кустарники с простыми или цельными, очередными 2-рядными пильчатыми или зубчатыми, обычно шершавыми листьями с прилистниками. Цветки мелкие, обоеполые или раздельнополые, невзрачные, с

200

простым околоцветником, в цимозных соцветиях. Листочков околоцветника обычно 4-5. Тычинки в числе, равном числу листочков околоцветника, супротивные последним. Завязь верхняя 1-, реже 2-гнездная, иногда на ножке. Столбиков 2. Семязачаток 1, висячий, анатропный, с 2 интегументами. Зародышевый мешок нормальный или тетраспорический (Ulmus). Плод - сухая костянка или крылатый орех. Семена без эндосперма.

Рис. 97. Ильмовые. Вяз равнинный (Ulmus campestris): 1 - цветущая ветвь; 2 - ветвь с плодами; 3 - цветок; 4 - диаграмма. Вяз граболистный (Ulmus carpinifolis): 3 - диаграмма
Рис. 97. Ильмовые. Вяз равнинный (Ulmus campestris): 1 - цветущая ветвь; 2 - ветвь с плодами; 3 - цветок; 4 - диаграмма. Вяз граболистный (Ulmus carpinifolis): 3 - диаграмма

15 родов и 150 видов, главным образам в тропиках Азии и Америки. Род вяз, или ильм (Ulmus), 30 видов - единственный род семейства, проникающий в области умеренного климата. Многие виды обитают в качестве примеси в лиственных лесах, а иногда образуют и почти чистые насаждения. Достигают высоты 40 м при диаметре ствола 1 - 1, 5 м. Такие деревья живут нередко по 300-400 лет. Вязы достаточно декоративны и издавна разводятся в скверах и парках. Однако они относятся к сравнительно медленно растущим породам. Европейские вязы (вяз гладкий U. laevis и другие виды) зацветают в 35-40 лет. Цветение и образование молодых плодов идет до распускания листьев. Замечательно, что крылья плодов (рис. 97) зеленеют, в известной мере заменяя отсутствующую еще листву. Впоследствии крылья способствуют распространению плодов. Вязы могут считаться в основном ветроопыляемыми деревьями, хотя во время цветения они посещаются пчелами. Для вязов очень характерна лабильность в листорасположении, ведущая к листовой мозаике. Для некоторых видов, как и для дубов, характерно образование пробки, которая образуется здесь в виде крыльев, идущих вдоль побега, например у карагача (U. suberosa).

Вспыхнувшая несколько десятилетий назад эпидемия "вязовой смерти", вызванная сумчатым грибом-паразитом Ophiostoma ulmi, полностью уничтожила вязы во многих областях Западной Европы.

Крупнейший в семействе род каркас (Celtis), 70 видов. Характеризуется раздельнополыми цветками и сухими костянками вместо крылатых орехов. Многие виды - деревья с необычайно твердой, тяжелой древесиной, другие - кустарники или лианы с колючками. 3 вида заходят в Крым, на Кавказ, горы Средней Азии. В некоторых странах, например в Венгрии, широко используются в городском озеленении.

Среди других семейств порядка Urticales семейство Ulmaceae занимает несколько обособленное положение, отличаясь от семейства тутовых (Могасеае) прежде всего полным отсутствием секреторных элементов в вегетативных органах, а от семейства крапивных (Urticaceae) - димерным гинецеем. Тем не менее родственные связи с последними нельзя, конечно, отрицать.

201

Сам порядок Urticales имеет, возможно, родственные отношения с Fagaceae, однако далеко не близкие. В последнее время нередко высказываются за связи Urticales с мальвовыми (Malvales), основываясь на форме листьев, листорасположении, наличии секреторных элементов, деталях строения флоэмы и сходстве в основных числах хромосом. Нельзя, однако, закрывать глаза на то, что цветки Urticales и Malvales весьма различны.

Семейство тутовые (Могасеае)

Деревья, редко кустарники или травы с очередными листьями с прилистниками. Характерны нечленистые млечники и цистолиты. Цветки мелкие, раздельнополые. Околоцветник обычно простой, чашечковидный, часто мясистый. Листочков околоцветника по большей части 4. Тычинки в том же или меньшем числе, супротивные листочкам околоцветника. Столбиков 2-1. Завязь обычно верхняя, 1-, редко 2-гнездная. Семязачаток 1, как правило, анатропный или кампилотропный, прикрепленный в верхней части завязи, с 2 интегументами. Плоды - костянки или орехи, часто срастаются в сложные сочные соплодия. Семена с эндоспермом. Зародыш часто со спиралевидно закрученными семядолями. 60 родов и около 1500 видов. Семейство очень характерно для влажных тропических лесов.

Семейство характеризуется экстраординарными преобразованиями в соцветиях и связанным с этим образованием соплодий. Некоторые формы вообще не имеют аналогов в растительном мире. Так, у шелковицы (Morus) соцветия початковидные, у маклюры (Maclura), часто встречающейся в парках и на улицах южных городов, соцветия головчатые, с шарообразной осью (рис. 98), у хлебного дерева (Artocarpus) цветки погружены в шарообразную мясистую ось соцветия, у рода дорстения (Dorsteinia) ось в форме диска, иногда лопастного, отсюда уже легко представить возникновение кувшиновидной, мясистой оси соцветия у рода фикус (Ficus). Во всех этих случаях образуются соплодия.

Фикус (Ficus), приблизительно 1000 видов, - крупнейший род семейства. Характерны млечники и круглые соплодия, краснеющие или желтеющие в зрелом состоянии и удивительно напоминающие ягоды. Многие виды - мощные деревья тропических лесов, например обычный на Кубе фикус золотистый (F. aureus). В парках тропических городов нередко встречается фикус бенгальский (F. benghalensis) родом из тропической Азии. У этого дерева из основания главного ствола возникают горизонтально растущие боковые ветви, на которых образуются мощные опорные корни и вертикальные побеги 3-го порядка, которые впоследствии могут превращаться в самостоятельные деревья. Таким путем может образоваться целая рощица, восходящая, собственно, к одному индивидууму. Немало видов рода представляют собой деревья-душители. Распространяемые птицами их плоды прорастают в развилках ветвей различных деревьев. На молодом побеге возникают придаточные корни, которые достигают поверхности земли, полностью обвивают ствол опорного дерева. По мере роста побега корни становятся все более мощными, образуются новые придаточные корни, ствол опорного дерева прекращает рост в толщину и в конце концов отмирает. Биологический смысл явления заключается, во-первых, в возможности образования побеговых систем ближе к свету (под пологом тропического леса очень темно) и, во-вторых, в захвате эффективного жизненного пространства, с максимальным использованием ресурсов среды.

Необходимо упомянуть также род цекропия (Cecropia) с 70 видами, главным образом в Центральной Америке и на Антильских островах. Цекропиям

202

свойственны пальчатые платановидные листья и сигаровидные соцветия - початки. Виды Cecropia - быстрорастущие деревья, особенно характерные для вторичных лесов. В стеблях многих видов имеются полости, населенные муравьями.

Многие представители тутовых достаточно существенны в хозяйственном отношении. На юге России, в Закавказье и в Средиземноморских странах широко распространен в культуре инжир, или винная ягода (Ficus carica), отличающийся от других видов 3-лопастными листьями; во многих местах он встречается в диком виде, однако отделить его естественный ареал от искусственного сейчас уже очень трудно. Чрезвычайно сложное и специализированное опыление инжира осуществляется перепончатокрылым насекомым Blastophaga. У некоторых сортов, однако, соплодия могут развиваться партеногенетически. Сходные с F. carica способы развития соплодия открыты и у других видов, например у смоковницы (F. sycomorus). Соплодия инжира, обычно грушевидной формы (см. рис. 98), достигают нескольких сантиметров в длину, сочные, сладкие, своеобразного вкуса; они употребляются в сушеном виде или идут на варенье и т.п.

Рис. 98. Тутовые. 1 - схема преобразования соцветий: а - шелковица (Morus) - початковидное; б - маклюра (Maclura) - головчатое; в - хлебное дерево (Artocarpus) - головчатое с погруженными в ось соцветия цветками. Инжир (Ficus carica): 2 - ветвь с соплодиями; г - соплодие инжира в разрезе. Шелковица (Morus alba): 3 - ветвь с соплодиями

203

В тех же приблизительно областях разводят шелковицу, или тутовое дерево (Morus), с сочными соплодиями, похожими на плоды малины или ежевики, белого у шелковицы белой (М. alba), темно-красного или почти черного цвета у шелковицы черной (М. nigra), сладковатыми и довольно приятными на вкус. Мужские соцветия шелковицы сережковидные. Совершенно уникальное значение в мире растений виды шелковицы (особенно М. alba) имеют не благодаря своим плодам, а как кормовое растение для гусениц искусственно разводимого тутового шелкопряда. Несмотря на производство искусственного шелка, натуральный шелк продолжает высоко цениться и производиться во многих странах Азии.

В тропиках довольно важную роль играет хлебное дерево (Artocarpus incisa) со своеобразными перисто-лопастными крупными листьями. Ось соцветия Artocarpus шарообразная (см. рис. 98) с погруженными в нее цветками. Богатые крахмалом соплодия (у некоторых сортов массой до 15 кг) употребляются в пищу.

Наконец, надо назвать бумажное дерево (Broussonetia papyrifera), небольшое деревце с густоопушенными крупными листьями, родом из Юго-Восточной Азии. Ручное производство бумаги из лубяных волокон этого растения, возникшее около 2000 лет назад в Китае, сохраняется там и сейчас.

Семейство Moraceae, по-видимому, имеет родственные отношения к Ulmaceae, Urticaceae и Cannabaceae. Однако в отличие от этих трех семейств, с которыми Moraceae нередко объединяется в общий порядок, у Moraceae развиваются исключительно специализированные, уникальные в растительном мире соцветия и соплодия. Кроме того, для Moraceae характерны строгая раздельнополость цветков и наличие млечников, которые отсутствуют в остальных семействах.

Семейство коноплевые (Cannabaceae)

Небольшое (2 рода и 4-5 видов в северней умеренной зоне), но очень известное семейство, примыкающее к Urticaceae и иногда включаемое в последнее как подсемейство. Травянистые, иногда вьющиеся двудомные растения с супротивными или очередными пальчато-лопастными или пальчато-рассеченными листьями с прилистниками. В отличие от Moraceae млечники отсутствуют. Плоды - очень мелкие орехи.

Род хмель (Humulus) представлен 2 видами. Наш обычный вид хмель обыкновенный (Н. lupulus) - высокое, вьющееся растение с супротивными пальчато-лопастными листьями и характерными женскими шишечковидными (рис. 99) соцветиями, дико встречается в ивняках и ольшаниках по берегам рек.

Хмель культивируется во многих странах как необходимое сырье для пивоварения. Большие плантации хмеля на Украине и юге европейской части России. Разводят только женские особи. Весь смысл культуры заключается в прицветниках. Последние обладают желтыми желёзками, содержащими горькие вещества, ароматизирующие пиво. Они же обусловливают его пенистость и длительную сохранность. Любопытно, что пивоварение появилось более 5000 лет назад, но только в средние века догадались использовать хмель, без чего современное пивоваренное производство уже не обходится.

Род конопля (Cannabis) с 2-3 близкими видами, по-видимому, происходит из Ирана, хотя ее дикорастущая форма встречается на мусорных местах в средних и даже северных районах Евразии и Северной Америки. Конопля была первым волокнистым растением, которое стало использовать человечество, вероятно, сначала в Китае около 2700 лет до н. э. При хороших условиях стебли конопли достигают высоты 4 м. Как и хмель, конопля - двудомное растение,

204

Рис. 99. Коноплевые. Конопля (Cannabis sativa): 1 - верхняя часть мужского растения. Хмель (Humulus lupulus): 2 - мужское соцветие; 3 - ветвь с женскими соцветиями; 4 - диаграмма мужского цветка
Рис. 99. Коноплевые. Конопля (Cannabis sativa): 1 - верхняя часть мужского растения. Хмель (Humulus lupulus): 2 - мужское соцветие; 3 - ветвь с женскими соцветиями; 4 - диаграмма мужского цветка

причем мужские и женские особи хорошо различаются по внешнему виду. Мужские особи называют посконью, женские - матеркой. Любопытно, что еще в XVI-XVII вв. более грубые женские растения считались мужскими, и наоборот. Волокна конопли относятся к числу самых длинных среди волокнистых растений, причем использование гиббереллина, вызывающего быстрый рост растений, приводит к значительному удлинению волокон. Специальным образом обработанные волокна под названием пенька идут на изготовление мешковины, парусины, веревок, канатов и т.п. Конопляники сосредоточены в черноземных областях, особенно на Украине, Северном Кавказе. Техническая проблема при уборке урожая заключается в том, что посконь созревает на 2 недели раньше матерки.

Печальную известность получила конопля, в особенности ее индийские сорта, как источник сильно действующих наркотиков, содержащихся в железистых волосках. Под названием гашиш, марихуана и т.п. они потребляются посредством курения, иногда в смеси с табаком.

Семейство крапивные (Urticaceae)

Травы, реже кустарники или небольшие деревья с супротивными или очередными листьями; часто, но не всегда с прилистниками. Характерны цистолиты и длинные лубяные волокна. В трибе Urticeae жгучие волоски. Цветки обычно раздельнополые, мелкие, с простым невзрачным околоцветником из 4-5 свободных или сросшихся листочков. Тычинок столько же, сколько листочков околоцветника, противостоят им. Завязь верхняя, 1-гнездная,

205

с 1 базальным ортотропным семязачатком. Интегументов 2, столбик 1 (рис. 100). Плод - орех, часто очень мелкий, или костянка. Семена с эндоспермом. Цветки в цимозных соцветиях. Около 40 родов и 600 видов, главным образом в тропиках и горных влажных субтропических лесах, немногие виды - в странах умеренного климата.

Рис. 100. Крапивные. Крапива двудомная (Urtica dioica): 1 - часть мужского растения; 2 - мужской цветок; 3 - продольный разрез женского цветка; 4 - диаграмма мужского цветка; 5 - диаграмма женского цветка
Рис. 100. Крапивные. Крапива двудомная (Urtica dioica): 1 - часть мужского растения; 2 - мужской цветок; 3 - продольный разрез женского цветка; 4 - диаграмма мужского цветка; 5 - диаграмма женского цветка

Из рода крапива (Urtica), все 30-35 видов которого обладают жгучими волосками, наиболее известна крапива двудомная (U. dioica), высокое, многолетнее растение, быстро распространяющееся с помощью корневищ. Двудомная крапива - типичный нитрофил. Поэтому она пышно разрастается на достаточно влажных местообитаниях с большим количеством азота в почве: близ жилья, на скотопрогонах, но также и в местах выхода грунтовых вод. Жгучий волосок имеет колбовидное основание и крючок на верхушке. Непосредственно под ним клеточные стенки окремневевают и становятся чрезвычайно ломкими. При соприкосновении острые осколки волоска проникают в кожу и клеточный сок вводится в ранку. Уже 0, 001 мг вызывает заметное действие. В клеточном соке волосков обнаружены гистамин орекохолин, различные органические кислоты (в том числе муравьиная кислота) и их соли. Не менее жгучи и другие виды крапивы, в том числе сибирско-центрально-азиатская крапива коноплелистная (U. cannabina) с листьями, напоминающими коноплю, благодаря этому она вводит в досадное заблуждение лиц, впервые познакомившихся с растением. Некоторые тропические крапивные, особенно из рода Laportea, могут быть даже опасны. У некоторых видов крапивы, но в особенности у тропических древесных родов Urera и Laportea листочки околоцветника становятся сочными и приобретают темно-красный цвет, особенно к моменту созревания плодов. В результате возникают соплодия, напоминающие таковые шелковицы или ягоды малины, хотя их морфологическая природа совершенно иная.

Не все крапивные обладают жгучими волосками, например крупнейшие роды пилея (Pilea), 200 видов, и пеллиония (Pellionia), 300 видов.

206

Многочисленные виды этих родов - характерные растения тенистых тропических лесов или влажных скал. Их листья и стебли нежные и сочные, часто даже суккулентные, легко ломаются. Однако способность поврежденных побегов к регенерации очень высока. Многие виды Pilea часто разводятся в ботанических садах благодаря их особой мелколистности или пестролистности.

Важнейшее полезное растение семейства - рами, или крапива китайская (Baehmeria nivea), - волокнистое растение тропиков и субтропиков родом из Юго-Западного Китая. Рами - высокая трава с мощной корневой системой. Волокна по длине не уступают волокнам конопли. Из них делают самые разнообразные ткани исключительно высокого качества и высшие сорта бумаги (например, для денежных знаков). Однако для получения волокон используется совершенно особая и сложная технология. Рами хорошо растет лишь на влажных плодородных почвах и не переносит даже минимальных морозов.

Крапивные, несомненно, родственны коноплевым и через них связаны с тутовыми. К коноплевым они близки не только по строению цветков, плодов и соцветий, но также по анатомическому строению стеблей (прежде всего образование длинных лубяных волокон). Листья некоторых крапивных чрезвычайно сходны с коноплевыми. Однако семязачаток у крапивных всегда ортотропный базальный, у коноплевых - анатропный апикальный.

207


Порядок Протейные (Proteales)

Семейство протейные (Proteaceae)

Деревья и кустарники с кожистыми цельными или рассеченными очередными листьями без прилистников. Обычна гетерофиллия. Цветки в разнообразных соцветиях, в частности в головках, окруженных окрашенными в яркие цвета прицветниками, напоминающими обертку сложноцветных. Энтомофилия и орнитофилия. Известно также опыление сумчатыми млекопитающими. Цветки обоеполые, обычно правильные. Околоцветник простой 4-членный, венчиковидный, в нижней части образующий более или менее длинную трубку. Лопасти обычно закручены назад. Тычинок 4, супротивных листочкам околоцветника, тычиночные нити, приросшие к трубке околоцветника. Завязь верхняя, 1-гнездная, часто на ножке (рис. 101). Стилодий 1, длинный. При основании завязи нектароносный диск. Семязачатки весьма различны по количеству и строению. Интегументов 2, в некоторых случаях 3. Плоды вскрывающиеся и невскрывающиеся, сухие и сочные.

Рис. 101. Протейные. Персония ланцетная (Persoonia lanceolata): 1 - цветок. Франкландия фикусолистная (Franklandia ficifolia): 2 - продольный разрез цветка (н. ч - нектарные чешуйки; г - гинофор). Макадамия (Macadamia): 3 - диаграмма цветка
Рис. 101. Протейные. Персония ланцетная (Persoonia lanceolata): 1 - цветок. Франкландия фикусолистная (Franklandia ficifolia): 2 - продольный разрез цветка (н. ч - нектарные чешуйки; г - гинофор). Макадамия (Macadamia): 3 - диаграмма цветка

207

Семена крылатые. Семядоли различны по величине, иногда их более 2 (до 8). В эмбриогенезе нередко образование эндоспермальных гаусториев.

60 родов и около 1400 видов в сухих областях Южного полушария, в особенности в Австралии и Южной Африке. Немногие роды проникли в тропики.

Протейные - характерное семейство флоры Южной Африки (так называемой капской флоры) и субтропических районов Австралии. У них вырабатываются различные приспособления к перенесению засушливого климата. У видов австралийского рода хакея (Hakea) боковые сегменты перисто-рассеченных листьев превращаются в колючие зубцы, округлые в поперечном сечении, с всесторонне развитой палисадной тканью. В палисадной ткани содержатся остеобласты. Губчатая паренхима отсутствует. Вообще, для большинства протейных характерны жестколистность и резко выраженная ксероморфная структура. Многие виды - пирофиты - растения, приспособившиеся к пожарам, часто вспыхивающим в различных районах Австралии. У них, в частности, выражена способность к образованию обильной корневой поросли. Дело доходит до того, что листовки у видов рода банксия (Banksia), обладающие чрезвычайно твердым околоплодником, открываются лишь после сильного нагревания (вспомним сосну Банкса).

Протейные охотно разводят в прохладных оранжереях, а в сухих субтропиках - в открытом грунте, поскольку их соцветия и листва часто декоративны. В качестве примера можно привести южноафриканское серебряное дерево (Leucadendron argenteum), отличающееся обильной листвой особенного серебристо-белого цвета. В сухих тропиках и субтропиках часто разводят и австралийскую гревиллею (Grewillea) с характерным образом рассеченными листьями, доставляющую исключительно ценную древесину. Соцветия многих протейных особенно эффектны благодаря почти одновременному распусканию цветков. Протейные - изолированно стоящее семейство. Для выяснения родственных связей очень важна интерпретация нектарных чешуек, расположенных при основании завязи. Раньше их считали за остатки второго круга околоцветника, и таким образом цветок выглядел как вторично упрощенный. Сейчас нектарные чешуйки или диск чаще считают новообразованиями, адаптировавшими цветки к зоофилии.

208


Порядок Сандаловые (Santalales)

Семейство сандаловые (Santalaceae)

Деревья, кустарники, реже травы полупаразитического образа жизни вплоть до полного паразитизма, с очередными или супротивными мелкими цельными листьями без прилистников и мелкими цветками. Цветки правильные, обоеполые или раздельнополые с простым венчиковидным или чашечковидным околоцветником из 3-6 листочков. Характерен трубчатый гипантий. Тычинки супротивны листочкам околоцветника, в равном числе с последними. Близ точек прикрепления тычиночных нитей - пучки волосков. Завязь нижняя, 1-гнездная с колончатой плацентацией и 1-3 семязачатками. Интегументы отсутствуют. Плод - орех или костянка (рис. 102). Семена с хорошо развитым эндоспермом.

35 родов и 400 видов в тропиках и субтропиках, главным образом в сухих областях, в умеренном поясе - только некоторые виды рода ленец (Thesium).

208

Представители семейства чаще всего полупаразиты, подобно многим норичниковым. На их корнях возникают особые грушевидные образования, которые при соприкосновении с корнем будущего растения-хозяина дают выросты, обволакивающие корень со всех сторон. Специальные энзимы растворяют клетки коры корня хозяина, и, в конце концов, трахеиды гаусторий начинают высасывать воду непосредственно из сосудов питающего растения. Один экземпляр может высасывать воду одновременно из целого ряда растений различных видов. Вместе с тем способности к фотосинтезу виды сандаловых обычно сохраняют. Как уже показано, сандаловые свойственны сухим, ксерофильным местообитаниям. В связи с этим у них часто редуцируются листья, благодаря чему побеги принимают прутьевидный характер, а иногда развиваются филлокладии, или же побеги превращаются в колючки. Для некоторых представителей семейства характерно срастание прицветника с цветоножкой, при этом создается впечатление, что он прикреплен к середине последней. Необычно идет у сандаловых развитие зародыша. После оплодотворения зародышевый мешок дает удлиненную гаусториальную клетку, которая внедряется в ткани колончатой плаценты, и таким путем зародыш получает питательные вещества.

Рис. 102. Сандаловые. Ленец алатавский (Thesium alatavicum): 1 - общий вид. Ленец Минквица (Thesium minkwitzianum): 2 - плод (ок - околоцветник; пр - прицветник; прч - прицветнички)
Рис. 102. Сандаловые. Ленец алатавский (Thesium alatavicum): 1 - общий вид. Ленец Минквица (Thesium minkwitzianum): 2 - плод (ок - околоцветник; пр - прицветник; прч - прицветнички)

Единственный род семейства, заходящий в области умеренного климата, ленец (Thesium) включает 250 видов и является самым крупным в семействе. Наряду с кустарниками в роде обычны травянистые виды. Центр разнообразия рода лежит в Южной Африке, где обитает более 170 видов.

Особого упоминания заслуживает белое сандаловое дерево (Santalum album), древесина которого обладает исключительно сильным и приятным ароматом. Концентрация эфирных масел в паренхимных клетках ядра достигает 5%. В Индии, где сандаловое дерево разводится на специальных плантациях, оно является важнейшим сырьем для парфюмерной промышленности. Эфирное масло сандалового дерева обладает сильнейшим бактерицидным действием и особенно незаменимо при бактериальных заболеваниях мочеточников. Подобно другим представителям семейства, сандаловое дерево - полупаразит.

209

Поэтому его выращивание успешно лишь в тех случаях, когда растение имеет возможность использовать достаточное количество корней других видов, чтобы удовлетворить потребность в воде. Таким образом, перед нами редкий случай культуры полупаразитического цветкового растения.

Сандаловые, несомненно, родственны семейству лорантовых, которое представляет собой дальнейший шаг в сторону паразитизма. Некоторые систематики не сомневались в родстве сандаловых и протейных. Действительно, оба семейства обладают сходством в строении околоцветника, однако наличие нектарных чешуек у протейных, нижняя завязь и особенно совершенно иная плацентация ставят связи между семействами под сомнение. Оба семейства характерны, впрочем, для южноафриканской флоры.

Семейство лорантовые (Loranthaceae)

Полупаразитические полукустарники или травы с цельными супротивными или мутовчатыми зелеными листьями без прилистников, часто редуцированными до чешуек, живущие на стволах и ветвях деревьев. Цветки мелкие, актиноморфные, обоеполые или раздельнополые, в колосовидных или метельчатых соцветиях. Околоцветник простой, обычно желтоватый, 2- или 3-членный (P2+2 или P3+3). Тычинки противостоят листочкам околоцветника, в равном числе с последними. Завязь нижняя, осевого происхождения, без выраженных плацент и семязачатков. В центральной ткани завязи развиваются 1-3 зародышевых мешка. Плод - нижняя ягода или костянка. Семена с эндоспермом. Семядолей 2-6. Характерен многоклеточный археспорий. Некоторые виды опыляются насекомыми и птицами. Нередко и самоопыление. Плоды распространяются птицами.

40 родов и 1400 видов, в основном в тропиках и субтропиках. Особенно велика роль лорантовых в сухих, часто вторичных лесах тропической Америки.

В противоположность предыдущему семейству, лорантовые паразитируют не на корнях, а на стволах и ветвях, причем корневые системы у них полностью редуцированы. Как уже сказано, плоды заносят на ветви птицы. При прорастании гипокотиль образует подушечку в форме диска, плотно прилегающую к коре хозяина. Из диска образуется мощный, заостренный отросток, проникающий глубоко внутрь древесины (рис. 103) и служащий в основном для заякоривания. Отросток дает сосущий тяж, идущий вдоль камбия хозяина; он, в свою очередь, образует несколько отростков, примыкающих к трахеям или трахеидам питающего дерева. Наиболее известный у нас

Рис. 103. Лорантовые. Омела (Viscum album): паразитизм (а - мощный первичный гаусторий, образующийся из гипокотиля; б - вторичный гаусторий)
Рис. 103. Лорантовые. Омела (Viscum album): паразитизм (а - мощный первичный гаусторий, образующийся из гипокотиля; б - вторичный гаусторий)

210

представитель семейства омела белая (Viscum album) развивается иногда на лиственных деревьях в таком количестве, что "шары" омелы (ее побеговые системы) более заметны, чем ветви растения-хозяина. Поселяясь на культурных яблонях и грушах, омела может причинять и заметный вред. На Кавказе, в Крыму, на Украине омела очень обычна, в том числе и в городах, севернее заметно редеет. Зеленые и в зимнее время ветви омелы традиционно использовались в некоторых европейских странах как новогодние украшения. Из клейких плодов омелы издавна готовили птичий клей. У омелы необыкновенные пыльники, содержащие не 4, как обычно, а не менее 60 гнезд, причем каждое открывается крошечными порами. Пыльцу переносят мелкие мухи, которых привлекает своеобразный запах цветов.

Лорантовые, несомненно, родственны сандаловым, с которыми они сходны по строению цветков, но они гораздо далее пошли по пути паразитизма. У них редуцированы корневые системы, а иногда и листья. Многие виды имеют бледно-зеленую или желтоватую окраску. С паразитизмом связаны и вторичные упрощения в строении цветка. Хотя у лорантовых есть завязь, но отсутствуют плаценты. В семязачатках отсутствуют интегументы и нуцеллус. Лорантовые паразитируют не только на цветковых, но и на хвойных деревьях.

211


Порядок Гречишноцветные (Polygonales)

Семейство гречишные (Polygonaceae)

Однолетние и многолетние, иногда вьющиеся травы и даже небольшие деревья, часто с членистыми из-за отчетливо обозначенных узлов стеблями. Особенно интересны кустарники с ремневидными побегами - кладодиями, несущими быстро опадающие листья, которые характерны для рода мюленбекия (Muchlenbeckia). Листья в подавляющем большинстве очередные, лишь иногда супротивные, с прилистниками. Основание листа полностью охватывает в узле стебель. Расположенные на нем прилистники прирастают к черешку, а их свободные части срастаются в трубку, окружающую стебель, - раструб (рис. 104). Строение раструба разнообразно и может иметь систематическое значение. У молодого листа он охватывает верхушку побега, а у зрелого защищает пазушную почку.

Мелкие актиноморфные цветки собраны в пазушные и верхушечные цимозные соцветия, объединенные, в свою очередь, в более сложные соцветия, подобные метелкам, колосьям или головкам, обоеполые или раздельнополые (тогда растения однодомные или двудомные).

Простой околоцветник составлен 3-6 свободными или сросшимися листочками, часто отчетливо циклический с двух- или трехчленными кругами. Андроцей из 1-3 кругов тычинок, в типе двухкруговой с 3 тычинками в каждом круге. Члены внешнего круга андроцея часто удвоены (тогда достигается максимальное для дициклического андроцея число тычинок - 9), а внутреннего - нередко редуцированы. Лишь иногда в цветке до 20 тычинок. Гинецей из 3, реже из 2 или 4 сросшихся плодолистиков. Завязь верхняя, одногнездная, с одним базальным ортотропным семязачатком на массивной ножке. Свободные стилодии часто оканчиваются головчатым или рассеченным на лучистые перистые лопасти рыльцем. Плод - орех. Листочки околоцветника остаются при плодах, участвуя в их распространении. Семя с обильным эндоспермом.

211

Рис. 104. Гречишные. Мюленбекия (Muehlenbeckia platyclada): 1 - побег; 2 - цветок. Кокколоба (Coccoloba uvifera): 3 - побег; 4 - поперечный разрез плода. Ревень (Rheum): 5 - цветок в разрезе; 6 - диаграмма цветка. Птеростегия (Pterostegia drymarioides): 7 - диаграмма цветка. Щавель морской (Rumex maritimus): 8 - плод; 9 - диаграмма цветка. Горец щавелелистный (Polygonum lapathifolium): 10 - диаграмма цветка. Горец объемлющестебельныи (Polygonum amplexicaule): 11 - лист и раструб. Джузгун голова Медузы (Calligonum caput-medusae): 12 - плод

Около 40 родов и до 800 видов, распространенных по всему земному шару, но более всего в Северном полушарии, в его умеренных областях. Для космополитного (до 200 видов) рода горец (Polygonum) характерен пятичленный околоцветник. Среди горцов много рудеральных и сорных растений (P. persicaria, P. lapathifolium, вьющиеся P. convolvulus и P. dumetorum). На вытаптываемых местах обычен горец птичий, или спорыш (P. aviculaге). Для горца земноводного (P. amphibium) характерна способность образовывать наземные формы с короткочерешковыми листьями, а также формы водные - с листьями плавающими, длинночерешковыми. В соцветиях горца живородящего (P. viviparum) часть цветков превращена в луковички, служащие вегетативному размножению. К роду близок центральноазиатский род - гречиха (Fagopyrum), к которому принадлежит культивируемая (и иногда дичающая гречиха съедобная (F. esculentum). Для космополитного рода щавель (Rumex) характерны двухкруговой, шестилистный, остающийся при плодах околоцветник и двухкруговой андроцей из 6 тычинок. Внутренние листочки околоцветника более крупные, окружают пестик, а затем и плод, способствуют его перенесению ветром, водой или на шерсти животных.

212

Цветок представителей центральноазиатского рода ревень (Rheum) отличается удвоением тычинок наружного круга и опадающим околоцветником. Ради мясистых черешков как овощное растение выращивают ревень волнистый (Rh. undulatum). Многие гречишные используют как лекарственные (Polygonum bistorta, P. aviculare и др. ) и красильные (P. tinctorum) растения. Свойство корней сахалинской гречихи (Polygonum sachalinense) интенсивно извлекать из почв тяжелые металлы, вероятно, можно использовать для очистки загрязненных земель.

213


Порядок Центросеменные (Centrospermae)

Семейство лаконосные (Phytolaccaceae)

Преимущественно многолетние, реже однолетние травы, полукустарники, кустарники, небольшие деревья, иногда лианы. Для части древесных и травянистых видов характерно поликамбиальное утолщение стебля и корня. Листья очередные, цельные, без прилистников. Корни некоторых видов реповидно утолщенные.

Цветки мелкие, собраны в терминальные или пазушные рацемозные соцветия, иногда одиночные, пазушные; обычно обоеполые (редко цветки раздельнополые, а растения двудомные), как правило, актиноморфные, энтомофильные или анемофильные. Цветоложе короткоконическое, у некоторых видов разрастается в длину или в виде диска. Околоцветник простой, в типе из 4 или 5 листочков, свободных или сросшихся друг с другом. Андроцей из 1-4 кругов тычинок, число которых варьирует от 4 до неопределенно большого (свыше 30) (рис. 105). Круги андроцея иногда изомерны околоцветнику (тогда тычинки внешнего круга чередуются с его листочками), но чаще из неопределенного числа тычинок без строгой ориентации последних относительно листочков околоцветника. Гинецей из одного-многих (до 50) плодолистиков, каждый из которых содержит единственный кампилотропный семязачаток. Редко гинецей, составленный несколькими плодолистиками, всего с одним семязачатком. Строение пестика очень своеобразное. Наружная стенка каждого гнезда многогнездной завязи сильно выпуклая, а перегородки между гнездами очень короткие, поэтому внешне гинецей выглядит как апокарпный. Его называют криптосин-карпным. Плод, как правило, ягода, у видов с мономерным гинецеем часто сухой, не вскрывающийся, с прицепками или крыловидными придатками.

17 родов и 120 видов в тропических и субтропических областях всех континентов, особенно в Южной и Центральной Америке. Для хозяйственной деятельности человека семейство большого значения не имеет, хотя молодые побеги некоторых видов рода лаконос (Phytolacca) используют в пищу, а красящие вещества их плодов применяют для подкраски вин. Корни и плоды некоторых лаконосных содержат наркотические, слабящие, рвотные вещества и сапонины. Лаконосные можно встретить в культуре как декоративные растения с красивыми листьями или яркими плодами.

Внимание ботаников к лаконосным связано с необычным строениям их гинецея, предполагаемая апокарпия которого позволяла считать семейство наиболее примитивным среди центросеменных. Однако синкарпия и крайняя специализация гинецея лаконосовых сейчас уже не ставится под сомнение. Даже мономерные гинецей в семействе произошли от синкарпных. Лаконосные, по-видимому, представляют собой специализированную боковую ветвь центросеменных.

213

Рис. 105. Лаконосные. Лаконос (Phytolacca acinosa): 1 - общий вид; 2 - плод; 3 - диаграмма цветка. Лаконос десятитычинковый (Phytolacca decandra): 4 - цветок. Лаконос американский (Phytolacca americana): 5 - гинецей в продольном разрезе (н - нектарник). Ривинa (Rivina humilis): 6 - цветок в разрезе. Анизомерия (Anisomeria coriacea): 7 - диаграмма цветка. Стегносперма (Stegnosperma halimifolium): 8 - диаграмма цветка. Хиллерия (Hilleria latifolia): 9 - диаграмма цветка. Микротея (Microtea maypurensis): 10 - диаграмма цветка

Семейство аизооновые (Aizoaceae)

Преимущественно многолетние, реже однолетние травы, иногда полукустарнички или кустарнички с атипичным поликамбиальным утолщением стеблей. Листья простые, без прилистников, часто сидячие и суккулентные с унифациальной пластинкой, очередные или супротивные (тогда в основании сросшиеся попарно). У крайне специализированных суккулентов родов Lithops, Opthalmophyllum и др. каждый побег, как правило, несет только два ежегодно сменяемых листа. Они срастаются в конусовидное влагалище вокруг расположенной ниже поверхности субстрата верхушечной почки. Над поверхностью почвы выдаются лишь "обрубленные" верхушки листьев, напоминающие формой и окраской камни. На их поверхности часто заметен один или несколько полупрозрачных участков - оконца. Линзовидные группы водоносных клеток под эпидермой оконец рассеивают падающий сверху свет на погруженные в субстрат внутренние боковые поверхности листьев, на которых расположена хлоренхима. У несуккулентных видов в эпидерме часто развиваются крупные водоносные пузыревидные клетки, которые могут смыкаться над кожицей в плотный блестящий покров. Цветки в сложных цимозных соцветиях, слабо отграниченных от системы вегетативных побегов из-за большого сходства прицветных и вегетативных листьев, вследствие редукции соцветий часто

214

одиночные, боковые или верхушечные, за редкими исключениями, обоеполые, актиноморфные. Околоцветник простой, 3-5-членный или двойной, из 5-8 часто похожих на вегетативные листья чашелистиков и многочисленных стаминодиальных лепестков в 1-6 кругах. У некоторых видов лепестки вторично редуцированы. Тычинок 1-10 в 1-2, как правило, изомерных простому околоцветнику или чашечке кругах, или тычинки многочисленные (до 120). Число тычинок в радиальных рядах, чередующихся с чашелистиками и плодолистиками, часто большее, чем против чашелистиков. Из-за этого при редукции тычинок наружных полных кругов возникают андроцеи пучкового строения. Гинецей большей частью изомерный простому околоцветнику или чашечке, а противолежащие их членам плодолистики срастаются лишь в области завязи. Их свободные верхушки образуют стилодии, которые очень редко в основании объединены в короткий столбик. Завязь верхняя, средняя или нижняя всегда многогнездная, с многочисленными семязачатками на центрально-угловых или постенных плацентах. Иногда число семязачатков в каждом гнезде завязи уменьшено до одного. У некоторых видов всего 1-2 плодолистика, тогда как у других видов их до 20 (рис. 106). В связи с образованием плодов со сложными механизмами вскрывания в завязи может развиваться система ложных перегородок. Плоды чаще всего сухие: локулицидные коробочки или коробочки со сложно отгибающимися при намокании клапанами, редко дробные, многосемянные невскрывающиеся или ягодообразные.

Около 130 родов и до 2000 видов, распространенных преимущественно в пустынных и полупустынных областях тропиков и субтропиков, наиболее разнообразны в Южной Африке. Многие особенности строения вегетативных органов и плодов аизооновых связаны с приспособлением к аридным местообитаниям. Некоторые представители семейства использовались как салатные растения, но гораздо более известны суккулентные виды, часто культивируемые как декоративные красивоцветущие растения в помещениях и в открытом грунте.

Система этого слабо изученного семейства сложна и далека от завершенности. Сближение Aizoaceae непосредственно с Cactaceae основано лишь на поверхностном сходстве облика цветков и ксерофилии, которая проявляется в этих семействах совершенно по-разному. Скорее, Aizoaceae вместе с несколькими экзотическими семействами составляют особую эволюционную ветвь центросеменных.

Семейство гвоздичные (Caryophyllaceae)

Многолетние и однолетние травы, полукустарнички, часто со вздутыми в узлах стеблями, иногда с атипичным поликамбиальным утолщением. Листья супротивные, редко очередные, простые, часто не расчлененные на черешок и пластинку, с прилистниками или без них. Цветки в сложных цимозных соцветиях различного облика, реже одиночные, актиноморфные или слегка зигоморфные, как правило обоеполые, нередко (часто лишь функционально) раздельнополые. Околоцветник простой или двойной, цветок может иметь дополнительное покрывало из сближенных с ним прицветных листьев. Листочков простого околоцветника, чашелистиков и лепестков в типе 4-5, лишь в исключительных случаях их число большее и неопределенное. Лепестки часто хорошо дифференцированы на ноготок и отгиб, нередко глубокораздельный, иногда с адаксиальными придатками в основании. У части видов венчик полностью редуцирован. Тычинок в типе 10, в двух кругах. Тычинки любого круга

215

Рис. 106. Аизооновые. Мезембриантемум (Mesembrianthemum densum): 1 - внешний вид; 2 - диаграмма цветка. Литопс (Lithops): 4 - внешний облик разных видов
Рис. 106. Аизооновые. Мезембриантемум (Mesembrianthemum densum): 1 - внешний вид; 2 - диаграмма цветка. Литопс (Lithops): 4 - внешний облик разных видов

могут редуцироваться. Гинецей из 2-5 плодолистиков, сросшихся в основании в верхнюю многогнездную или одногнездную завязь (рис. 107), с большим числом семязачатков. Плацентацию семязачатков гвоздичных часто называют свободной (центральной) колончатой, а их гинецей относят к лизикарпному типу. Плод - коробочка, иногда кожистая и невскрывающаяся ("ягодообразная"), или орех.

Около 80 родов и 2000 видов гвоздичных распространены по всему земному шару при явном предпочтении прохладных засушливых и холодных высокогорных или арктических областей. Поэтому наибольшее разнообразие гвоздичных присуще Северному полушарию, особенно Средиземноморью, а наименьшее - тропикам, где они встречаются в основном в горах.

216

Рис. 107. Гвоздичные. Смолевка поникшая (Silene nutans): 1 - внешний вид; 2 - разрез через цветок. Гвоздика Фишера (Dianthus fischeri): 3 - внешний вид; 4 - диаграмма. Звездчатка дубравная (Stellaria nemorum): 5 - внешний вид; 6 - диаграмма цветка. Мокрица (Stellaria media): 7 - разрез через цветок. Ясколка полевая (Cerastium arvense): 8 - разрез через цветок. Грыжник голый (Herniaria glabra): 9 - разрез через цветок. Дивала однолетняя (Scleranthus annuus): 10 - разрез через цветок. Смолка (Steris viscaria): 11 - диаграмма цветка

Гвоздичные можно разделить на 3 подсемейства, рассматриваемые некоторыми авторами как особые семейства. Для подсемейства Silenoideae характерны сростнолистная чашечка и тенденция к образованию антофора - удлиненного участка цветоложа между чашечкой и венчиком. Плод - коробочка. Листья без прилистников. Ноготки лепестков часто с крыловидными выростами, а отгиб - с придатками в основании. Наиболее известны роды смолевка (Silene), зорька (Lychnis), мыльнянка (Saponaria). Корневища и корни представителей двух последних родов часто содержат много мылящих веществ - сапонинов. Для обширного рода гвоздика (Dianthus) характерны сближенные с цветком прицветники. Многие виды дали начало культурным сортам с яркими и

217

крупными цветками. Цветки видов рода качим (Gypsophila) мелкие, собранные в сильно разветвленные соцветия. У пустынных и степных видов шаровидная надземная часть растения обрывается ветром по времени созревания плодов и, перекатываясь, распространяет семена. Интересен куколь обыкновенный (Agrostemma githago), встречающийся исключительно как полевой сорняк, в последнее время исчезающий. В подсемействе Alsinoideae чашелистики свободные, встречаются виды с односеменными невскрывающимися плодами. Наиболее известны виды родов звездчатка (Stellaria) и ясколка (Cerastium), приспособившиеся к очень разнообразным местообитаниям, нередко имеющие широкую экологическую амплитуду, становящиеся сорняками. Очень мелкие представители рода мшанка (Sagina) часто имеют редуцированный венчик, который полностью исчезает в роде дивала (Scleranthus). Для последнего подсемейства Paronychioideae в типе характерны безлепестные цветки, невскрывающиеся односеменные плоды, заключенные в чашевидный гипантий, часто прилистники. В отечественной флоре встречаются виды родов грыжник (Herniaria) и паронихия (Paronychia).

Двойной околоцветник гвоздичных, в отличие от аизооновых, возник за счет включения в цветок прицветных листьев, образовавших чашечку. Однопокровность цветков и односемянность плодов связаны с редукционной эволюцией.

Семейство маревые, или лебедовые (Chenopodiaceae)

Многолетние и однолетние травы, реже полукустарники и кустарники или небольшие деревья с атипичным вторичным утолщением стеблей и корней. Иногда встречаются лианы. Листья очередные или, реже, супротивные, простые, без прилистников. Ксерофильные и галофильные маревые часто имеют глубоко уходящие в почву корневые системы, иногда утолщенные запасающие органы корневого или гипокотилярного происхождения. Им нередко присуща подушковидная форма роста, покрытые воском или опушенные, сочные цилиндрические, превращенные в колючки или редуцированные листья, суккулентные членистые побеги.

Цветки мелкие и невзрачные, обычно актиноморфные, обое- или раздельнополые. Они собраны в плотные клубочки, разветвленные по дихазиальному типу, которые, в свою очередь, часто объединены в сложные открытые соцветия колосовидного или метельчатого облика, редко цветки одиночные. Простой околоцветник из 3-5 свободных или слегка сросшихся листочков, иногда совсем редуцирован, часто при созревании плода не опадает и может сильно разрастаться.

Тычинки чаще всего в одинаковом числе с листочками околоцветника и противолежат им, или тычинок меньше - до одной. В основании тычинки объединены короткой трубочкой. Большей частью 2, реже 3-4 (5) плодолистиков срослись в пестик с верхней одногнездной завязью (рис. 108). Единственный семязачаток прикрепляется к ее дну или боковой стенке. Плод односемянный, с пленчатым сухим перекарпием (мешочек), редко сочный, ягодовидный. Нередко он заключен в остающийся околоцветник и разросшиеся прицветники. Семена с периспермом.

Свыше 100 родов и около 1500 видов распространены по всему земному шару, особенно характерны для степных и пустынных районов, за пределами которых в основном являются рудеральными растениями и сорняками, часто злостными. Поэтому не случайно, что наиболее разнообразны маревые в сухих

218

районах Австралии, в пампе Южной Америки, в Средиземноморье, Центральной и Юго-Западной Африке, в пустынях и полупустынях, Передней, Средней и Центральной Азии.

Рис. 108. Маревые. Марь белая (Chenopodium album): 1 - внешний вид; 2 - диаграмма цветка. Солерос (Salicornia europaea): 3 - диаграмма цветка. Сарсазан (Halocnemum Strobilaceum): 4 - внешний вид. Солянка южная (Salsola australis): 5 - побег при плодах. Свекла (Beta vulgaris): 6 - цветок; 7 - его разрез

Построение системы семейства не завершено, в нем выделяют несколько триб, традиционно группируемых по форме и расположению зародыша в семени в 2 подсемейства. Для подсемейства Chenopodioideae (Cyclolobeae) характерен изогнутый зародыш, кольцом окружающий обильный перисперм. Космополитный, объединяющий до 200 видов род марь (Chenopodium) имеет обоеполые цветки. Марь белая (Ch. album) относится к числу наиболее распространенных злостных сорняков. Ее мощные побеги, как и у многих маревых, можно употреблять в пищу. Этот же вид, как и некоторые другие, некогда использовали и для получения съедобных семян, т.е. как зерновую культуру. Среди марей есть пряные, лекарственные, кормовые и красильные растения. Виды близкого по биологии рода лебеда (Atriplex) имеют раздельнополые цветки и остающиеся при плодах прицветники. Среди них также встречаются злостные сорняки, лекарственные и красильные, а также кормовые и съедобные растения. Последние, однако, содержат вещества, вызывающие у животных светлой масти и светловолосых людей сильные аллергические реакции на солнце. Плоды шпината (Spinacia oleracea) полностью окружены одревесневающими и сросшимися в трубку прицветниками. Разнообразные сорта свеклы (Beta vulgaris) культивируют ради мясистых корнеплодов, используемых, в зависимости от сортовой группы, в пищу, на корм скоту или для получения сахара. Характерная для сорта форма корнеплода во многом связана со

219

степенью участия корня и гипокотиля в его формировании. Известны и листовые сорта свеклы - мангольд. Представители рода солерос (Salicornia) широко распространенные галофиты с суккулентными членистыми побегами, листья которых сильно редуцированы.

Подсемейство Salsoloideae (Spirolobeae) объединяет виды со скудным или отсутствующим периспермом и сильно развитым, спирально закрученным в семени зародышем. Виды галофильного рода солянка (Salsola) ранее широко использовали для получения поташа и соды. Некоторые из них содержат ценные для медицины алкалоиды. Представители рода саксаул (Haloxylon) (см. рис. 108) - характерные для песчаных, часто засоленных пустынь, деревья высотой до 6 м. Закрепляя пески, они служат в этих районах практически единственным источником древесины, а также наряду с другими видами маревых практически единственным кормом для диких животных и скота.

Семейство амарантовые, или щирицевые (Amaranthaceae)

Многолетние или однолетние травы, иногда кустарники и даже небольшие вечнозеленые деревья или стеблевые суккуленты с атипичным поликамбиальным утолщением осевых органов. Листья очередные или супротивные, простые, без прилистников. Цветки в верхушечных или пазушных, часто открытых сложных соцветиях очень разнообразного облика, составленных сложными дихазиально разветвленными элементарными соцветиями, обоеполые или раздельнополые, актиноморфные. Прицветные листья часто сближены с цветками, кожистые, сухие, нередко ярко окрашенные. Простой околоцветник из 3-5 кожистых, часто высыхающих, свободных, редко слегка сросшихся листочков, которые могут полностью редуцироваться. Тычинок 5, реже 1-4, очень редко тычинок больше; в основании они, как правило, сросшиеся в короткую трубочку. Последняя у многих родов несет плоские придатки ("ложные стаминодии") разнообразной формы, чередующиеся с тычинками (рис. 109). Пестик из 2-3, реже 5 сросшихся плодолистиков. Одногнездная верхняя завязь с одним базальным семязачатком, очень редко с многочисленными семязачатками, прикрепленными к массивной низкой центральной колонке. Короткий столбик оканчивается лопастным рыльцем. Для многих видов характерна, несмотря на мелкие и просто устроенные цветки, энтомофилия и наблюдается постепенный переход к анемофилии. Плод - орех, часто с кожистым околоплодником (мешочек), очень редко ягода или кожистая коробочка. В распространении плодов часто участвуют сложные прицепки, в которые превращаются боковые цветки или группы цветков дихазиальных соцветий.

Около 65 родов, до 900 видов; широко распространены во всех климатических зонах, отчетливо преобладая, однако, в более сухих субтропических и тропических областях Африки и Америки. Светолюбивые, требующие богатых азотом почв, амарантовые часто становятся рудеральными растениями и злостными сорняками пропашных культур. Этому способствует также образование огромного числа легко распространяющихся и быстро прорастающих мелких семян. Встречающиеся в Средней и Восточной Европе, в Сибири представители рода амарант (Amaranthus) (A. retroflexus, A. albus, A. blitoides) исключительно заносные растения. Центр разнообразия рода Amaranthus лежит на юго-западе США и в Мексике, откуда все новые виды рода заносятся в Европу.

Два подсемейства амарантовых - Amaranthoideae и Gomphrenoideae - различаются строением тычинок. К подсемейству Amaranthoideae относят виды с четырехгнездными пыльниками, в том числе немногочисленные растения с

220

многосеменными завязями (Pleuropetalum, Deeringia, Celosia и др.). Ради декоративных, часто фасциированных соцветий культивируют целозию серебристую (Celosia argentea и С. argentea var. cristata) и декоративные амаранты: амарант хвостатый (A. caudatus), амарант печальный (A. hypochondriacus) и др. Некоторые виды последнего рода индейцы Центральной и Южной Америки использовали для получения зерна. Подсемейство Gomphrenoideae объединяет виды с двугнездными пыльниками. Из них в культуре можно встретить гомфрену шаровидную (Gomphrenaglobosa), разводимую ради ярких шаровидных соцветий, и представителей родов Alternanthera и Iresine с яркими красно-бордовыми листьями.

Рис. 109. Амарантовые. Амарант обыкновенный (Amaranthus retroflexus): 1 - внешний вид; 2, 3 - цветки. Амарант греческий (Amaranthus graceizans): 4 - диаграмма цветка. Циатулa (Cyatula capitata): 5 - стерильный цветок. Акнидa (Acnida cannabina): 6 - диаграмма цветка. Гомфрена (Gomphrena globosa): 7 - диаграмма цветка. Целозия (Celosia argentea): 8 - диаграмма цветка

Семейство Amaranthaсеае очень близко к Chenopodiaceae. Включая виды с наименее редуцированными в этом комплексе цветками, оно, безусловно, составляет переход к другим семействам центросеменных, цветки которых гораздо сложнее и крупнее. Тем не менее установить с последними непосредственные родственные связи невозможно.

Семейство кактусовые (Cactaceae)

В своем большинстве ксерофиты, сильно специализированные стеблевые суккуленты с редуцированными листьями. Разнообразие строения и размеров побегов, направления их роста и характера ветвления обусловило существование суккулентных аналогов практически всех жизненных форм, а также специфических "кактусовидных" форм роста: шаровидных однопобеговых и ветвящихся (от нескольких миллиметров до 1,5 м в диаметре), колосовидных, кустарниковых с побегами-кладодиями и т.п. У большинства суккулентных кактусовых достигается наименьшая величина испаряющей поверхности, приходящаяся на единицу объема запасающих воду тканей. Реже встречаются несуккулентные небольшие деревья, кустарники и древесные лианы с опадающими в период засухи очередными, плоскими листьями, лишенными прилистников (рис. 110). У суккулентных видов их пластинки становятся цилиндрическими, эквифациальными и быстро опадающими или превращаются в незаметную чешуйку, тогда как основание листа, сбегающее на стебель, часто разрастается в виде бугорка. Листовые основания - бугорки могут сливаться в вертикальные ребра,

221

Рис. 110. Кактусовые. Переския (Pereskia aculeata): 1 - внешний вид; 2 - разрез цветка. Опунция (Opuntia): 3 - внешний вид. Зигокактус (Zygocactus): 4 - внешний вид; 5 - диаграмма цветка. Изолятоцереус (Isolatocereus): 6 - внешний вид. Рипсалис (Ripsalis): 7 - внешний вид. Цереус (Cereus): 8 - внешний вид; 9 - разрез цветка. Долихотеле (Dolichotele longimamma): 10 - внешний вид. Родокактус (Rhodocactus): 11 - разрез цветка

выполняющие функцию ребер жесткости и придающие паренхиматизированным стеблям прочность. Они же позволяют стеблю без растрескивания кожицы сильно увеличиваться в размерах при запасании влаги во влажный период. У некоторых видов листовые основания сосочковидные (Mammillaria), иногда уплощенные и достигают десятка сантиметров в длину (Leuchtenbergia), фактически выполняют функцию суккулентной листовой пластинки.

222

Характерная особенность семейства - особо видоизмененные боковые побеги - ареолы. Апикальная меристема пазушной почки кактусовых в течение нескольких лет откладывает листовые примордии, которые развиваются в видоизмененные листья-колючки. Образующийся у несуккулентных кактусовых пазушный брахибласт радиально-симметричен и кроме колючек может образовывать фотосинтезирующие листья. У суккулентных видов апикальная меристема ареол откладывает листовые примордии только книзу, и они всегда развиваются в колючки очень разнообразного строения; иногда почки неотличимы от истинных волосков или железистые, функционирующие как внецветковые нектарники. Кроме защитной функции колючки кактусовых выполняют функцию рассеивания света, конденсируют и поглощают влагу из воздуха. У многих кактусовых развиваются сериальные ареолы. Тогда лишь ареола, расположенная на верхушке сосочковидного основания листа, несет колючки, а расположенная в его пазухе образует боковые побеги или цветки (Mammillaria и др.).

Цветки кактусовых у несуккулентных видов часто собраны в цимозные соцветия (дихазии характерны и для некоторых суккулентных форм), чаще одиночные, иногда развиваются на специализированных участках побегов - цефалиях с яркими щетинистыми колючками и густым опушением ареол, за редкими исключениями, обоеполые, актиноморфные или зигоморфные, эпигинные и лишь очень редко перигинные. Почти всегда хорошо развита цветочная трубка. Она, как и стенка нижней завязи, несет многочисленные ареолы в пазухах листочков, что свидетельствует об участии вогнутой оси в формировании как трубки, так и стенки нижней завязи цветка. По верхнему краю цветочной трубки прикрепляются многочисленные спирально расположенные лепестковидные листочки простого околоцветника, а к ее внутренней поверхности - многочисленные, закладывающиеся центробежно тычинки (см. рис. 110). Гинецей составлен неопределенным, но, как правило, небольшим числом плодолистиков. Столбик у большинства видов оканчивается лопастным, реже головчатым рыльцем. Одногнездная нижняя завязь несет многочисленные семязачатки на постенных плацентах.

Разнообразие строения цветка кактусовых, особенно симметрия и степень развития трубки, связано с разнообразием типов опыления: орнитофилией (Zygocactus), хироптерофилией (Carnegia), опылением бражниками (Arthrocereus) или другими ночными бабочками (Epiphyllum, Jasminocereus) и др.

Плоды кактусовых очень разнообразны: ягодообразные (мякоть составлена в основном разросшимися семяножками) ослизняющиеся или растрескивающиеся, высыхающие с выветривающейся стенкой или вскрывающиеся за счет неправильного разрыва стенки.

Около 2500 видов кактусовых в зависимости от концепций систематиков объединяют в 50-220 родов. Их подавляющее большинство распространено в Южной и Центральной Америке с центрами разнообразия вблизи обоих тропиков.

Заселяющие преимущественно засушливые области, кактусовые, тем не менее, нельзя считать растениями пустынь. Они чаще встречаются в степных сообществах, а многие виды вторично вернулись в леса, став специализированными эпифитами.

Хозяйственное значение кактусовых относительно невелико. На родине их используют для создания живых изгородей (Myrtillocactus), они дают легкую непрочную древесину (Piptanthocereus), некоторые виды содержат лекарственные вещества (Selenicereus, Lophophora), плоды используются в пищу

223

(выведены фруктовые сорта Opuntia). Вне естественного ареала кактусы пока используют почти исключительно как декоративные растения.

В семействе выделяют 3 подсемейства: Pereskioideae - объединяет несуккулентные или суккулентные формы с крупными дорзовентральными или эквифациальными листьями без дополнительных оболочек семени; Opuntioideae - суккуленты с цилиндрическими, редко плоскими листьями, пучками глохидий (мелких колючек с направленными к основанию шипиками) в ареолах, с семенами с дополнительной деревянистой оболочкой, образованной семяножкой; Cereoideae - суккуленты с чешуйковидными листьями, без глохидий и с дополнительной оболочкой семени (наиболее богатое видами подсемейство).

Положение кактусовых в системе долгое время вызывало споры из-за типично постенного расположения плацент. Однако у некоторых перескиевых обнаружены центрально-угловые плаценты. Доказана гомологичность постенных плацент большинства кактусовых угловым, сместившимся на стенки завязи при чашевидном разрастании цветоложа с приросшими к нему брюшными швами плодолистиков. В совокупности с другими признаками это подтверждает родство кактусовых с другими центросеменными. В порядке Centrospermae семейство занимает изолированное положение, близкое к гипотетической предковой форме, несмотря на высокую степень специализации большинства его суккулентных представителей.

224


Порядок Магнолиецветные (Magnoliales)

Семейство магнолиевые (Magnoliaceae)

Деревья и кустарники с очередными цельными и цельнокрайними, реже лопастными листьями с прилистниками и крупными одиночными цветками. Цветки ациклические или спироциклические, обоеполые. Околоцветник простой, обычно венчиковидный, ярко окрашенный, из 6 или большего числа листочков, обычно в 3-членных кругах. Ось цветка сильно удлинена. Тычинок много, в неопределенном числе, часто мясистых, плоских с выраженным надсвязником. Стаминодии отсутствуют. Гинецей, как правило, апокарпный, из многих или нескольких плодолистиков, расположенных по спирали. Рыльца низбегающие. Семязачатки в различном числе вдоль брюшного шва, анатропные, с 2 интегументами. Плод из нескольких листовок или орешков, часто шишкообразный (рис. 111). Семена с эндоспермом, часто на длинных семяножках. Характерна мясистая ярко окрашенная саркотеста. Пыльца 1-бороздная. Узлы многолакунные.

10 родов и 220 видов, главным образом в горных субтропических лесах Юго-Восточной Азии, Меланезии, Северной и Центральной Америки.

Несмотря на небольшой объем (всего 220 видов!), магнолиевые относятся к числу наиболее известных семейств. Это связано не только с высокими эстетическими качествами магнолий и тюльпанных деревьев, но и с их ролью в филогенетических построениях.

Крупнейший в семействе род магнолия (Magnolia) распространен по всему ареалу семейства, заходя даже в районы умеренного климата. На южных Курильских островах (Кунашир) встречается как редкость магнолия обратнояйцевидная (М. obovata) - единственный дикорастущий вид семейства в России. В Крыму и на Кавказе часто разводят магнолию крупноцветковую (М. grandiflora),

224

родина которой - юго-восток США. У этой магнолии крупные кожистые вечнозеленые листья и белые душистые, с исключительно сильным ароматом цветы до 20 см в диаметре. Листочков околоцветника 6, иногда 9 или 12. После цветения каждый из многочисленных пестиков превращается в листовку, тесно прирастающую брюшным швом к удлиненной оси цветка (см. рис. 111). Благодаря этому вскрывание листовок происходит по спинному шву. Очень эффектны ярко-красные ягодообразные семена, выставляющиеся на длинных семяножках.

Рис. 111. Магнолиевые. Магнолия крупноцветковая (Magnolia grandiflora): 1 - продольный разрез через цветок (т - тычинки; п - пестики); 2 - плод из многих листовок, вскрывающихся по спинному шву. Тюльпанное дерево (Liriodendron tulipifera): 3 - цветущая ветвь
Рис. 111. Магнолиевые. Магнолия крупноцветковая (Magnolia grandiflora): 1 - продольный разрез через цветок (т - тычинки; п - пестики); 2 - плод из многих листовок, вскрывающихся по спинному шву. Тюльпанное дерево (Liriodendron tulipifera): 3 - цветущая ветвь

Особого упоминания заслуживают прилистники. Они срастаются в некоторое подобие капюшона, выполняя важную защитную функцию не только для пазушных, но и для верхушечных почек.

Не все магнолии вечнозеленые растения, некоторые, как упоминавшаяся М. obovata, - листопадные деревья. Многие из них цветут перед распусканием листьев. Голые, без листьев, деревья, усыпанные крупными белыми, палевыми или ярко-розовыми цветами, необыкновенно красивы. Высокие декоративные качества магнолий давно прочувствованы японскими и китайскими художниками. Они заняли прочное место в восточно-азиатском искусстве.

Если у магнолий количество листочков околоцветника весьма различно и не всегда кратно трем, то у тюльпанного дерева (Liriodendron tulipifera) околоцветник строго 3-членный. Он состоит из 3 наружу отогнутых листочков и 6 вперед направленных и снабженных нектарниками, в 2 кругах. Впрочем, все листочки одинаково окрашенные, венчиковидные, а цветки схожи с тюльпанами (отсюда и название). Формулу такого околоцветника можно дать как K3 C3+3 или Kc3 CN3+3, отразив яркую окраску чашечки и наличие нектарников на лепестках. Как и у магнолий, в цветках тюльпанного дерева многочисленные тычинки и пестики сидят на удлиненной оси, однако плоды тюльпанного дерева своеобразны. Вместо листовок образуются орешки, причем верхняя стерильная часть каждого пестика

225

преобразуется в крыло длиной несколько сантиметров. При созревании плода крыло все более и более оттопыривается от оси цветка, пока орешек не отрывается. При этом крыло действует как приспособление для полета и распространения семян.

Liriodendron tulipifera- мощное дерево высотой до 30 м, как и Magnolia grandiflora, родом с юго-востока США. Он разводится во многих местах Черноморского побережья Кавказа. Другой вид рода обитает в Юго-Восточной Азии. В отличие от магнолий листья у Liriodendron 4-лопастные. Из-за ряда своеобразных признаков (в дополнение к сказанному, отсутствие саркотесты) Liriodendron выделяют в особую трибу внутри семейства, противопоставляя всем остальным магнолиевым. Однако как и у всех магнолиевых, у него многолакунные узлы и 1-бороздная пыльца. Обычный на нашем Дальнем Востоке лимонник (Schisandra chinensis), ранее относившийся к магнолиевым, сейчас выделен из последних, прежде всего по 1-лакунным узлам и 3-6-бороздной пыльце.

Семейство магнолиевых часто рассматривается как очень примитивное, и сторонниками "раналиевой" доктрины и стробилярной гипотезы цветка ставится вместе со следующим семейством в основание системы цветковых растений. С этих позиций к несомненно примитивным признакам семейства принадлежат слабая дифференциация околоцветника и нестабилизированное число его членов, первичная полиандрия, листовидность и мясистость тычинок при выраженности надсвязников, апокарпный гинецей, низбегающие рыльца, удлиненная ось цветка, 1-бороздная пыльца, 3-лакунные узлы, сосуды с лестничной перфорацией, наличие волокнистых трахеид. Нельзя полностью исключить и филогенетические связи предков магнолиевых с беннеттитами (см. выше).

Семейство дегенериевые (Degeneriaceae)

Интересно в филогенетическом отношении.

Семейство представлено единственным видом Degeneria vitiensis (по имени немецкого ботаника Отто Дегенера, впервые собравшего растение; vitiensis - по острову Вити-Лёви в архипелаге Фиджи) на островах Фиджи. D. vitiensis - невысокое дерево с листьями, схожими с листьями магнолии, и небольшими одиночными цветками. Замечательные особенности Degeneria лежат в строении их тычинок и пестиков. Тычинки совершенно плоские, листоподобные (рис. 112) со значительными стерильными участками и 3 (!) сосудистыми пучками. Ни связника, ни тычиночной нити здесь нет. Пыльники находятся на нижней стороне тычинки. Не менее своеобразен единственный пестик в цветке Degeneria. Завязь образована плодолистиком, который в молодости не срастается своими краями и остается, в отличие от громадного большинства покрытосеменных, незамкнутым. Рыльцевая поверхность соответствует краям плодолистика. Плоды Degeneria многосемянные, сухие, но без явных способов вскрывания. Есть у Degeneria и другие интересные особенности, как, например, непостоянное число семядоль (чаще всего 3).

Дегенериевые, несомненно, сходны с магнолиевыми по строению околоцветника, из неопределенного числа членов, большому количеству тычинок, 3-лакунным узлам, 1-бороздной пыльце, а также по общему облику. Однако у дегенериевых отсутствуют весьма характерные для магнолиевых прилистники. Пестик у них один, и ось цветка почти плоская. Тычинки и плодолистики их примитивнее, чем у магнолиевых.

226

Рис. 112. Дегенериевые. Дегенерия (Degeneria vitiensis): 1 - цветущая ветвь; 2 - тычинка с нижней стороны (гн - гнезда пыльника); 3 - завязь в поперечном разрезе на ранней (а) и более поздней (б) стадии развития (сз - семязачатки); 4 - пестик; 5 - плод
Рис. 112. Дегенериевые. Дегенерия (Degeneria vitiensis): 1 - цветущая ветвь; 2 - тычинка с нижней стороны (гн - гнезда пыльника); 3 - завязь в поперечном разрезе на ранней (а) и более поздней (б) стадии развития (сз - семязачатки); 4 - пестик; 5 - плод

Семейство анноновые (Annonaceae)

Деревья, реже кустарники с очередными 2-ряднорасположенными цельными и цельнокрайними листьями без прилистников. Цветки одиночные или в симподиальных соцветиях. Околоцветник двойной, явно 3-членный, чаще всего соответствующий формуле K3 C3+3. Ось цветка часто, но не всегда, удлинена. Тычинок много, расположенных по спирали. Тычиночные нити короткие. Характерны щитовидные надсвязники. Гинецей апокарпный, из многих или нескольких плодолистиков, очень редко ценокарпный (рис. 113). Семязачатков много, расположенных вдоль брюшного шва, анатропных, с 2-3 интегументами. Плод из нескольких листовок или апокарпных ягод. Часто разрастание оси с образованием сочных плодов типа "фрага" (как у земляники). Семена с морщинистым эндоспермом. Пыльца 1-бороздная или вообще без апертур. Узлы 3-лакунные. Характерна каулифлория. Часто присутствуют эфирные масла, слизи, дубильные вещества.

120 родов и около 2000 видов в тропиках Старого и Нового Света. Лишь немногие представители и в субтропических и даже умеренных областях (Asimina triloba - в Южной Канаде).

Анноновые особенно характерны для влажных тропических лесов, хотя многие встречаются в более сухих вариантах и даже в саваннах. Большинство

Рис. 113. Анноновые. Азиминa (Asimina triloba): 1 - диаграмма цветка. Ксилопия (Xilopia aethiopica): 2 - плод из удлиненных листовок (л)
Рис. 113. Анноновые. Азиминa (Asimina triloba): 1 - диаграмма цветка. Ксилопия (Xilopia aethiopica): 2 - плод из удлиненных листовок (л)

227

представителей - деревья средней величины, есть среди них небольшие деревья и кустарники. Очень характерно 2-рядное расположение листьев, хотя этот признак встречается и в других семействах, например у крушинных. Если растереть лист, нередко ощущается запах эфирных масел.

Самый известный в семействе, но далеко не самый крупный, род аннона - (Annona) насчитывает 120 видов, главным образом в Западном полушарии. Цветки аннон производят крайне архаическое впечатление благодаря мясистым, треугольным в поперечном сечении чашелистикам, раскрывающимся наподобие створок плода. Ось цветка у видов этого рода обычно после цветения сильно разрастается, становясь сочной и сладкой, особенно у культурных сортов, вкус которых бесконечно разнообразен, иногда напоминая даже сбитые сливки, как у A. cherimoia. Плоды A. muricata достигают массы 2 кг. Эти виды родом с Антильских островов, широко культивируются в тропиках.

У других анноновых ось цветка не разрастается, а каждый пестик преобразуется в листовку или в апокарпную ягоду, как у рода азимина (Asimina) с 8 видами на востоке Северной Америки. Упоминавшаяся выше как самый северный представитель семейства азимина трехлопастная (A. triloba) широко культивируется в Северной Америке из-за съедобных плодов. A. triloba - листопадный кустарник с рано распускающимися цветками. Его цветки редкой коричневой окраски, опыляются жуками и мухами.

Анноновые, несомненно, находятся в родстве с магнолиевыми, но выглядят более подвинутыми. Помимо сходства в строении цветка и вегетативных органов у анноновых, как и у магнолиевых, 1-бороздная пыльца и 3-лакунные узлы. Однако прилистники у анноновых отсутствуют, листья их расположены двурядно, а околоцветник всегда дифференцирован на чашечку и венчик. Как гораздо более крупное, по сравнению с магнолиевыми, семейство анноновые в значительно большей степени гетеробатмично.

228


Порядок Лавровые (Laurales)

Семейство лавровые (Lauraceae)

Деревья, реже кустарники с очередными цельными, обычно вечнозелеными листьями, без прилистников и мелкими белыми или желтыми цветками в метельчатых соцветиях. Цветки циклические, обоеполые, иногда раздельнополые, 3-, реже 2-членные. Околоцветник простой венчиковидный, построенный обычно по формуле Pc2+2 или Pc3+3+3.

Андроцей тетрациклический, причем 1 или 2 внутренних круга часто превращены в стаминодии (обычный вариант формулы андроцея A3+3+3 St3. Тычинки при основании нередко с желёзками (рис. 114). Пыльники в числе 4-8 вскрываются клапанами. Пестик 1. Завязь 1-гнездная, верхняя, часто с заметным столбиком и 1-3 рыльцами. Семязачаток всегда 1, висячий, анатропный, с 2 интегументами. Часто выражен гипантий. Плод - 1-семенная ягода или костянка, плод может быть сухой. Очень часто - сочная или деревянистая "купула" при основании плода, при этом плодоножка часто вздутая. Семена без эндосперма, с крупным зародышем. Пыльца без апертур. Первичных археспориальных клеток несколько. Узлы 1-лакунные. Характерно содержание слизей, эфирных масел, горьких веществ.

30 родов и около 2200 видов, главным образом во влажнотропических и горных субтропических лесах, особенно Центральной и Южной Америки, Антильских островов, Меланезии и Юго-Восточной Азии.

228

Лавровые - одно из важнейших тропических семейств. Лишь немногие представители проникают в субтропические зоны. В то же время лавровые очень легко распознаются по своим 3 (реже 2)-членным полициклическим мелким цветкам. Пестик всегда 1, с единственным семязачатком. Очень характерна купула при основании плода. Если плод, что бывает редко, сухой, то купула вместе с плодом поразительно напоминает желудь дуба. Многие представители семейства - крупные деревья, достигающие самых верхних ярусов леса. Но встречаются среди них и небольшие деревья и кустарники.

Цветки лавровых специально изучали на предмет выяснения происхождения чашечки и венчика покрытосеменных растений. Согласно распространенным гипотезам, чашечка имеет листовое происхождение, а венчик - тычиночное. При этом чашелистики характеризуются 3-пучковыми листовыми следами, а лепестки - 1-пучковыми. Казалось бы, следовало ожидать, что 2-круговой околоцветник лавровых соответствует двойному околоцветнику, с 3-пучковыми листовыми следами во внешнем и 1-пучковым во внутреннем круге. Можно было допустить также, что целиком венчиковидный околоцветник имеет только 1-пучковые следы. Однако при изучении сосудистой анатомии цветков различных родов вскрылось исключительное разнообразие (вплоть до 1 пучка во внешнем круге и 3 - во внутреннем). По-видимому, опираться лишь на данные сосудистой анатомии при выяснении природы околоцветника нельзя.

К лавровым относится целый ряд важных в экономическом отношении растений. Прежде всего следует упомянуть лавр благородный (Laurus nobilis) - средиземноморское дерево, широко культивировавшееся еще с древних времен, поэтому природный ареал его установить трудно. Оно разводится, а возможно, растет в диком виде и на

Рис. 114. Лавровые. Лавр благородный (Laurus nobilis): 1 - цветущая ветвь; 2 - ветвь с плодами. Сассафрас (Sassafras albidum): 3 - пестик в продольном разрезе. Коричное дерево (Cinnamomum zeylanicum): 4 - цветущая ветвь; 5 - диаграмма цветка (ж - желёзки тычинок внутреннего круга; с - стаминодии)
Рис. 114. Лавровые. Лавр благородный (Laurus nobilis): 1 - цветущая ветвь; 2 - ветвь с плодами. Сассафрас (Sassafras albidum): 3 - пестик в продольном разрезе. Коричное дерево (Cinnamomum zeylanicum): 4 - цветущая ветвь; 5 - диаграмма цветка (ж - желёзки тычинок внутреннего круга; с - стаминодии)

229

Черноморском побережье Кавказа. Листья собираются в большом количестве под названием "лаврушка" и широко экспортируются как пряность для кушаний. В античном мире лавр - одно из самых популярных деревьев. Из вечнозеленых ветвей лавра делали венки для увенчивания победителей. Плоды лавра, в противоположность большинству представителей, - суховатые костянки без купулы.

Еще большее значение имеет род Cinnamomum (275 видов), распространенный в тропической Азии и Австралии. Сюда относятся корица (С. verum) - кустарник, широко культивируемый в Южной Индии и на Цейлоне. Во всех частях растения содержатся эфирные масла с неповторимым ароматом. На экспорт идет в основном кора. 2-3 раза в год срезаются ветви - около 2,5 см толщиной, кора с них слущивается, высушивается для дальнейшего использования. Из листьев получают эфирные масла для парфюмерной промышленности. Вообще, если растереть лист почти любого вида этого рода, можно почувствовать сильный запах эфирных масел. К этому роду относится лавр камфорный (С. camphora) - высокое дерево с сильно пахучими листьями, из которых получают ценное камфорное масло (камфору). Родина камфорного лавра - Юго-Восточная Азия, до Южной Японии на севере, но он хорошо растет и на Черноморском побережье Кавказа.

Совершенно иное значение имеет авокадо (Persea americana), дерево родом из Центральной Америки, широко культивируемое в тропиках и отчасти субтропиках. Грушевидные темно-зеленые плоды авокадо, длиной до 20 см и массой до 600 г, совершенно не сладкие, но исключительно богатые растительными маслами (до 30%), особенно хороши для салатов.

Резко отличается от всех лавровых кассита нитевидная (Cassytha filiformis). Это паразитическое растение, совершенно бесхлорофилльное, очень похожее на наши повилики. Однако цветки Cassytha и 1-семянные плоды вполне соответствуют признакам семейства. Во многих тропических странах близ морских берегов растение развивается в массе, особенно в сухих местообитаниях. Другие виды рода, причем среди них есть и фотосинтезирующие лианы, - в основном в Австралии.

Лавровые помещают обычно в особый порядок, но включают последний в многоплодниковые (несмотря на 1 пестик) или в подкласс Magnoliidae. Здесь они могут считаться в целом подвинутым семейством с полностью циклическим цветком и мономерным гинецеем. Последний, впрочем, часто рассматривается как состоящий из 3 плодолистиков, из которых 2 стерильных. Однако определенных доказательств нет. В цветке лавровых многое до сих пор неясно, как, например, происхождение околоцветника, гипантия.

230


Порядок Троходендровые (Trochodendrales)

Семейство троходендровые (Trochodendraceae)

Листопадные деревья с простыми широкими зубчатыми листьями без прилистников, сосредоточенными близ верхушек годичных побегов. Соцветия метельчатые с верхушечным цветком. Цветки обоеполые, с прицветничками, но без околоцветника. Тычинок много. Пестиков 4-11. Завязь со многими анатропными семязачатками вдоль брюшного шва. Интегументов 2. Плод из листовок, срастающихся друг с другом с боков. Семена с эндоспермом. В ксилеме отсутствуют сосуды.

230

Монотипное семейство, представленное единственным видом троходендрон японский (Trochodendron aralioides) в Японии и на Тайване.

Исключительно важное в филогенетическом отношении семейство. Отсутствие сосудов здесь, несомненно, первичный признак, крайне редко встречающийся у покрытосеменных. Большим числом тычинок и плодолистиков троходендровые сходны с такими семействами, как анноновые, магнолиевые и лютиковые, однако тычинки и пестики расположены циклически, а не спирально. Отсутствие околоцветника также следует рассматривать как первичный признак, не свойственный предполагаемым предковым формам многоплодниковых. Крайне интересно сочетание признаков ветро- и насекомоопыления. К первым относится большое (до 70) и непостоянное число тычинок, выставляющихся из кроны соцветия (рис. 115), отсутствие околоцветника. Вместе с тем пыльца обладает типичной для насекомоопыляемых растений скульптурой, а спинные поверхности плодолистиков интенсивно выделяют нектар. Отмечалось посещение цветков пчелами и бабочками. Пример троходендрона

Рис. 115. Троходендровые. Троходендрон (Trochodendron aralioides): 1 - ветвь с плодами; 2 - цветок; 3 - цветок с удаленными тычинками (п.ч - прицветная чешуя; к.н - карпелярные нектарники)
Рис. 115. Троходендровые. Троходендрон (Trochodendron aralioides): 1 - ветвь с плодами; 2 - цветок; 3 - цветок с удаленными тычинками (п.ч - прицветная чешуя; к.н - карпелярные нектарники)

231

подтверждает, что первые покрытосеменные обладали значительной лабильностью в способах опыления.

Систематическое положение Trochodendraceae изолированное.

232


Порядок Лютикоцветные (Ranunculales)

Семейство лютиковые (Ranunculaceae)

Травы, редко полукустарники, невысокие кустарники или лианы с очередными цельными и рассеченными листьями без прилистников (реже листья супротивные). Цветки в разнообразных соцветиях, реже одиночные, энтомофильные, обоеполые, ациклические или циклические, актиноморфные, реже (колено Delphinieae) зигоморфные. Околоцветник разнообразный, простой или двойной, часто спорной морфологической природы, характерны стаминодии - нектарники и органы, промежуточные между стаминодиями и лепестками. Тычинок много или несколько, в неопределенном числе, редко 3-2 (1). Пестиков много, свободных, на удлиненной оси, реже 5-3-1. Завязь 1-гнездная верхняя. Рыльце часто низбегающее. Семязачатки в различном числе (вплоть до 1), вдоль брюшного шва, анатропные, с 2, реже 1 интегументами. Плоды из нескольких (до 1) листовок или орешков. Семена с эндоспермом и мелким зародышем. Семядоля часто 1. Первичных археспориальных клеток несколько. Нередко проводящие пучки - в нескольких кругах. Узлы 3- или многолакунные. Очень распространены алкалоиды.

40-50 родов и около 2000 видов в холодных, умеренных и субтропических районах Северного полушария, часто в горах, очень немногие виды (в основном из рода ломонос (Clematis) - в тропиках.

Лютиковые - обширное и исключительно разнообразное по строению цветков семейство. Наиболее примитивными считаются актиноморфные цветки, с простым околоцветником из неопределенного числа членов, большим числом тычинок и пестиков на сильно выпуклой оси. Примером может служить купальница европейская (Trollius europaeus) с пальчато-раздельными листьями и крупными ярко-желтыми цветами. Все части цветка купальницы расположены по спирали. Между листочками околоцветника и андроцеем располагаются несколько похожие на тычинки стаминодии. Весьма вероятно, что лепестки некоторых лютиковых могли возникнуть в процессе эволюции из таких стаминодиев. Стаминодии Т. europaeus - в то же время и нектарники. А у другого вида - купальницы азиатской (Т. asiaticus) стаминодии нектар не выделяют. Они вполне похожи на лепестки ланцетной формы. Их и можно считать лепестками, но тогда околоцветник Т. asiaticus двойной. Если же мы все же назовем их стаминодиями, околоцветник должен рассматриваться как простой. Подобная терминологическая двойственность обычна в литературе, посвященной лютиковым.

Цветки купальницы европейской имеют замечательную особенность - они цветут как бы в не совсем раскрытом состоянии (отсюда удачное французское название buton d′or - золотой бутон). Недавно открыли чрезвычайно специализированное опыление купальницы европейской мелкими двукрылыми. Этот факт лишний раз подтверждает, что виды, даже сохранившие примитивные признаки, прошли длительный путь эволюционных преобразований и приспособлены к своим экологическим нишам. Раньше купальница европейская принадлежала к обычным растениям средней полосы, теперь же благодаря истреблению на букеты встречается все реже и реже. В процессе эволюции цветки лютиковых подвергались, очевидно, следующим эволюционным

232

преобразованиям: 1) цветки ациклические → цветки гемициклические → цветки циклические; 2) цветки с неопределенным числом членов → цветки с определенным числом членов; 3) околоцветник простой → околоцветник двойной (формирование двойного околоцветника в разных подсемействах происходило по-разному); 4) пестиков много → пестик 1; 5) цветки актиноморфные → цветки зигоморфные; 6) гинецей апокарпный → гинецей синкарпный; 7) ось цветка удлиненная → ось цветка почти плоская; 8) цветки неспециализированно энтомофильные → цветки специализированно энтомофильные; 9) цветки неспециализированно энтомофильные → цветки анемофильные. Как видим, лютиковые преобразовывались по разным направлениям. Для многих родов характерно сочетание примитивных и подвинутых признаков.

Остановимся далее на самом крупном и широко известном роде лютик (Ranunculus), 400 видов которого распространены от арктических тундр до субтропиков. Для цветков лютика типична формула K5 CN5 A∞ G∞ (рис. 116). Количество членов околоцветника здесь фиксированное, но лепестки имеют нектарные ямки, прикрытые специальной чешуйкой. Никакого разделения лепестка на ноготок и пластинку (как, например, у крестоцветных и гвоздичных) здесь нет, однако детали строения самих нектарников довольно разнообразны. Лепестки-нектарники расположены по кругу, остальные части цветка - по спирали. Лютики опыляются широким комплексом насекомых из отрядов двукрылых и жуков, так что можно сказать, что их опыление очень неспециализированно, однако некоторые группы лютиков перешли к апомиксису, что является, безусловно, вторичным явлением.

Явная гетеробатмия характерна для родов аконит, или борец (Aconitum), и живокость (Delphinium), опыляемых исключительно перепончатокрылыми с весьма специализированными цветками. Напомним, что у однолетних живокостей такие подвинутые признаки, как зигоморфные цветки со шпорцами, лепестки - нектарники, срастающиеся друг с другом, единственный пестик сочетается со спиральным расположением околоцветника и андроцея, множественностью тычинок и примитивностью пестика.

К ветроопылению перешел род василистник (Thalictrum), большинство видов которого - высокие травы с дважды-, триждыперисторассеченными листьями и метельчатыми соцветиями из очень большого числа цветков. Околоцветник у василистников простой, мелкий и невзрачный. Тычинки, напротив, на длинных нитях, с ярко-желтыми или фиолетовыми пыльниками. Пестики, как и тычинки, в неопределенном числе, но их, как правило, меньше. Формула здесь может быть, например, такая: PK4 A∞ G5-8.

Из сказанного ясно, насколько разнообразны цветки лютиковых. Однако они часто связаны переходными формами и имеют немало общего в деталях, например, в строении пестиков.

Для лютиковых очень характерны нектарники, в своем происхождении связанные с тычинками. Иногда они исключительно своеобразного, даже причудливого строения. Но у некоторых, например у василистников, их нет.

Почти все лютиковые - многолетние травы, есть среди них розеточные формы; для семейства очень характерны в различной степени расчлененные (но не сложные!) листья, без прилистников. Однако не так редко встречаются и цельные листья, например у чистяка (Ranunculus ficaria). Таким образом, узнавать лютиковые надо по совокупности признаков.

Многие лютиковые цветут очень рано, можно сказать, "из-под снега", в горах встречаются у тающих снежников. Очень немногие представители зацветают летом.

233

Рис. 116. Лютиковые. Лютик виноградолистный (Ranunculus cappadocicus): 1 - общий вид. Лютик едкий (Ranunculus cacris): 2 - лепесток с нектарной чешуйкой (н.ч); 3 - орешки. Лютик золотистый (Ranunculus auricomus): 4 - пестик в продольном разрезе. Лютик высокий (Ranunculus lingua): 5 - диаграмма цветка. Аквилегия альпийская (Aquilegia alpina): 6 - общий вид. Аквилегия обыкновенная (Aquilegia vulgaris): 7 - диаграмма цветка. Аконит (Aconitum napellus): 8 - общий вид; 9 - диаграмма цветка. Живокость (Delphinium elatum): 10 - листовки. Зимовник (Helleborus niger): 11 - нектарник

234

Лютиковые делят обычно на 2 подсемейства:

  1. Зимовниковые (Helleboroideae). Плоды из листовок. К ним относятся купальница (Trollius), аконит (Aconitum), живокость (Delphinium) и др. Формирование двойного околоцветника происходило, по-видимому, за счет образования лепестков из стаминодиев, т.е. лепестки тычиночного происхождения.
  2. Собственно лютиковые (Ranunculoideae). Плоды из орешков. К ним относятся лютик (Ranunculus), василистник (Thalictrum), ветреница (Anemone) и др. Формирование двойного околоцветника происходило, по-видимому, за счет образования чашелистиков из верхних вегетативных листьев, таким образом, и лепестки, и чашелистики имеют листовую природу.

Многие виды семейства декоративны. В садах часто можно встретить акониты, живокости, водосборы, или аквилегии, ветреницы. Особенно эффектны крупноцветные виды рода ломонос (Clematis), в том числе вьющиеся. Лютиковые дали ряд важнейших лекарственных растений. Здесь на первом месте адонис весенний (Adonis vernalis) - важнейшее средство при сердечно-сосудистой недостаточности. В настоящее время природные запасы этого степного растения сильно сокращены. Есть опыт его искусственного разведения. К классическим гомеопатическим средствам принадлежит "аконит", основанный на алкалоидах видов Aconitum. Лютиковые вообще богаты алкалоидами, в семействе много ядовитых растений. Некоторые горные среднеазиатские виды аконитов принадлежат к числу самых ядовитых растений.

Лютиковые - типичное семейство группы многоплодниковых (Polycarpicae), родственное магнолиевым и анноновым. В противоположность последним лютиковые - травянистое и более подвинутое семейство. В андроцее лютиковых, в частности, уже полностью отсутствуют "листовидные" тычинки, нет надсвязников, гораздо более специализирован околоцветник.

Долгое время к лютиковым причисляли род пион (Paeonia), который в настоящее время выделяется в особое семейство и даже порядок. У пионов, в отличие от лютиковых, вторичная, а не первичная полиандрия, своеобразный диск тычиночного происхождения и совершенно особый среди всех покрытосеменных эмбриогенез.

235


Порядок Кувшинкоцветные (Nymphaeales)

Семейство кувшинковые (Nymphaeaceae)

Водные укореняющиеся растения с плавающими или погруженными крупными округлыми черешковыми листьями и яркими крупными цветами. Цветки правильные, обоеполые, с простым или, чаще, двойным околоцветником. Чашелистиков 3-4 свободных или при основании несколько сросшихся. Лепестков обычно много, свободных в непостоянном числе. Встречаются переходные формы между лепестками и тычинками. Ось цветка удлинена, или плоская, или в виде гипантия. Тычинок много (до 700), часто листовидные, характерны надсвязники. Гинецей апокарпный, из многих плодолистиков, обычно погруженных в удлиненную ось цветка или прирастающих к бокаловидной оси (так называемая ложная ценокарпия). В последнем случае образуется общая рыльцевая поверхность из многих рылец - у рода кубышка (Nuphar). Завязь верхняя, полунижняя или нижняя; семязачатков много, висячих, анатропных, расположенных ламинально. Плоды - синкарпии, иногда ослизняющиеся или ягодообразные, без правильных способов вскрывания. Семена с

235

арилусом. Эндосперм развит или отсутствует. Сосудистые пучки разбросаны (атактостелия). Сосуды отсутствуют. Характерны воздушные каналы, идиобласты, членистые млечники. 8 родов и 65-70 видов по всему свету.

Рис. 117. Кувшинковые. Кувшинка (Nymphaea alba): 1 - лист; 2 - цветок; 3 - цветок в разрезе (ч - чашелистик; л - лепесток; т - тычинки; п - пестик); 4 - диаграмма цветка
Рис. 117. Кувшинковые. Кувшинка (Nymphaea alba): 1 - лист; 2 - цветок; 3 - цветок в разрезе (ч - чашелистик; л - лепесток; т - тычинки; п - пестик); 4 - диаграмма цветка

Кувшинковые - очень характерное и широко распространенное семейство, хорошо приспособленное к водным местообитаниям. Пластинки их округлых или яйцевидных листьев и крупные цветки плавают на поверхности водоемов со стоячей или медленно текучей водой, однако растения могут укореняться на глубинах до 4 м! Наиболее обычны у нас кубышка (Nuphar luteum) с желтыми цветками и кувшинка, или водяная лилия (Nymphaea alba), с белыми цветками (рис. 117). Многие признаки у них общие; для обеих характерны постепенные переходы от тычинок к лепесткам. Но есть и различия. У кубышки околоцветник простой, венчиковидный, соответствующий по положению чашечке; вместо венчика у нее узкие нектарники, похожие на тычинки. А у кувшинки хорошо различимы чашечка и многолепестный венчик. Крупные белые цветки кувшинок необыкновенно красивы. Это и послужило причиной резкого сокращения численности растения. В настоящее время во многих местах принимаются меры по его охране.

Помимо N. alba к роду Nymphaea относится около 40 видов с белыми, розовыми, голубыми цветками. Все они очень декоративны. Сюда же принадлежит и священный цветок древних египтян - лотос египетский (N. lotus). Цветки его распускаются всегда вечером и закрываются на следующий день около 11 часов утра. Да и остальные виды рода цветут по часам, но в разное время. Так, цветы у нашей кувшинки открыты между 7 и 17 ч.

Во всех ботанических садах мира посетители стремятся увидеть тропические виктории (Victoria) родом из Южной Америки. Листья викторий достигают в диаметре 2 м (на родине - 4!) и выдерживают нагрузку до 75 кг. Края совершенно округлых листьев загнуты вверх (как у сковородки), а прочность обеспечивается сетью мощных жилок до 5 см шириной и высотой. Необыкновенно крупные цветы, не менее 20 см в диаметре, цветут 3 суток, открываясь каждый раз в предвечерние часы и закрываясь по утрам, причем их окраска изменяется за время цветения от почти белой до темно-карминово-красной.

236

Кувшинковые - вторично-бессосудистые в связи с образом жизни семейства, несомненно связанные с какими-то древними многоплодниковыми. Такие признаки, как множественность и количественная неопределенность частей цветка, апокарпный гинецей, листовидные тычинки, органы, переходные между тычинками и лепестками, встречается в различных семействах многоплодниковых. С другой стороны, гинецей и образование плодов у кувшинковых очень специализированы, по-видимому, в связи с водным образом жизни. По многим признакам кувшинковые напоминают однодольные. Помимо атактостелии они обладают сходным с однодольными развитием точки роста побега и корневого чехлика.

Широко распространенные у нас в дельте Волги лотос каспийский или индийский (Nelumbo nucifera) вместе с американским лотосом желтым (N. lutea) часто выделяют в особое семейство на основании отсутствия перисперма и эндосперма, более подвинутого типа пыльцевых зерен и некоторых других признаков.

237


Порядок Перечноцветные (Piperales)

Семейство перечные (Piperaceae)

Травы, кустарники, часто вьющиеся или (реже) небольшие деревья, с очередными цельнокрайними листьями обычно без прилистников, часто, но не всегда, с дугонервным жилкованием. Цветки очень мелкие, невзрачные, в густых колосьях, без околоцветника, в пазухах щитовидных (пельтатных) кроющих листьев, чаще обоеполые, реже раздельнополые. Тычинок 1-10 (чаще всего 2-3). Плодолистиков 1-6 (часто 3), сросшихся. Пестик с 1-6 рыльцами и 1-гнездной завязью, с единственным базальным ортотропным семязачатком, с 1-2 интегументами. Плод - мелкая костянка, сочная или сухая. Семена без эндосперма, с обильным периспермом (рис. 118) и мелким зародышем. Зародышевый мешок тетраспорический (Peperomia - тип), иногда 16-ядерный. Сосудистые пучки рассеянные, в 2 или более кругах. Характерны клетки, содержащие пиперин и камфору.

10 родов и 1400 видов во влажных тропических лесах всего мира, особенно Америки и Меланезии. Многие виды - эпифиты.

Перечные - одно из типичных для влажных тропиков семейств, причем многие представители - лианы и эпифиты. Некоторые встречаются в трещинах скал, в сравнительно сухих местообитаниях. Как приспособления к ним, эти виды обладают мясистыми листьями с хорошо развитой

Рис. 118. Перечные. Черный перец (Piper nigrum): 1 - плодоносящая ветвь; 2 - пестик в продольном разрезе; 3 - плод в продольном разрезе (м - мезокарпий; э - эндокар-пий; эн - эндосперм; п - перисперм; з - зародыш); 4 - диаграмма цветка
Рис. 118. Перечные. Черный перец (Piper nigrum): 1 - плодоносящая ветвь; 2 - пестик в продольном разрезе; 3 - плод в продольном разрезе (м - мезокарпий; э - эндокар-пий; эн - эндосперм; п - перисперм; з - зародыш); 4 - диаграмма цветка

237

водозапасающей гиподермой, т.е. имеют суккулентную структуру. Листья перечных по форме разнообразны, у некоторых видов они даже щитовидные. Встречаются и декоративные пестролистные виды с белым рисунком. Вообще перечные и особенно представители рода пеперомия (Peperomia) охотно разводятся в оранжереях.

Практически у всех перечных цветки собраны в густые колосья. Они образуются всегда на концах побегов. Нарастание вегетативной оси осуществляется за счет боковых побегов, возникающих непосредственно под соцветием. Таким образом, возникает симподий. Соцветия при этом сдвигаются в сторону и располагаются как бы в несколько этажей.

Анатомическое строение стеблей совершенно нетипично для двудольных. Сосудистые пучки либо рассеяны беспорядочно (Peperomia), либо располагаются в 2 (или более) круга (Piper). Однако в отличие от однодольных камбий нормально функционирует.

Основные роды семейства: перец (Piper) и пеперомия (Peperomia), насчитывающие по 600-700 видов (может быть, и более), помимо внешнего сходства несут ряд существенных различий, некоторые из них указаны выше. Добавим, что виды Peperomia- травянистые растения, тогда как в роде Piper преобладают кустарники. У пеперомий 3 интегумента (очень редкий признак!), 16-ядерный зародышевый мешок. Кроме того, оба рода имеют различные основные числа хромосом.

Перечные - одно из важнейших семейств, дающих пряности. Это прежде всего богатые алкалоидом пиперином виды рода Piper. Наиболее известный из них перец черный (P. nigrum) - вьющийся кустарник с дугонервными яйцевидно-ланцетными листьями, родом с Малабарского побережья Индии. Культивируется во многих тропических странах; под названием "черный перец" в торговлю поступают незрелые плоды со сморщивающимися при высыхании наружными слоями перикарпия.

В книгах об островах Тихого океана часто можно встретить упоминание об одурманивающем напитке "кава", который готовят из пережеванных корней перца (P. methysticum). По-видимому, слюна вызывает расщепление каких-то смол. Частое потребление напитка ведет к отощанию, морщинистости кожи и быстрому старению. В Юго-Восточной Азии и Меланезии большой популярностью пользовался, а местами пользуется и поныне, бетель, приготовленный из листьев перца-бетеля (P. betle), извести и орехов пальмы ареки (Areca catechu). Получаемая смесь при жевании приводила к образованию зубных камней, что высоко ценилось многими туземными племенами.

Положение семейства в системе покрытосеменных растений нельзя считать установленным. Некоторые ученые включают перечные в подкласс Magnoliidae как производную группу. Другие рассматривают семейство как крайне примитивное и абсолютно изолированное. Есть и такое мнение, что перечные вместе с ароидными и пальмами (из однодольных) представляют совершенно особую эволюционную линию, вообще не родственную остальным покрытосеменным. Это суждение основывается на сходстве в вегетативных и генеративных органах между перечными и ароидными, а также на анатомических "однодольных" признаках семейства. Следует также подчеркнуть, что, подобно троходендроновым и ивовым, перечные обладают первично голыми цветками, а свойственные им щитовидные прицветники практически не имеют аналогий в других семействах.

238


Порядок Кирказоновые (Aristolochiales)

Семейство кирказоновые (Aristolochiaceae)

Травянистые растения, часто вьющиеся, или лианы, с очередными простыми листьями различной формы, без прилистников. Цветки обоеполые одиночные или во фрондозных кистевидных соцветиях, зигоморфные, часто весьма причудливой формы, реже правильные, иногда очень крупные (длиной до 30 см). Околоцветник простой 3-членный, сростнолистный, крайне разнообразного строения. Тычинок 6 в одном круге или 12 в двух кругах, как правило срастающихся со столбиками в колонку (гиностемии). Плодолистиков 6 (4), сросшихся. Завязь нижняя, 6-4-гнездная, с центрально-угловой плацентацией и многочисленными анатропными семязачатками с 2 интегументами. Плод - коробочка. Семена с эндоспермом и мелким зародышем. 7 родов и 600 видов в тропиках и субтропиках, очень немногие в умеренных зонах. Почти все виды распределяются между 2 родами: кирказон (Aristolochia), около 500 видов, и копытень (Asarum) со 100 видами.

У кирказонов зигоморфные цветки, часто, особенно у тропических видов, невероятно причудливой формы (рис. 119) и расцветки, с преобладанием желтых и темно-пурпуровых тонов. Все кирказоны протерогиничны и опыляются мелкими двукрылыми (миофилия). Рассмотрим в этом отношении наш обыкновенный

239

Рис. 119. Кирказоновые. Копытень (Asarum europaeum): 1 - общий вид; 2 - продольный разрез цветка; 3 - диаграмма цветка. Кирказон скрученный (Aristolochia contorta): 4 - общий вид. Кирказон ломоносовидный (Aristolochia clematitis): 5 - продольный разрез цветка перед (а) и после (б) цветения
Рис. 119. Кирказоновые. Копытень (Asarum europaeum): 1 - общий вид; 2 - продольный разрез цветка; 3 - диаграмма цветка. Кирказон скрученный (Aristolochia contorta): 4 - общий вид. Кирказон ломоносовидный (Aristolochia clematitis): 5 - продольный разрез цветка перед (а) и после (б) цветения

кирказон (A. clematitis), обычный в степи и лесостепи, - вьющееся растение с желтыми, направленными вверх цветами длиной около 2 см, с прямой трубкой, в нижней части вздутой и флагообразным отгибом. Последний покрыт воском и представляет скользкую площадку, по которой насекомые соскальзывают через трубку в ее вздутую часть "котел", где находится гиностемий. Насекомые не могут выбраться из-за хитро устроенных волосков, покрывающих поверхность трубки изнутри. Если насекомое уже принесло пыльцу, оно опыляет рыльце. Позже вскрываются пыльники, к этому времени волоски начинают сморщиваться, цветки увядают, насекомые выбираются на свободу, осыпанные новой пыльцой, и посещают другие цветки. Таким образом, перед нами крайне специализированный способ опыления, основанный на "падении в котел". У некоторых тропических кирказонов данный синдром усиливается за счет запаха, привлекающего двукрылых. В отличие от кирказона, у копытня (Asarum) - правильные цветки; однако нижняя завязь. 3-членный тип цветка, часто встречающиеся и у кирказонов почковидные листья говорят за принадлежность к семейству кирказоновых. Нельзя не упомянуть, что корневища нашего обыкновенного копытня европейского (A. europaeum) в случае необходимости могут быть использованы как рвотное средство.

Подобно перечным, кирказоновые часто относят к многоплодниковым (Magnoliidae) в качестве весьма подвинутой группы. При этом основываются на 3-членном типе цветка, а также на апокарпном гинецее у монотипного китайского рода сарума (Saruma). Предполагается, что околоцветник у анцестральной формы был двойным, но впоследствии венчик подвергся редукции.

240


Порядок Диллениевые (Dilleniales)

Семейство диллениевые (Dilleniaceae)

Деревья, кустарники, иногда лианы с очередными цельнокрайними или пильчатыми листьями без прилистников и некрупными белыми или желтыми цветками в разнообразных соцветиях. Цветки правильные, обоеполые циклические или спироциклические. Ось цветка часто выпуклая. Околоцветник двойной, часто 5-членный, иногда чашелистики в большем числе, чашечка после цветения часто разрастающаяся. Тычинок много, иногда 10 или еще меньше, обычны стаминодии. У некоторых тычиночные нити утолщаются на верхушке. Плодолистики в различном числе, свободные. Завязь верхняя с 1 или многими анатропными или кампилотропными семязачатками с 2 интегументами, расположенными маргинально или суббазально. Плод из листовок или орешков, иногда ягодообразный. Семена с эндоспермом и мелким зародышем. Часто развивается ариллус.

Диллениевые - небольшое, но весьма многообразное по своим признакам семейство; 10 родов и около 350 видов в тропиках и субтропиках, особенно в Австралии. Среди них известны не только деревья, кустарники и лианы, но, хотя очень редко, и травы. Многие представители населяют сухие местообитания - саванны и заросли жестколистных кустарников. Цветки диллениевых обычно средних размеров, но у диллении индийской (Dillenia indica) они достигают в диаметре 16 см. Кстати, этот вид дает крупные плоды, по вкусу напоминающие лимоны, причем съедобная мякоть образуется здесь за счет плотно прилегающих друг к другу мясистых чашелистиков (рис. 120).

240

Рис. 120. Диллениевые. Дилления (Dillenia indica): 1 - цветущая ветвь. Тетрацера шерстистоплодная (Tetracera lasiocarpa): 2 - гинецей. Тетрацера вьющаяся (Tetracer avolubilis): 3 - диаграмма
Рис. 120. Диллениевые. Дилления (Dillenia indica): 1 - цветущая ветвь. Тетрацера шерстистоплодная (Tetracera lasiocarpa): 2 - гинецей. Тетрацера вьющаяся (Tetracer avolubilis): 3 - диаграмма

Такие признаки диллениевых, как апокарпный гинецей, выпуклая ось цветка, спиральное расположение чашелистиков, 3- или многолакунные узлы, лестничные перфорации сосудов, часто рассматриваются как примитивные. Они свойственны, например, магнолиевым. С другой стороны, для диллениевых характерен двойной околоцветник с различными по происхождению чашечкой и венчиком. Таким образом, диллениевые, происходя от магнолиевых или каких-то близких им семейств, представляют собой узел, от которого идут ветви к целому ряду семейств раздельнолепестных двудольных. С этой точки зрения андроцей диллениевых спиральный, как у магнолиевых, однако, по некоторым данным, он циклический, а полиандрия в данном случае вторичная, возникшая от исходного числа 5 + 5, т.е. совсем иного типа, чем у магнолиевых. Трехчленность в цветке диллениевых, в противоположность, например, лавровым, магнолиевым и аноновым, также не наблюдается.

241


Порядок Диптерокарповые (Dipterocarpales)

Семейство диптерокарповые (Dipterocarpaceae)

Деревья, часто очень крупных размеров с очередными цельнокрайними вечнозелеными листьями с прилистниками и метельчатыми соцветиями. Цветки правильные, обоеполые с двойным околоцветником.

Чашелистиков 5, при плодах все или некоторые разрастаются в мощные крыловидные образования. Лепестков 5, свободных или лишь при основании сросшихся. Тычинок 10, 15 или больше. Характерны надсвязники, завязь верхняя, иногда погруженная в гипантий, 3-гнездная, с 2 анатропными семязачатками в каждом гнезде. Плацентация центрально-угловая. Столбик в нижней части вздутый, мясистый. Интегументов 2. Плод - 1-семянный орех, с разросшимися крыловидными чашелистиками (рис. 121). Семя без эндосперма. Характерны смоляные ходы.

20 родов и 400-500 видов в тропиках Южной и Юго-Восточной Азии, немногие в Африке.

Сравнительно небольшое, но в экономическом отношении очень важное семейство. Многие представители относятся к высочайшим деревьям тропической Азии. Как правило, тропический лес состоит из множества видов

241

Рис. 121. Диптерокарповые. Ватерия (Valeria indica): 1 - продольный разрез цветка (п.п - придатки пыльников; чашелистики и лепестки удалены). Шорея (Schorea robusta): 2 - плод. Диптерокарпус (Dipterocarpus retusus): 3 - плод. Xопея (Hopea pierrei): 4 - диаграмма цветка
Рис. 121. Диптерокарповые. Ватерия (Valeria indica): 1 - продольный разрез цветка (п.п - придатки пыльников; чашелистики и лепестки удалены). Шорея (Schorea robusta): 2 - плод. Диптерокарпус (Dipterocarpus retusus): 3 - плод. Xопея (Hopea pierrei): 4 - диаграмма цветка

деревьев. В таком лесу обычно значительно легче найти 10 разных видов, чем 10 деревьев одного вида. А вот диптерокарповые способны образовывать почти чистые насаждения из 1-2 видов, что совершенно необычно для тропиков. Диптерокарповые дают огромное количество семян, которые быстро прорастают в начале периода дождей, причем проростки растут очень быстро. Пожары, возникающие во время сухого периода, почти не повреждают молодые деревья, выросшие уже до значительных размеров. Зрелые диптерокарповые леса - высокоствольные насаждения, где деревья иногда достигают высоты 50-60 м. Древесина диптерокарповых превосходного качества, поэтому многие виды искусственно культивируются.

В этом отношении на первом месте стоит дерево сал (Shorea robusta) наряду с тиковым деревом (Tectona grandis) из семейства вербеновых - важнейшее дерево Индии. Из другого вида того же рода шорея Визнера (Sh. wiesneri) с острова Суматры добывают чрезвычайно ценную на мировом рынке даммаровую смолу.

Диптерокарповые в морфологическом отношении очень характерное семейство благодаря разрастанию чашелистиков в крыловидные органы (отсюда и название). Несомненна высокая специализация семейства, благодаря чему родственные связи установить нелегко. По мнению ученых, они имеют отношение к мальвовым или зверобойным (см. ниже). Однако различие в признаках у указанных семейств очень велико.

242


Порядок Чайные (Theales)

Семейство чайные (Theaceae)

Кустарники или невысокие деревья с очередными, часто 2-рядными цельнокрайними или пильчатыми кожистыми вечнозелеными листьями без прилистников. Цветки одиночные или в очень малоцветковых кистях, правильные, обоеполые, спироциклические или циклические, с двойным околоцветником. Чашелистиков и лепестков большей частью (но не всегда) 5, свободных или при основании сросшихся. Тычинок много, иногда срастающихся при основании в несколько пучков, реже тычинок 15 или 10. Завязь верхняя, 5-2-гнездная, обычно с большим числом семязачатков в гнезде.

242

Плацентация центрально-угловая. Хорошо выражен столбик, или стилодий. Интегументов 2. Плод - коробочка с колонкой в центре, костянка или ягода. Семена без эндосперма, с крупным зародышем, часто крылатые. В зародышевых мешках характерно увеличенное число антипод, в листьях и коре обильны склереиды.

35 родов и 600 видов в тропиках, отчасти субтропиках, особенно в горных лесах. Семейство очень характерно для гор тропической Азии, Индонезии, Америки, где чайные часто образуют целые заросли вместе с различными мареновыми, лавровыми и представителями других семейств. Поскольку многие виды достигают высоты 1500-2000 м и более над уровнем моря, где температура может опускаться до 0 °С, они живут фактически в условиях влажного субтропического климата.

К чайным относятся 2 всемирно известных растения из одного и того же рода камелия (Camellia). Камелия японская (С. japonica) - декоративный, исключительно обильно цветущий кустарник, родом из юго-западного Китая (рис. 122). Существует множество сортов камелий с белыми, розовыми, красными и кремовыми цветками, все они махровые подобно пионам и розам, тычинки (а их было до 40) превращались в лепестки. Однако цветки камелий лишены запаха, у дикой формы его тоже не было. В районах с очень мягкой зимой и большой влажностью воздуха камелии выращиваются в открытом грунте, в иных местах - в прохладных оранжереях.

Чайный куст (Camellia sinensis = Thea sinensis) происходит с гор Юго-Восточной Азии. Главные экспортеры чая - Китай, Япония, Индия и Шри-Ланка, но чай разводится и гораздо севернее, большие плантации чая есть на Черноморским побережье Кавказа, в западной Грузии, причем грузинский чай очень ценится на мировом рынке из-за высокого содержания дубильных веществ, придающих чаю цвет и вкус. В Европе пьют обычно черный чай, в Средней Азии, а также в Японии и Китае - зеленый чай. Его приготовляют из того же исходного материала - листьев чайного кустарника, однако другим способом. Кстати, приготовление высококачественных сортов чая зависит от

Рис. 122. Чайные. Чайный куст (Thea sinensis): 1 - цветущая ветвь; 2 - продольный разрез цветка. Камелия (Camellia japonica): 3 - диаграмма цветка
Рис. 122. Чайные. Чайный куст (Thea sinensis): 1 - цветущая ветвь; 2 - продольный разрез цветка. Камелия (Camellia japonica): 3 - диаграмма цветка

243

определенных правил сбора и последующей обработки листьев. При нарушении технологии качество чая резко снижается.

Тонизирующее действие чая вызывают алкалоиды кофеин, теофиллин, теобромин, интересно, что чай содержит больше кофеина, чем кофе, но другие вещества - антагонисты кофеина - умеряют его действие.

Чайные обычно помещаются в системе близ зверобойных, с которыми они сходны большим числом тычинок, срастающихся в пучки, отчасти строением гинецея. Однако листорасположение, анатомия стебля и тип эндосперма у них совершенно иные. Полиандрия у чайных, так же как диллениевых и зверобойных, вторична. Примитивные черты Theaceae проявляются в спиральном расположении чашелистиков, отчасти в строении древесины.

244


Порядок Зверобойные (Guttiferales)

Семейство зверобойные, или клюзиевые (Guttiferaceae или Clusiaceae)

Деревья или кустарники, редко (отчасти зверобой рода Hypericum) полукустарники и травы с супротивными или мутовчатыми, обычно вечнозелеными простыми листьями без прилистников. Цветки одиночные или в зонтиковидных или щитковидных цимозных соцветиях, обычно в пазухах листьев, раздельнополые или обоеполые, спироциклические или циклические, часто крупные и яркие, с двойным околоцветником. Чашелистики и лепестки в различном числе, чаще всего их 4-6, свободных. Тычинок обычно много, срастающихся в пучки, иногда до самых пыльников, реже тычинки свободные. В женских цветках - разнообразные стаминодии. Завязь верхняя, 1-3-5 (б)-гнездная, обычно с большим числом анатропных или кампилотропных семязачатков в гнезде. Плацентация центрально-угловая или постенная. Столбик, стилодий или сидячее щитовидное или лопастное рыльце. Интегументов 2. Плод - коробочка, ягода или костянка. Семена без эндосперма, с крупным зародышем, часто с ариллусом. В межклетниках эфирные масла, бальзамы или смолы.

Около 50 родов и 900 видов в тропиках и субтропиках, только род зверобой (Hypericum) - также и в умеренных областях.

Из описания видно, сколь многообразны зверобойные и насколько трудно дать их общую характеристику. Особенно разнообразен андроцей. Правда, тычинок всегда много, но они то свободные, что бывает сравнительно редко, то сросшиеся в пучки или различные причудливые образования (рис. 123), например наподобие лепестков, усеянных пыльниками. Плоды также очень разнообразны. Для зверобоев характерна коробочка, у большинства других родов - сочные плоды. У представителей рода клюзия (Clusia) они вскрывающиеся, что совершенно необычно для сочных плодов наших широт. При этом внешние части плодолистиков отваливаются, а остаются центральная колонка и перегородки. Многочисленные виды рода Clusia (а их около 200 в тропической Америке) интересны еще и тем, что они представляют собой, подобно фикусам, деревья-душители.

К зверобойным относится одно из самых известных тропических плодовых деревьев - мангустан (Garcinia mangostana). У плодов его, диаметром около 5 см, съедобна только внутренняя часть, муссоподобная кисло-сладкая мякоть, в которую погружены семена. Это, собственно говоря, эндокарпий. Толстый слой мезокарпия, содержащий дубильные вещества, совершенно несъедобен. Имеется и экзокарпий, представленный кожицей. Таким образом, у

244

мангустана хорошо представлены все 3 части околоплодника. Мангустан хорошо растет только там, где в период дождей выпадает очень много осадков. Поэтому он гораздо менее распространен в тропиках, чем, например, манго, банан или ананас. Любопытно, что семена образуются апомиктически, из вегетативных клеток завязи и всегда несут наследственность только материнского растения. Возможно, что деревья всех плантаций генетически идентичны. В диком виде мангустан неизвестен.

Рис. 123. Зверобойные. Зверобой обыкновенный (Hypericum perforatum): 1 - верхняя часть цветущего растения. Зверобой четырехгранный (Hypericum maculatum): 2 - цветок (околоцветник удален); 3 - диаграмма цветка. Мангустан (Garcinia mangostana): 4 - ветвь с женским цветком
Рис. 123. Зверобойные. Зверобой обыкновенный (Hypericum perforatum): 1 - верхняя часть цветущего растения. Зверобой четырехгранный (Hypericum maculatum): 2 - цветок (околоцветник удален); 3 - диаграмма цветка. Мангустан (Garcinia mangostana): 4 - ветвь с женским цветком

Многие представители крупнейшего в семействе рода зверобой (Hypericum), включающего около 350 видов, - травянистые растения. Однако, как и у остальных зверобойных, у них супротивные листья, многочисленные тычинки соединены в пучки, а межклеточные секреторные вместилища хорошо заметны в листьях, если рассматривать их на просвет. Наш обычный зверобой продырявленный (Н. perforatum) и некоторые близкие виды давно и интенсивно используются в народной медицине. Поэтому в ряде областей зверобой входит в число охраняемых видов. Апомиксис, вообще широко распространенный в семействе, обычен и у зверобоев. Не все виды зверобоя - травы, есть среди них и кустарники. Как кустарниковые, так и травянистые виды зверобоя растут и в тропиках, особенно в саваннах.

Обычно зверобойные рассматриваются как семейство, родственное чайным. Некоторые признаки действительно сближают эти семейства. К таковым

245

можно отнести спиральное расположение листочков околоцветника при большом разнообразии численных отношений, большое число тычинок, многогнездную завязь с центрально-угловой плацентацией. По отношению к чайным зверобойные, безусловно, подвинутое семейство. У них очень специализированный андроцей, вторичная раздельнополость цветков, апомиксис, возникновение травянистых жизненных форм. Вместе с тем такие черты зверобойных, как супротивное расположение листьев, содержащие смолу и эфирные масла межклетники, у чайных совершенно отсутствуют.

246


Порядок Росянкоцветные (Droserales)

Семейство росянковые (Droseraceae)

Многолетние болотные или водные травянистые растения с разнообразными приспособлениями для ловли и переваривания насекомых. Листья очередные, обычно собранные в прикорневую розетку, иногда мутовчатые. Цветки обоеполые, актиноморфные, в типе (4)-5-членные, чаще с одним кругом тычинок, но иногда тычинок до 20. Гинецей ценокарпный, из 3-5 плодолистиков, с верхней завязью и обычно свободными стилодиями. Семязачатки многочисленные, тенуинуцеллятные или крассинуцеллятные, с 2 интегументами. Плоды - коробочки. Семена с маленьким зародышем и обильным эндоспермом.

4 рода, около 100 видов. Росянка (Drosera), более 90 видов, почти по всему земному шару, особенно многочисленны в Австралии и Новой Зеландии. Как правило, многолетники с черешковыми листьями в прикорневых розетках. Листья покрыты стебельчатыми клейкими железистыми волосками. Мелких мух и муравьев привлекают блестящие, словно капельки нектара, головки волосков. Насекомые прилипают к ним, а под влиянием раздражения волосков лист свертывается краями и затем под воздействием ферментов переваривается добыча (рис. 124).

Росолист (Drosophyllum), 1 вид (D. lusitanicum) на Пиренейском полуострове и в Марокко. Листья длинные, линейные, сверху и по краям с многочисленными ловчими железками, выделяющими очень липкую слизь, к которой в большом количестве приклеиваются насекомые.

Дионея (Dionaea), 1 вид - венерина мухоловка (D. muscipula) на юго-востоке США. Листья с плоским расширенным черешком и пластинкой из двух створок с крепкими зубцами по краям. На верхней поверхности половинок листовой пластинки - по 3 длинных и очень чувствительных волоска. При прикосновении к ним насекомого створки резко захлопываются и постепенно сжимаются; добыча переваривается с помощью секрета, выделяемого желёзками на верхней стороне листа. Алъдрованда (Aldrovanda), 1 вид а. пузырчатая (A. vesiculosa) в водоемах Евразии и Австралии. Свободно плавающее в толще воды растение без корней, с мутовчатыми листьями, похожими по строению на листья венериной мухоловки. У альдрованды тоже есть чувствительные волоски, при раздражении которых мелкими водными животными половинки листа складываются и прочно удерживают добычу. Цветки одиночные, выставляющиеся на цветоносах над поверхностью воды, энтомофильные, но преобладает вегетативное размножение. Зимует альдрованда в виде специальных почек с плотно сжатыми зачатками листьев и погружающимися на дно водоема.

246

Рис. 124. Росянковые. Росянка круглолистная (Drosera rotundifolia): 1 - общий вид; 2 - лист; 3 - диаграмма цветка. Росянка английская (Drosera anglica): 4 - продольный разрез цветка. Венерина мухоловка (Dionaea muscipula): 5 - общий вид. Альдрованда (Aldrovanda vesiculosa): 6 - общий вид; 7 - лист
Рис. 124. Росянковые. Росянка круглолистная (Drosera rotundifolia): 1 - общий вид; 2 - лист; 3 - диаграмма цветка. Росянка английская (Drosera anglica): 4 - продольный разрез цветка. Венерина мухоловка (Dionaea muscipula): 5 - общий вид. Альдрованда (Aldrovanda vesiculosa): 6 - общий вид; 7 - лист

Систематическое положение семейства не вполне устойчиво. Одни систематики сближают его с Saxifragaceae и особенно с Parnassiaceae, в то время как другие полагают, что оно родственно Sarraceniaceae и Nepenthaceae.

247


Порядок Макоцветные (Papaverales)

Семейство маковые (Papaveraceae)

Травы, реже полукустарники или кустарники, очень редко - небольшие деревья с очередными сильно рассеченными, реже цельными листьями без прилистников. Цветки одиночные или в различных соцветиях, обоеполые,

247

более или менее циклические, 2-3-членные, правильные или зигоморфные (подсемейство Fumarioideae). Околоцветник двойной. Чашелистиков 2, очень рано опадающих. Лепестков 4, редко больше, в 2 кругах. Тычинок много, 8 или 2 с 3-раздельными тычиночными нитями. Завязь верхняя из 2 или многих (до 20) плодолистиков с 2-16 постенными плацентами и с большим числом анатропных или кампилотропных семязачатков с 2 интегументами. Столбики, или рыльца, сидячие. Плод - коробочка или стручок. Семена с эндоспермом и мелким зародышем, характерны млечники (не у всех). Содержат алкалоиды.

Более 45 родов и 700 видов в умеренных и субтропических районах главным образом Северного полушария.

По разнообразию цветков маковые напоминают лютиковые. В обоих семействах имеются актиноморфные и на первым взгляд совсем непохожие на них зигоморфные цветки. Однако маковые, как и лютиковые, представляют собой естественную группу, связанную общими признаками и переходными формами. Кстати, маковые вполне сопоставимы с лютиковыми по географии и родовому разнообразию (45-50), но едва ли не в 3 раза уступают последним по числу видов.

В целом для маковых характерен 2-членный тип цветка, особенно околоцветника, который соответствует формуле K2 C2+2 как у актиноморфных, так и у зигоморфных цветков. Замечательный признак семейства - раннее опадание чашелистиков: их можно видеть лишь у бутонов; 2-членность у многих представителей проявляется в андроцее, однако у других, например у мака (Papaver), тычинок очень много. У видов последнего плодолистиков 5, 6, 12 и более, причем их число может варьировать даже внутри одного и того же вида. У большинства других родов плодолистиков 2, а плод представляет собой стручковидную коробочку. Такой плод можно видеть, например, у чистотела (Chelidonium majus), распространенного у нас возле жилья растения с желтыми цветками и оранжевым млечным соком (рис. 125). У мака плод - коробочка, вскрывающаяся дырочками. Формула цветка мака опийного (Papaver somniferum) K2 C2+2 A∞ G(5)-(20), формула цветка чистотела K2 C2+2 A12-22 G(2).

Мак, чистотел и другие роды с правильными цветками относятся к подсемейству собственно маковые (Papaveroideae). Представители с зигоморфными цветками объединяются в подсемейство дымянковые (Fumarioideaea). Познакомимся с ним на примере крупнейшего в семействе рода хохлатка (Corydalis), многочисленные виды которого (их всего 280) обитают в умеренной Евразии и Северной Америке. Многие хохлатки - геофиты с клубнями, как правило корневого происхождения, и эфемероиды - подснежники, как наша обычная в средней полосе хохлатка обыкновенная (С. solida), обитающая в широколиственных лесах. Это - красивоцветущее растение с кистями довольно крупных розово-фиолетовых цветов, интенсивно посещаемых шмелями. Цветки хохлатки резко зигоморфные прежде всего из-за вытянутого в шпорец одного из двух лепестков наружного круга. Если же сравнить диаграмму цветка хохлатки с диаграммой, например, аконита (см. рис. 116), то легко заметить, что тип зигоморфии здесь иной. Если у аконита плоскость, проведенная через ось соцветия, кроющий лист и центр цветка, совпадает с плоскостью зигоморфии, то у хохлатки она перпендикулярна последней. Подобный тип называется поперечной зигоморфией, и существует он только в семействе маковых. Венчик хохлатки имеет и еще ряд любопытных деталей, но, пожалуй, особенно интересен андроцей. Тычинок всего 2, каждая из них 3-раздельная и несет на верхушке по 3

248

Рис. 125. Маковые. Мак опийный (Papaver somniferum): 1 - общий вид; 2 - диаграмма. Максамосейкa (Papaver rhoeas): 3 - коробочка; 4 - она же в разрезе. Дицентра (Dicentra spectabilis): 5 - цветок (н.л - наружные лепестки; в.л - внутренние лепестки; т.н - тычиночные нити); 6 - схема строения пучка тычинок; 7 - диаграмма. Чистотел (Chelidonium majus): 8 - вскрывающийся плод. Гипекоум (Hypecoum): 9 - диаграмма цветка. Хохлатка (Corydalis): 10 - диаграмма цветка

249

можника. Средний пыльник нормальный, из двух половинок, боковые же фактически соответствуют половинкам. Предполагается, что предковая форма обладала правильными цветками и 4 тычинками, наподобие того, что мы видим у современного рода гипекоум (Hypecoum). Впоследствии, при переходе к зигоморфии в связи со специализацией опыления, помимо венчика сильно изменился и андроцей. Медианные тычинки расщепились, и их половинки срослись с боковыми тычинками. Формула цветка хохлатки может быть написана следующим образом: K2 C2+2 A2(1/2+1+1/2) G(2). Плоды хохлатки - стручковидная коробочка. Семена обладают ариллусом и растаскиваются муравьями. Интересна у хохлатки и односемядольность, однако единственная семядоля возникает здесь в результате срастания (так называемая синкотилия), т.е. совершенно не так, как у однодольных.

К маковым относится одно из известнейших (хотя, скорее, печально известных) растений мак опийный (Papaver somniferum), в настоящее время распространенный только в культуре. Млечный сок, добываемый в основном из незрелых коробочек мака, содержит ряд алкалоидов, очень ценимых в медицине: морфин, наркотин, кодеин и др. Курение опиума, т.е. специально переработанного млечного сока, издавна было распространено, особенно в азиатских странах. В малых количествах опиум (в основном его составная часть морфин) вызывает приятное возбуждение, в больших - галлюцинации, нередко кончающиеся параличом нервной системы. Борьба правительств против ввоза и курения опиума иногда приводила к настоящим войнам, как, например, так называемая "опиумная война" между Англией и Китаем в XIX в., последовавшая после уничтожения китайцами более чем 20000 (!) ящиков опийного сырья. Интересно, что зрелые семена мака, употребляемые в кондитерской промышленности, совершенно не содержат морфина.

Выше была дана характеристика двух подсемейств маковых - собственно маковых (Papaveroideae) и дымянковых (Fumarioideae). Выделяют еще 3-е подсемейство гипекоумовые (Hypecooideae), куда относится упоминавшийся выше небольшой род гипекоум (Hypecoum). Поскольку из андроцея последнего выводят своеобразные тычинки - дымянковых и (см. с. 252) андроцей крестоцветных, Hypecooideae рассматривают часто в качестве исходной группы в семействе маковых. Тогда большое количество тычинок у мака и других родов, очевидно, вторичный признак. Однако этим соображениям противоречит то, что сам Hypecoum с его своеобразным венчиком, где лепестки внутреннего и наружного кругов сильно различаются, и однолетней жизненной формой создает впечатление производного рода. К тому же эмбриологические и палинологические признаки Hypecoum своеобразны.

Систематическое положение маковых не очевидно. Особенно спорно родство с нижеописываемыми семействами, часто объединяемыми с маковыми в один порядок Rhoeadales - Макоцветные. По-видимому, маковые имеют общих предков с лютиковыми. Интересны в этом отношении некоторые американские роды Papaveroideae, у которых встречаются такие признаки, как неопределенное количество лепестков и тычинок, коробочки, легко распадающиеся по числу плодолистиков, или 3-членный околоцветник K3 C3+3. Однако они обладают млечниками, что не свойственно лютиковым.

250


Порядок Каперцовые (Capparales)

Семейство каперцовые (Capparaceae, или Capparidaceae)

Кустарники, невысокие деревья или травы с очередными простыми или пальчатыми листьями с прилистниками. Цветки одиночные или в кистевидных соцветиях, зигоморфные или актиноморфные. Прицветники отсутствуют. Характерен андрогинофор и/или гинофор, а также различные выросты оси цветка в виде диска или трубки, иногда имеется бокальчик осевого происхождения. Чашелистиков 4, в 2 кругах. Лепестков 4. Тычинок 4, 6 или более, иногда очень много. Завязь верхняя, из 2, реже нескольких плодолистиков, 1- или многогнездная, с постенной плацентацией и большим числом кампилотропных семязачатков с 2 интегументами. Столбик с головчатым или 2-лопастным рыльцем. Плоды - стручковидная коробочка или ягодообразные. Семена без эндосперма.

Каперцовые включают 45 родов и 800 видов в сухих районах тропиков и субтропиков, немногие - на юге умеренной зоны. Обитают в саваннах, зарослях сухих кустарников и даже полупустынях и пустынях. Соответственно образу жизни они часто обладают побегами, превращенными в колючки, мелкими склерофицированными или сильно редуцированными листьями, густым опушением из звездчатых волосков. Некоторые виды обладают однолетней жизненной формой, что также является приспособлением к сухим местообитаниям.

Для цветков каперцовых очень характерно удлинение оси цветка между лепестками и тычинками (рис. 126), благодаря чему андроцей и гинецей сидят как бы на ножке (андрогинофор) или же ось удлиняется как между лепестками и тычинками, так и между тычинками и пестиками (андрофор и гинофор) или же только между тычинками и пестиком (гинофор).

К крупнейшему роду каперцы (Capparis), включающему 350 видов, относятся каперцы обыкновенные или колючие (С. spinosa), колючий полукустарник с яйцевидными листьями и крупными белыми цветами, широко распространенный в Средиземноморье. Обычен он в Крыму, на Кавказе, в Средней Азии. Крупные бутоны растения издавна используются как приправа к кушаньям - "каперцы". Их не только собирают в диком виде, но во Франции растение специально разводят. Острый и горьковатый привкус обусловливается целым рядом компонентов, прежде всего алкалоидом каппаридином. Любопытно, что в торговлю часто поступают под наименованием "каперцы" различные фальшивки, даже нераскрывшиеся корзинки одуванчика.

Каперцовые, несомненно, родственны крестоцветным, с которыми они схожи не только общим планом и деталями строения цветка и плода, но и наличием мирозиновых клеток. По сравнению с крестоцветными андроцей каперцовых более разнообразен, хотя 6 тычинок у них также бывает. Большое

Рис. 126. Каперцовые. Каперцы (Capparis spinosa): 1 - диаграмма цветка. Гинандропсис (Gynandropsis pentaphylla): 2 - цветок (аг - андрогинофор; г - гинофор). Клеоме (Cleome tetrandra): 3 - диаграмма
Рис. 126. Каперцовые. Каперцы (Capparis spinosa): 1 - диаграмма цветка. Гинандропсис (Gynandropsis pentaphylla): 2 - цветок (аг - андрогинофор; г - гинофор). Клеоме (Cleome tetrandra): 3 - диаграмма

251

число тычинок, обычное для каперцовых, у крестоцветных встречается довольно редко, а также гинофор и другие преобразования оси цветка, характерные для каперцов.

Семейство крестоцветные (Cruciferae, или Brassicaceae)

Многолетние или однолетние травы (очень редко полукустарники и кустарники) с очередными простыми листьями без прилистников и соцветиями в виде щитковидных кистей. Прицветники и прицветнички отсутствуют. Цветки обоеполые, двусторонне-симметричные. Чашелистиков 4, в 2 кругах, причем внутренние при основании с мешковидными выростами (рис. 127). Лепестков 4, с выраженными ноготками. Тычинок 6, из них 2 короткие и 4 длинные. У основания тычиночных нитей - в различном числе и расположении - нектарники - выросты оси цветка. Завязь верхняя, из 2 плодолистиков, 2-гнездная с постенной плацентацией и различным числом анатропных или кампилотропных семязачатков с 2 интегументами. Столбик с головчатым или 2-лопастным рыльцем. Плоды - стручки (длина превышает ширину не менее чем в 4 раза, или стручочки, у которых длина не более чем в 3-4 раза превышает ширину. Плоды вскрываются 2 створками, с остающейся перегородкой, иногда невскрывающиеся (разламывающиеся на членики) или 1-семянные, орешковидные. Семена без эндосперма. По положению семядолей зародыши очень разнообразные: а) зародыш спинкокорешковый; б) краекорешковый; в) с вдоль сложенными семядолями; г) с поперек сложенными семядолями; д) со спирально закрученными семядолями и др. Характерны вместилища мирозина в вегетативных органах и соцветиях.

350 родов и 3000 видов, главным образом во внетропических областях Северного полушария, и прежде всего в Средиземье, Передней и Средней Азии; хорошо представлены также в Андах.

Крестоцветные - одно из самых легкораспознаваемых семейств, с удивительно характерным и постоянным строением цветка по формуле K2+2 C4 A2+4 G(2). Отклонения от данного типа крайне редки: например, уменьшение числа тычинок и редукция лепестков в очень мелких цветках некоторых видов рода клоповник (Lepidium).

Большинство крестоцветных цветут белыми или желтыми цветами, но нередки и виды с различными оттенками розоватых и красноватых тонов, а иногда встречаются темно-бурые лепестки. Соцветия также весьма единообразны и специфичны. Они представляют собой простые или двойные щитковидные кисти, без конечного цветка. В начале распускания соцветия выглядят как щитки, однако вследствие интеркалярного роста нижние части соцветий приобретают кистевидный облик. У многих представителей соцветия функционируют в течение всего вегетационного периода. В них можно обнаружить и раскрывшиеся плоды, и распускающиеся цветки, и плотные бутоны. Подобный тип соцветия, несомненно, выгоден для растений сорных местообитаний, которых много среди крестоцветных.

Почти все сорные и мусорные крестоцветные - однолетние растения: пастушья сумка (Capsella bursa-pastoris), ярутка полевая (Thlaspi arvense), дескурайния (Descurainia sophiae), резуховидка мелкая (Arabidopsis parvula), виды рода гулявник (Sisymbrium) и многие другие. Среди крупных семейств растений крестоцветные имеют максимальный процент однолетников. Конечно, не все они

252

Рис. 127. Крестоцветные. Сурепка (Barbarea vulgaris): 1 - общий вид. Редька посевная, редис (Raphanus sativus): 2 - нижние части растений (гк - гипокотиль; к - корень). Дикая редька (Raphanus raphanistrum): 3 - плод. Капуста (Brassica oleracea): 4 - схема метаморфозов побегов у разных сортов (а - кочанная капуста; б - цветная капуста; в - многоглавая капуста; г - кольраби). Брюква (Brassica napus): 5 - нижняя часть завязи (н - нектарники). Черная капуста (Brassica nigra): 6 - семя в разрезе. Аубриеция (Aubrietia deltoidea): 7 - цветок (н.ч - наружные чашелистики; в.ч - внутренние чашелистики). Катран (Crambe maritima): 8 - плод; 9 - он же в продольном разрезе. Лакфиоль (Cheiranthus cheiri): 10 - плод; 11 - семя в разрезе. Тетракмидион (Tetracmidion bucharicum): 12 - плод. Гулявник (Sisymbrium strictissimum): 13 - семя в разрезе. Свербига (Bunias orientalis): 14 - семя в разрезе; 15 - диаграмма цветка крестоцветного

253

встречаются в посевах или возле жилья. Многие населяют предгорья, лёссовые и песчаные пустыни. В апреле такие пустыни часто бывают розовыми или желтыми из-за массового цветения различных крестоцветных. Это в основном эфемеры, к середине мая уже заканчивающие свой жизненный цикл. Но большинство крестоцветных все же многолетние травы, как свербига восточная (Bunias orientalis) и сурепка (Barbarea). К многолетникам относятся почти все высокогорные и арктические виды. Очень многие высокогорные крестоцветные приспособились к жизни на таких, казалось бы, неудобных местообитаниях, как скалы и осыпи.

Наибольшее разнообразие у крестоцветных проявляется, несомненно, в плодах.

1) Очевидно, исходный вариант - многосемянный длинный стручок, вскрывающийся 2 створками. Этот тип плода имеют очень многие роды крестоцветных, например сердечник (Cardamine), желтушник (Erysimum), сурепка (Barbarea). Все остальные варианты, перечисленные ниже, можно рассматривать как производные:

2) Стручок со специализированной верхней частью в виде носика, не содержащего семян: капуста (Brassica), редька (Raphanus).

3) Стручок четковидный, не вскрывающийся, без носика: стеригмостемум (Sterigmostemum).

4) Стручочек широкоперегородчатый с перегородкой, идущей параллельно створкам: лунник (Lunaria), бурачок (Alyssum).

5) Стручочек узкоперегородчатый, с перегородкой, идущей перпендикулярно створкам: пастушья сумка (Capsella), ярутка (Thlaspi).

6) Стручочек 1-семянный невскрывающийся, орешковидный: неслия (Neslia).

Конечно, далеко не все представители укладываются в приведенную схему. Например, у свербиги овальные, невскрывающиеся стручочки имеют 2 односемянных гнезда, расположенных один над другим. Небольшой формы плоды у некоторых пустынных видов. У серпоносика (Spirorhynchus sabulosus) 1-семянной стручочек с крылатым серповидным носиком сидит на булавовидно утолщенной цветоножке. Последняя легко отрывается от оси соцветия и вместе со стручочком представляет единицу распространения. Форма всего "агрегата" позволяет, не зарываясь в песок, преодолевать при помощи ветра относительно большие расстояния. Наконец, у двоякоплодника (Diptychocarpus strictus) образуются стручки двоякого рода: в верхней части соцветия - раскрывающиеся, а в нижней части - разламывающиеся на членики. Перед нами, таким образом, один из вариантов гетерокарпии.

К крестоцветным относится ряд важных в хозяйственном отношении растений. Первое место среди них занимает капуста (Brassica oleracea), родом, по-видимому, с побережья Средиземного моря. В пищу употребляется кочан - гигантская верхушечная почка со стеблевой частью - кочерыжкой внутри. Кочаны бывают очень крупные - до 16 кг весом. Капуста занимает во многих странах Европы первое место среди овощных культур по площадям. Вообще же ее возделывают на всех континентах, в том числе и в тропических странах. В северных широтах семена капусты высевают заблаговременно в парники для получения рассады.

Очень популярна у нас цветная капуста - форма с ветвистыми соцветиями и недоразвитыми цветками, из этого же вида произошла кольраби, с реповидным стеблем, содержащим особенно много витамина С. Вообще же форм и сортов капусты известно очень много.

Близкородственны капусте брюква (Brassica napus) и репа (В. rapa). Роль этих культур в экономике сельского хозяйства российского

254

Нечерноземья, некогда очень значительная, теперь сильно упала. Как кормовое растение в некоторых районах разводится разновидность репы - турнепс, с удлиненным корнеплодом, достигающим 16 кг и чрезвычайно богатым водой.

Редька и редис, или редиска, относятся к одному и тому же виду Raphanus sativus, однако образование их корнеплодов существенно различно. Если у редиса вся съедобная часть представляет собой гипокотиль, то у редьки основная масса корнеплода - корень и лишь самую верхнюю часть можно отнести к гипокотилю. Редис ценится как самый ранний овощ, поскольку обладает минимальным периодом созревания. В умеренно теплых районах нашей страны снимают по 2-3 урожая этой культуры в год.

В качестве приправы к кушаньям очень популярен хрен (Armoracia rusticana), легко дичающее у нас растение с крупными продолговатыми листьями и мощными соцветиями белых цветов.

Наконец, к крестоцветным относится и горчица. Собственно, под именем горчиц объединяется несколько видов: горчица белая (Sinapis alba ), горчица сарептская (Brassica juncea) и горчица черная (Brassica nigra). В Нижнем Поволжье, на Украине, Северном Кавказе культивируется в основном сарептская горчица. Семена ее, как и других видов, содержат большое количество жирных масел, а также глюкозид синигрин, имеющий в своем составе горчичные масла. Последние оказывают воспаляющее действие на кожу.

Жирные масла содержатся в семенах и других представителей семейства, которые специально возделываются как масличные культуры, например рапс (Brassica napus var. oleifera) и рыжик (Camelina). Вайда красильная (Isatis tinctoria) прежде использовалась как красильное растение. Виды гесперис, или вечерница (Hesperis), левкой (Mathiola) и лакфиоль (Cheiranthus) - декоративны, разводятся как садовые и комнатные растения.

Крестоцветные очень естественное семейство, обнаруживающее несомненные связи с каперцовыми. Наиболее примитивная в семействе триба стэнлейные (Stanleyeae) обладает гинофором, подобно каперцовым. У последних нередко встречаются 4 тычинки, из которых легко вывести своеобразный андроцей крестоцветных. По мнению большинства ученых, 4 тычинки внутреннего круга крестоцветных возникли в результате расщепления двух медианных тычинок. Сходные процессы рассматриваются выше при обсуждении происхождения своеобразных тычинок дымянковых (семейство маковых). Раньше маковые объединялись в один порядок с крестоцветными. В настоящее время, несмотря на ряд общих черт (2-членный тип цветка и в особенности гинецей), родство маковых и крестоцветных выглядит небесспорным, в особенности по биохимическим и палинологическим признакам. Крестоцветные - несомненно, древнее, но в то же время высокоспециализированное семейство с целым комплексом подвинутых признаков (специализация соцветий, редукция прицветников и прицветничков, полное срастание плодолистиков, вплоть до рыльцевых зон, однолетние жизненные формы в различных родах и др.).

Систематика крестоцветных основывается прежде всего на следующих признаках: 1) форма плодов; 2) окраска венчика; 3) характер опушения (волоски простые, железистые, 2-раздельные, ветвистые или вообще отсутствуют); 4) строение зародыша; 5) расположение нектарников; 6) анатомия околоплодника.

255


Порядок Гамамелисовые (Hamamelidales)

Семейство платановые (Platanaceae)

Высокие деревья с очередными пальчато-лопастными листьями с крупными опадающими прилистниками. Соцветия раздельнополые головчатые, мужские и женские - на общем цветоносе. Чашечка почти редуцирована, из 3-4 чашелистиков. Лепестки только в мужских цветках, мелкие невзрачные, обычно в числе 3-4. Тычинок 3-4 (7), с щитовидным надсвязником. В женских цветках 3-4 стаминодия (рис. 128). Гинецей апокарпный свободный, из 5-9 плодолистиков. Семязачатков 1-2, висячих, ортотропных, с 2 интегументами. Рыльца длинные, нисбегающие. Плоды - орешки, окруженные длинными волосками. Семена без эндосперма.

1 род платан (Platanus) с 6 видами в Северной Америке и Евразии от Балкан до Гималаев. Небольшое, но очень известное семейство благодаря широкому распространению в культуре в условиях умеренно теплого климата (например, Львов, Берлин, Тбилиси) платана гибридного (P. × hybrida), эффектного дерева, достигающего нескольких метров в диаметре с отслаивающейся чешуевидной корой. Один из исходных видов - платан западный (P. occidentalis), высотой до 50 м - высочайшее лиственное дерево Северной Америки.

Систематическое положение семейства неясно. Раньше сближалось с крапивными, с которыми сходно как соцветиями, так и некоторыми деталями строения цветков (раздельнополость, ортотропные семязачатки, плоды орешки). В настоящее время чаще сближается с розоцветными, у которых все вышеприведенные признаки также проявляются. Околоцветник платановых двойной, что более напоминает розоцветные, чем крапивные, у которых гинецей,

Рис. 128. Платановые. Платан восточный (Platanus orientalis): 1 - ветвь с соплодиями. Платан западный (Platanus occidentalis): 2 - женский цветок (волоски удалены); 3 - мужской цветок; 4 - диаграмма мужского цветка; 5 - диаграмма женского цветка (ст - стаминодии)
Рис. 128. Платановые. Платан восточный (Platanus orientalis): 1 - ветвь с соплодиями. Платан западный (Platanus occidentalis): 2 - женский цветок (волоски удалены); 3 - мужской цветок; 4 - диаграмма мужского цветка; 5 - диаграмма женского цветка (ст - стаминодии)

256

по-видимому, псевдомономерный. Такие признаки платановых, как нисбегающие рыльца и надсвязники, могут трактоваться как весьма примитивные.

Семейство гамамелисовые (Hamamelidaceae)

Деревья и кустарники с очередными цельными, иногда лопастными листьями с прилистниками. Характерны кустистые и звездчатые волоски. Соцветия головчатые, кистевидные или колосовидные. Цветки обоеполые или раздельнополые, правильные, с двойным или простым околоцветником, иногда голые. Чашелистиков, лепестков и тычинок 4-5, нередки стаминодии в таком же числе. Обычны надсвязники. Завязь ценокарпная, обычно верхняя, из 2 плодолистиков, как правило 2-гнездная, с центрально-угловой плацентацией, с различным числом ортотропных семязачатков и 2 интегументами. Выражены стилодии с нисбегающими рыльцами. Плоды - коробочки, вскрывающиеся по створкам или/и по перегородкам, с одревесневающим экзокарпием. Как правило, 1 семя в гнезде, с заметным эндоспермом. В листьях обычны кристаллы оксалата кальция.

25 родов и более 100 видов, главным образом в субтропиках как Восточной, так и Юго-Восточной Азии.

1 вид семейства в диком виде встречается на крайнем юго-востоке Кавказа, в Талышских горах. Это Кавказское железное дерево (Parrotia persica), с красивой розоватой, очень твердой древесиной. Многих представителей семейства можно видеть в Батумском ботаническом саду. Это в основном кустарники или небольшие деревца с листьями, похожими на листья ольхи или орешника, и с мелкими желтоватыми или беловатыми цветками. Цветение часто приходится на осень и даже зиму. В семействе встречаются настоящие гиганты растительного мира, например американское амбровое дерево (Liquidambar styraciflua), распространенное от атлантических штатов США до Гватемалы, достигает высоты 45 м. Пальчато-лопастные листья и головчатые соцветия Liquidambar с раздельнополыми цветками напоминают платаны, однако гинецей у последних апокарпный, а у Liquidambar - синкарпный.

Гамамелисовые часто помещаются в один общий порядок и даже подпорядок с платановыми, с которыми они, возможно, имеют общие тенденции эволюции и общее происхождение. При этом раздельнополость цветков платановых и некоторых гамамелисовых (подсемейство ликвидамбаровые - Liquidambaroideae) рассматривается как

Рис. 129. Гамамелисовые. Гамамелис (Hamamelis virginiana): 1 - цветок в разрезе (л - лепестки); 2 - диаграмма цветка (ст - стаминодии)
Рис. 129. Гамамелисовые. Гамамелис (Hamamelis virginiana): 1 - цветок в разрезе (л - лепестки); 2 - диаграмма цветка (ст - стаминодии)

257

вторичное явление. Не следует забывать, однако, что гинецей платановых в отличие от всех гамамелисовых апокарпный и в неопределенном числе. Гамамелисовые обладают необыкновенно большим числом родов по сравнению с числом видов, что свидетельствует о высокой дифференциации и древности семейства.

258


Порядок Камнеломковые (Saxifragales)

Семейство толстянковые (Crassulaceae)

Травянистые растения, полукустарнички или кустарники, иногда низкорослые деревца, в подавляющем большинстве листовые суккуленты с простыми сочными листьями без прилистников. Цветки в цимозных соцветиях разного строения и формы, обоеполые (редко однополые), актиноморфные, циклические, с различным числом членов в круге (чаще всего 5-членные, но могут быть 3-4-6-12- до 32-членных). Чашелистики свободные или, реже, сросшиеся. Венчик в типе из свободных лепестков, но иногда спайнолепестный. Андроцей обычно 2-круговой, обдиплостемонный, число тычинок вдвое больше, чем лепестков, редко тычинки в одном круге, по числу лепестков. Гинецей большей частью апокарпный, реже плодолистики срастаются при основании или даже почти до середины; сталодии свободные. На дорзальной стороне каждого плодолистика при основании его имеется нектарная чешуйка. Семязачатки многочисленные. Плод - многолистовка (по числу плодолистиков) или коробочка. Семена со скудным эндоспермом или вовсе без эндосперма.

35 родов, до 1500 видов, почти по всей Земле, кроме Австралии и Полинезии, преимущественно в странах теплого сухого климата; наибольшее разнообразие - в Южной Африке.

Крупнейший род очиток (Sedum) (рис. 130) включает до 600 видов, преимущественно в областях умеренного климата Евразии, отличается большим разнообразием травянистых жизненных форм, с 5-членными, реже 3- или 12-членными цветками. Молодило (род Sempervivum) отличается плотными розетками мясистых прикорневых листьев, нередко шаровидных и напоминающих плотные капустные кочаны. Многие толстянковые культивируются как декоративные растения в открытом грунте и в помещениях (виды родов Echeveria, Aeonium, Crassula, Sedum и др.). Некоторые виды рода каланхое (Kalanchoe), преимущественно африканские и мадагаскарские по происхождению, имеют лекарственное значение; у них по краям листьев часто образуются почки, из которых развиваются новые молодые растения ("живорождение", обеспечивающее высокую энергию вегетативного размножения).

Семейство Crassulaceae обычно сближают с Saxifragaceae и Rosaceae, причем апокарпия считается примитивным признаком.

Семейство камнеломковые (Saxifragaceae)

Многолетние, реже однолетние травы. Листья простые, пальчато- или перистосложные, обычно очередные, без прилистников. Цветки обоеполые или, реже, однополые, актиноморфные или зигоморфные за счет разрастания обращенных наружу лепестков. Околоцветник двойной (лишь редко лепестки редуцированы), чашелистиков и лепестков по 5-10, редко по 4 или 3. Тычинок

258

Рис. 130. Толстянковые. Очиток едкий (Sedum acre): 1 - общий вид; 2 - цветок. Очиток испанский (Sedum hispanicum): 3 - диаграмма цветка. Каланхое (Kalanchoe crenata): 4 - побег с почками на листьях. Молодило (Sempervivum wulfenii): 5 - разрез цветка
Рис. 130. Толстянковые. Очиток едкий (Sedum acre): 1 - общий вид; 2 - цветок. Очиток испанский (Sedum hispanicum): 3 - диаграмма цветка. Каланхое (Kalanchoe crenata): 4 - побег с почками на листьях. Молодило (Sempervivum wulfenii): 5 - разрез цветка

5-10, очень редко 3. Одна из характерных особенностей - наличие гипантия, прирастающего к основанию гинецея в самом основании или на значительном протяжении. Гинецей от почти апокарпного до синкарпного или паракарпного, из 2-5 плодолистиков (рис. 131), завязь - в зависимости от срастания гипантия с гинецеем - верхняя (почти свободная), полунижняя или нижняя. Стилодии свободные или сросшиеся в столбик. Семязачатки многочисленные, обычно крассинуцеллятные, с двойным или простым интегументом. Плод - в большинстве случаев коробочка, вскрывающаяся по перегородкам. Семена с мелким прямым зародышем и обильным эндоспермом.

В современных таксономических сводках к семейству относят до 30 родов и 600 видов в областях умеренного и холодного климата Северного полушария, в горных системах тропиков и в Андах Южной Америки. Раньше его объем понимали много шире, насчитывая до 80 родов и более 1200 видов. В настоящее время многие роды и группы родов выделены в отдельные семейства и даже отнесены к совершенно другим порядкам. Но до сих пор камнеломковые как в широком, так и в более узком понимании представляются весьма полиморфной группой, в которой реализуются некоторые важные направления морфологической эволюции, свойственной покрытосеменным (переход от апокарпии к син- и паракарпии, формирование гипантия, полунижней и нижней завязи и др.). Поэтому семейство занимает важное, "узловое" положение в некоторых филогенетических системах. Оно, несомненно, близко к Crassulaceae, с одной стороны, и к Rosaceae - с другой.

Астильбе (Astilbe). 25 видов в Восточной Азии и Северной Америке. Лесные многолетники с крупными перистосложными листьями и пирамидальными метельчатыми соцветиями из мелких цветков. Гинецей почти апокарпный. Высокодекоративные растения, культивируются во множестве сортов.

259

Рис. 131. Камнеломковые, крыжовниковые и гортензиевые. Камнеломка плетеносная (Saxifraga flagellaris): 1 - общий вид. Камнеломка зернистая (Saxifraga granulata): 2 - диаграмма цветка. Камнеломка столононосная (Saxifraga sarmentosa): 3 - диаграмма цветка. Бадан (Bergenia crassifolia): 4 - продольный разрез цветка. Бойкиния (Boykinia major): 5 - продольный разрез цветка. Саксдорфия (Saxdorfia violacea): 6 - продольный разрез цветка. Астильбе (Astilbe thunbergii): 7 - диаграмма цветка. Смородина черная (Ribes nigrum): 8 - цветок; 9 - его продольный разрез. Смородина кроваво-красная (Ribes sanguineum): 10 - диаграмма цветка. Гортензия (Hydrangea virens): 11 - часть соцветия. Чубушник венечный (Philadelphus coronarius): 12 - диаграмма цветка. Дейция (Deutzia crenata): 13 - диаграмма цветка

260

Бадан (Bergenia). Шесть видов от Алтая до Тихого океана. Травы с толстыми корневищами, крупными цельными листьями и соцветиями на безлистных цветоносах; хорошие дубители, используются также как лекарственные и декоративные растения.

Камнеломка (Saxifraga) - до 370 видов от Арктики до Анд, особенно в горах, на каменистых субстратах, в тундрах и на болотах. Многие виды интенсивно размножаются вегетативно, у некоторых четко выражена вивипария (образование специализированных выводковых почек в пазухах листьев, на столонах или побегах). Некоторые горные и ксерофильные растения выделяют через гидатоды известь на поверхность листьев.

Представители некоторых родов камнеломковых ценятся как декоративные растения.

Из семейства Saxifragaceae сейчас обычно выделяют в числе прочих следующие семейства.

Крыжовниковые (Grossulariaceae). Кустарники с очередными листьями без прилистников. Гинецей паракарпный, из 2 плодолистиков, с приросшим к нему гипантием. Завязь нижняя, одногнездная, с 2 париетальными плацентами. Плод - многосемянная сочная ягода. 1-2 рода: смородина (Ribes) и крыжовник (Grossularia) со 150 видами в Евразии, Америке, Северо-Западной Африке.

Гортензиевые (Hydrangeaceae). Большей частью кустарники, небольшие деревца или лианы, чаще с супротивными листьями без прилистников. Цветки в цимозных щитковидных или метельчатых соцветиях. Чашечка и венчик обычно 4-5-членные. Тычинки в одном или двух кругах или многочисленные. Гинецей паракарпный или вторичносинкарпный, из (2)3-5(10) плодолистиков, с полунижней или нижней завязью. Плод - коробочка или, редко, ягода. 17 родов, до 250 видов в субтропиках и областях умеренного климата Северного полушария; особенно многочисленны в Восточной Азии и Северной Америке.

Чубушник, или садовый жасмин (Philadelphus); 70-75 видов и многочисленные садовые гибриды. Кустарники с крупными цветками. Околоцветник 4-членный, лепестки крупные. Широко культивируются в садах и парках.

Гортензия (Hydrangea) - 80 видов. Кустарники или небольшие деревца. Краевые цветки в соцветиях обычно стерильные, зигоморфные, с 3-5 разросшимися лепестковидными, разнообразно окрашенными чашелистиками. Многие виды культивируются в открытом грунте, теплицах и комнатах.

Близость гортензиевых и камнеломковых сейчас подвергается серьезным сомнениям.

261


Порядок Розоцветные (Resales)

Семейство розоцветные, или розанные (Rosaceae)

Растения весьма разнообразных жизненных форм - вечнозеленые и листопадные деревья, кустарники, полукустарники, многолетние и однолетние травы. Листья очередные или, очень редко, супротивные, простые или сложные, снабженные прилистниками, свободными или прирастающими к черешку, реже без прилистников. Цветки одиночные или собранные в соцветия различных типов, обычно энтомофильные, актиноморфные, циклические, обоеполые, часто с хорошо развитым гипантием - плоским, вогнутым или бокаловидным. Околоцветник двойной, редко венчик редуцирован. Чашелистиков и

261

лепестков обычно по 5, реже 3, 4, 6, 8 или более. Чашечка часто с подчашием, образующим как бы наружный круг чашелистиков. Тычинок в 2-4 раза больше, чем лепестков, реже столько же, сколько лепестков или чашелистиков, редко всего 2 или 1 (рис. 132). Гинецей апокарпный или синкарпный, число плодолистиков либо неопределенно, либо строго фиксированно, иногда плодолистик всего 1 (мономерный гинецей). Стилодии свободные или сросшиеся, терминальные или нередко боковые, почти гинобазические. Завязь верхняя или нижняя. Семязачатки с двойным или, реже, простым интегументом. Плоды очень разнообразны: многолистовка, гемисинкарпная многолистовка, многоорешек, многокостянка, костянка, яблоко, очень редко - коробочка. Семена без эндосперма или лишь с остаточным эндоспермом.

100 родов и не менее 3000 видов почти по всему земному шару, но преимущественно в Северном полушарии, от субтропиков до Арктики. Некоторые роды отличаются высоким полиморфизмом вследствие гибридизации и широкого распространения апомиксиса, образуют крайне сложные в таксономическом отношении комплексы (Rosa, Rubus, Alchemilla, Potentilla и др.).

По строению цветка и плода семейство четко делится на 4 подсемейства.

Спирейные (Spiraeoideae). Гинецей апокарпный, обычно из 2-5 плодолистиков; семязачатки многочисленные, гипантий чашевидный; плод - многолистовка, редко коробочка.

Спирея (Spiraea); около 100 видов. Кустарники с простыми листьями без прилистников. Цветки обыкновенно белые или розовые, в метельчатых, щитковидных или зонтиковидных соцветиях. Распространены в Северном полушарии, на юг до Гималаев и Мексики, большинство в Евразии. Многие виды культивируются как декоративные растения.

Рябинник (Sorbaria); 10 видов в Азии и Северной Америке. Кустарники с перистосложными листьями с остающимися прилистниками. Цветки с 40-50 тычинками, в крупных конечных метелках. Пестики при основании сросшиеся. По лесам в Сибири и на Дальнем Востоке - рябинник рябинолистный (S. sorbifolia); этот высокий кустарник широко культивируется в садах и парках.

Розовые (Rosoideae). Гинецей апокарпный из нескольких либо многих плодолистиков или маломерный; каждый пестик с 1, редко 2 семязачатками; гипантий разнообразной формы; плод - многоорешек либо многокостянка.

Рубус (Rubus) - 250 видов почти по всему земному шару, особенно в зоне умеренного климата Северного полушария. Кустарники, кустарнички и многолетники. Плод - многокостянка. Наиболее известный вид рода малина (Rubus idaeus) с вкусными съедобными плодами. Дикая малина - обитатель лесов и вырубок. Культивируются многочисленные сорта с красными или бледно-желтыми плодами. Ценное пищевое и лекарственное растение. Ежевика (R. caesius) и ряд близких видов отличается сине-черными или черными плодами; костянки у нее более плотно соединены с цветоложем и не отделяются от него так легко, как у малины. Близок к ежевике лесной кустарник куманика (R. nessensis): у нее красновато-черные плоды, а листья на вегетативных побегах пятерные, а не тройчатые. В лесах широко распространена костяника (R. saxatilis), многолетнее растение с длинными распростертыми вегетативными побегами и невысокими цветоносными стеблями; соцветие из 2-10 белых цветков; костянки по 1-6 штук, ярко-красные, с каменистой косточкой. В Арктике, тундрах, на болотах и в таежных лесах распространены ценнейшие низкорослые ягодные растения - морошка двудомная (R. chamaemorus) с неглубоколопастными стеблевыми листьями, белыми цветками и оранжевыми плодами и княженика (R. arcticus) с тройчатыми листьями, малиновыми цветками и плодами.

262

Рис. 132. Розоцветные. Земляника (Fragaria vesca): 1 - общий вид. Малина (Rubus idaeus): 2 - общий вид. Шиповник коричный (Rosa majalis): 3 - общий вид. Шиповник собачий (Rosa canina): 4 - разрез через цветок; 5 - его диаграмма. Спирея (Spiraea cantoniensis): 6 - разрез через цветок; 7 - его диаграмма. Лапчатка (Potentilla recta): 8 - разрез через цветок. Манжетка (Alchemilla): 9 - разрез через цветок. Груша (Pyrus communis): 10 - разрез через цветок; 11 - его диаграмма. Черешня (Cerasus avium): 12 - диаграмма цветка. Сабельник (Comarum palustre): 13 - диаграмма цветка. Слива (Primus): 14 - разрез через цветок

263

Лапчатка (Potentilla); до 500 видов почти по всему свету, но преимущественно в умеренном и холодном климате Северного полушария. Травянистые, полукустарниковые и кустарниковые растения с пальчатыми или перистыми листьями и желтыми или белыми лепестками. Чашечка с подчашием. Плод - многоорешек на выпуклом сухом цветоложе. Очень широко по лугам, пустырям, дорогам распространена лапка гусиная (P. anserina) с длинными ползучими побегами, непарноперистыми листьями и довольно крупными одиночными ярко-желтыми цветками на невысоких цветоносах. Повсеместно на сухих лугах и в светлых лесах растет лапчатка серебристая (P. argentea) с пальчатыми листьями, серебристо опушенными и мелкими светло-желтыми цветками в рыхлых соцветиях. Калган, или лапчатка прямостоячая (P. erecta), отличается 4-членным околоцветником (редко только отдельные цветки 5-членные); у нее сидячие тройчатые стеблевые листья и толстое короткое деревянистое корневище; корневища калгана используют в медицине при простуде и желудочно-кишечных заболеваниях. В лесостепных дубравах и северных степях встречается лапчатка белая (P. alba) с изящными пальчатосложными листьями и белыми цветками на коротких стеблях; она цветет весной.

Земляника (Fragaria); 15 видов в Америке и Евразии. Близка к лапчатке, но плод - многоорешек на сочном по созревании цветоложе. Вегетативное размножение длинными ползучими побегами - усами. Произрастает в лесах, на полянах, опушках, лугах. Всюду обыкновенна земляника лесная (F. vesca), а в степях и на остепненных лугах - земляника зеленая, она же полуница (F. viridis); у клубники более широкие лепестки и не столь сочные и яркие плоды, которые не отделяются от чашечки. Культивируется как ценное пищевое растение земляника ананасная (F. ananassa), произошедшая в результате гибридизации двух южноамериканских видов (F. chiloensis × F. virginiana).

Гравилат (Geum) - до 40 видов в областях умеренного и холодного климата обоих полушарий. Многолетники с лировидно-перистыми прикорневыми листьями. Важнейший признак - стилодии с сочленением: верхний членик перистый, опадает при созревании плодика, нижний с крючкообразно загнутым жестким носиком (приспособление к эпизоохории).

Таволга, или лабазник (Filipendula); до 10 видов в лесах и степях Северного полушария. Многолетники со щитковидно-метельчатыми соцветиями. В каждом пестике по 2 семязачатка, но развивается в семя только 1, так что плод - многоорешек. В степях и на остепненных лугах часто встречается таволга обыкновенная, или земляные орешки (F. vulgaris) с клубневидно утолщенными придаточными корнями, прерывисто-перистыми, но не лировидными листьями и 6-членными цветками. В сырых лесах, на болотах и болотистых лугах обычна таволга вязолистная (F. ulmaria), с лировидными листьями, 5-членными цветками и спирально закрученными плодиками. На Дальнем Востоке образует большие заросли огромная таволга камчатская, или шеламайник (F. kamtschatica), - растение до 3 м высотой с толстыми крепкими стеблями и листьями до 30 см шириной; у листа недоразвиты боковые листочки, а конечный листочек 3- 5-лопастный.

Шиповник, или роза (Rosa); 250 видов в странах умеренного и теплого климата Северного полушария и в горах тропиков. В цветке цветоложе и гипантий образуют бокал, по краю которого прикрепляются 5 чашелистиков, 5 лепестков и многочисленные тычинки, а внутри - многочисленные свободные пестики с длинными стилодиями, выносящими рыльца к устью бокала. Плод - многоорешек, окруженный кожисто-мясистым и окрашенным бокалом (так называемый цинарродий). Из дикорастущих видов наиболее

264

широко известен шиповник майский (R. majalis) с немногочисленными изогнутыми шипами, розовыми цветками, цельными чашелистиками; он распространен от Европы до Восточной Сибири. В культуре огромное множество гибридных сортов роз, которые издавна разводят прежде всего из-за исключительно красивых и ароматных цветков разнообразной окраски. В садоводстве различают группы парковых роз (R. pimpinellifolia, R. rugosa, R. × alba, R. gallica и др.), плетистых, чайно-гибридных, флорибунда, полиантовых, миниатюрных и др. Плоды роз - ценные источники витаминов, особенно витамина С. Ценнейшее розовое масло, используемое в косметике, парфюмерии и медицине, получают из лепестков дамасской розы (R. damascena, преимущественно f.trigintipetala).

Манжетка (Alchemilla). Очень сложный в систематическом отношении род, в котором преобладает апомиктический способ размножения. Считают, что он включает не менее 400 видов и апомиктических рас, распространенных от Арктики до горных районов тропиков. В основном корневищные многолетники, встречаются кустарники. Цветки безлепестные, с колокольчатым гипантием; чашечка с подчашием; тычинок 4 (редко 2), пестик обычно 1, мономерный, с одним семязачатком и боковым стилодием. Плод - орешек, заключенный в гипантий.

Яблонные (Maloideae, или Pamoideae). Гинецей синкарпный, из 2-5 плодолистиков. Завязь нижняя. Плод - яблоко то с более сочным, то с кожистым перикарпием.

Яблоня (Malus). 35 видов в Северном полушарии. Деревья, реже кустарники. Цветки в зонтиковидных пучках, с белыми, розовыми или малиновыми лепестками. Стилодии при основании сросшиеся. Завязь и плоды 5-гнездные, в каждом гнезде развивается по 2 семени. Яблоня - одно из ценнейших плодовых растений, культивируется с глубокой древности, в настоящее время - почти по всему земному шару. Культурные формы-сорта - в основном гибриды сложной природы; большинство их объединяется под названием яблоня домашняя (М. domestica), неизвестной в диком состоянии. Культивируется также яблоня сливолистная, она же китайка, или райские яблочки (М. prunifolia); плоды ее употребляют в основном на варенье. В диком виде в Европе широко распространена яблоня лесная (М. sylvestris), на Кавказе - яблоня восточная (М. orientalis), в Сибири - яблоня ягодная (М. baccata) с яблочками до 1 см в диаметре, а в Средней Азии - яблоня Сиверса (М. sieversii). Очень декоративна среднеазиатская яблоня Недзведцкого (М. niedzwetzkyana) с красноватой листвой и розово-пурпурной мякотью плодов.

Груша (Pyrus); более 50 видов в Евразии. Отличается от яблони свободными до основания стилодиями и наличием многочисленных каменистых клеток в перикарпии. В Европе и на Кавказе распространена в диком виде груша обыкновенная (P. communis); ее сорта и гибриды с другими видами широко культивируются в более теплых районах почти по всему земному шару.

Рябина (Sorbus); более 100 видов в Северном полушарии. Деревья или кустарники с простыми или сложными листьями и цветками в щитковидных соцветиях. Тычинок 15-25. Плодолистиков от 2 до 5, чаще всего 3. Плоды - несколько мучнистые яблоки белого, желтого, красного или черного цвета. Рябина обыкновенная (S. aucuparia) - обычное растение европейских лесов, широко культивируется как ценное плодовое растение: плоды ее содержат много витаминов, Сахаров, кислот, пектиновых веществ. Разводят и другие виды: одни как плодовые растения, например, рябина домашняя (S. domestica) с крупными плодами до 3,5 см в диаметре, другие как декоративные.

265

Боярышник (Crataegus); до 200 видов в умеренном климате Северного полушария. Деревья или кустарники, часто с видоизменными в прочные колючки пазушными побегами. Плод - яблоко с 1-5 костянками. Многие виды культивируются как декоративные растения (особенно для живых изгородей), реже как плодовые - из-за высокого содержания в плодах витаминов и Сахаров. Очень сложный в систематическом отношении род; широко распространена гибридизация.

К подсемейству Maloideae из плодовых растений относятся также арония, или черноплодная рябина (Aronia melanocarpa), айва (Cydonia oblonga), мушмула (Mespilus germanica), японская мушмула (Eriobotrya japonica), японская айва (Chaenomeles japonica), ирга (виды рода Amelanchier).

Сливовые (Prunoideae). Гипантий чашевидный или трубчато-колокольчатый. Гинецей мономерный. Из 2 семязачатков развивается только 1. Плод - костянка с деревянистыми внутренними и сочными или кожистыми наружными слоями перикарпия.

Слива (Primus). Объем рода часто понимают широко, включая в него вишню (Cerasus), черемуху (Padus), миндаль (Amygdalus) и др.; в узком смысле род насчитывает 35 видов в Северном полушарии. Деревья или кустарники. Цветки одиночные или в немногоцветковых пучках. Перикарпий сочный. Косточка сплюснутая с боков. Слива домашняя (P. domestica) - одно из культурных растений, ценная косточковая порода, в диком виде неизвестна; современное разнообразие сортов обязано отчасти гибридизации с другими видами. В южных районах России, в Европе и Средиземноморье разводится также алыча культурная (P. cerasifera). В умеренно теплых районах Евразии широко распространен колючий кустарник терн (P. spinosa L.) с широковидными иссиня-черными плодами, а на Кавказе и в Средней Азии - алыча (P. divaricata) с плодами от желтых до вишнево-красных.

Вишня (Cerasus); до 140 видов в Северном полушарии. Кустарники или деревья. Цветки в зонтиковидных или кистевидных соцветиях. Перикарпий сочный. Косточка шаровидная или яйцевидная. Вишня обыкновенная (С. vulgaris) - общеизвестная косточковая культура, важнейшая в нашей стране; в диком виде неизвестна. Черешня (С. avium) дико растет на Кавказе, в Малой Азии, Южной Европе и широко культивируется. Вишня степная (С. fruticosa) - обычный степной кустарник с более мелкими, чем у домашней вишни, несколько вяжущими на вкус плодами.

Черемуха (Padus). Более 100 видов в Евразии, Северной и Южной Америке. Деревья и кустарники с соцветиями-кистями. Перикарпий сочный. Косточка некрупная, шаровидная или яйцевидная. Черемуха обыкновенная (P. avium) - дерево, растет по берегам водоемов, с терпкими, но съедобными плодами; сушеные плоды в Сибири перемалывают на муку. На Дальнем Востоке распространена черемуха Маака (P. maackii); это дерево с ажурной кроной и отслаивающейся корой, очень похожей на бересту, широко культивируется в городах и парках.

Миндаль (Amygdalus); до 40 видов от Средиземноморья до Центрального Китая. Кустарники или деревья. Костянка с кожистым мезокарпием, с поверхности бархатисто опушенная. Миндаль обыкновенный (A. communis) - ценная орехоплодная культура, разводится ради съедобных семян, содержащих много масла и белка, и как техническая культура (источник масла и эфирных масел для пищевой, парфюмерной, медицинской промышленности). Дико растет в Средней, Передней и Малой Азии, в Закавказье. В степях обычен низкорослый кустарник миндаль низкий, или бобовник (А. папа); его плоды несъедобны.

266

Абрикос (Armeniaca); 8-10 видов от Дагестана до Дальнего Востока, включая южные районы Сибири и Среднюю Азию. Деревья или кустарники. Костянка опушенная. Косточка сжатая с боков, гладкая или сетчатая, с отделяющейся или не отделяющейся от нее мякотью.

Абрикос обыкновенный (A. vulgaris) дико растет в Средней Азии и Китае, издревле разводится, культура его распространена в теплых районах по всему земному шару. Возделывается ради плодов с высоким содержанием витаминов, Сахаров, кислот, которые употребляют в пищу как в свежем виде, так и сушеными (с косточкой - урюк, без косточки - курага). Высокую пищевую ценность имеют и ядра косточек.

Персик (Persica); до 6 видов в теплых районах Азии. Деревца. Плод с сочным (редко сухим), нерастрескивающимся при созревании перикарпием, снаружи опушенный. Косточка крупная, глубоко извилисто-бороздчатая, редко почти гладкая. Персик обыкновенный (P. vulgaris) в диком виде неизвестен, издавна культивируется, в том числе в Средней Азии и Закавказье. Одна из ценнейших косточковых культур.

267


Порядок Бобовые (Leguminosae, или Fahales)

Семейство мимозовые (Mimosaceae)

Деревья или кустарники с очередными дваждыперистосложными или перистосложными листьями, иногда превращенными в филлодии, снабженными прилистниками, и мелкими цветками в головчатых или колосовидных соцветиях. Цветки обоеполые, правильные, с двойным или простым околоцветником. Чашелистиков и лепестков чаще всего 4-5, чашечка иногда редуцирована. Лепестки свободные или сросшиеся в трубку. Тычинки в большом количестве, редко в числе, равном числу лепестков. Гинецей апокарпный, из 1 плодолистика, редко более. Завязь верхняя, 1-гнездная, с несколькими анатропными, реже кампилотропными семязачатками с 2 интегументам. Плод - боб. Семена уплощенные, часто бобовидные. Семенная кожура иногда мясистая. Эндосперм обычно отсутствует. Пыльники иногда содержат несколько гнезд, расположенных друг над другом. Пыльники часто в группах. Очень обычны колючки различного происхождения.

40 родов и 2000 видов в тропиках и субтропиках. Важное тропическое семейство, играющее особую роль в саваннах и саванновых лесах, т.е. в сравнительно сухих районах. Огромный род акация (Acacia) насчитывает 700-800 видов, причем половина из них в Австралии, где они считаются национальной эмблемой страны. У австралийских акаций листья обычно редуцированы до филлодии (рис. 133). Эти акации, как правило, не колючие, в противоположность африканским и американским. Последние имеют нормальные двоякоперистые листья. В полостях мощных колючек, образовавшихся из прилистников, часто поселяются муравьи (мирмекофилия). Многие африканские виды с зонтиковидной кроной - характерные ландшафтообразующие деревья африканских саванн. В России акации в диком виде не встречаются (белая и желтая акации относятся к семейству мотыльковых). Но акация беловатая (A. dealbata) разводится на Кавказе, именно она поступает в продажу под неправильным именем "мимоза". Мимоза (Mimosa) - также очень крупный род (450-500 видов). У акаций тычинок много, у мимоз - гораздо меньше, часто столько же, сколько лепестков. Многие мимозы - травянистые растения. Среди них особенно известна и широко распространена в тропиках, дажа в

267

Рис. 133. Мимозовые. Питецеллобиум (Pithecellobium polycephalum): 1 - цветущий побег; 2 - диаграмма цветка. Мимоза колючестебельная (Mimosa echinocaula): 3 - цветок. Акация Мильдбрейда (Acacia mildbraedii): 4 - цветок. Акация широколистная (Acacia latifolia): 5 - диаграмма цветка
Рис. 133. Мимозовые. Питецеллобиум (Pithecellobium polycephalum): 1 - цветущий побег; 2 - диаграмма цветка. Мимоза колючестебельная (Mimosa echinocaula): 3 - цветок. Акация Мильдбрейда (Acacia mildbraedii): 4 - цветок. Акация широколистная (Acacia latifolia): 5 - диаграмма цветка

городах вдоль улиц и в парках мимоза стыдливая (М. pudica). Ее листья обладают замечательным свойством реагировать на прикосновение, причем время между раздражением и реакцией часто не превышает 0,08 с, после чего черешки опускаются вдоль стебля, а листочки складываются вдоль. Через 15-20 мин возбуждение угасает и листья занимают прежнее положение. Причина этих так называемых сейсмонастических движений лежит в мгновенном изменении тургора в клетках оснований черешков листьев. Особенно любопытно, что сейсмонастические движения наблюдаются, конечно, в более слабой степени у других мимозовых и у родственных им мотыльковых.

Бобы некоторых мимозовых достигают фантастических размеров. На первом месте здесь, несомненно, мощные лианы из рода энтада (Entada). Их бобы, в 1 - 1,5 м длиной, свисающие со старых побегов, уже потерявших листья, производят незабываемое впечатление. Семена, до 5-6 см в поперечнике, прекрасно переносят морское плавание, что обусловило широкое распространение видов Entada по тропикам.

Всего 2 вида семейства дико растут на юге бывшего СССР, в том числе исключительно красиво цветущая, с ярко-красными тычинками альбиция (Albizia julibrissin).

Мимозовые, несомненно, родственны 2 следующим семействам, с которыми они сходны гинецеем, плодом бобом, вегетативными органами и некоторыми другими признаками. Все 3 семейства объединяются в порядок бобовых, а часто и в 1 общее семейство. В отличие от цезальпиниевых и мотыльковых мимозовые обладают правильными цветками, поэтому их часто рассматривают в качестве наиболее примитивной группы среди бобовых.

268

Семейство цезалышниевые (Caesalpiniaceae)

Деревья, кустарники, лианы (редко травы) с очередными перистыми или дваждыперистыми, редко - простыми листьями с прилистниками. Цветки средней величины или крупные, иногда очень эффектные, обоеполые, более или менее зигоморфные, с двойным околоцветником. Чашелистиков 5, чаще свободных. Лепестков 5, нередко частично (или полностью) редуцированных; часто задний лепесток крупнее остальных. Тычинок 10 или менее, часто некоторые превращены в стаминодии. Гинецей апокарпный, из 1 плодолистика. Завязь верхняя, 1-гнездная с несколькими или многими анатропными семязачатками с 2 интегументами. Часто развит гинофор. Плод - боб. Семена часто уплощенные, с очень твердой семенной кожурой. Эндосперм отсутствует. Семяножки обычно длинные.

150 родов и 2200 видов в тропиках и субтропиках. Как и предыдущее, важное тропическое семейство, представители которого также особенно характерны для саванн, сухих саванновых лесов, приморских зарослей и т.п., но немало видов во влажных тропических лесах. Крупнейший в семействе род кассия (Cassia) (500 видов) широко распространен по всем тропикам и субтропикам, причем в Америке проникает довольно далеко на север - до 45° с.ш. Любопытно, что помимо не очень высоких деревьев и кустарников в роде встречаются и полукустарники и травы вплоть до однолетников. У всех видов перистые листья и желтые цветы. Цветки в основном актиноморфные, тычинок у разных видов от 10 до 4. Бобы иногда очень длинные. У кассии фистулы (С. fistula) они до 60 см длины, цилиндрической формы. Поперечные перегородки между семенами приобретают кисло-сладкий вкус и охотно употребляются в пищу местным населением. С. fistula (рис. 134) происходит из Индии, но сейчас широко распространена по всем тропикам. Также ради съедобных бобов в тропиках разводятся тамариндовые деревья (Tamarindus indica), но здесь употребляются в пищу стенки зрелых бобов.

Непременные компоненты в озеленении тропических городов - виды рода цезальпиния (Caesalpinia) - деревья с крупными двоякоперистыми листьями и мощными метельчатыми соцветиями желтых цветков (рис. 134). Вообще же многие представители семейства исключительно эффектны во время цветения. В свое время амхерстия (Amherstia nobilis), родом из Бирмы, была даже провозглашена красивейшим цветком мира. Наверное, во всех городах тропиков можно видеть фламбоян, или огненное дерево (Delonix regia), обильно цветущее крупными, более 10 см в диаметре, огненно-красными цветами. Родина его, вероятно, Мадагаскар.

В Крыму часто культивируется средиземноморское иудино дерево (Cercis siliquastrum), в мае покрывающееся массой розовых цветков. Фактически здесь имеет место каулифлория, т.е. образование цветков на старых стволах, что указывает на тропические связи рода. Другой вид - церцис Гриффита (С. griffithii) дико растет в горах Средней Азии. У всех видов рода Cercis листья цельные, округлые и цельнокрайние, что очень редко встречается среди бобовых вообще. Дико встречается еще один вид цезальпиниевых - гледичия каспийская (Gleditschia caspia), растущая на юго-восточном Кавказе. На юге европейской части России интенсивно разводится гледичия обыкновенная (G. triacanthos). Стволы ее сплошь покрыты ветвящимися колючками до 20 см длиной. Бобы гледичий также очень крупные и достигают 40 см длины.

Цезальпиниевые, несомненно, родственны мимозовым и мотыльковым и в известном смысле промежуточны между ними. Однако в их эволюции имели

269

Рис. 134. Цезальпиниевые. Баугиния (Bauginia polyphylla): 1 - цветущая ветвь. Кассия (Cassia fistulosa): 2 - плод (с.п - сочные перегородки между семенами). Иудино дерево (Cercis siliquastrum): 3 - диаграмма цветка
Рис. 134. Цезальпиниевые. Баугиния (Bauginia polyphylla): 1 - цветущая ветвь. Кассия (Cassia fistulosa): 2 - плод (с.п - сочные перегородки между семенами). Иудино дерево (Cercis siliquastrum): 3 - диаграмма цветка

место специфические тенденции увеличения размеров цветков при редукции некоторых лепестков, уменьшении числа тычинок и превращение некоторых из них в стаминодии, развитие гинофора. Подробности опыления большинства цезальпиниевых не известны.

Семейство мотыльковые (Fabaceae, или Papilionaceae)

Травы, кустарники или деревья с очередными перистыми или тройчатыми, редко пальчатыми листьями с прилистниками. Цветки обоеполые, зигоморфные, с двойным околоцветником. Чашечка сростнолистная, 5-4-зубчатая, иногда 2-губая. Венчик "мотыльковый", состоит из флага, или паруса, двух крыльев, или весел, и лодочки, образованной двумя сросшимися лепестками и охватывающей тычинки и пестик. Тычинок чаще всего 10, из которых 9 срастаются тычиночными нитями, иногда срастаются все 10 тычинок, редко все 10 свободные. Гинецей апокарпный из 1 плодолистика. Завязь верхняя 1-гнездная, с несколькими или многими кампилотропными семязачатками с 2 интегументами вдоль брюшного шва. Плод - боб. Семена часто с очень твердой семенной кожурой. Семяножки короткие. Рубчик обычно крупный.

400 родов и около 9000 видов по всему свету.

Мотыльковые - огромное семейство, стоящее по количеству видов на 3-м, а по количеству родов - на 4-м месте среди семейств цветковых растений.

270

Некоторые роды мотыльковых содержат очень много видов. Самый крупный в семействе род астрагал (Astragalus) насчитывает 1500 видов. Это и самый крупный род цветковых во флоре бывшего СССР (более 800 видов). Роль мотыльковых очень значительна не только в умеренных и холодных широтах, но и в тропических странах, особенно среди трав. Многие из них - характерные вьющиеся растения тропиков, но немало среди мотыльковых также и древесных лиан, как, например, глициния (Wistaria sinensis), а также кустарников и деревьев. Последних больше в тропиках, но некоторые хорошо известны и жителям умеренных стран, прежде всего белая акация (Robinia pseudacacia), происходящая из Северной Америки, и желтая акация (Caragana arborescens), родом с Алтая. Эти акации не следует, конечно, путать с настоящими акациями (Acacia) из семейства мимозовых (см. с. 268).

Мотыльковые очень легко узнать по их своеобразному венчику (см. выше) и андроцею, явно приспособленным к опылению перепончатокрылыми насекомыми. Например, под тяжестью шмеля, садящегося на цветок, крылья вместе с лодочкой опускаются, обнажая нижнюю часть тычиночной трубки, заключающей в себе пестик. Незамкнутость трубки благодаря одной свободной тычинке облегчает доступ к нектару, который выделяется у основания пестика. У многих мотыльковых, впрочем, существует самоопыление, хотя бы факультативное. Можно предложить следующую формулу цветка мотыльковых с 2-губой чашечкой, например бобы (Vicia faba): K3,2 C1,2(2) A(5+4)1 G1.

Большинство мотыльковых обладает сложными, непарноперистыми листьями, но, например, у гороха (Pisum), родов вика (Vicia) и чина (Lathyrus) на месте конечного листочка развивается усик. Это лазающие, или цепляющиеся растения. Очень обычны среди мотыльковых и тройчатые листья, особенно в тропиках, но и в наших широтах они не редкость. Достаточно вспомнить различные клевера (Trifolium), люцерны (Medicago) или фасоль (Phaseolus).

Корневые системы мотыльковых характеризуются мощно развитым стержневым корнем, иногда достигающим колоссальной глубины; например, у пустынной верблюжьей колючки (Alhagi), по некоторым данным, до 20 м, что позволяет добывать воду из очень глубоких горизонтов. Корни обычно содержат много склеренхимных элементов. Замечательной особенностью их является также поселение бактерий, обладающих способностью использовать азот атмосферы для синтеза белков. Они называются клубеньковыми бактериями, так как в результате их внедрения в первичную кору корня последняя разрастается, образуя клубеньки. Благодаря подобным симбиотическим отношениям многие мотыльковые хорошо развиваются на бедных азотом почвах. При отмирании органов мотыльковых растений почва обогащается азотсодержащими соединениями, которые при посредстве других бактерий используются в дальнейшем различными зелеными растениями. На этом основана хозяйственная роль многих мотыльковых (см. ниже).

Хотя у всех мотыльковых единый в принципе тип плода - боб, форма и размеры последнего очень разнообразны (рис. 135). Не всегда бобы многосемянные и вскрывающиеся двумя створками, как у гороха. Часто встречаются невскрывающиеся четковидные и 1-семенные бобы (сравните со стручками). У некоторых видов распространенного в тропиках лианового рода мукуна (Mucuna) они покрыты так называемыми "зудящими волосками" (как гусеницы походного шелкопряда), вызывающими нестерпимый зуд во всем теле, даже при закладывании растения для гербария.

Семена некоторых тропических видов ярко окрашены в красный и черный цвета. Наиболее известен в этом отношении абрус (Abrus precatorius),

271

Рис. 135. Мотыльковые. Клевер луговой (Trifolium pratense): 1 - общий вид. Астрагал (Astragalus macrourus): 2 - общий вид. Эспарцет (Onobrychis sativa): 3 - цветущий побег. Эспарцет горошколистный (Onobrychis viciifolia):4 - плод. Белая акация (Robinia pseudacacia): 5 плод; 6 - он же в продольном разрезе. Горох (Pisum sativum): 7 - цветок (ф - флаг; к - крылья; л - лодочка). Софорa (Sophora affinis): 8 - членистый невскрывающийся боб. Люцерна (Medicago orbicularis): 9 - плод. Бобы (Vicia faba): 10 - диаграмма цветка. Золотой дождь (Laburnum anagyroides): 11 - диаграмма цветка

272

вьющееся растение, слегка напоминающее вику. Любопытно, что у этих растений при вскрывании боба семена не высыпаются, оставаясь хорошо заметными на фоне зелени. Здесь имеет место один из вариантов зоохории.

Поскольку мотыльковые обладают крупными, богатыми питательными веществами, особенно белками, семенами, очень многие виды возделываются в пищевых целях. Укажем лишь на некоторые важнейшие культуры. Для жителей умеренных широт существенную роль играет горох (Pisum sativum), известный из древнейших земледельческих культур (7000 лет до н.э.). Горох имеет парноперистые листья с усиками и очень крупными прилистниками. Родина растения, очевидно, Средиземноморье. Некоторые сорта культивируются ради незрелых плодов (лопаток), богатых сахаром. Горох - важное растение и в истории биологии. На нем открыл свои законы Грегор Мендель.

К важнейшим культивируемым растениям земного шара принадлежит соя (Glucine max), вьющееся растение с тройчатыми листьями. Семена ее содержат до 40% белков, близких к животным белкам, и 20% жиров. "Соевые бобы" - разносторонне употребляемый продукт питания, особую роль играющий в странах Южной и Восточной Азии. Наиболее обширные плантации сои находятся кроме Китая также в США. Родина сои - Восточная Азия.

Близкородственная сое фасоль (Phaseolus vulgaris), напротив, имеет наибольшее значение для народов Южной и Центральной Америки, откуда она и происходит. Вместе с маисом (кукурузой) и (в некоторых странах, например, на Кубе) рисом она составляет основной питательный продукт населения. Как и горох, фасоль культивировалась еще за несколько тысячелетий до н.э.

Следует упомянуть еще арахис, или земляной орех, семена которого содержат до 60% масла. Среди растительных масел арахисовое масло занимает 2-е место по ценности после оливкового. Растение интересно и в биологическом отношении особым развитием плодов. После оплодотворения гинофор сильно удлиняется и изгибается к земле. Созревание бобов происходит, собственно говоря, под поверхностью почвы. Это явление, называемое геокарпией, известно и у некоторых других растений. Семена арахиса используются различным образом, очень интенсивно, например, в кондитерской промышленности. Арахис возделывается во многих тропических, субтропических и умеренно теплых районах, например в Средней Азии. Родина растения - Южная Америка.

Многие мотыльковые разводятся как кормовые растения. Это прежде всего различные клевера (Trifolium), люцерны (Medicago). В качестве азотонакопителя разводятся люпины, растения с пальчатыми листьями и кистями фиолетовых, белых или желтых цветов. У нас посевы люпинов сосредоточены в западных районах. Родина люпинов Средиземноморье и Северная Америка. Семена некоторых видов богаты алкалоидами. Кстати, алкалоиды вообще не редкость в семействе. Ими очень богаты виды центрально-азиатского рода термопсис (Thermopsis) - высокие травы с тройчатыми листьями и кистями крупных желтых цветов. Из термопсиса ланцетного (Th. lanceolata) изготавливают лекарство против кашля. Аналогичным образом используются виды солодки (Glycyrrhiza), обитающие в основном в Средней и Центральной Азии. Уже говорилось, что цветы мотыльковых посещаются различными перепончатокрылыми насекомыми, в частности пчелами. Многие представители семейства, например, донники (Melilotus), эспарцеты (Onobrychis), клевера и др., - прекрасные медоносы. Из декоративных мотыльковых наших садов наиболее известен душистый горошек (Lathyrus odoratus), цветы которого обладают своеобразным и очень приятным ароматом.

273

Мотыльковые близки к двум предыдущим семействам и особенно к цезальпиниевым. Собственно, от последних их отличает только срастание нижних лепестков в лодочку и образование тычиночной трубки. Однако последняя имеется не у всех представителей, степень же срастания лепестков также весьма различная. Имеются роды, занимающие промежуточное положение между цезальпиниевыми и мотыльковыми.

274


Порядок Геранецветные (Geraniales)

Семейство кисличные (Oxalidaceae)

Травы или полукустарники, редко деревья с очередными перисто- или пальчато-рассеченными листьями с прилистниками или без них. Цветки обоеполые, правильные, с двойным околоцветником. Чашелистиков и лепестков 5. Тычинок 10, в двух рядах, при основании сросшихся, наружные часто с зубцевидными придатками, иногда на месте 5 тычинок - стаминодии. Гинецей синкарпный, из 3-5 плодолистиков. Стилодии или столбик. Рыльца головчатые. Завязь верхняя, 3-5-гнездная с различным числом анатропных висячих семязачатков с 2 интегументами. Плацентация центрально-угловая. Плод - локулицидная коробочка с дополнительными приспособлениями для разбрасывания семян. Семена с эндоспермом. Часто встречаются клубни, луковицы, корневища. Листья способны к движениям вследствие различных раздражений. Обычна триморфная гетеростилия.

8 родов и 950 видов, из которых 850 - в роде кислица (Oxalis), в тропиках и субтропиках, особенно Южной Америки и Южной Африки.

Семейство известно жителям умеренных стран благодаря нескольким видам рода Oxalis (рис. 136) и прежде всего кислице обыкновенной (О. acetosel1а), образующей сплошной покров в хвойных лесах (так называемые ельники-кисличники). Тройчатые листья растения кислые на вкус от щавелевой кислоты. Цветет кислица в начале лета белыми цветами, а летом образуются клейстогамные цветки,

Рис. 136. Кисличные. Кислица (Oxalis acetosella): 1 - общий вид; 2 - цветок в разрезе; 3 - диаграмма цветка
Рис. 136. Кисличные. Кислица (Oxalis acetosella): 1 - общий вид; 2 - цветок в разрезе; 3 - диаграмма цветка

274

переходящие плавно в плоды. У других видов цветки часто бывают желтые, розовые или фиолетовые, да и листья необязательно тройчатые. Среди тропических кисличных встречаются и деревья. Довольно часто культивируют виды рода аверроа (Averrhoa) с перистыми листьями и сочными кисловатыми плодами, часто свисающими прямо со стволов (вследствие каулифлории).

Семейство гераниевые (Geraniaceae)

Травы или полукустарники, редко деревья с очередными (редко супротивными) пальчато- или перисто-раздельными листьями с прилистниками. Цветки обоеполые, правильные или слегка зигоморфные, с двойным околоцветником, обычно в цимозных соцветиях. Ось цветка иногда (у Pelargonium) имеет трубчатое углубление. Чашелистиков и лепестков 5. Тычинок 10, в двух кругах, при основании сросшихся, иногда с нектарными желёзками, реже их 5 (остальные превращены в стаминодии). Гинецей синкарпный, чаще из 3-5 плодолистиков. Стилодии или столбик. Рыльца головчатые или удлиненные. Завязь верхняя, лопастная, 5 (реже 4-3)-гнездная, вытянутая в виде клювика, в гнезде чаще с 1-2 анатропными семязачатками с 2 интегументами. Плацентация центрально-угловая. Плод распадается на 1-семянные мерикарпии с остающейся колонкой, реже - коробочка. Семена без эндосперма с закрученными семядолями. Обычно опушение из железистых волосков.

11 родов и около 800 видов, в умеренных и субтропических областях, особенно в сухих районах.

Во флоре России широко распространены различные виды самого крупного в семействе (375 видов) рода герань (Geranium). Помимо многолетников здесь обычны и однолетние травы. У видов рода аистник (Erodium) мерикарпии снабжены винтообразно закручивающейся остью, часто очень длинной и снабженной длинными волосками (рис. 137). Такие мерикарпии поразительно похожи на плоды-зерновки перистых ковылей. В обоих случаях имеет место самозарывание плодов благодаря гигроскопическим движениям волокон остей. Таким образом, в распространении диаспоры (перикарпия) аистников, как и зерновок ковылей, играют роль анемохория и автокриптохория (самозарывание). Любимые многими комнатные герани относятся к южноафриканскому роду пеларгониум (Pelargonium), отличающемуся несколько зигоморфными цветками. Многие виды богаты эфирными маслами, а из пеларгониума розового (P. roseum) получают ценное гераниевое масло, очень сходное по запаху с розовым маслом.

Гераниевые, по-видимому, родственны кисличным. Оба семейства богато представлены в Южной Африке. По сравнению с кисличными плоды гераниевых более специализированы.

Семейство парнолистниковые (Zygophyllaceae)

Кустарники или полукустарники, редко деревья или травы с супротивными простыми цельными или перистыми листьями с прилистниками. Цветки обоеполые правильные 5- (4)-членные, с двойным околоцветником. Часто - диск или гинофор. Тычинок 10-8 в двух кругах, причем наружные противостоят лепесткам. Гинецей синкарпный, из 5-4 плодолистиков. Завязь верхняя, 5-4 (реже 2-3)-гнездная. Столбик 1. Семязачатки в различном числе в гнезде, анатропные или кампилотропные, с 2 интегументами. Плацентация центрально-угловая (рис. 138). Плод - коробочка, часто крылатая,

275

Рис. 137. Гераниевые. Герань болотная (Geranium palustre): 1 - общий вид; 2 - плод после растрескивания с выбрасывающимся семенем. Герань луговая (Geranium pratense): 3 - диаграмма цветка. Аистник (Erodium arborescens): 4 - мерикарпии
Рис. 137. Гераниевые. Герань болотная (Geranium palustre): 1 - общий вид; 2 - плод после растрескивания с выбрасывающимся семенем. Герань луговая (Geranium pratense): 3 - диаграмма цветка. Аистник (Erodium arborescens): 4 - мерикарпии

реже - ягода, костянка или образуется несколько мерикарпиев. Семена большей частью с эндоспермом. В древесине - нередко смолы.

30 родов и 250 видов в умеренно теплых и субтропических областях, исключительно в сухих районах.

Сравнительно небольшое, но важное семейство, играющее существенную роль в засушливых районах земного шара. Многие виды - характерные растения пустынь и засоленных местообитаний. Таковы, например, представители рода селитрянка (Nitraria) - невысокие кустарники с очень плотным ветвлением. В полупустынях Киргизии их полушаровидные куртины часто формируют ландшафт и служат убежищем для птиц и млекопитающих, например зайцев.

К известнейшим растениям принадлежит и гармала (Peganum harmala), обычное мусорное растение от Монголии и Индии до Испании. Это высокий многолетник или полукустарник с рассеченными листьями и крупными белыми цветами. Растение не поедается скотом и растет часто на совершенно, казалось бы, бесплодных местообитаниях. Гармала содержит алкалоиды, оказывающие воздействие на центральную нервную систему. Этим объясняется ее популярность во многих мусульманских странах как наркотика, а также многосторонне используемого лекарственного средства. В чайханах и других заведениях практикуется окуривание дымом от тлеющих в специальных жаровнях побегов гармалы. При этом возникает своеобразный и довольно приятный аромат.

Еще шире распространены якорцы обыкновенные (Tribulus terrestris) - однолетние стелющиеся растения с желтыми цветами (напоминающими лапчатки) и парноперистыми листьями. Плоды якорцев снабжены острыми шипами

276

Рис. 138. Парнолистниковые. Парнолистник обыкновенный (Zygophyllum fabago): 1 - верхняя часть цветущего побега; 2 - диаграмма цветка. Парнолистник крупнокрылый (Zygophyllum macropterum): 3 - плод. Селитрянка (Nitraria schoberi): 4 - цветок. Якорцы (Tribulus terrestris): 5 - плод. Гармалa (Peganum harmala): 6 - диаграмма цветка

и при созревании распадаются на мерикарпии. Они лежат прямо на поверхности почвы, как бы заякориваются (отсюда и название растения). Якорцы содержат важные в лекарственном отношении гликозиды и в настоящее время заготавливаются в промышленных масштабах, особенно в Средней Азии.

Среди парнолистниковых встречаются и деревья, например, цветущее красивыми синими цветами гваяковое дерево (Guaiacum officinalis) Южной Америки.

Парнолистниковые, очевидно, родственны двум предыдущим семействам, особенно гераниевым, от которых они существенно отличаются лишь диском. Интересно, что все 3 семейства хорошо представлены во флоре Южной Африки.

277


Порядок Льновые (Linales)

Семейство льновые (Linaceae)

Травы, полукустарники, кустарники или деревья с очередными, редко супротивными простыми цельными листьями, обычно с прилистниками. Цветки обоеполые, правильные, чаще 5-членные с двойным околоцветником. Лепестки с ноготками. Диск отсутствует или он в виде кольца. Тычинок 10, при основании сросшихся, в двух кругах, часто плохо выраженных. Гинецей синкарпный, из 5 или меньшего числа плодолистиков. Завязь верхняя, 5-гнездная, иногда с дополнительными полными или неполными ложными перегородками. Столбик часто делится на 3 стилодия; иногда только

277

Рис. 139. Льновые. Культурный лен (Linum usitatissimum): 1 - верхняя часть цветущего растения; 2 - андроцей и гинецей (околоцветник удален); 3 - семя в продольном разрезе; 4 - диаграмма цветка; 5 - часть поперечного разреза стебля в зоне коры при малом (а) и большом (б) увеличении (л.в - лубяные волокна)

стилодии. Семязачатков 1-2 в гнезде, анатропных, с 2 интегументами. Плацентация центрально-угловая. Плод - локулицидная малосемянная коробочка или 1-семенная костянка. Семена почти без эндосперма, часто с ослизняющейся эпидермой, иногда с ариллусом или приспособлениями для анемохории. Иногда - гетеростилия.

25 родов и 500 видов в тропических, субтропических и умеренных зонах обоих полушарий.

Наиболее крупный род семейства лен (Linum) широко распространен в умеренных широтах и насчитывает 200 видов трав и полукустарников с желтыми, белыми, фиолетовыми, розовыми цветками. Культурный лен (L. usitatissimum) - важнейшее текстильное растение, происходящее, очевидно, от дикорастущего льна узколистного (L. angustifolium), с такими же синими цветами (рис. 139).

278

Различают волокнистые и масличные сорта. Первые объединяются под названием льна-долгунца. Волокна образуются в коре стеблей и состоят из чистой целлюлозы. После сбора урожая стебли мочат в воде или расстилают по росе, а затем теребят, выделяя пучки волокон, достигающих 25-30 см длины. Лен - очень старая культура, игравшая большую роль и в экспорте старой Руси. После распространения культуры хлопка площади под льном сильно сократились, но и сейчас он возделывается в некоторых странах, например во Франции и Бельгии. Лен-долгунец культивируется на западе России, в Белоруссии и странах Балтии. Культуры масличного льна сосредоточены в более южных районах - в Казахстане, Поволжье, на Северном Кавказе. Семена его содержат до 35% жира. Льняное масло - отличное техническое масло, но оно вполне может употребляться и в пищу. Хорошие сорта масличного льна обладают крупными нераскрывающимися коробочками и крупными семенами.

Льновые часто сближаются с предыдущими семействами, однако их малосемянные коробочки, лепестки с ноготками, всегда цельные и цельнокрайние листья можно рассматривать как весьма своеобразные признаки.

279


Порядок Трехорешковые (Tricoccae)

Семейство молочайные (Euphorbiaceae)

Деревья, кустарники, многолетние и однолетние травы с очередными, реже супротивными простыми цельными или более или менее расчлененными листьями с прилистниками. Цветки раздельнополые, часто голые или с простым околоцветником, редко с двойным 5-членным околоцветником. Листочки околоцветника свободные. Нередко - диск. Тычинки в самом различном числе, от 1 до 50, свободные или сросшиеся, иногда ветвящиеся. Гинецей синкарпный, обычно из 3 плодолистиков. Завязь верхняя, 3-гнездная и 3-лопастная, 3 стилодия, часто один раз или дважды 2-раздельные. Семязачатков 1-2 в гнезде, анатропных, с 2 интегументами. Развит обтуратор. Плацентация центрально-угловая. Плод - трехорешек - особый тип плода, распадающегося на 3 фрагмента, отрывающихся от центральной колонки и вскрывающихся 2 створками. Семена с эндоспермом, часто с ариллусом. Растения часто с ядовитым млечным соком и внутренней флоэмой.

Около 300 родов и 7500 видов, в основном в тропиках и субтропиках всех частей Земли, особенно в Америке и Африке.

Молочайные - одно из крупнейших семейств цветковых растений. В тропиках играют значительную роль в растительном покрове как в сухих, так и во влажных районах. Жизненные формы очень разнообразны. Помимо упомянутых выше в семействе имеются кактусовидные и вьющиеся формы. Есть среди них виды жгучие, как крапива; у некоторых образуются филлокладии. У растений, обитающих в засушливых районах, листья мелкие, даже чешуевидные, или почти вовсе редуцированное. Но многие представители - деревья влажно-тропических лесов с крупными мезофильными листьями.

В умеренных широтах распространен род молочай (Euphorbia), насчитывающий 1600 видов. Для молочаев характерно особое соцветие - циатии, представляющий собой агрегацию нескольких мужских цветков вокруг одного женского цветка в центре. Каждый мужской цветок состоит из одной-единственной тычинки, а женский - из пестика. Околоцветник и в мужских и в женских цветках отсутствует, но все соцветие окружено покрывальцем из 5

279

Рис. 140. Молочайные. Молочай полевой (Euphorbia agraria): 1 - верхняя часть побега с соцветием; 2 - плод; 3 - семя. Молочай чиновидный (Euphorbia lathyris): 4 - циатий (н.ж - нектарные желёзки); 5 - его диаграмма. Клещевина (Ricinus communis): 6 - внешний вид; 7 - мужской цветок; 8 - тычинка; 9 - семя; 10 - его продольный разрез. Филлантус (Phyllanthus): 11 - ветвь с филлокладиями (фк) и мужскими цветками. Кротон (Croton tiglium): 12 - женский цветок

листочков, между зубцами которого размещаются полулунные или овальные желёзки (рис. 140). Внешне циатий исключительно похож на обоеполый цветок, а возможно, соответствует ему и по существу (см. ниже). Циатий объединены в сложные цимозные соцветия, причем прицветные листочки у некоторых тропических форм окрашены в яркий красный цвет. Если молочаи умеренных широт - травы и полукустарники, то в тропиках есть и кустарники и деревья. Некоторые африканские представители очень похожи на кактусы рода Cereus (см. выше, с. 222). В данном случае имеет место конвергенция

280

признаков совершенно не родственных семейств под влиянием сходных экологических условий.

Молочайные довольно легко распознаются по раздельнополым цветкам и характерным плодам - 3-лопастным трехорешкам с разветвленными часто стилодиями. Похожие плоды иногда встречаются у крушинных, а ветвистые столбики, например, у бурачниковых, однако цветки этих растений семейства обоеполые. Многие молочайные - двудомные растения. Околоцветник развит далеко не у всех представителей семейства, и лишь в редких случаях он бывает двойным. Очень многие молочайные обладают ядовитым млечным соком, который при попадании на кожу, а тем более в глаза может причинить серьезные неприятности. Однако у многих родов млечники отсутствуют.

Некоторые молочайные имеют важное практическое значение, например гевея, или каучуковое дерево (Hevea brasiliensis), родом из Бразилии, наиболее известного поставщика естественного каучука. Несмотря на возрастающую роль искусственного каучука, и сейчас плантации гевеи занимают большие площади в некоторых тропических странах, например в Южном Вьетнаме. В противоположность громадному большинству молочайных у гевеи сложные тройчатые листья. Каучук добывают из млечного сока, который обильно выделяется при косых надрезах коры дерева. Основную часть каучука составляет полимер углеводорода изопрен.

Почти повсеместно в тропиках можно видеть плантации маниока (Manihot esculenta). Маниок - кустарник с пальчато-рассеченными листьями, культивируемый ради крупных продолговатых клубней, сердцевина которых исключительно богата крахмалом. Это важное крахмалоносное растение, играющее заметную роль в пищевом рационе жителей тропических стран. Хотя по вкусовым качествам маниок уступает, например, батату или ямсу, он превосходит их по урожайности и легкости выращивания.

Пальчатыми листьями обладает и клещевина (Ricinus communis), дающая известное касторовое масло, долгое время бывшее универсальным сильно действующим слабительным средством. В свое время оно имело большее значение как одно из важнейших технических масел, с очень широким применением. Следует подчеркнуть, что семена клещевины содержат кроме масла и ядовитые белковые соединения. Даже одно семя, будучи съедено, может вызвать тяжелые последствия. Сами семена крупных размеров, с красивой мраморной расцветкой, с заметной карункулой, характерной для многих молочайных, используются для бус и других украшений. Клещевина - замечательное растение. В наших условиях она может выращиваться как однолетник. В тропиках же чаще имеет вид дерева в несколько метров высоты.

Из вышесказанного ясно, что многие молочайные в той или иной степени ядовиты. Таковы и тунговые деревья (Aleurites), родом из Юго-Восточной Азии, из семян которых добывают техническое тунговое масло.

На положение молочайных в системе нет единого мнения. Некоторые ученые сближают их с мальвовыми на основании распадающегося плода и сходных волосков в опушении, а также с флакуртиевыми (см. ниже). При этом раздельнополость цветков рассматривается как вторичный признак. Более вероятно, однако, что у молочайных мужские и женские цветки первичны, а циатий представляет собой модель образования обоеполого цветка из раздельнополых - в духе псевдантовой теории Веттштейна. Некоторые случайные черты сходства с мальвовыми и флакуртиевыми, несомненно, конвергентны. Связать молочайные с каким-либо другим семейством, кроме, может быть, самшитовых, вряд ли возможно.

281


Порядок Рутоцветные (Rutales)

Семейство рутовые (Rutaceae)

Деревья, кустарники, реже травы с очередными, иногда супротивными простыми или сложными листьями без прилистников. Листья часто с просвечивающими вместилищами эфирных масел, отчего растения обладают сильным приятным запахом. Цветки обоеполые, с двойным, чаще всего 5-членным околоцветником. Листочки околоцветника свободные. Кольцевидный или подушковидный диск. Тычинок часто 10, причем наружные противостоят лепесткам, иногда их меньше 10 или много, нередко некоторые превращены в стаминодии. Гинецей синкарпный, иногда в области завязи апокарпный, обычно из 4-5 плодолистиков. Завязь верхняя, чаще 4-5-гнездная. Столбик часто гинобазический. Семязачатков 1-2 в гнезде, анатропных, с 2 интегументами. Плацентация центрально-угловая. Плоды чрезвычайно разнообразны. Семена с эндоспермом или без него.

150 родов и 1600 видов, в субтропиках главным образом Южной Африки и Австралии, в меньшей степени - в других частях земного шара.

Рутовые - исключительно разнообразное семейство по многообразию не только жизненных форм, но и цветков и плодов. У многих представителей цветки мелкие, зеленоватые, но у цитрусовых они довольно крупные, белые, а у некоторых розовые или красные. Многие части цветка очень различно выглядят в разных родах. Но особенно разнообразны плоды: ягоды, костянки, распадающиеся сухие плоды, различные крылатки. У цитрусовых вообще особый плод - померанец, с кожистым экзокарпием и вырастающими из него сочными выростами, образующими сочную мякоть - пульпу (рис. 141). Чрезвычайно характерно для рутовых высокое содержание ароматических эфирных масел. У ясенца (Dictamnus albus) их выделяется так много, что от зажженной спички может произойти воспламенение воздуха. Отсюда народное название ясенца - неопалимая купина. Кстати, ясенец обычен на юге средней полосы России, а также в Крыму, на Кавказе; он дальше других представителей семейства заходит на север. Растение цветет крупными розово-белыми цветами. Даже прикосновение к нему вызывает ожоги кожи, появляющиеся через некоторое время.

Ясенец - травянистое растение, что для семейства малохарактерно. Большинство представителей - деревья и кустарники, часто колючие, как, например, лимон и некоторые другие цитрусовые. Очень эффектны мощные колючки, усаживающие стволы видов рода зантоксилон (Zanthoxylon), распространенных, например, в лесах Кубы. Они достигают 5 см длины, 3 см ширины и обладают слоистостью благодаря нарастанию во влажные периоды. Хозяйственное значение семейства определяется в первую очередь подсемейством цитрусовых. Помимо своеобразных плодов цитрусовые характеризуются часто большим количеством тычинок и плодолистиков. Все цитрусовые - деревья и кустарники, распространенные в диком состоянии, главным образом в тропической и субтропической Азии, в культуре же - по всем тропикам и субтропикам земного шара. В той или иной степени культивируется 28 видов. Наибольшее значение имеют апельсин (Citrus sinensis), мандарин (С. reticulata), лимон (С. limon) и (особенно в тропиках) грейпфрут (С. decumana). Некоторые цитрусовые, в особенности мандарин, с успехом выращивают на Черноморском побережье Кавказа.

282

Рис. 141. Рутовые. Рута (Ruta graveolens): 1 - верхняя часть цветущего растения; 2 - цветок (д - диск); 3 - его диаграмма. Апельсин (Citrus sinensis): 4 - поперечный разрез завязи; 5 - развитие плода, сопровождающееся разрастанием сочных трубочек (с.т) в полость завязи. Померанец (Citrus auranticum): 6 - диаграмма цветка

Несмотря на большое разнообразие, рутовые рассматриваются как естественное семейство, имеющее, вероятно, родственные связи с некоторыми семействами, в частности с мелиевыми и сумаховыми.

Семейство бурсеровые (Burseraceae)

Деревья, реже кустарники с очередными перисто- или тройчатосложными листьями, без прилистников. Цветки мелкие обоеполые или раздельнополые в метельчатых соцветиях. Околоцветник двойной, 3-5-членный. Чашечка сростнолистная. Лепестки обычно свободные, часто - диск. Тычинок 10-8 (6), причем наружные противостоят лепесткам. Гинецей синкарпный, из 5-3 (2) плодолистиков. Завязь верхняя, 2-5-гнездная. Столбик с лопастным рыльцем. Семязачатков 2 в гнезде, висячих, ана- или эпитропных, с 2 интегументами. Плацентация центрально-угловая. Плод - невскрывающаяся ягода или со вскрывающимся экзокарпием, иногда плод, распадающийся на 1-семенные фрагменты. Семена без эндосперма. Характерно содержание смол и бальзамов в коре.

283

Рис. 142. Бурсеровые. Бурсерa (Bursera simaruba): 1 - цветущая ветвь; 2 - мужской цветок; 3 - женский цветок; 4 - ветвь с плодами. Коммифора (Commiphora abyssinica): 5 - диаграмма цветка
Рис. 142. Бурсеровые. Бурсерa (Bursera simaruba): 1 - цветущая ветвь; 2 - мужской цветок; 3 - женский цветок; 4 - ветвь с плодами. Коммифора (Commiphora abyssinica): 5 - диаграмма цветка

20 родов и 600 видов в тропиках обоих полушарий. Многие виды бурсеровых - характерные деревья сухих лесов и саванновых зарослей. Розоватые стволы видов рода бурсера (Bursera) (рис. 142) очень заметны на многих побережьях Антильских островов, особенно в сухой сезон, когда деревья теряют листву. Наиболее богато представлено семейство в Африке. Многие виды доставляют ценные бальзамы, издавна употреблявшиеся на Востоке как мирра.

Бурсеровые сходны с рутовыми сложными листьями и общим планом строения цветка, однако они существенно отличаются в анатомическом отношении. Многие исследователи на основании смоляных ходов в коре сближают бурсеровые с сумаховыми.

Семейство мелиевые (Meliaceae)

Деревья, реже кустарники с очередными перистыми или дваждыперистыми листьями без прилистников. Цветки мелкие обоеполые или раздельнополые, правильные, в метельчатых, кистевидных или зонтиковидных соцветиях. Околоцветник двойной, обычно 5-членный. Чашечка сростно- или раздельнолистная. Лепестки свободные. Часто - диск. Тычинок 8-10, иногда меньше, сросшихся в тычиночную трубку, причем между пыльниками обычно развиваются зубчики. Гинецей синкарпный из 4-6 плодолистиков. Завязь верхняя,

284

4-6-гнездная, с 1-2 анатропными, кампилотропными или ортотропными семязачатками с 2 интегументами. Столбик с головчатым рыльцем. Плацентация центрально-угловая. Плод - ягода, вскрывающаяся и невскрывающаяся костянка или коробочка. Семена с эндоспермом или без него, часто крылатые. Характерны секреторные клетки в листьях, коре и сердцевине. Иногда - каулифлория. 50 родов и 1400 видов в тропиках обоих полушарий. Мелиевые - крупное тропическое семейство. Лишь немногие представители встречаются в субтропиках или искусственно разводятся в умеренных областях. К числу последних относится мелия (Melia azedarach), которую можно видеть нередко на юге нашей страны (рис. 143). Это дерево средних размеров, красиво цветущее синими душистыми цветами. Ее любят разводить и в тропиках. Вообще же роль мелиевых в озеленении тропических городов и в тропическом лесоводстве довольно велика. Помимо высоких декоративных качеств они обладают ценнейшей, всемирно известной древесиной. Многие виды - мощные деревья 30-40-метровой высоты.

Рис. 143. Мелиевые. Мелия (Melia azedarach): 1 - ветвь с соцветием; 2 - тычиночная трубка и завязь в продольном разрезе; 3 - плод в поперечном разрезе; 4 - диаграмма цветка (д - диск)
Рис. 143. Мелиевые. Мелия (Melia azedarach): 1 - ветвь с соцветием; 2 - тычиночная трубка и завязь в продольном разрезе; 3 - плод в поперечном разрезе; 4 - диаграмма цветка (д - диск)

Такова, например, кхайя сенегальская (Khaya senegalensis) - едва ли не самое обычное дерево на улицах и дорогах северных районов Вьетнама. Родина его - Африка. Впрочем, некоторые представители семейства так широко натурализовались в тропиках, что истинную родину не всегда легко установить. Исключительно ценные древесины дают так называемый вест-индский кедр (Cedrela odorata) и дерево махагони (Swietenia mahagoni), оба центральноамериканского происхождения. Первое нашло себе в последние годы специфическое применение в производстве ящиков для сигар, поскольку последние при хранении их в ящиках из этого дерева приобретают особый тонкий аромат. Парадоксально, что кора и древесина вест-индского кедра в свежем состоянии обладают неприятным запахом. Древесина махагони и сейчас одна из наиболее ценных древесин на мировом рынке. Она красивого красного цвета, очень прочна и устойчива против вредителей. Плоды махагони - крупные, до 7 см длины толстостенные коробочки, вскрывающиеся 5 створками, отделяющимися от центральной части. Последняя несет крылатые семена - приспособление к анемохории.

Характерный признак мелиевых - образование тычиночной трубки - изредка наблюдается и у рутовых, с которыми мелиевые сходны и строением цветка. Перистые листья и отсутствие прилистников характерно для обоих семейств. Секреторные клетки мелиевых, возможно, сопоставимы с эфирно-масличными клетками рутовых. Свойственные мелиевым крылатые семена иногда встречаются и у последних. Таким

285

образом, многие соображения говорят за родство обоих семейств. Правда, в отличие от рутовых мелиевые совершенно лишены травянистых форм.

286


Порядок Мальпигиевые (Malpighiales)

Семейство мальпигиевые (Malpighiaceae)

Лианы, кустарники и невысокие деревья с супротивными цельными листьями с прилистниками. Цветки обоеполые в кистях. Ось цветка иногда выпуклая. Околоцветник двойной 5-членный, правильный. Чашечка сростно- или раздельнолистная, часто с нектарными желёзками. Лепестки свободные, часто бахромчатые или зубчатые, с резко выраженным ноготком. Тычинок 10 в 2 кругах, причем наружные противостоят лепесткам, часто некоторые трансформированы в стаминодии или полностью абортированы. Пыльники часто с придатками. Гинецей синкарпный из (2) 3-5 плодолистиков. Завязь верхняя, чаще всего 3-, иногда 2-4-гнездная, с 1 висячим гемитропным семязачатком с 2 интегументами. Столбик или стилодии. Плацентация центрально-угловая. Плод - распадающийся на крылатки или костянка с несколькими семенами. Семена без эндосперма.

Больше 60 родов и 800 видов в тропиках, особенно в Южной и Центральной Америке.

Часто после прогулки по опушкам лесов или зарослей кустарников во многих районах тропической Америки извлекают вонзившиеся в кожу тонкие, почти прозрачные волоски. Эти коварные волоски - непременная принадлежность видов рода мальпигия (Malpighia). Особенно густо они усеивают листья с нижней стороны. Волоски исключительно похожи на компасные стрелки, сидящие на коротком, легко надламывающемся стерженьке. Но размеры их не превышают 5 мм. Их так и называют - мальпигиевы волоски. Мальпигии - кустарники с сочными, краснеющими костянками. Большинство же других представителей семейства - лианы, часто очень мощные.

Для мальпигиевых характерны крылатые мерикарпии, на которые распадается плод. Размеры, количество и форма крыльев определяют признаки различных родов (рис. 144). Как правило, мальпигиевые легко узнать и по цветкам. Особенно характерны лепестки с ноготками и бахромчатыми пластинками. Далеко не все виды обладают описанными выше мальпигиевыми или жгучими волосками, хотя и последние известны в семействе. Венчик мальпигиевых чаще желтый, но иногда синий, фиолетовый или розовый. Характерно для семейства также положение плодолистиков, так что цветок здесь не является в строгом смысле слова правильным.

Мальпигиевые - существенный компонент лиановой растительности американских тропиков. Некоторые представители известны как сильнейшие наркотические растения, вызывающие особый тип галлюцинаций. Они издавна использовались в ритуальных обрядах местных племен, а сейчас им уделяет большое внимание современная медицина. Интересно, что химический состав некоторых выделенных алкалоидов соответствует алкалоидам гармалы.

Мальпигиевые часто сближают с парнолистниковыми, в последнее время исходя также из данных палинологии и фитохимии. Однако лепестки, своеобразное положение плодолистиков, господствующий 3-членный тип гинецея, простые листья и другие признаки, в том числе жизненные формы

286

мальпигиевых, резко отличаются от парнолистниковых. По-видимому, положение семейства в системе достаточно изолированное.

Рис. 144. Мальпигиевые. Банистериопсис (Banisteriopsis caapi): 1 - цветущая ветвь. Стигмафиллон (Stigmaphyllon martianum): 2 - цветок (р - рыльца); 3 - мальпигиевые волоски. Мальпигия (Malpighia oxycocca): 4 - плод; 5 - он же в поперечном разрезе. Тетраптерис (Tetrapteris citrifolia): 6 - плод. Камарея (Camarea hirsuta): 7 - диаграмма цветка (н.ж - нектарные желёзки; ст - стаминодии)

287


Порядок Истодовые (Polygalales)

Семейство истодовые (Polygalaceae)

Невысокие деревья, кустарники, лианы или травы, иногда сапрофиты и паразиты с очередными или супротивными простыми листьями, обычно без прилистников. Цветки обоеполые, зигоморфные, в кистях или метелках. Околоцветник двойной. Чашелистиков 5, свободных, из них 2 внутренних лепестковидные. Лепестков, как правило, 5, сросшихся между собой и с тычиночной трубкой, причем нижний в форме лодочки и часто с придатком. Тычинок обычно 8 в 2 кругах, сросшихся в незамкнутую трубку, иногда тычинки в меньшем числе. Гинецей синкарпный, из 2, реже 3 или 5 плодолистиков. Завязь верхняя, обычно 2-гнездная, с 1 висячим анатропным семязачатком с 2 интегументами. Плацентация центрально-угловая. Плод - крылатая коробочка, крылатка, иногда другие варианты. Семена чаще с эндоспермом и ариллусом, опушенные и крылатые.

13 родов и 800 видов во всех областях Земли.

Крупнейший в семействе род истод (Polygala) представлен 600 видами (рис. 145). Некоторые из них - наши обычные луговые травы. В тропиках наряду с травянистыми формами встречаются и кустарники, и небольшие деревья. Истоды, особенно виды со сравнительно крупными цветами, - специализированные энтомофильные растения, опыляемые перепончатокрылыми, с цветками так называемого мотылькового типа, но, конечно, совершенно другого строения, чем у мотыльковых. В частности, функцию привлечения опылителей, соответствующую парусу мотыльковых, здесь выполняют лепестковидные боковые чашелистики. Нектар выделяется в

287

Рис. 145. Истодовые. Истод обыкновенный (Polygala vulgaris): 1 - внешний вид; 2 - цветок (в.ч - внутренние чашелистики, п.л - придаток лепестка); 3 - его диаграмма. Истод горьковатый (Polygala amarella): 4 - плод в продольном разрезе
Рис. 145. Истодовые. Истод обыкновенный (Polygala vulgaris): 1 - внешний вид; 2 - цветок (в.ч - внутренние чашелистики, п.л - придаток лепестка); 3 - его диаграмма. Истод горьковатый (Polygala amarella): 4 - плод в продольном разрезе

основании завязи, куда насекомое может проникнуть только через верхнюю часть трубки венчика. Ряд весьма хитрых приспособлений, как карманы-тупики, образуемые боковыми лепестками, протерандрия, короткая тычиночная трубка, быстрый рост столбика, выносящий попавшую на него пыльцу из сферы пыльников навстречу насекомому и в то же время механизм стряхивания пыльцы из ранее посещенных цветков, находящейся на теле насекомого, обеспечивают надежное перекрестное опыление.

К истодовым принадлежит одно из известнейших лекарственных растений истод сенега (P. senega, от индейского племени сенега), корни которого с исключительно высоким содержанием сапонина издавна использовались против укусов змей и бронхиальной астмы. В некоторой степени заменителем его может служить и встречающийся в средней полосе европейской части России истод горьковатый (P. amarella).

Истодовые нередко сближают с мальпигиевыми, с которыми они сходны по строению древесины. Однако истодовые настолько специализированное семейство как по строению цветка, так и по жизненной форме (вплоть до паразитизма), что определенно указывать его родственные связи затруднительно.

288


Порядок Сумаховые (Anacardiales)

Семейство сумаховые, или фисташковые (Anacardiaceae)

Деревья и кустарники с очередными перистосложными или простыми листьями без прилистников. Цветки обоеполые или, нередко, раздельнополые, правильные, мелкие, в метельчатых соцветиях. Околоцветник двойной, чаще 5-членный. Чашелистики и лепестки более или менее свободные. Иногда гинофор или диск. Тычинок обычно 5 или 10, тогда наружные противостоят

288

чашелистикам, иногда тычинки в ином числе. Гинецей апокарпный или синкарпный, из 1-3, реже 5 плодолистиков. Завязь верхняя, 1-гнездная, реже 3- 5-гнездная, гнезда с 1 висячим или базальным анатропным семязачатком с 2 интегументами. Плацентация маргинальная или центрально-угловая. Плод - костянка с 1 или несколькими семенами и смолистым мезокарпием. Семена без эндосперма - характерны смоляные ходы и дубильные вещества.

Около 80 родов и 600 видов в тропиках и субтропиках обоих полушарий, немногие - в умеренно теплых районах.

Сумаховые - не такое большое по числу видов, но высокодифференцированное семейство, что здесь, по-видимому, указывает на значительную древность.

Все представители семейства - древесные формы, среди них встречаются настоящие гиганты, как, например, виды рода драконтомелюм (Dracontomelum), одно из самих мощных деревьев тропических лесов Юго-Восточной Азии. Однако многие другие виды - кустарники или небольшие деревца - часто очень ядовитые или сильно обжигающие кожу при малейшем прикосновении. Таковы очень обильные на побережьях Антильских островов виды рода метопиум (Metopium). А такие родовые названия как токсикодендрон (Toxicodendron), сами говорят за себя.

Многие сумаховые обладают перистыми листьями, но, например, у манго (Mangifera indica) и скумпии (Cotinus coggygria) листья совершенно цельные. Из всех сумаховых в Европе скумпия заходит дальше всего на север - до 48° с.ш. Это очень красивый кустарник, с крупными метелками, содержащими помимо нормальных множество недоразвитых цветков на длинных цветоножках, покрытых оттопыренными красноватыми волосками. Осенью листва скумпий приобретает ярко-красный цвет.

Плоды сумаховых - костянки, чаще 1-семенные, причем мезокарпий может быть сухим и тонким, как у скумпии и фисташки, или сочным и сладким, как у манго.

Родина фисташки настоящей (Pistacia vera) - Средняя Азия, где она образует фисташковые редколесья. Фисташка - высокий кустарник или деревце с перистыми листьями и несколько крылатыми черешками. Плоды (фисташковые орехи) достигают 2 см длины и отличаются прекрасным вкусом. В зрелом состоянии эндокарпий трескается. Зародыш имеет семядоли зеленоватого цвета, что довольно необычно. Фисташка культивируется по всему Средиземноморью. Бесспорно, одно из важнейших плодовых деревьев тропиков - манго (Mangifera indica), происходящее из Южной Азии. Деревья манго отличаются необыкновенно высокой урожайностью, исключительными вкусовыми качествами плодов, чрезвычайно богатых витамином С. Существует более 1000 сортов манго, плоды некоторых из них достигают 25 см длины и 10 см ширины. Старые деревья очень величественны. В Индии известен экземпляр со стволом около 9 м в окружности и длиной горизонтальных ветвей свыше 20 м. Крона дерева покрывает поверхность около 2200 м2. Вообще, среди сумаховых немало известных растений. Упомянем еще хотя бы одно - сумах лаковый (Rhus verniciflua), дающий черный японский лак.

Сумаховые стоят довольно близко к рутовым, с которыми они сходны нектарным диском и андроцеем. Правда, у рутовых чаще (но не всегда) андроцей обдиплостемонный, а у сумаховых - диплостемонный. Эфирно-масличные вместилища рутовых могут быть сопоставлены со смоляными ходами сумаховых. В обоих семействах обычны перистолистные формы. Гинецей сумаховых, часто состоящий из 1 плодолистика, в целом более подвинут, чем гинецей рутовых

289

Рис. 146. Сумаховые. Фисташка (Pistacia vera): 1 - ветвь с плодами. Акажу (Anacardium pumilum): 2 - женский (а) и мужской (б) цветок (околоцветник удален). Семекарпус (Semecarpus anacardium): 3 - завязь в продольном разрезе. Скумпия (Cotinus coggygria): 4 - диаграмма цветка
Рис. 146. Сумаховые. Фисташка (Pistacia vera): 1 - ветвь с плодами. Акажу (Anacardium pumilum): 2 - женский (а) и мужской (б) цветок (околоцветник удален). Семекарпус (Semecarpus anacardium): 3 - завязь в продольном разрезе. Скумпия (Cotinus coggygria): 4 - диаграмма цветка

и бурсеровых, с которыми сумаховые также находятся в родственных отношениях. Менее очевидны связи с сапиндовыми, что обсуждается далее (с. 292).

290


Порядок Сапиндовые (Sapindales)

Семейство сапиндовые (Sapindaceae)

Деревья, кустарники или лианы, а также цепляющиеся при помощи усиков растения с очередными перистосложными, тройчатыми, реже простыми листьями, большей частью без прилистников. Цветки мелкие обоеполые или

290

Рис. 147. Сапиндовые. Сержания прямостоячая (Serjania erecta): 1 - часть побега с листом и соцветием с усиками; 2 - цветок; 3 - часть побега с плодом. Сержания тонкоплодная (Serjania leptocarpa): 4 - диаграмма цветка (д - диск). Сапиндус (Sapindus saponaria): 5 - ветвь с плодами
Рис. 147. Сапиндовые. Сержания прямостоячая (Serjania erecta): 1 - часть побега с листом и соцветием с усиками; 2 - цветок; 3 - часть побега с плодом. Сержания тонкоплодная (Serjania leptocarpa): 4 - диаграмма цветка (д - диск). Сапиндус (Sapindus saponaria): 5 - ветвь с плодами

раздельнополые, более или менее кососимметричные или правильные, в тирсоидных или метельчатых соцветиях. Околоцветник обычно двойной 5-3-членный, иногда лепестки отсутствуют. Между лепестками и тычинками диск или желёзки. Тычинок чаще всего 8, реже в другом числе. Гинецей синкарпный, из 3 (4- 2) плодолистиков. Завязь верхняя, обычно 3-гнездная, с 1 (или более) висячим или прямостоячим анатропным или кампилотропным семязачатком с 2 интегументами. Столбики и/или стилодии. Плацентация центрально-угловая. Плод - костянка, коробочка или распадающийся на крылатые мерикарпии. Семена без эндосперма, часто с ариллусом. Характерны вместилища, содержащие сапонины.

140 родов и 1500 видов в тропиках и субтропиках обоих полушарий.

Сапиндовые, подобно рутовым и мелиевым, - непременные компоненты практически всех тропических флор, однако они не играют, конечно, такой главенствующей роли, как, например, мотыльковые, молочайные и мареновые. В отличие от рутовых, мелиевых или сумаховых среди сапиндовых много лиан и лазающих растений, как обычные в тропической Америке виды рода сержания (Serjania) с белыми или розоватыми цветками и вздуто-крылатыми мерикарпиями. Любопытно, что усики у них образуются даже в соцветии (рис. 147). В семействе есть и крупные деревья, например распространенная также в тропической Америке меликокка (Melicocca bijuga). Плоды ее - костянки с очень приятным на вкус кисловатым мезокарпием. Считается, что есть плоды меликокки, особенно детям, опасно, так как скользкие костянки могут попасть в дыхательное горло и привести к удушью. Как плодовое дерево еще более ценится личи (Litchi chinensis), особенно распространенное в Юго-Восточной Азии. В кавказских субтропиках нередко разводится кельрейтерия метельчатая (Koelreteria paniculata) с сильно вздутыми коробочками. Родина ее - Северный Китай.

291

Сапиндовые сходны с сумаховыми преобладанием перистолистных форм, наличием вместилищ смол, соцветиями, что может говорить в пользу родственных отношений между семействами. Однако сапиндовые имеют своеобразную симметрию цветка, внетычиночный диск, преобладающий 3-членный гинецей и 8 тычинок. Многие сапиндовые - лианы или лазающие формы, что необычно для сумаховых и мелиевых.

Очень многие сапиндовые имеют крылатые и сильно вздутые плоды.

292


Порядок Бересклетоцветные (Celastrales)

Семейство бересклетовые (Celastraceae)

Кустарники или деревья, также лианы с супротивными или очередными простыми цельными листьями с прилистниками или без них. Цветки мелкие,обоеполые, правильные, в цимозных, малоцветковых, часто дихазиальных соцветиях. Околоцветник двойной 4- 5-членный. Чашечка более или менее раздельнолистная. Венчик раздельнолепестный. Заметный подушковидный или бокальчатый диск. Тычинок 4-5, противостоящих чашелистикам. Гинецей синкарпный из 5-2 плодолистиков. Завязь верхняя, сидящая на диске или окруженная последним, 2-5-гнездная, с 1-2 прямостоячими анатропными семязачатками в каждом гнезде, с 2 интегументами. Столбик часто с 3 рыльцами. Плацентация центрально-угловая. Плод - коробочка (иногда крылатая), костянка или ягода. Семена с эндоспермом и часто с ариллусом. У некоторых видов млечники, содержащие каучук.

60 родов и 850 видов, в основном в тропиках и субтропиках обоих полушарий, но также и в умеренных зонах.

Род бересклет (Euonymus) насчитывает 220 видов, большинство из них - в Юго-Восточной Азии. Наш бересклет бородавчатый (Е. verrucosa), получивший свое наименование из-за характерных бородавочек на коре, - самый северный из всех европейских видов. В конце лета, когда вскрываются его плоды - коробочки и показываются семена, окруженные яркими оранжевыми ариллусами (рис. 148), бересклет исключительно красив. В лесах Дальнего Востока растут виды рода целяструс (Celastrus). Это лианы до 10 м высоты.

Рис. 148. Бересклетовые. Бересклет Маака (Euonymus maackii): 1 - цветущая ветвь и плод. Бересклет европейский (Euonymus europaeus): 2 - цветок (д - диск); 3 - плод в продольном разрезе (а - ариллус). Бересклет бородавчатый (Euonymus verrucosa): 4 - диаграмма цветка. Элеодендрон (Elaeodendron xylocarpum): 5 - плод в поперечном разрезе

292

Крючкообразные прилистники позволяют им взбираться по стволам деревьев и отвесным скалам. В противоположность бересклетам у целяструсов очередные листья и раздельнополые цветки. Тропические виды - деревья-душители, подобно фикусам и клюзиям. Многие тропические представители - обитатели сухих лесов и саванн, например представители рода майтенус (Maytenus) с мелкими кожистыми листьями, иногда очень толстыми, с развитой гиподермой (ксероморфный признак!).

Бересклетовые вместе с некоторыми мелкими семействами занимают изолированное положение в системе.

293


Порядок Крушиноцветные (Rhamnales)

Семейство крушиновые (Rhamnaceae)

Кустарники или деревья, чаще не очень высокие, иногда лианы с супротивными или очередными простыми цельными листьями с прилистниками. Цветки мелкие обоеполые, правильные, зеленоватые, чаще в цимозных соцветиях. Околоцветник 5-, реже 4-членный. Чашелистики часто с внутренним килем. Лепестки мелкие, часто в виде колпачков, охватывающих тычинки, нередко отсутствуют. У многих гипантий. Тычинок 5, реже 4, противостоящих лепесткам. Гинецей синкарпный, обычно из 3 плодолистиков. Завязь верхняя, средняя или нижняя, 3-, реже 2-гнездная с 1 анатропным прямостоячим семязачатком с 2 интегументами. Плацентация центрально-угловая. Плод - костянка, ягода или сухой невскрывающийся плод, а также распадающийся на мерикарпии. Семена с крупным зародышем и скудным эндоспермом. Листья часто с пальчато-нервным жилкованием. Зародышевый мешок моно- или биспорический.

Около 6 родов и 90 видов в умеренных, субтропических и тропических областях.

Крушиновые - оригинальное по своим признакам семейство. Необычны лепестки в виде колпачков, совершенно скрывающих тычинки. Во многих случаях возникают гипантий, как у розоцветных, а иногда образуется и нижняя завязь. Крушиновые - одно из немногих семейств двудольных с пальчато-нервным жилкованием (вспомним перечные). Его хорошо можно видеть у нашей крушины слабительной (Rhamnus cathartica). Плоды крушиновых очень разнообразны. Наряду с сочными ягодами и костянками существуют различные варианты сухих плодов, часто очень своеобразные. У держи-дерева (Paliurus spina-christi) плоды имеют вид утолщенных в средней части дисков до 2,5 см в диаметре.

Держи-дерево - исключительно колючий кустарник, распространенный в сухих предгорьях Крыма, Кавказа, западной части Средней Азии, где образует нередко чистые заросли. Колючки представляют собой прилистники, причем одна из них прямая, а другая изогнутая. Экскурсировать по соседству с этим растением нужно очень осмотрительно. Вместе с тем держи-дерево, с его дугообразно-изогнутыми ветвями, очень декоративно.

Распадающиеся на крылатые мерикарпии плоды образуются у видов тропического рода жуания (Gouania), любопытно, что в соцветиях у них возникают усики, как у виноградных. Плоды других крушиновых поразительно похожи на "трехорешки" молочайных.

Большинство представителей семейства - кустарники, но есть среди них и деревья, а также вьющиеся и лазающие формы; много колючих растений.

293

Совершенно необычно выглядят виды рода коллеция (Colletia) с почти безлистными супротивными побегами, превращенными в мощные колючки. Родина коллеций - юг Южной Америки, но их часто можно видеть и в наших ботанических садах.

Среди крушиновых есть и виды, давно используемые человеком. Прежде всего следует отметить так называемый китайский финик (Zizyphus jujuba), очень популярный в Китае и Юго-Восточной Азии кустарник (в культуре - деревце) с плодами костянками, несколько напоминающими по вкусу недозрелые сливы (рис. 149). В диком виде он растет в горах Средней Азии и Кавказа. У конфетного дерева (Hovenia duleis) из Юго-Восточной Азии сладкая мякоть образуется разрастающимися и червеобразно извивающимися цветоножками. Некоторые виды имеют лекарственное значение, например крушина ломкая (Frangula alnus), у которой кора использовалась как слабительное и рвотное средство. Несмотря на то что этот вид доходит на севере до Белого моря, он сохраняет открытые почки (тропический признак!).

Рис. 149. Крушиновые. Крушина ломкая (Frangula alnus): 1 - цветущая ветвь; 2 - диаграмма цветка. Держи-дерево (Paliurus spina-christi): 3 - цветущая (а) и плодоносящая (б) ветви. Унаби (Ziziphus jujuba): 4 - ветвь с плодом; 5 - цветок (л - лепестки). Коллеция (Colletia cruciata): 6 - цветок в продольном разрезе

Крушиновые, как и виноградные, имеют 1 круг тычинок, противостоящих лепесткам, тогда как у бересклетовых тычинки противостоят чашелистикам. Считают, что эти семейства произошли от какого-то семейства с 2 кругами тычинок, возможно рутовых, вследствие выпадения одного из кругов. Впрочем, в отличие от рутовых и близких к ним семейств, ни у бересклетовых, ни у крушиновых не встречаются сложные листья, вместилища эфирных масел и смоляные ходы. Между последними также нет явного родства. Помимо различного расположения тычинок у крушиновых, в отличие от бересклетовых, очень

294

своеобразен венчик, в гнезде завязи закладывается всегда лишь 1 семязачаток, часто образуется гипантий и даже нижняя завязь. Эти признаки можно трактовать как подвинутые.

Семейство виноградные (Vitaceae)

Лианы, или лазающие растения, - редко кустарники или деревца с суккулентными стволами, с очередными простыми или сложными листьями с прилистниками. Часто имеются усики, противостоящие листьям. Цветки мелкие, обоеполые или раздельнополые, зеленоватые, обычно в сложных соцветиях. Околоцветник 5-, реже 4-членный. Чашечка сростнолепестная, мелкая, лепестки часто срастающиеся вверху в виде колпачка и опадающие вместе (рис. 150). Диск. Тычинок 3 (4), противостоящих лепесткам. Гинецей синкарпный, из 2 плодолистиков. Завязь верхняя, 2-гнездная, с 2 анатропными прямостоячими семязачатками в гнезде, с 2 интегументами. Плацентация центрально-угловая. Плод - ягода. Семена с эндоспермом и твердой семенной кожурой.

Рис. 150. Виноградные. Виноград (Vitis vinifera): 1 - ветвь с соцветиями (а) и плодами (б); 2 - диаграмма цветка; 3 - бутон; 4 - раскрывающийся цветок в процессе сбрасывания венчика; 5 - он же после сбрасывания венчика; 6 - семя; 7 - оно же в продольном (а) и поперечном (б) разрезе (з - зародыш; э - эндосперм)

295

Более 10 родов и 700 видов в тропиках и субтропиках. У культурного винограда (Vitis vinifera) в противоположность многим другим растениям (кукуруза, манго) сохранились близкородственные дикорастущие лесные формы, проникающие на север до Кавказа и даже до Средней Европы. Виноград относится к числу самых старых используемых человеком растений и едва ли не самым важным. Из ягод винограда в результате специальных технологических процессов, в которых используется брожение, получают разные марки белых, красных и шампанских вин. При этом используются различные сорта винограда, всего их около 5000. Описанием их занимается даже особая отрасль науки - ампелография. Качество и вкус вина зависят не только от сорта, но и от целого ряда факторов, влияние которых часто трудно предвидеть заранее, - от почвы, количества солнечных дней в году, даже воздействия паразитических грибов. Вообще, виноградарство - чрезвычайно тонкая область хозяйства. Крепость виноградных вин не более 15°, поскольку при большей концентрации спирта брожение прекращается. Кроме виноделия виноград широко используется для получения безалкогольных виноградных напитков, а также просто как плодово-ягодная культура. Виноград, по существу, древесная лиана, которая образует стволы 5-10 м длиной. В Крыму и на Кавказе, где сосредоточены основные районы культуры винограда, он часто используется в озеленении (террасы, беседки). Усики, противостоящие 2-рядно расположенным очередным листьям, представляют собой видоизмененные соцветия.

В Западной Европе, на Украине, странах Прибалтики здания часто сплошь увиты так называемом диким, или девичьим, виноградом (Parthenocissus quinquefolia) родом из Северной Америки, с пальчатосложными листьями. Он может успешно выращиваться на широте Москвы и даже севернее. Один вид из этого рода дико растет на самом юге Приморского края.

Обычно виноградные сближаются с крушиновыми, с которыми они сходны гинецеем и тычинками, противостоящими лепесткам, и отчасти формой последних. К этому следует добавить, что у некоторых крушиновых (Gouania) образуются усики и лазающие побеги. Однако нельзя не учитывать, что у виноградных обычны лопастные и даже сложные листья, а в завязи всегда возникают 2 семязачатка, а не 1, как у крушиновых. Нет сомнения, что виноградные - древнее, но весьма специализированное семейство.

296


Порядок Мальвоцветные (Malvales)

Семейство липовые (Tiliaceae)

Деревья или кустарники, реже травы с очередными простыми цельными или лопастными листьями с опадающими прилистниками. Цветки обоеполые правильные, обычно белые или желтые, средних размеров, часто в многоцветковых соцветиях. Околоцветник 4-5-членный. Чашечка, как правило, раздельнолистная. Венчик раздельнолепестный. Довольно часто - андрогинофор. Тычинки, как правило, в большом числе, свободные или при основании соединены в 5-10 пучков, иногда - стаминодии. Гинецей ценокарпный из различного числа плодолистиков. Завязь верхняя, 2- или многогнездная, обычно с несколькими анатропными семязачатками в гнезде, с 2 интегументами. Столбик. Плацентация обычно центрально-угловая. Плод - коробочка или невскрывающийся, часто ореховидный. Семена с эндоспермом. Пыльца гладкая. Семядоли часто лопастные или раздельные.

296

45 родов и более 400 видов, почти исключительно в тропиках и субтропиках.

В северной умеренной зоне семейство представлено только родом липа (Tilia). Это крупные деревья, в зоне широколиственных лесов часто играющие роль лесообразующих пород. У всех видов широкие листья с сердцевидным основанием. Цветут липы обычно позднее большинства древесных пород (рис. 151). Они - прекрасные медоносы (липовый мед!). Интересно, что липа обыкновенная (Т. cordata) дальше других европейских широколиственных деревьев заходит на восток - до Енисея.

К семейству относятся также виды рода джут (Corchorus), представленные травами и полукустарниками, некоторые виды - важнейшие волокнистые растения. Из волокон джута изготавливают мешки, веревки, сети. Низкая себестоимость обеспечивает конкурентоспособность джутовой продукции на мировом рынке. Основные районы выращивания джута - долины Ганга и Брамапутры в Восточной Индии.

Рис. 151. Липовые. Липа обыкновенная (Tilia cordata): 1 - цветущая ветвь. Липа широколистная (Tilia platyphyllos): 2 - цветок в продольном разрезе; 3 - его диаграмма. Липа ранняя (Tilia ргаесох): 4 - плод; 5 - он же в поперечном разрезе с единственным семенем, развивающимся в одном из 5 плодолистиков (з - зародыш; э - эндосперм). Триумфетта (Triumfetta rhomboidea): 6 - плод. Джут (Corchorus olitorius): 7 - вскрывающаяся коробочка (с - семена)

297

Липовые особенно близки к стеркулиевым, от которых они отличаются в основном свободными тычинками. Некоторые ученые указывают на сходство с родами флакуртиевых. Последние обладают постенной плацентацией, но, по мнению этих ученых, плацентация липовых исходно также постенная, а переход к центрально-угловой плацентации имел место позже в результате срастания плацент в центре завязи. Кроме того, указывают на некоторые черты сходства пыльцы флакуртиевых с липовыми и стеркулиевыми. Тем не менее связь между липовыми, стеркулиевыми и мальвовыми, с одной стороны, и флакуртиевыми, с другой, далеко не бесспорна.

Семейство мальвовые (Malvaceae)

Травы, кустарники или деревья с очередными, простыми лопастными или цельными листьями с прилистниками. Цветки обоеполые, правильные, крупные или средних размеров, часто ярко окрашенные, одиночные или в тирсоидных соцветиях. Околоцветник двойной, 5-членный. Чашечка раздельно- или сростнолистная, часто с подчашием, образованным верхушечными листьями. Лепестки свободные или сросшиеся при основании, часто в бутоне скрученные. Тычинки в большом числе, срастающиеся в трубку и, кроме того, ветвящиеся. Пыльники 2-гнездные. Часто некоторые превращены в стаминодии. Гинецей ценокарпный из 5 или большего числа плодолистиков. Завязь верхняя, 5- или многогнездная, с 1 или несколькими анатропными семязачатками (с 2 интегументами). Стилодии в числе плодолистиков или их вдвое больше. Плацентация центрально-угловая. Плод - коробочка или распадающийся на мерикарпии. Семена с эндоспермом. Пыльцевые зерна крупные, покрытые шипиками. Часто звездчатые и многоярусное волоски. Слизевые клетки в коре и сердцевине.

85 родов и более 1500 видов, в основном в тропиках и субтропиках, сравнительно немногие - в умеренных областях.

Мальвовые - характерное семейство, легко распознаваемое по тычиночной трубке из большого числа тычинок и подчашию, как у розоцветных. Однако природа подчашия розоцветных и мальвовых различна. Впрочем, и там и тут оно свойственно, конечно, не всем представителям. У большинства мальвовых гинецей при созревании распадается на отдельные плодики-мерикарпии с различными приспособлениями к зоохории. Одни снабжены цепкими щетинками, другие - клейкими волосками, третьи - шипами. Во многих районах тропиков после прогулки по лесной дороге выносишь на себе множество плодов мальвовых, для многих видов характерно опушение из звездчатых или кустистых волосков. Листья сравнительно редко цельные, гораздо чаще лопастные или пальчато-раздельные.

Семейство это, несомненно, теплолюбивое. В таежной зоне мальвовых очень мало - только невзрачные виды, растущие близ жилья, с ползучими побегами; в степной полосе их уже несколько больше, в предгорных и низменных районах Крыма и Кавказа семейство представлено десятком родов. Но особенно многочисленны и разнообразны мальвовые, конечно, в тропиках - в лесах, саваннах, на болотах, по морским берегам.

Большинство мальвовых - травянистые растения, но в тропиках есть и деревья, обычно невысокие.

Цветки мальвовых, как правило, крупные и яркие. Такими цветками обладает мальва, которую часто разводят в наших садах и палисадниках, особенно

298

в сельской местности. Ее научное название алтей розовый (Althaea rosea). Родина растения - Балканы. Излюбленные цветы в тропических странах - гибискусы - представители крупного рода Hibiscus. Выведено много культурных сортов, цветки некоторых из них достигают 20 см в диаметре. Прекрасная коллекция гибискусов имеется в Ташкентском ботаническом саду.

К мальвовым относится одно из важнейших растений мирового хозяйства - хлопчатник (Gossypium). Хлопчатник - прядильное растение, в качестве пряжи используются волоски семян (рис. 152). Волоски состоят из чистой целлюлозы, покрытой сверху кутином. При удалении последнего получают настоящую гигроскопическую вату. Из самих семян добывают ценное хлопковое масло. Дикорастущие тропические виды хлопчатника - кустарники. Культурные сорта используются как однолетники. Хлопчатник имеет глубоко пальчато-лопастные листья, желтые цветы и плоды - коробочки с большим количеством семян. В мировом производстве волокна доля хлопка - более 50%. Наибольшие площади под хлопком в Индии, Египте, США, Узбекистане.

Как волокнистое растение издавна культивируют и кенаф (Hibiscus cannabinus). Высокого качества волокно получают из стеблей. Центр культуры растения - Индия. Его разводят в некоторых районах Средней Азии и Казахстана.

Мальвовые почти по всем признакам близки к стеркулиевым, которые, в свою очередь, связаны с липовыми (см. с. 296). Все эти семейства представляют, однако (вместе с баобабовыми), более или менее изолированную группу. Об отношениях к флакуртиевым говорилось выше (см. с. 304). Многие ученые видят родственные отношения между мальвовыми и стеркулиевыми, с одной стороны, и молочайными (с. 279), с другой. При этом обращают внимание на некоторое сходство в строении гинецея, распадающиеся плоды и нередкое у молочайных срастание тычинок. Во всех этих семействах нередко встречается звездчатое опушение. Отношения эти не представляются нам бесспорными. Следует иметь в виду, что для огромного семейства молочайных характерны строго раздельнополые цветы и, за редкими исключениями, 3-членный тип гинецея - признаки, очень редко встречающиеся среди мальвовых и стеркулиевых.

К мальвовым чрезвычайно близко небольшое (около 30 родов и 200 видов) тропическое семейство баобабовые (Bombacaceae), куда относятся крупные деревья с пальчато-рассеченными или раздельными листьями. Стволы их часто необычайно толстые, как у баобабов (Adansonia) африканских саванн или американских видов рода сейба (Ceiba), деревьев до 45 м высотой, с гладкой светло-серой корой. Они образуют коробочки, подобно хлопку, но "хлопок" их используется только для набивки подушек и матрасов.

Среди саванновых деревьев Южной Америки исключительно своеобразны так называемые бутылочные деревья с утолщающимися кверху стволами, наподобие огромных экземпляров редьки. Некоторые сплошь покрыты шипами (рис. 153).

К баобабовым относится и знаменитое бальзовое дерево (Ochroma lagopus) с необыкновенно легкой (удельной вес 0,12-0,30) древесиной. В известной книге норвежского ученого Тура Хейердала "Кон-Тики" рассказывается о его путешествии вместе с коллегами на плоту из бальзового дерева через Тихий океан с целью доказать возможность американского происхождения населения островов Полинезии, известно, что индейцы Южной Америки в древние времена уже плавали на плотах из бальзового дерева по океану.

Наконец, к семейству принадлежит и дурьян (Durio zibethinus), дерево родом из тропической Азии, дающее необычные плоды. Дурьян - дерево с

299

Рис. 152. Мальвовые. Хлопчатник (Gossypium): 1 - цветущая ветвь; 2 - вскрывающаяся коробочка; 3 - семя с расчесанными волосками. Алтей лекарственный (Althaea officinalis): 4 - цветущее растение. Алтей розовый (Althaea rosea): 5 - цветок в продольном разрезе. Мальва (Malva sylvestris): 6 - плод; 7 - мерикарпий; 8 - диаграмма цветка (пч - подчашие; ст - стаминодии)

300

Рис. 153. Баобабовые. Баобаб (Adansonia digitata): 1 - цветок в продольном разрезе. Сейба пятитычинковая (Ceiba pentandra): 2 - вскрывающаяся коробочка (с - семена, покрытые густыми волосками). Сейба Ривьера (Ceiba rivieri): 3 - диаграмма цветка. Дурьян (Durio zibethinus): 4 - плод
Рис. 153. Баобабовые. Баобаб (Adansonia digitata): 1 - цветок в продольном разрезе. Сейба пятитычинковая (Ceiba pentandra): 2 - вскрывающаяся коробочка (с - семена, покрытые густыми волосками). Сейба Ривьера (Ceiba rivieri): 3 - диаграмма цветка. Дурьян (Durio zibethinus): 4 - плод

цельными листьями (в противоположность другим баобабовым). Плоды его крупные, до 25 см длиной, яйцевидной формы, густо покрыты острыми шипами. Семена окружены сочным мясистым ариллусом, представляющим, собственно, съедобную мякоть плода. Вкус ее находят необычайно изысканным. Однако в комнате, где лежат зрелые плоды, невыносимо находиться из-за тошнотворного запаха. Говорят, что запах этот ощущается за километр. Плоды дикорастущего вида - вскрывающиеся коробочки, тогда как у культурных сортов плоды не вскрываются.

Граница между баобабовыми и мальвовыми очень расплывчатая, и многие роды, например хлопчатник, можно с полным правом относить и к тому, и к другому семейству. Часто баобабовые отделяют от мальвовых по гладкой (нешиповатой) пыльце.

Семейство стеркулиевые (Sterculiaceae)

Деревья, кустарники и травы с очередными простыми цельными или лопастными листьями, большей частью с опадающими прилистниками. Цветки обоеполые или раздельнополые, актиноморфные или несколько зигоморфные, в тирсоидных соцветиях, околоцветник 5-членный. Чашечка при основании сростнолистная. Лепестки в бутоне скрученные, часто отсутствуют. Иногда развит андрогинофор. Тычинки в различном числе, все более или менее сросшиеся, в 2 кругах, причем наружные часто превращены в стаминодии. Пыльники 4-гнездные. Гинецей апокарпный или ценокарпный из 5 плодолистиков. Завязь верхняя, 5-гнездная (или несколько 1-гнездных завязей в случае апокарпии), с 2 или многими анатропными семязачатками с 2 интегументами в гнезде. Столбик или стилодии. Плацентация центрально-угловая. Плоды различного типа, в том числе и распадающиеся на мерикарпии. Семена с эндоспермом или без него. Часты вместилища слизей и звездчатое опушение. Иногда каулифлория.

70 родов и 1000 видов в тропиках, реже субтропиках обоих полушарий.

Стеркулиевые - заметное тропическое семейство с большим разнообразием жизненных форм. Наряду с невысокими кустарниками и даже травами в семействе есть мощные деревья, например виды рода стеркулия (Sterculia), с характерными досковидными корнями и пальчато-лопастными листьями. Цветки у стеркулий раздельнополые, в многоцветковых метелках. Любопытно, что у стеркулий апокарпный гинецей, причем апокарпия здесь вторичная. В целом, стеркулиевые более древнее семейство, чем мальвовые. Цветки их с первого

301

взгляда не очень похожи на цветок последних. У них меньше тычинок и не образуется характерная для мальвовых колонка. Подчашия у стеркулиевых никогда не бывает.

Важнейшее растение семейства - какао (Theobroma cacao). Родина его - север Южной Америки, но основные районы культуры - Восточная Бразилия, Центральная Америка, Западная Африка. Какао может выращиваться лишь там, где осадков выпадает не менее 2000 мм в год и обязательно при наличии древесного яруса. Это невысокое деревце с крупными цельными листьями и образующимися на стволах (каулифлория) довольно мелкими белыми цветками, такими нежными, что трудно предположить, что из них возникнут крупные плоды (рис. 154). Плод имеет вид ребристого огурца, содержащего 20-30 и более крупных семян. Это и есть так называемые бобы какао. Наружная часть околоплодника очень твердая. К какому типу отнести сам плод, который к тому же не вскрывается, сказать очень трудно. После специальной обработки,

Рис. 154. Стеркулиевые. Какао (Theobroma cacao): 1 - ствол, покрытый плодами; 2 - цветущая ветвь; 3 - цветок в продольном разрезе (ч - чашелистики; л - лепестки; ст - стаминодии); 4 - плод в продольном разрезе; 5 - диаграмма цветка. Кола (Cola acuminata): 6 - андроцей сверху (а) и сбоку (б)
Рис. 154. Стеркулиевые. Какао (Theobroma cacao): 1 - ствол, покрытый плодами; 2 - цветущая ветвь; 3 - цветок в продольном разрезе (ч - чашелистики; л - лепестки; ст - стаминодии); 4 - плод в продольном разрезе; 5 - диаграмма цветка. Кола (Cola acuminata): 6 - андроцей сверху (а) и сбоку (б)

302

в ходе которой, в частности, удаляются нежелательные здесь дубильные вещества, семена готовы для изготовления порошка какао и шоколада. Высушенные семена содержат около 50% жира, а в качестве тонизирующих веществ - теобромин и кофеин.

Семена видов африканского рода кола (Cola), также богатые теобромином и кофеином, используются для производства безалкогольного тонизирующего напитка, а также в медицинской промышленности.

Стеркулиевые особенно близки к липовым. В обоих семействах преобладают древесные формы, нередко отсутствуют лепестки, обычно звездчатое опушение, очень сходно анатомическое строение черешков листьев. Часто встречается андрогинофор. Основное отличие заключается в большем числе тычинок у липовых, которые к тому же свободные, а не сросшиеся при основании, как у стеркулиевых.

303


Порядок Волчеягодниковые (Thymelaeales)

Семейство волчеягодниковые (Thymelaeaceae)

Кустарники, реже деревья или травы с очередными простыми цельными и цельнокрайними листьями без прилистников. Цветки обоеполые или раздельнополые правильные, обычно в кистях или колосьях. Околоцветник 4-5-членный. Чашечка венчиковидная, сростнолепестная, с более или менее длинной трубкой и свободными зубцами. Лопасти венчика в виде чешуек в зеве трубки чашечки или отсутствуют. Часто - диск. Тычинок 8-10, в кругах. Тычиночные нити прикреплены к трубке. Гинецей ценокарпный, псевдомономерный или из 2 (5) плодолистиков. Завязь полунижняя, 1-2(5)-гнездная, с 1 висячим анатропным семязачатком (с 2 интегументами) в гнезде. Столбик. Плацентация маргинальная или центрально-угловая. Плод - коробочка, орешек, ягода, сочная или сухая костянка, часто с участием трубки околоцветника. Семена, как правило, со скудным эндоспермом. Характерен сетчатый луб.

Около 50 родов и 650 видов почти по всему миру, особенно в Западной Африке, Австралии, Средиземноморье, Центральной Азии.

По морфологии цветка - волчеягодниковые своеобразное семейство. Образующаяся у них трубка околоцветника - сложное образование, в котором принимает участие и венчик. Однако последний сильно редуцирован и роль его незначительна, в отличие, например, от гипантия розоцветных. К числу подвинутых признаков семейства относится и псевдомономерный гинецей.

Волчеягодниковые представлены во флоре бывшего СССР 6 родами и по крайней мере 30 видами. Среди них и волчье лыко (Daphne mezereum), красиво цветущий весной (рис. 155), до распускания листьев, кустарник. Цветки его несколько похожи на сирень, обладают приятным запахом и интенсивно посещаются насекомыми. Тем не менее это одно из ядовитых растений средней полосы России. Ядовиты все части растения, в том числе красивые красные плоды - костянки.

Положение волчеягодниковых в системе определяется в значительной степени трактовкой трубки, которую ранее рассматривали как осевое образование и соответственно сближали семейство с миртовыми. Поскольку большинство авторов принимает аппендикулярную природу трубки, волчеягодниковые, по-видимому, не имеют близких родственников, хотя разные ученые указывают на их отношение к молочайным, мальвовым, флакуртиевым и другим

303

семействам. Во многих отношениях волчеягодниковые напоминают протейные (см. с. 207), хотя у последних гинецей из 1 плодолистика.

304


Порядок Постенносеменные (Violates, или Parietales)

Семейство флакуртиевые (Flacourtiaceae)

Деревья или кустарники с очередными простыми цельными листьями с рано опадающими прилистниками. Цветки, как правило, обоеполые, правильные, в кистевидных или цимозных соцветиях, реже одиночные. Околоцветник двойной, иногда простой, часто ациклический. Чашелистиков 5-3, свободных или при основании сросшихся. Лепестки в различном числе (часто их 5), при основании с нектароносными чешуйками, иногда отсутствуют. Часто гипантий и/или нектароносный диск, иногда расчлененный на отдельные выросты. Тычинок много, иногда 10 или еще меньше, часто стаминодии. Гинецей ценокарпный, из различного числа плодолистиков, чаще всего 3. Завязь верхняя, 1-гнездная, иногда, вследствие интенсивного развития плацент, 2-10-гнездная. Семязачатков обычно много, анатропных, с 2 интегументами. Столбик и/или стилодии. Плацентация постенная (рис. 156). Плод - коробочка, иногда ягодообразная, сочная или сухая ягода. Семена, как правило, в большом числе, часто с ариллусом и волосками, с обильным эндоспермом.

Более 85 родов и 1300 видов в тропиках, отчасти субтропиках обоих полушарий.

Флакуртиевым свойственны самые различные местообитания. Помимо влажных лесов они встречаются в сухих зарослях и саваннах. У таких видов побеги часто превращены в колючки. Как и во многих других семействах, здесь встречаются и колючие "падуболистные" формы.

Рис. 155. Волчеягодниковые. Волчье лыко (Daphne mezereum): 1 - цветущее растение; 2 - продольный разрез цветка (в - венчик); 3 - диаграмма. Аквилярия (Aquilaria brachyantha): 4 - развернутая цветочная трубка (в - венчик). Гонистилюс (Gonystylus forbesii): 5 - диаграмма цветка
Рис. 155. Волчеягодниковые. Волчье лыко (Daphne mezereum): 1 - цветущее растение; 2 - продольный разрез цветка (в - венчик); 3 - диаграмма. Аквилярия (Aquilaria brachyantha): 4 - развернутая цветочная трубка (в - венчик). Гонистилюс (Gonystylus forbesii): 5 - диаграмма цветка

304

Рис. 156. Флакуртиевые. Идезия (Idesia polycarpa): 1 - цветущая ветвь; 2 - ветвь с плодами. Процкия (Prockia crucis): 3 - цветок в продольном разрезе (околоцветник удален); 4 - завязь в поперечном разрезе. Диссомерия (Dissomeria crenata): 5 - диаграмма цветка. Казеария (Casearia oblongifolia): 6 - диаграмма цветка

У многих представителей мезофилл листа имеет просвечивающие точки и полоски, что позволяет отличать их в вегетативном состоянии. Это очень полезно, поскольку цветки различных родов и даже видов одного рода довольно сильно отличаются друг от друга. Важнейший признак флакуртиевых - 1-гнездная завязь и постенная плацентация, но в некоторых случаях при сильном развитии плацент завязь может быть неполно-, а то и совсем многогнездной.

Флакуртиевые - исключительно важное семейство в филогенетическом отношении. С позиций сторонников "раналиевой доктрины" и стробилярной гипотезы происхождения цветка они обладают такими первичными признаками, как большое число тычинок, а иногда и плодолистиков, спиральное расположение листочков околоцветника. Постенная плацентация завязи флакуртиевых позволяет сближать их с такими семействами, как фиалковые и тамарисковые, и выводить из них ивовые (см. с. 192), цветки которых рассматриваются как крайне редуцированные. Другие ученые полагают, что цветок флакуртиевых возник в процессе эволюции в результате агрегации цветков ивовых. С этой точки зрения он представляет собой, конечно, не стробил, а собрание элементарных частиц - антодий. При этом большое количество тычинок и плодолистиков может рассматриваться в качестве вторичного признака. Есть и ботаники, вообще отрицающие связи между ивовыми и флакуртиевыми. Об отношении к липовым см. с. 296.

305

Семейство фиалковые (Violaceae)

Травы и кустарники, редко деревья с очередными простыми листьями и прилистниками. Цветки обоеполые, зигоморфные или правильные, в соцветиях различного типа или одиночные. Околоцветник двойной, 5-членный, чашелистики и лепестки свободные или несколько сросшиеся. Лепестки все одинаковые или же передний при основании снабжен мешковидным выростом или шпорцем. Тычинок 5, свободных или несколько сросшихся тычиночными нитями, некоторые с нектароносными чешуйками (рис. 157). Связник часто с придатком. Гинецей ценокарпный, из 3 плодолистиков. Завязь верхняя, 1-гнездная, с большим числом (редко 1-2) анатропных семязачатков с 2 интегументами. Столбик часто S-образно изогнут, с рыльцем весьма разнообразной формы. Плацентация постенная. Плод - коробочка, вскрывающаяся по гнездам. Семена с эндоспермом, часто с ариллюсом, иногда крылатые.

16 родов и 850 видов во всех зонах земного шара.

Рис. 157. Фиалковые. Фиалка болотная (Viola palustris): 1 - общий вид; 2 - прилистник. Анютины глазки (Viola × wittrockiana): 3 - цветок. Фиалка душистая (Viola odorata): 4 - столбик. Фиалка трехцветная (Viola tricolor): 5 - вскрывающаяся коробочка; 6 - семя в продольном разрезе (пр - придаток); 7 - диаграмма цветка (пр. т - придаток тычинки). Ринорея (Rinorea maximiliani): 8 - диаграмма цветка

Семейство хорошо известно особенно по роду фиалка (Viola), к которому относятся 450 видов, распространенных главным образом в северной умеренной зоне (в тропиках - в горах). Наши фиалки - невысокие травы с лиловыми довольно крупными зигоморфными цветками разнообразной окраски. Фиалки опыляются различными насекомыми. Нектар, выделяемый чешуйками тычиночных нитей, скапливается в шпорце венчика. Последний, таким образом, играет роль вторичного нектарника. Пытаясь проникнуть внутрь шпорца, насекомое встречает под рыльцем небольшую площадку, на которой оставляет принесенную с другого цветка пыльцу, а при обратном движении насекомого пыльца с площадки попадает на воспринимающую поверхность рыльца. Для многих фиалок характерны нераспускающиеся, клейстогамные цветки. У обычной в среднерусских лесах фиалки удивительной (V. mirabilis) только они и

306

приносят семена. А яркие красивые хазмогамные цветки остаются в большинстве случаев стерильными.

Один из представителей рода часто разводят в садах, на балконах и т. п. Это - разнообразно окрашенные анютины глазки (V. × wittrockiana) - садовая гибридная форма, возникшая в результате искусственного скрещивания нескольких видов.

Возможно родство фиалковых с флакуртиевыми, с которыми они сходны особенно строением гинецея. Некоторые тропические фиалковые имеют полностью актиноморфные цветки. Очевидно, фиалковые могли произойти от древних флакуртиевых, обладавших 5 тычинками и гинецеем из 3 плодолистиков.

307


Порядок Страстоцветовые (Passiflorales)

Семейство страстоцветовые (Passifloraceae)

Травянистые или деревянистые растения, большей частью лазающие посредством усиков, с очередными цельными или лопастными листьями с прилистниками. Цветки обоеполые, правильные, часто крупные, в соцветиях различного типа. Околоцветник двойной 5-членный или простой вследствие редукции лепестков. Чашечка свободно- или сростнолистная, иногда венчиковидная. Лепестки свободные или при основании сросшиеся. Привенчик (корона) в виде каймы, чешуек, нитей. Часто гипантий различной формы. Тычинок 5, иногда еще 5 стаминодиев. Завязь средняя, благодаря развитию гипантия 1-гнездная, обычно из 3 плодолистиков, часто на андрогинофоре или гинофоре, с несколькими или многими анатропными семязачатками с 2 интегументами. Столбик или стилодии. Плацентация постенная. Плод - коробочка или ягода, часто крупная. Семена с эндоспермом и ариллусом, сплюснутые, со скульптурированной семенной кожурой.

12 родов и 600 видов в тропиках и субтропиках Америки и Африки, немногие представители в Азии.

Две трети всех видов семейства приходятся на род страстоцвет (Passiflora); 400 видов. Сюда относятся цепляющиеся при помощи усиков растения с крупными причудливыми разнообразно окрашенными цветами (рис. 158). Особенно богато представлен род в тропической Америке, в Азии страстоцветов немного, а в

Рис. 158. Страстоцветовые. Страстоцвет голубой (Passiflora caerulea): 1 - лист с усиком и бутон; 2 - продольный разрез цветка (к - корона; аг - андрогинофор; з - завязь). Страстоцвет мохнатый (Passiflora villosa): 3 - диаграмма цветка
Рис. 158. Страстоцветовые. Страстоцвет голубой (Passiflora caerulea): 1 - лист с усиком и бутон; 2 - продольный разрез цветка (к - корона; аг - андрогинофор; з - завязь). Страстоцвет мохнатый (Passiflora villosa): 3 - диаграмма цветка

307

Африке и совсем нет. Представители других родов, живущие в Африке, по большей части представляют собой ксерофиты и обитают в засушливых областях.

Страстоцветовые обычно помещаются в один порядок с флакуртиевыми и фиалковыми благодаря сходству в плацентации завязи. Страстоцветовые сильно отличаются от последних своеобразными цветками, образованием гинофора (как у каперцовых), скульптурированной оболочкой семян, иными жизненными формами.

308


Порядок Бегониевые (Begoniales)

Семейство бегониевые (Begoniaceae)

Травы или полукустарники, часто с клубнями, с очередными асимметричными цельными или лопастными, иногда перистыми листьями с опадающими прилистниками. Цветки раздельнополые, зигоморфные, реже правильные, в цимозных, часто дихазиальных соцветиях. Околоцветник, как правило, целиком венчиковидный двойной или простой. Чашелистиков, лепестков или листочков околоцветника 2-5, свободных (рис. 159). Тычинок много, в нескольких кругах, свободных или при основании сросшихся. Завязь нижняя, 3-5-гнездная, с 1- 3 ребрами, рожками или крыльями. Семязачатков много, анатропных, с 2 интегументами. Стилодии глубоко 2-раздельные, с винтообразно закрученными ветвями. Плацентация центрально-угловая с сильным развитием вильчатых или лопастных плацент. Плод - коробочка, вскрывающаяся по гнездам, или ягода. Семена многочисленные, мелкие, со скудным эндоспермом и пунктированной семенной кожурой. Характерно большое разнообразие волосков. Побеги и листья легко регенерируют.

Рис. 159. Бегониевые. Бегония (Begonia sp. ): 1 - соцветия с женскими (а) и мужскими (б) цветками. Бегония Годишо (Begonia gaudichaudii): 2 - поперечный разрез завязи. Бегония войлочная (Begonia pannosa): 3 - диаграмма женского цветка
Рис. 159. Бегониевые. Бегония (Begonia sp. ): 1 - соцветия с женскими (а) и мужскими (б) цветками. Бегония Годишо (Begonia gaudichaudii): 2 - поперечный разрез завязи. Бегония войлочная (Begonia pannosa): 3 - диаграмма женского цветка

5 родов и 820 видов в тропиках и субтропиках. В Австралии отсутствуют.

Исключительно многообразен род бегония (Begonia), 800 видов. Многие из них - излюбленные объекты комнатного и садового цветоводства. Бегонии приятно и

308

обильно цветут и обладают исключительно разнообразными по форме и окраске листьями. Некоторые виды обладают красными снизу листьями, другие - металлически-зелеными, бархатистыми или бело-пятнистыми. Особенно красивы и разнообразны оттенки листьев многочисленных сортов бегонии королевской (B. rex).

Бегонии легко образуют придаточные почки, даже если лист растения или фрагмент побега поместить на влажный субстрат. Эта их особенность широко используется в цветоводстве наряду с высевом семян.

Бегониевые обладают большим числом своеобразных признаков, затрудняющих установление их родственных связей.

309


Порядок Тыквенные (Cucurbitales)

Семейство тыквенные (Cucurbitaceae)

Стелющиеся, лазающие или вьющиеся травы, реже кустарники или небольшие деревца с очередными лопастными или рассеченными листьями без прилистников. Цветки раздельнополые, правильные, белые или желтые, средних размеров или крупные, в цимозных соцветиях. Околоцветник двойной, 5-членный. Чашечка 5-лопастная. Венчик 5-лопастный, колесовидный до колокольчатого. Гипантий различной формы. Тычинок 5, сросшихся по 2, или все вместе, реже свободных, прикрепленных к гипантию. Завязь нижняя, обычно из 3 плодолистиков, 1- или 3-гнездная, с большим числом анатропных семязачатков с 2 интегументами. Столбик с 3-2-раздельными рыльцами. Плацентация постенная с мощными часто смыкающимися в центре плацентами. Плод ягодообразный или тыквина. Семена без эндосперма. Характерны биколлатеральные пучки, мерцающие волоски на лепестках и клейкие волоски на пыльниках. Пыльцевая трубка часто исключительно длинная.

Около 100 родов и 850 видов в тропиках и субтропиках обоих полушарий, немногие - в умеренных зонах.

Тыквенные не очень большое по количеству видов, но очень богатое родами семейство. В этом отношении они не уступают такому крупному семейству, как розоцветные, и значительно превосходят мимозовые, лавровые, маковые, зверобойные и многие другие. Тыквенные очень своеобразны и легко отличаются по своим признакам от других растений. Побеги их либо стелются по земле, либо обвиваются вокруг каких-либо опор или взбираются по ним с помощью усиков. Происхождение последних не всегда ясно и часто не сводится просто к видоизмененному побегу. Стебли некоторых представителей поднимаются на высоту 10 м и более, откуда и свисают их часто очень крупные плоды.

Тыквенные не образуют антоциана, поэтому их цветки никогда не бывают розовыми, голубыми или лиловыми, а всегда только желтыми и белыми. Подобно молочайным и бегониевым, их цветки раздельнополые, но здесь, по-видимому, этот признак вторичен. В отличие от предыдущих семейств венчик тыквенных спайнолепестный, за исключением одного рода. Цветок тыквенных, несмотря на раздельнополость, явно энтомофильный, посещается перепончатокрылыми. Особенно многообразен андроцей, находящийся на разных стадиях срастания тычинок, вплоть до образования щитовидной колонки. Крайне любопытно попарное срастание тычинок, причем 5-я тычинка, не нашедшая пары, остается свободной. Плоды большинства тыквенных сочные, невскрывающиеся. У многих широко известных представителей (огурец, дыня, арбуз) плод - тыквина с мощным кожистым экзокарпием, сочными мезокарпием и

309

эндокарпием, у других плоды более мелкие, ягодообразные. У так называемого бешеного огурца (Ecballium elaterium), встречающегося на юге нашей страны в полупустынных районах, при попытке сорвать плод семена выстреливают на большое расстояние. Это самый яркий во флоре России пример так называемых баллистических плодов.

Вероятно, тыквенным принадлежит абсолютный рекорд по массе плодов, поскольку тыквы могут весить 50 кг и более. Тыква (Cucurbita) происходит из тропической Америки. Несколько видов этого рода широко культивируются во многих районах земного шара. Существует много сортов тыквы - пищевых, кормовых, декоративных (с пестрыми плодами). Хорошо известные кабачки и патиссоны - тоже сорта тыквы. Так называемая бутылочная тыква с крайне причудливыми плодами, из которых делают посуду, относится к роду Lagenaria. Один из самых популярных овощных культур огурец (Cucumis sativus) возделывается в открытом грунте примерно до 60° с.ш., севернее - только в теплицах. Родина огурцов Индия. А близкая родственница огурцов - дыня (Cucumis melo), вероятно, происходит из тропической Африки.

Рис. 160. Тыквенные. Дикий арбуз (Citrullus colocynthis): 1 - цветущий побег; 2 - женский цветок в продольном разрезе; 3 - мужской цветок в продольном разрезе; 4 - тычинка, образовавшаяся в результате срастания двух тычинок. Бриония (Bryonia alba): 5 - цветущий побег; 6 - ветвь с плодами. Бешеный огурец (Ecballium elaterium): 7 - диаграмма мужского цветка; 8 - диаграмма женского цветка

К числу самых популярных у нас тыквенных принадлежит столовый арбуз (Citrullus vulgaris), возделывающийся в России в основном в южных районах (Нижняя Волга, Краснодарский край), в условиях жаркого и сухого лета (рис. 160). Арбузы часто достигают 10 кг и более и отличаются исключительно высокой сахаристостью (до 11%). На силос разводят кормовой арбуз (С. colocynthoides) с сахаристостью до 3%. Родина арбузов - Африка.

На Кавказе культивируются также виды рода люффа (Luffa). В их крупных продолговатых плодах имеется мощная сеть прочных сосудистых пучков. После вымачивания плодов в воде она полностью освобождается от мякоти и используется в качестве мочалки.

Родственные связи тыквенных крайне неясны. В классических системах они помещались в один порядок с колокольчиковыми на основании тенденции к срастанию пыльников, наличия как раздельно-, так и спайнолепестных форм,

310

нижней 3-гнездной завязи и многих анатомических признаков. Позже стали сближать тыквенные со страстоцветными, исходя из постенной плацентации и сходства в строении усиков. При этом указывают, что срастание пыльников у тыквенных, с одной стороны, как колокольчиковых и сложноцветных, с другой, происходит совершенно по-разному. Основываясь на наличии нижней завязи, раздельнополых цветках и в особенности на развитии семян, сближают тыквенные также с бегониевыми. Однако страстоцветовые и бегониевые обладают столь специализированными цветками, что сопоставление их с тыквенными затруднительно.

311


Порядок Дербенниковые (Lythrales)

Семейство дербенниковые (Lythraceae)

Травы, полукустарники, редко деревья с супротивными или мутовчатыми цельными листьями с мелкими прилистниками. Цветки обоеполые, актиноморфные или слегка зигоморфные, розовые, красные или фиолетовые в соцветиях различного типа, часто тирсоидных. Околоцветник двойной, 4-, 6-, 8-членный. Чашечка спайнолистная, трубчатая или колокольчатая, иногда с придатками между зубцами. Венчик раздельнолепестный, изредка отсутствует. Гипантий. Часто диск. Тычинок 12 (иногда 8, 16 или более, редко 6), в 2 кругах, причем наружные противостоят чашелистикам, редко в 1 круге. Завязь полунижняя, как правило, из 2 плодолистиков, 2-, реже 4-гнездная, с большим числом анатропных семязачатков с 2 интегументами. Столбик. Плацентация центрально-угловая. Плод - коробочка, иногда сухой невскрывающийся. Семена без эндосперма, иногда крылатые; характерна ранняя дегенерация антипод в зародышевом мешке.

Более 20 родов и 500 видов в тропиках и субтропиках, особенно американских, немногие - в умеренных зонах.

В среднерусской флоре хорошо известны виды рода дербенник (Lythrum), красиво цветущие по сырым местам во второй половине лета. Характерный признак дербенников - 6 лепестков в 1 круге и 12 тычинок - встречается вообще не часто (рис. 161). Одно из излюбленных декоративных деревьев тропиков и субтропиков - лагерстроемия индийская (Lagerstroemia indica), во время цветения все усыпано крупными розовыми цветками, как и у дербенника с 6 лепестками. Ее можно видеть и на побережьях Кавказа и Крыма.

Также относительно изолированное семейство, возможно, имеющее отношение к порядку розоцветных в широком смысле, поскольку у последних встречаются гипантий, 6-членный околоцветник, супротивные листья и другие признаки дербенниковых, разбросанные по разным таксонам. Родственные связи с миртовыми, с которыми их часто объединяют в один порядок, напротив, сомнительны. Может быть, имеют более близкие отношения к кипрейным (см. с. 317).

311

Рис. 161. Дербенниковые. Дербенник (Lythrum salicaria): 1 - цветущий побег; 2 - длинностолбчатый (а) и короткостолбчатый (б) цветки; 3 - диаграмма цветка. Аммания (Ammania latifolia): 4 - поперечный разрез завязи
Рис. 161. Дербенниковые. Дербенник (Lythrum salicaria): 1 - цветущий побег; 2 - длинностолбчатый (а) и короткостолбчатый (б) цветки; 3 - диаграмма цветка. Аммания (Ammania latifolia): 4 - поперечный разрез завязи

312


Порядок Миртоцветные (Myrtales)

Семейство миртовые (Myrtaceae)

Деревья или кустарники с супротивными, реже очередными цельными и цельнокрайними, большей частью кожистыми листьями без прилистников.

311

Цветки обоеполые, правильные, в метельчатых, кистевидных или дихазиальных соцветиях. Околоцветник двойной, 5-членный. Чашелистики и лепестки свободные или несколько сросшиеся. Часто заметен гипантий. Тычинок много, иногда ярко окрашенных. Связники часто с верхушечными желёзками. Завязь нижняя, из 2-3, реже большего числа плодолистиков, 2-3-гнездная (редко гнезд больше), обычно с большим числом анатропных или компилотропных семязачатков (с 2 интегументами) в гнезде. Столбик. Плацентация центрально-угловая, часто с сильно развитыми и ветвящимися плацентами. Плод - ягода, костянка или локулицидная коробочка. Семена в небольшом числе (вплоть до 1), без эндосперма, иногда крылатые, характерны эфирно-масличные вместилища в различных тканях. Проростки с длинным гипокотилем.

Около 100 родов и 3000 видов, почти исключительно в тропиках и субтропиках, прежде всего Америки и Австралии.

Во флоре и растительности этих континентов, особенно Австралии, миртовые играют очень важную роль. Австралийские и американские миртовые относятся к разным подсемействам. Они различаются по некоторым признакам, в частности по плодам. У австралийских представителей сухой плод - коробочка, у американских - сочная ягода или костянка.

Совершенно особое значение в Австралии и на Тасмании имеют эвкалипты (Eucalyptus). Род включает около 600 видов, многие из них - ландшафтообразующие деревья. На долю эвкалиптов приходится 90% всех лесообразующих древесных пород Австралии. За эвкалиптами закрепилась слава высочайших деревьев Земли. Старые данные говорят о деревьях в 150 м высотой. Однако теперь таких найти не удается. Считают, что 100 м для эвкалипта - предел. Но и такой громадной высоты достигают только секвойи (см. выше, с. 162). Эвкалипты очень быстро растут, мало требовательны к почве, некоторые виды

312

переносят слабые морозы. Кроме того, они содержат большое количество ароматических веществ. Ментол и другие вещества получают из эвкалиптов в промышленном масштабе. Все перечисленные свойства эвкалиптов делают их любимыми породами для лесопосадок в тропиках и субтропиках. Их можно видеть далеко за пределами их естественного ареала - во Вьетнаме, Индии, на Кубе, Мадагаскаре. На Черноморском побережье Кавказа часто окаймляют полосами из эвкалиптов чайные плантации.

У эвкалиптов много интересных морфологических особенностей. У них прекрасно выражена гетерофиллия. У многих видов супротивное листорасположение, характерное для молодых растений, впоследствии изменяется на очередное, изменяется и форма листьев. Они часто повернуты ребром к солнцу, так что под эвкалиптами почти нет тени. В распустившихся цветках эвкалиптов нет околоцветника. Последний в виде колпачка из сросшихся верхушками чашелистиков и лепестков отваливается перед началом цветения (рис. 162). Вообще же миртовые, как правило, нетрудно распознать. Ароматические цельнокрайние, обычно супротивные листья без прилистников, большое число тычинок, нижняя завязь - характерные признаки семейства.

Из числа многочисленных видов с сочными плодами отметим гуаяву (Psidium guajava), ароматные кисловато-сладкие плоды которой несколько напоминают некрупные яблоки и идут на приготовление муссов, соков, мармелада и т.п. Плоды гуаявы очень богаты витаминами А и С.

Специфическое значение имеет гвоздичное дерево (Syzygium aromaticum). Его бутоны и отцветшие цветки представляли раньше одну из самых популярных пряностей, ввозившихся в Европу под названием "гвоздика". Да и сейчас ее нередко употребляют в кондитерском деле. Необыкновенный аромат гвоздики обусловлен пышным букетом различных эфирных масел. В настоящее время главный экспортер гвоздики - Танзания.

Наконец, следует упомянуть о единственном представителе семейства, заходящем в Европу, правда только на самый юг ее. Это мирт обыкновенный (Myrtus communis) - кустарник или небольшое дерево, входящий в состав средиземноморских зарослей - маквиса. В классической древности миртовые венки часто использовались в свадебных процессиях, поскольку мирт считался символом верности.

За исключением некоторых мелких семейств, не рассматриваемых в настоящем издании, весьма вероятна связь миртовых с меластомовыми. Некоторые черты сходства с дербенниковыми основаны, вероятно, на конвергенции. По мнению некоторых авторов, миртовые имеют общее происхождение с порядком крыжовникоцветных, у которых встречаются (разбросанные по разным семействам) такие признаки, как нижняя завязь, большое число тычинок, цельные супротивные листья. Впрочем, почти все эти признаки у них встречаются очень редко, а эфирные масла для крыжовникоцветных совершенно не характерны.

Семейство меластомовые (Melastomataceae)

Кустарники, реже деревья или травы с супротивными цельными и цельнокрайними листьями, с дугонервным жилкованием, без прилистников. Цветки обоеполые, правильные, белые или розовые, в кистевидных или зонтиковидных соцветиях. Околоцветник двойной, 3-5-членный. Чашечка сростнолистная, иногда образует колпачок. Венчик раздельнолепестный. Гипантий более или менее выражен. Тычинок обычно вдвое больше, чем лепестков, в бутоне

313

Рис. 162. Миртовые. Мирт (Myrtus communis): 1 - цветущая ветвь; 2 - диаграмма цветка. Эвкалипт крупноплодный (Eucalyptus macrocarpa): 3 - ветвь с бутонами (один из них распускается). Гуайавa (Psidium guajava): 4 - цветок в разрезе. Гвоздичное дерево (Syzygium aromaticum): 5 - цветок в продольном разрезе; 6 - поперечный разрез через завязь

они загнуты внутрь, иногда некоторые превращены в стаминодии. Связники с разнообразными придатками. Пыльники большей частью вскрываются порами. Завязь нижняя, реже средняя или полунижняя, часто покрыта волосками или щетинками, 3-5-гнездная, со многими анатропными семязачатками с 2 интегументами. Столбик с головчатым рыльцем. Плацентация центрально-угловая, часто с сильно развитыми плацентами. Плод - ягода или коробочка. Семена без эндосперма, разнообразного облика. Верхушечные листья иногда венчикообразные.

314

200 родов и 4000 видов в тропиках и субтропиках, особенно Нового Света, большинство - во влажных лесах, очень немногие проникли в умеренные зоны, главным образом Америки.

Одно из крупнейших семейств покрытосеменных (7-е по числу видов). Подобно миртовым, меластомовые находятся в периоде интенсивного видообразования. Особенно во влажных тропических и горных субтропических лесах Америки меластомовые, можно сказать, вездесущи и представлены огромным разнообразием форм.

Меластомовые легко узнаются по дугонервному жилкованию листьев (редкость у двудольных) и своеобразным тычинкам (рис. 163), давно уже привлекавшим внимание исследователей. Опыляются меластомовые не только различными насекомыми, но и птицами. Большинство представителей семейства - кустарники, но нередки деревья и травы. Встречаются и эпифиты. Вообще, по числу эпифитных видов меластомовые занимают одно из первых мест среди двудольных. Семейство обладает и другими своеобразными особенностями, например способностью интенсивно накапливать алюминий. Крупнейший род семейства микония (Miconia) насчитывает около 900 видов.

Рис. 163. Меластомовые. Меластома (Melastoma malabaricum): 1 - ветвь с цветком; 2 - продольный разрез цветка. Тибухина (Tibouchina semidecandra): 3 - тычинки; 4 - диаграмма цветка. Мединилла (Medinilla magnifica): 5 - плод. Рексия (Rhexia virginica): 6 - плод. Кассеберия (Cassebeeria): 7 - диаграмма цветка

315

Меластомовые сходны с миртовыми по строению гинецея и супротивным листьям. Изредка у меластомовых встречаются обычное для миртовых сетчато-нервное жилкование и 1-2-семенная ягода. Однако особое строение тычинок, отсутствие эфирных масел и наличие эпифитов отличают меластомовые от миртовых. Если меластомовые и миртовые имеют общее происхождение, что не исключено, то меластомовые следует рассматривать как семейство в целом более специализированное, чем миртовые.

316


Порядок Мангровые (Rhizophorales)

Семейство терминалиевые (Terminaliaceae или Combretaceae)

Деревья, кустарники или лианы с супротивными, мутовчатыми или очередными цельными листьями, часто покрытыми чешуйками или волосками, без прилистников. Цветки обоеполые или раздельнополые, правильные, обычно белые или зеленоватые, часто мелкие, в колосьях или метелках. Околоцветник двойной или простой (вследствие редукции лепестков) обычно 4-5-членный. Чашечка сростнолистная. Венчик раздельнолепестный, иногда отсутствует. Хорошо развит гипантий. Тычинок чаще всего вдвое больше, чем лепестков, в 2 кругах, наружные противостоят чашелистикам. Завязь нижняя, 1-гнездная с 2 свисающими с верхней стенки на длинных семяножках анатропными семязачатками с 2 интегументами. Столбик. Плацентация, по-видимому, маргинальная. Плод - 1-семенной, кожистый, реже костянковидный. Семена без эндосперма.

18 родов и 500 видов в тропиках и субтропиках.

В экологическом отношении очень разнородное семейство. Здесь есть и обитатели саванн, засоленных приморских местообитаний и влажных лесов. Наиболее, пожалуй, известный представитель семейства так называемый индийский миндаль (Terminalia catappa) часто культивируется во всех тропических странах (рис. 164). В диком виде - это мощное дерево с так называемым "этажным" строением кроны, когда боковые ветви располагаются отчетливыми мутовками. Оно особенно характерно для высокоствольных лесов побережий, например Андаманских островов в Индийском океане. С местообитанием дерева тесно связана стратегия распространения его плодов. Их околоплодник состоит из сочного экзокарпия, пробкового мезокарпия и каменистого эндокарпия. Сочный слой привлекает плодоядных летучих мышей. Попав впоследствии в воду или на прибрежный песок, откуда они легко смываются волнами, плоды благодаря пробковому слою разносятся по морям, обеспечивая широкое расселение вида. Плоды, обладающие такой "стратегией" (так называемые "дрейфующие плоды"), встречаются и в других тропических семействах.

Семена индийского миндаля действительно

Рис. 164. Терминалиевые. Лагункулария (Laguncularia racemosa); 1 - цветок в продольном разрезе; 2 - диаграмма цветка. Буцидa (Bucida buceras): 3 - диаграмма цветка
Рис. 164. Терминалиевые. Лагункулария (Laguncularia racemosa); 1 - цветок в продольном разрезе; 2 - диаграмма цветка. Буцидa (Bucida buceras): 3 - диаграмма цветка

316

напоминают по вкусу миндаль, содержат до 50% жиров и употребляются населением в сыром виде. Терминалиевые резко отличаются от трех предшествующих семейств, с которыми их нередко объединяют в один порядок, 1-гнездной завязью со свисающими с верхней стенки 2 семязачатками. Возможно, они обнаруживают наиболее близкие отношения к небольшому семейству ризофоровые (Rhizophoraceae), куда относится один из главных компонентов мангров - мангровое дерево (Rhizophora mangle).

Семейство кипрейные (Onagraceae)

Травы или полукустарники, редко кустарники с супротивными, иногда очередными цельными листьями без прилистников или с рано опадающими прилистниками. Цветки обоеполые, правильные, реже зигоморфные, чаще всего в колосьях или кистях. Околоцветник двойной, как правило 4-членный. Чашечка сростнолистная. Венчик раздельнолепестный. Гипантий. Часто диск. Тычинок обычно 8 (причем наружные противостоят лепесткам) или 4. Завязь нижняя, из 4 плодолистиков, обычно 4-гнездная со многими анатропными семязачатками (с 2 интегументами) в гнезде. Столбик с цельным или 4-лопастным рыльцем. Плацентация центрально-угловая. Плоды различных типов. Семена без эндосперма.

20 родов и 650 видов во всех зонах, особенно на западе умеренных областей Америки.

Многие виды кипрейных - обычные растения умеренных районов Евразии. Особенно известен иван-чай (Chamaenerion angustifolium) - высокое растение с крупными ярко-розовыми, слегка зигоморфными цветами и длинными линейными коробочками (рис. 165). Иван-чай образует огромное количество мелких семян, снабженных хохолками волосков. Легкие семена далеко разносятся ветром. Иван-чай относится к так называемым эксплерентам, видам, быстро занимающим свободные от растительности участки, например после пожаров, больших сражений (во время Великой Отечественной войны). Но очень долго эксплеренты занятые территории не удерживают - уступают другим видам. Листья иван-чая можно употреблять в качестве заменителя чая - отсюда и название растения.

В истории биологии важную роль сыграл род ослинник (Oenothera), с видами которого экспериментировал генетик Де Фриз, один из ученых, вторично открывший законы Менделя. Наблюдая изменчивость ослинников, Де Фриз пришел к выводу, что вид может внезапно распасться на множество новых видов. Однако так называемые мутации Де Фриза не то же самое, что мутации в обычном смысле, и сохраняются благодаря необычно протекающему у ослинников процессу редукционного деления (отсутствуют рекомбинации).

У ослинников плоды - коробочки, как у иван-чая, но цветы у них желтые. Их можно видеть у нас по насыпям железных дорог, в сухих сосновых лесах, на легких песчаных почвах.

В комнатном цветоводстве любят разводить виды рода фуксия (Fuchsia) благодаря свисающим яркоокрашенным цветам. В отличие от предыдущих представителей, плоды фуксий ягодообразные. Родина фуксий - Южная Америка.

Наиболее вероятны родственные отношения семейства с дербенниковыми (см. выше, с. 311). Для последних характерны, правда, 6-членный околоцветник и полунижняя завязь. Однако подобный околоцветник встречается у некоторых кипрейных, а нижняя завязь легко выводится из полунижней. Общее же

317

Рис. 165. Кипрейные. Иван-чай (Chamaenerion angustifolium): 1 - соцветие; 2 - вскрывающийся плод; 3 - семя. Кипрей (Epilobium hirsutum): 4 - продольный разрез цветка. Цирцея сердцевидная (Circaea cordata): 5 - продольный разрез цветка. Колдун-трава (Circaea lutetiana): 6 - диаграмма цветка. Ослинник (Oenothera biennis): 7 - диаграмма цветка

строение гинецея и семязачатков сходно в обоих семействах. К тому же в них широко представлены растения влажных и сырых местообитаний. Правда, пыльца кипрейных и дербенниковых довольно сильно отличается.

318


Порядок Зонтикоцветные (Araliales)

Семейство аралиевые (Araliaceae)

Большинство аралиевых - небольшие деревья, кустарники, деревянистые лианы или эпифиты; очень редки деревья высотой до 30-40 м и многолетние травы. Листья очередные, реже мутовчатые или супротивные, от простых цельных до перисто- или пальчато-рассеченных или сложных; особенно часто встречаются пальчатосложные листья. Характерно наличие в коре секреторных вместилищ в виде канальцев или желёзок. Цветки мелкие, в зонтиковидных, головчатых или колосовидных частных соцветиях, обычно сгруппированных в весьма разнообразные соцветия более сложного строения. Чаще всего цветки обоеполые, реже однополые, иногда полигамные, актиноморфные, с нижней, полунижней или, редко, почти верхней завязью. На верхушке завязи обычно развит нектарник - подстолбие (или несколько подстолбий по числу плодолистиков). Чашечка незаметна или представлена маленькими зубчиками или цельной закраинкой у верхушки завязи. Лепестков 5, реже от 3 до 10. Тычинок также чаще всего 5 (4), реже их вдвое больше, чем лепестков, или много. Гинецей синкарпный, плодолистиков от 2 до 5, иногда они многочисленные, или гинецей псевдомономерный. Стилодии свободные или срастающиеся в столбик. Семязачатки анатропные, их развивается обычно всего по 1 в каждом

318

гнезде завязи. Плод - синкарпная нижняя костянка с 1 или несколькими косточками, иногда ягодообразный или, редко, сухой, дробный, распадающийся на 2 мерикарпия. Семена с маленьким зародышем и обильным эндоспермом; эндосперм часто руминирован.

80 родов и 850 видов, преимущественно в тропиках и субтропиках Восточной и Юго-Восточной Азии, Полинезии, Австралии, тропической Америки. В областях умеренного климата Северного полушария аралиевых мало. В России около 15 видов, преимущественно на Дальнем Востоке.

Самый большой в семействе род шеффлера (Schefflera) объединяет до 200 видов в тропиках и субтропиках, представленный растениями разнообразных жизненных форм с пальчатосложными листьями.

У тупидантуса колпачкового (Tupidanthus calyptratus), распространенного от Гималаев до Вьетнама, цветок полимерный, с огромным числом тычинок и плодолистиков, а венчик калиптровидный, опадающий цельным колпачком.

Род плющ (Hedera) (рис. 166) представлен деревянистыми лианами с корнями-присосками. 15 видов его распространены от Канарских островов до побережья Тихого океана, в России - на Кавказе. Плющ обыкновенный (Н. helix) давно и широко культивируется, известно более сотни его культиваров (сортов).

Рис. 166. Аралиевые. Женьшень (Panax ginseng): 1 - общий вид; 2 - продольный разрез цветка. Плющ (Hedera helix): 3 - цветущая ветвь; 4 - цветок; 5 - его диаграмма; 6 - плод в поперечном разрезе; 7 - продольный разрез семени
Рис. 166. Аралиевые. Женьшень (Panax ginseng): 1 - общий вид; 2 - продольный разрез цветка. Плющ (Hedera helix): 3 - цветущая ветвь; 4 - цветок; 5 - его диаграмма; 6 - плод в поперечном разрезе; 7 - продольный разрез семени

Род аралия (Aralia) включает до 35 видов в Восточной Азии, индо-малайских тропиках и Северной Америке. В России на Дальнем Востоке - 3 вида с дважды-трижды-перистыми листьями. В роде встречаются многолетние травы.

Из двух чисто травянистых родов аралиевых 3 вида стилъбокарпы (Stilbocarpa) распространены в Южном полушарии, в Новой Зеландии и на прилежащих островах, а 7-8 видов рода панакс (Panax) - в Восточной Азии и Северной Америке. К последнему роду принадлежит знаменитый женьшень (Panax ginseng), ценнейшее лекарственное растение, в корнях которого содержатся

319

вещества, дающие хороший стимулирующий и тонизирующий эффект. Женьшень в природе очень редок, сейчас его успешно культивируют на плантациях, выращивая из семян. Считается, что полноценным заместителем женьшеня может стать дальневосточный колючий кустарник элеутерококк (Eleutherococcus senticosus).

Семейство зонтичные (Umbelliferae или Apiaceae)

Многолетние или однолетние травы, редко полукустарники, кустарники и небольшие деревца (деревянистые формы в семействе, скорее всего, вторичны). Стебли нередко полые, часто с хорошо развитыми тяжами колленхимы. Очень характерно наличие во всех частях секреторных вместилищ. Листья, как правило, очередные, простые, но обычно очень сильно расчлененные, до трижды-четыреждыперистых; изредка листья цельные, цельнокрайние; нередко хорошо развито расширенное или удлиненное влагалище. Существенное диагностическое значение придается анатомическому строению черешка зонтичных.

Цветки очень мелкие, чаще всего в сложных зонтиках, реже в простых зонтиках или головках, крайне редко одиночные вследствие редукции соцветий. При основании сложного зонтика может быть развита обертка из кроющих листочков его лучей, а при основании частного зонтика (зонтичка) - оберточка из кроющих листочков наружных цветков. Наличие или отсутствие обертки и оберточки и особенности их строения - важные систематические признаки.

Цветки 5-членные, обычно обоеполые, реже однополые, растения однодомные или, редко, двудомные. В типе цветки актиноморфные, но часто наружные в зонтичках зигоморфные за счет разрастания обращенных к периферии лепестков. Чашечка в виде 5 маленьких или иногда хорошо развитых зубцов у вершины завязи или незаметна вовсе. Лепестки обычно с коротким и узким ноготком, широким отгибом и резко загнутой внутрь верхушкой. Цветки строго протерандричны. 5 тычинок с тонкими нитями чередуются с лепестками. Гинецей, как обычно считают, синкарпный, из 2 плодолистиков (изредка псевдомономерный), с полунижней завязью, верхушка которой превращена в 2 нектарника - подстолбия (стилоподия); каждый из них оканчивается свободным стилодием с головчатым или булавовидным рыльцем. В завязи закладывается по 4 семязачатка, но развивается только 2 из них, а иногда семя образуется всего из 1 семязачатка и тогда формируется 1-семенный плод. Семязачатки анатропные, с 1 интегументом.

В типе - плод, так называемый вислоплодник, распадающийся на 2 сухих 1-семенных мерикарпия, остающихся некоторое время прикрепленными к верхушке тонкой нитевидной двураздельной или цельной колонки (неправильно в данном случае называемой карпофором). Колонка возникает из вентральных проводящих пучков плодолистиков с прилегающими к ним тканями, ко времени созревания плода обособляющимися. Образование колонии связано с совершенствованием баллистического способа распространения плодов. Типичное зонтичное представляет собой как бы систему упругих осей: высокого эластичного стебля, лучей зонтика, цветоножек (лучей зонтичков), колонки, да еще чаще всего раздвоенной. Все эти оси совершают несогласованные движения под влиянием тех или иных внешних толчков и таким баллистическим путем разметывают мерикарпии. Кроме того, у плодов встречаются и другие приспособления к распространению ветром, водой, животными, и большинство зонтичных - не простые баллисты, а полихоры.

320

Решающее значение в систематике зонтичных имеют форма плода и его анатомическое строение (рис. 167). Над 5 периферическими проводящими пучками на поверхности каждого мерикарпия обычно развиваются 5 продольных выростов - так называемых первичных ребер. Они могут быть тонкими, нитевидными или резко выступающими - килевидными или даже крылатыми, причем краевые ребра могут отличаться по форме от спинного и промежуточных. В ложбинках между первичными ребрами у некоторых родов развиты вторичные ребра, то более мощные, то слабо выраженные. Таким образом, мерикарпий может насчитывать до 9 ребер.

Рис. 167. Зонтичные. Морковь (Daucus carota): 1 - общий вид; 2 - цветок; 3 - он же в продольном разрезе. Кориандр (Coriandrum sativum): 4 - краевой цветок зонтика. Фенхель (Foeniculum vulgare): 5 - поперечный разрез через мерикарпий при увеличении в 100 раз (р - первичные ребра; м.к - масляные канальцы; э - эндосперм). Лазурник (Laser trilobum): 6 - диаграмма цветка. Тмин (Carum carvi): 7 - вскрывшийся плод; 8 - продольный разрез через мерикарпий (з - зародыш; э - эндосперм). Борщевик (Heracleum spondylium): 9 - плод; 10 - он же после вскрывания

321

Важную роль в систематике играет секреторная система плода. В мезокарпии может быть представлено несколько типов секреторных вместилищ. Чаще всего это секреторные, или масляные, канальцы - длинные полоски, которые можно по их темной окраске заметить даже снаружи. Они располагаются по 1 в ложбинках и по 2 на комиссуральной стороне мерикарпия, в большем числе - в ложбинках или кольцом вокруг семени во внутренних слоях мезокарпия. Иногда встречаются более короткие, пузыревидные секреторные вместилища. Кроме того, в первичных ребрах, сопровождая проводящие пучки, могут быть развиты реберные канальцы, то очень тонкие, то крупные.

Закономерно размещены в мерикарпиях участки хлорофиллоносной паренхимы, аэренхимы, механической ткани. Эндокарпий может быть очень тонким, одно-двухслойным, паренхиматическим или же состоять из склеренхимных волокон, перекрещивающихся в разных направлениях и образующих косточку вокруг семени. Нередко одревесневают и внутренние слои мезокарпия.

Семенная кожура очень тонкая, плотно прилегающая к эндокарпию. Эндосперм в семени обильный, а зародыш маленький. На форме эндосперма сказывается степень развития фуникулуса, который давит на вентральную сторону семени и может сильно руминировать его. В соответствии с этим различают растения с относительно слабо развитым фуникулусом и приблизительно прямым на поперечном срезе мерикарпия эндоспермом; растения, у которых сильно развит фуникулус и на вентральной стороне семени возникает глубокая борозда; наконец, у некоторых растений эндосперм из-за равномерного развития фуникулуса и на поперечном, и на продольном разрезе мерикарпия имеет форму часового стекла - это сводосеменные.

Зонтичные очень близки к аралиевым и происходят либо от общих с ними предков, либо от какой-то из малоспециализированных групп Araliaceae. Иногда их объединяют даже в одно семейство. Систематика зонтичных очень сложна, и в ней все шире используют нетрадиционные признаки и источники информации. Обычно семейство делят на 3 подсемейства.

До 400 родов и 3500 видов, распространенных почти по всему земному шару, особенно в умеренно теплых и субтропических областях Северного полушария. В Южном полушарии преобладают представители подсемейства Hydrocotyloideae. Зонтичные - очень заметные растения, нередко они играют важную роль в сложении растительного покрова и придают своеобразные черты ландшафту.

Щитолистник (Hydrocotyle); до 100 видов в тропиках и районах умеренного климата, с простыми зонтиками, деревянистым эндокарпием и нередко щитовидными листьями.

Азорелла (Azorella); до 70 видов, несколько близких родов в Южной Америке и на антарктических островах могут образовывать подушки до 4 м в диаметре.

Синеголовник (Eryngium); до 230 видов. Растения с соцветиями-головками, хорошо развитыми колючими зубцами чашечки и часто колючими листьями, цельными или расчлененными. Виды рода широко распространены как в тропиках, так и в умеренно теплых районах.

Володушка (Bupleurum); более 100 видов в областях умеренного и теплого климата Евразии, особенно на территории Древнего Средиземья. Растения с цельными совершенно цельнокрайними листьями, преимущественно травы; в Средиземноморье встречается небольшой кустарник володушка кустарниковая (В. fruticosum).

322

Сныть (Aegopodium); 6 видов в Евразии, 1 занесен в Северную Америку. Сныть обыкновенная (A. podagraria) - характерный вид некоторых типов среднерусских дубрав и тяжелый садово-огородный сорняк.

Жабрица (Seseli); до 120 видов в Евразии и Северной Африке. В составе рода многочисленные луговые, степные и горные травы.

Дудник (Angelica); ПО видов в Северном полушарии. Высокие, чаще поликарпические травы, свойственные обычно увлажненным местообитаниям. Среди них широко распространенный по долинам рек дягиль (A. archangelica, или Archangelica officinalis).

Ферула (Ferula); около 150 видов. Род, распространенный в аридных областях по всей области Древнего Средиземья и до Китая на востоке. Ферулы широко представлены в пустынях и южных горных системах.

Борщевик (Heracleum); до 70 видов в областях умеренного климата Евразии, 1 - в Северной Америке. Классические представители субальпийского кавказского высокотравья. Некоторые виды введены в культуру, широко расселились и стали опасными конкурентами аборигенной флоре европейской части России.

Очень многие зонтичные высоко ценятся как источники эфирных масел - кориандр, или кинза (Coriandrum sativum), анис (Pimpinella anisum), тмин (Carum carvi), ажгон (Trachyspermum ammi) и многие другие. Ценные пищевые растения - морковь (Daucus carota) с ее характерным корнеплодом и очень крупными перистыми листочками обертки, петрушка (Petroselinum crispum), сельдерей (Apium graveolens), укроп (Anethum graveolens), фенхель (Foeniculum vulgare), пастернак (Pastinaca sativa) и др. Большинство их используется в качестве пряной приправы.

Довольно много среди зонтичных лекарственных растений, особенно благодаря высокому содержанию в них кумаринов и их производных. Некоторые виды очень ядовиты и опасны для человека и скота; среди них особенно известны водно-болотный вех ядовитый (Cicuta virosa) с характерными вздутыми и разделенными на воздушные камеры корневищами и болиголов (Conium maculaturn) - сорно-рудеральный двулетник с голым малиново-пятнистым стеблем.

323


Порядок Вересковые (Ericales)

Семейство вересковые (Ericaceae)

Полукустарник, кустарнички или кустарники, редко деревья с очередными, реже супротивными цельными вечнозелеными листьями без прилистников. Цветки обоеполые, правильные, в кистевидных, зонтиковидных и щитковидных соцветиях. Околоцветник двойной, 5-(4-7)-членный. Чашечка сростно-(иногда раздельно-) листная, часто остающаяся при плодах. Венчик спайно-, реже раздельнолепестный. Диск. Тычинок чаще всего 10, в 2 кругах, причем наружные противостоят чашелистикам. Пыльники часто с рожковидными придатками, вскрываются порами. Завязь верхняя или нижняя, из 5 (4-10) плодолистиков, чаще всего 5-гнездная, с различным числом анатропных или кампилотропных семязачатков с 2 интегументами. Столбик с головчатым рыльцем. Плацентация центрально-угловая. Плод - ягода, костянка или коробочка. Семена мелкие, с эндоспермом. Эндотеций отсутствует. Обычна микориза.

Более 80 родов и 2500 видов во всех зонах, но в тропиках обычно в горах. Обитатели кислых почв склонны к образованию чистых зарослей.

323

Вересковые - очень цельное семейство в эколого-морфологическом отношении, среди них отсутствуют травы. Большинство наших видов - кустарнички - хамефиты. Многие субтропические представители - довольно высокие кустарники и даже небольшие деревца, например земляничное дерево (Arbutus andrachne), которое можно увидеть в диком состоянии на южном побережье Крыма и Западном Кавказе. Листья вересковых бывают трех типов: 1) плоские, широкие, кожистые (как у брусники); 2) заостренные, игольчатые; 3) так называемые эрикоидные, мелкие, линейные, с бороздкой на нижней стороне, в которой расположены устьица. Для цветков вересковых очень характерны причудливые тычинки с рожками, вскрывание пыльников парами, пыльца в тетрадах.

Вересковые любят кислые почвы и достаточно влажный климат. В таких условиях они часто образуют сплошные заросли (черника в субальпийском поясе Карпат, рододендроны на Кавказе, клюква и багульник на сфагновых болотах, вересковые пустоши на равнинах Европы и др.). Многие вересковые приспособились к жизни на сфагновых болотах, как голубика (Vaccinium uliginosum), клюква (Oxycoccus quadripetalus и О. microcarpus), багульник (Ledum palustre) и др. (Последний называется так из-за сильного запаха благодаря высокой концентрации своеобразных эфирных масел.) Листья этих видов обладают явно ксероморфным строением, поскольку растения сфагновых болот не могут использовать грунтовые воды.

Клюква, а также брусника (Vaccinium vitis-idaea) и черника (Vaccinium myrtillus) (рис. 168) относятся к немногим дикорастущим плодово-ягодным растениям, которые в Европе имеют хозяйственное значение, причем культуре практически не поддаются. Все эти виды, в отличие от большинства вересковых, обладают нижней завязью и потому иногда относятся к особому семейству.

Совершенно особую роль в семействе играет род рододендрон (Rhododendron), куда относится половина видов всего семейства, не менее 15 видов встречается в Карпатах, на Кавказе и в Сибири. Особенно разнообразно представлены рододендроны в горах Юго-Западного Китая и Гималаях. Многие виды - высокие кустарники и даже деревца. Таков, например, рододендрон понтийский (Rh. ponticum), образующий труднопроходимые заросли в широколиственных лесах Западного Кавказа. Практическое значение рода обусловливается садовыми декоративными формами - азалиями (Azalia), обильно цветущими розовыми, лиловыми, красными, белыми цветами. В странах с мягкой, влажной зимой, как Англия, они выращиваются в открытом грунте, у нас - в прохладных оранжереях.

Вересковые - спайнолепестное семейство, раздельнолепестность здесь признается обычно (например, у багульника) вторичным признаком. Однако к другим спайнолепестным, за исключением некоторых мелких семейств, здесь не рассматриваемых, вересковые не проявляют никаких родственных отношений. Из раздельнолепестных вересковые более всего напоминают чайные, с которыми они особенно сходны по морфологии вегетативных органов и анатомическим особенностям древесины. У некоторых представителей чайных лепестки срастаются при основании, а пыльники вскрываются короткими щелями, напоминающими поры. Однако у чайных, за очень немногими исключениями, тычинки в большом числе, пыльники не имеют придатков, а семена почти всегда без эндосперма.

324

Рис. 168. Вересковые. Рододендрон подъельниковый (Rhododendron hypopitys): 1 - цветущая ветвь. Рододендрон волосистый (Rhododendron hirsutum): 2 - тычинка; 3 - диаграмма цветка. Кассандра (Chamaedaphne calyculata): 4 - верхняя часть цветущего растения. Вереск мясокрасный (Erica carnea): 5 - продольный разрез цветка. Черника (Vaccinium myrtillus): 6 - цветок в продольном разрезе. Толокнянка (Arctostaphylos uva-ursi): 7 - поперечный разрез плода. Подбел (Andromeda polifolia): 8 - тычинка

325


Порядок Мирсиновые (Myrsinales)

Семейство мирсиновые (Myrsinaceae)

Кустарники или небольшие деревья, иногда лианы с очередными цельными листьями без прилистников. Цветки обоеполые, реже раздельнополые, правильные, в соцветиях различного типа. Околоцветник двойной, 4-5-членный. Чашечка сростно- или раздельнолистная (рис. 169). Венчик спайнолепестный, с трубкой и колесовидным отгибом. Тычинок 5, иногда 4, противостоящих лепесткам. Завязь верхняя или средняя, 1-гнездная, со многими анатропными семязачатками с 2 интегументами. Столбик короткий. Плацентация свободная центральная или базальная, причем семязачатки погружены в плаценту. Плод - костянка. Семена в небольшом числе (большей частью всего 1 семя), мелкие, темные, с эндоспермом. Характерны смоляные ходы, железистые волоски.

Более 30 родов и 1000 видов в тропиках и субтропиках.

Мирсиновые - цельное семейство, удивительно единообразное по строению цветков и плодов. Большинство родов входит в подлесок тропических лесов. Немногие представители семейства проникают в умеренно теплые районы земного шара - до самого юга Африки, Новой Зеландии, Северной Кореи.

Систематическое положение семейства неясно. Бесспорно лишь родство с маленьким семейством теофрастовых (Theophrastaceae), с которыми его раньше объединяли. Сейчас оба семейства вместе с примуловыми относят обычно к одному порядку на основании сходства в плацентации. Однако их родство крайне сомнительно. Среди примуловых совершенно нет древесно-кустарниковых форм, отсутствуют сочные плоды. Высказывались также мнения о происхождении мирсиновых от каких-то центросеменных (см. выше, с. 213) или семейств порядка зверобоецветных (чаецветных). Во втором случае, очевидно, сильно изменилась плацентация.

Рис. 169. Мирсиновые. Ардизия (Ardisia crenata): 1 - плодоносящий побег; 2 - цветок. Эгицерас (Aegiceras majus): 3 - пыльник снаружи (а) и в продольном разрезе (б). Мирсине (Myrsine africana): 4 - диаграмма цветка
Рис. 169. Мирсиновые. Ардизия (Ardisia crenata): 1 - плодоносящий побег; 2 - цветок. Эгицерас (Aegiceras majus): 3 - пыльник снаружи (а) и в продольном разрезе (б). Мирсине (Myrsine africana): 4 - диаграмма цветка

326


Порядок Примуловые (Primulales)

Семейство примуловые (Primulaceae)

Многолетние и однолетние травы с очередными, простыми супротивными или мутовчатыми листьями без прилистников, нередко розеточные или подушковидные травы. Цветки обоеполые,

326

правильные, в зонтиках, кистевидных или метельчатых соцветиях. Околоцветник двойной, чаще 5-членный. Чашечка сростнолистная, часто остающаяся. Венчик спайнолепестный, с более или менее длинной трубкой и отгибом, изредка лепестки почти свободные. Тычинок 5, противостоящих лепесткам, свободных или прирастающих к трубке венчика, редко также 5 стаминодий в виде чешуи. Завязь верхняя, 1-гнездная, со многими или несколькими полуанатропными семязачатками, с 2 интегументами. Столбик. Плацентация свободная, центральная. Плод - коробочка, вскрывающаяся зубчиками или створками. Семян много или несколько, с эндоспермом. Характерны секреторные клетки, фенолы и сапонины. Нередко гетеростилия.

Около 30 родов и 800 родов в умеренных и субтропических районах, часто в горах, немногие - в тропиках.

Чрезвычайно разнообразное по облику семейство, объединяемое прежде всего по редкому признаку свободной центральной плацентации (сравните также гвоздичные и близкие семейства, с. 212) при спайнолепестном венчике. Впрочем, если, например, у рода примула, или первоцвет (Primula), хорошо выражена длинная трубка венчика (рис. 170), то у рода вербейник (Lysimachia) она часто практически отсутствует. Примулы

Рис. 170. Примуловые. Примула настоящая (Primula veris): 1 - общий вид; 2 - вскрывшаяся коробочка (ч - чашечка). Примула высокая (Primula elatior): 3 - длинностолбчатый (а) и короткостолбчатый (б) цветки в продольном разрезе. Примула бесстебельная (Primula acaulis): 4 - диаграмма цветка. Луговой чай (Lysimachia nummularia): 5 - общий вид. Проломник (Androsace chamaejasme): 6 - цветок в продольном разрезе (в - венчик). Очный цвет (Anagallis arvensis): 7 - вскрывшаяся коробочка

327

очень многочисленны. Их насчитывается не менее 500 видов, особенно много в горах. Это розеточные травы, по большей части с зонтиковидными соцветиями. Цветки примул окрашены в розовый, красный, оранжевый, желтый цвета. Желтую окраску цветков имеют баранчики (P. veris) - единственный вид, встречающийся в средней полосе европейской части России. Очень обычны у нас и некоторые виды вербейников, например вербейник обыкновенный (Lysimachia vulgaris) и луговой чай, или вербейник монетчатый (L. nummularia). Многие виды примул очень декоративны и охотно разводятся в садах. Еще большее значение в этом отношении имеют виды рода цикламен, или альпийская фиалка (Cyclamen). Цикламен персидский (С. persicum) - одно из важнейших горшечных зимнецветущих растений европейских городов. Многие дикорастущие виды цветут осенью, зимой и ранней весной, несколько видов растут в Крыму и на Кавказе. Все виды цикламенов имеют клубни, располагающиеся у поверхности почвы, гипокотильного происхождения.

Вероятно, примуловые связаны с какими-то раздельнолепестными группами, возможно, близкими к зверобойным или чайным. Следует учитывать, что у некоторых чайных плоды, вскрываясь, оставляют в центре колонку. Кроме того, венчик у многих примуловых стоит еще на низком уровне спайнолепестности. Конечно, в отличие от чайных и зверобойных, андроцей примуловых редуцировался до 5 тычинок. Подтверждением этого служит наличие у некоторых видов стаминодиев, а иногда лепестков во внешнем круге. Гинецей строго лизикарпный. Близкое родство примуловых с предыдущим семейством, с которым их часто объединяют в один порядок, не вполне доказано, несмотря на сходство в строении гинецея. География, жизненная форма, строение плодов довольно различны у обоих семейств.

328


Порядок Плюмбаговые (Plumbaginales)

Семейство плюмбаговые, или свинчатковые (Plumbaginaceae)

Многолетние, редко однолетние травы, полукустарнички и кустарники лишь иногда мезофильного облика и даже с лиановидными побегами. В большинстве плюмбаговые - ксерофиты, нередко специализированные галофиты засушливых местообитаний, солончаков или морских побережий, встречаются в мангровых зарослях. Известны среди них ксерофиты, образующие колючие подушки. Листья очередные, простые, цельные, без прилистников, у многих видов со сложными многоклеточными эпидермальными желёзками, выделяющими соль. У пустынных видов весенние мезоморфные листья эфемерны, с наступлением засушливого периода их сменяют листья более ксероморфного строения.

Цветки небольшие или мелкие, часто собраны в колоски и объединены в сложные колосовидные, кистевидные, метельчатые, головчатые или дихазиально разветвленные соцветия с характерными перепончатыми прицветниками, обоеполые, как правило актиноморфные, гипогинные. Околоцветник двойной. Чашечка из 5 чашелистиков, иногда свободных, чаще она сростнолистная, воронковидная или трубчатая, более или менее перепончатая, с белым или ярко окрашенным отгибом, иногда со шпорцем. Пятичленный сростнолепестный венчик иногда с очень короткой трубкой. Тычинок 5, противолежащих лепесткам, свободных или сросшихся друг с другом в основании, иногда приросших к трубке венчика. Гинецей из 5 сросшихся плодолистиков. Пестик

328

Рис. 171. Свинчатковые. Гониолимон (Goniolimon speciosum): 1 - общий вид; 2 - чашечка; 3 - пестик. Кермек (Limonium): 4 - диаграмма цветка. Армерия арктическая (Armeria arctica): 5 - общий вид. Армерия горная (Armeria montana): 6 - цветок с кроющим листом. Свинчатка (Plumbago capensis): 7 - цветок
Рис. 171. Свинчатковые. Гониолимон (Goniolimon speciosum): 1 - общий вид; 2 - чашечка; 3 - пестик. Кермек (Limonium): 4 - диаграмма цветка. Армерия арктическая (Armeria arctica): 5 - общий вид. Армерия горная (Armeria montana): 6 - цветок с кроющим листом. Свинчатка (Plumbago capensis): 7 - цветок

с 1-гнездной завязью, несущей единственный базальный семязачаток, и 5 стилодиями, иногда сросшимися почти доверху в столбик с 5-лопастным рыльцем (рис. 171).

У плюмбаговых встречаются сложные приспособления к перекрестному опылению: гетеростилия сочетается с диморфизмом поверхности рыльца и оболочки пыльцевых зерен. У некоторых особей поверхность пыльцевых зерен мелкоячеистая, а рыльцевая поверхность - крупнососочковая. Для других особей характерно противоположное сочетание этих признаков. Пыльца хорошо прорастает только на рыльцах с комплементарной структурой рыльцевой поверхности.

Плод заключен в высыхающую чашечку, вскрывающийся (иногда только при прорастании) створками, крышечкой или неправильным растрескиванием основания стенки. Семя с крупным прямым зародышем, с эндоспермом или без него.

20 родов и 700 видов распространены по всему земному шару, но ареалы подавляющего большинства плюмбаговых приурочены к Средиземноморью, Западной и Центральной Азии. К наиболее крупным родам принадлежат акантолимон (Acantholimon), часто образующий колючие подушки, и кермек (Limonium), представленный галофитами аридных областей с собранными в розетку листьями и безлистными цветоносами. Полупустынные и степные виды последнего рода часто образуют жизненные формы перекати-поля. Некоторые кермеки (L. meyeri, L. myrianthum) накапливают в корнях большое количество танидов, ради которых введены в культуру. В тундрах и горных районах, на морских побережьях распространены виды рода армерия (Armeria) с головчатыми яркими соцветиями. Многие армерии выдерживают повышенное содержание солей тяжелых металлов и других загрязнителей в почве. Некоторые плюмбаговые культивируют как декоративные

329

растения: плюмбаго капский (Plumbago capensis) - многолетний красивоцветущий кустарник для оранжерейной культуры; гибридные формы рода Psylliostachys - однолетники открытого грунта.

Обычно сближаемые с центросеменными, плюмбаговые, безусловно, занимают достаточно изолированное положение в системе. Рассматривая базальную плацентацию Plumbaginaceae всего лишь как конвергентное сходство с центросеменными, это семейство часто сближают с Primulales. He вполне, однако, понятно, следует ли считать сходство их цветков показателем родства или проявлением достаточно обычного параллелизма.

330


Порядок Сапотовые (Sapotales)

Семейство сапотовые (Sapotaceae)

Вечнозеленые деревья или кустарники с очередными простыми цельными и цельнокрайними листьями, иногда скученными на концах побегов, без прилистников или с рано опадающими прилистниками. Цветки обоеполые, правильные, одиночные или в малоцветковых цимозных соцветиях. Околоцветник двойной. Чашелистиков 4-6 в 2 кругах, иногда иное число (до 12) в спиральном расположении. Венчик спайнолепестный, с зубцами в числе чашелистиков или в 2-3 раза большем, часто с боков или со спинной стороны с придатками. Тычинок чаще 8-10 в 2 круга, часто внешние преобразованы в стаминодии, иногда лепестковидные, реже развиваются только тычинки, противостоящие лепесткам (рис. 172). Тычиночные нити прикреплены к трубке венчика. Завязь верхняя, из 4-12 плодолистиков, 4-12-гнездная, с 1 анатропным семязачатком (с простым интегументом) в гнезде. Столбик с незаметным рыльцем. Плацентация центрально-угловая. Плод - ягода. Семена гладкие и блестящие, с эндоспермом или без него. Характерны млечники и 2-раздельные волоски.

50 родов и 800 видов в тропиках и субтропиках.

Сапотовые - совершенно особое семейство в том отношении, что такие примитивные признаки, как спиральное расположение чашелистиков,

Рис. 172. Сапотовые. Сапотa (Manilkara zapota): 1 - цветок; 2 - развертка венчика (ст - стаминодии); 3 - плод в поперечном разрезе; 4 - диаграмма цветка (ст - стаминодии). Хризофилл (Chrysophyllum marginatum): 5 - диаграмма цветка
Рис. 172. Сапотовые. Сапотa (Manilkara zapota): 1 - цветок; 2 - развертка венчика (ст - стаминодии); 3 - плод в поперечном разрезе; 4 - диаграмма цветка (ст - стаминодии). Хризофилл (Chrysophyllum marginatum): 5 - диаграмма цветка

330

большое и крайне разное в разных родах число членов околоцветника, сочетается с явной спайнолепестностью и специализацией венчика (различные придатки). Характерная особенность семейства - млечный сок, иногда очень обильный. Правда, есть виды, у которых этот признак почти незаметен (сравните с тутовыми, молочайными).

Многие сапотовые - деревья первой величины, но много среди них невысоких деревьев и кустарников. Последние нередко колючие и обитают в сухих зарослях.

К семейству относится большое число плодовых деревьев тропиков. Таковы, например, каинито (Chrysophyllum cainito) с золотисто-коричневыми снизу листьями (отсюда и название рода) и сапота (Manilkara zapota) с овальными или шарообразными плодами до 10 см длины. Красно-коричневая мякоть зрелых плодов очень сладкая на вкус. Сапота, как и каинито, родом с Антильских островов и из Центральной Америки, где она относится к числу известнейших плодовых культур. Загустевший млечный сок сапоты был хорошо известен еще ацтекам и использовался ими в качестве жевательной резинки. Замечательна и древесина сапоты. Из-за необыкновенно высокого содержания сапонинов она совершенно не повреждается термитами. Деревянные постройки из сапоты индейцев-майя сохранились до наших дней, что совершенно необычно для тропиков, ведь им более 1000 лет!

Сапотовые - крайне изолированное семейство. Среди раздельнолепестных как на возможного предка семейства указывают обычно на чайные (см. с. 242), у которых наблюдается иногда многорядное расположение лепестков и большое число плодолистиков при некотором сходстве в вегетативных органах. Однако большинство признаков сапотовых настолько отлично от чайных, что близкие отношения крайне проблематичны. Среди спайнолепестных еще труднее назвать родственные группы.

331


Порядок Эбеновые (Ebenales)

Семейство эбеновые (Ebenaceae)

Деревья или кустарники с очередными простыми цельными и цельнокрайними листьями без прилистников. Цветки раздельнополые, большей частью двудомные, правильные, одиночные или в малоцветковых цимозных соцветиях. Околоцветник двойной, 3-7-членный. Чашечка сростнолистная, остающаяся при плодах, часто увеличивающаяся. Венчик спайнолепестный, со скрученными в бутоне лепестками. Тычинки в числе зубцов венчика или их вдвое больше. В женских цветках обычны стаминодии. Завязь верхняя, 2-16-гнездная, часто перегородки неполные. Семязачатков 1, реже 2 в гнезде, висячих, анатропных, с 2 интегументами. Столбик обычно разветвленный на 2-8 стилодиев (рис. 173). Плацентация центрально-угловая. Плод - сочная или сухая ягода. Семена со скудным эндоспермом. Характерна очень твердая ядерная древесина разнообразной окраски.

4 рода и 450 видов в тропиках и субтропиках.

Крупнейший род семейства хурма (Diospyros) представлен многочисленными (400 видов) деревьями и кустарниками. На юге нашей страны культивируется хурма японская (D. kaki) родом из Китая и Японии. Ее оранжевые плоды достигают в диаметре 8 см. Исключительно ценна древесина некоторых видов, например черного эбенового дерева (D. ebenum) родом из Индии.

За исключением некоторых мелких семейств, не рассматриваемых в данном руководстве, трудно говорить о родственных связях эбеновых. Неясно, как трактовать такие признаки семейства, как большое количество перегородок в завязи, ветвящиеся столбики и некоторые другие. Связи с сапотовыми весьма сомнительны.

331

Рис. 173. Эбеновые. Хурма кавказская (Diospyros lotus): 1 - плодоносящая ветвь; 2 - завязь в поперечном разрезе; 3 - плод с остающейся чашечкой. Хурма виргинская (Diospyros virginiana): 4 - мужской цветок (трубка венчика развернута); 5 - женский цветок в продольном разрезе
Рис. 173. Эбеновые. Хурма кавказская (Diospyros lotus): 1 - плодоносящая ветвь; 2 - завязь в поперечном разрезе; 3 - плод с остающейся чашечкой. Хурма виргинская (Diospyros virginiana): 4 - мужской цветок (трубка венчика развернута); 5 - женский цветок в продольном разрезе

332


Порядок Маслинные (Oleales)

Семейство маслинные (Oleaceae)

Деревья или кустарники, изредка лианы с супротивными, реже очередными простыми или сложными листьями без прилистников. Цветки обоеполые, правильные, в кистевидных, метельчатых и тирсоидных соцветиях. Околоцветник двойной 4-членный. Чашечка спайнолистная, малозаметная. Венчик спайнолепестный, редко раздельнолепестный. Тычинок 2, боковых, с удлиненным связником. Тычиночные нити короткие, прикреплены к оси цветка или трубке венчика. Завязь верхняя, 2-гнездная, с различным числом анатропных

332

семязачатков с 1 интегументом в гнезде. Столбик короткий, с 2-лопастным рыльцем. Семязачатки прикреплены к перегородке завязи. Плод - коробочка, крылатка, ягода или костянка, часто 1-семенная. Семена с эндоспермом или без него. Нередко встречаются щитовидные волоски.

Более 25 родов и 600 видов в тропических, субтропических и умеренных районах.

Маслинные довольно разнообразны по внешнему виду. Трудно на первый взгляд отнести ясень и сирень к одному семейству. У первого - перистые листья, невзрачные или вовсе отсутствующие лепестки, 1-семенные плоды, снабженные характерным крылом. У сирени листья простые, цветки ярко окрашенные и душистые, а плоды - коробочки. У одних представителей семейства венчик обладает длинной трубочкой, у других он практически раздельнолепестный. Наиболее характерно для маслинных наличие всего 2 тычинок (редкий признак!), 2-гнездная верхняя завязь с семязачатками, прикрепленными к перегородке, почти всегда супротивные листья.

К семейству относится много важных представителей. Наибольшее экономическое значение имеет маслина (Olea europaea), интенсивно культивирующаяся в Средиземье, на ее родине. Ландшафт некоторых стран, например равнины Греции, - сплошные плантации маслины. Плоды маслин употребляются как приправа к кушаньям, но главное значение имеет оливковое, или прованское, масло, которое получают из мезокарпиев костянок (рис. 174). Оливковое масло - важная статья экспорта ряда стран. В небольших количествах маслина возделывается и в Крыму, Закавказье. Маслина - засухоустойчивое дерево и способна выдерживать кратковременные морозы до 18 °С. Живут маслины очень долго. Тысячелетние деревья здесь не редкость, но урожайность их с возрастом, конечно, снижается.

Наша сирень обыкновенная (Syringa vulgaris) происходит с Балканского полуострова. Это, бесспорно, самый популярный декоративный кустарник Европы. Сейчас существует более 500 сортов, в том числе махровых, самой разнообразной окраски. Часто разводят у нас и сирень венгерскую (S. josikaea) родом из Румынии.

К декоративным кустарникам относятся и многие виды крупнейшего в семействе рода жасмин (Jasminum) с белыми душистыми цветками и перистыми листьями. У нас они известны обычно под названием комнатного жасмина, в отличие от так называемого жасмина садового, или чубушника (Philadelphus), который схож с первым только запахом и относится к совершенно другому семейству (см. выше, с. 261). Настоящие жасмины (Jasminum) растут в открытом грунте лишь в районах с достаточно мягкой зимой.

Самый северный представитель семейства ясень обыкновенный (Fraxinus excelsior) достигает на севере 60° с.ш., а на восток доходит до Волги. Это красивое дерево с перистыми листьями - один из компонентов широколиственных лесов. К роду относится еще ряд видов - в различных районах Евразии и Северной Америки. В противоположность большинству других видов семейства ясень опыляется ветром.

Среди спайнолепестных маслинные стоят крайне изолированно и обычно относятся к особому порядку. Наиболее вероятные отношения к маслинным, по мнению ряда ученых, имеет семейство падубовых (Aquifoliaceae) из раздельнолепестных. У последних часто наблюдается срастание лепестков при основании, семязачатки с 1 интегументом (редко у раздельнолепестных!) и отсутствует диск. Однако у падубовых тычинок 4 и более, пестик из 4-5 плодолистиков. Кроме того, все падубовые - двудольные растения с очередными, всегда простыми

333

Рис. 174. Маслинные. Жасмин лекарственный (Jasminum officinale): 1 - цветущая ветвь. Ясень (Fraxinus excelsior): 2 - плодоносящая ветвь. Ясень птичий (Fraxinus ornus): 3 - обоеполый (а), мужской (б) и женский (в) цветки. Бирючина (Ligustrum yezoense): 4 - плодоносящая ветвь. Сирень (Syringa vulgaris): 5 - цветок в продольном разрезе; 6 - вскрывшаяся коробочка; 7 - диаграмма цветка

листьями. Для подхода к филогении маслинных весьма важен вопрос о первичности (или вторичности) перистых листьев в семействе.

334


Порядок Мареноцветные (Rubiales)

Семейство логаниевые (Loganiaceae)

Деревья и кустарники, реже лианы или травы с супротивными простыми цельнокрайними листьями с прилистниками. Цветки обоеполые, правильные. Околоцветник двойной, 5-4-членный. Чашечка спайнолистная. Венчик спайнолепестный, часто с длинной трубкой. Тычинки в числе зубцов венчика, противостоящие чашелистикам.

334

Рис. 175. Логаниевые. Стрихнос Игнация (Strychnos ignatii): 1 - часть цветущего побега; 2 - часть побега с плодами. Чилибуха (Strychnos nux-vomica): 3 - цветок в продольном разрезе (венчик развернут). Спигелия (Spigelia marylandica): 4 - соцветие. Логания (Logania floribunda): 5 - диаграмма цветка
Рис. 175. Логаниевые. Стрихнос Игнация (Strychnos ignatii): 1 - часть цветущего побега; 2 - часть побега с плодами. Чилибуха (Strychnos nux-vomica): 3 - цветок в продольном разрезе (венчик развернут). Спигелия (Spigelia marylandica): 4 - соцветие. Логания (Logania floribunda): 5 - диаграмма цветка

Завязь верхняя, 2-гнездная, с большим числом анатропных семязачатков с 1 интегументом. Столбик с головчатым или 2-4-раздельным рыльцем. Семязачатки прикреплены к разросшимся плацентам (рис. 175). Плод - коробочка или ягода. Семена с более или менее развитым эндоспермом. Характерны алкалоиды. Железистые волоски всегда отсутствуют.

Около 20 родов и 500 видов в тропиках и субтропиках. Небольшое семейство, заслуживающее упоминания, в частности, потому, что к нему относится едва ли не самое ядовитое из растений мира стрихнос, или чилибуха (Strychnos nuxvomica), - невысокое дерево, обитающее в Индии. Особенно ядовиты семена, из которых получают алкалоиды стрихнин и бруцин, хорошо известные в хронике преступлений. Из других видов рода индейцы Южной Америки изготавливали яд для стрел кураре, вызывающий чрезвычайно быстрый паралич при попадании в кровь. Любопытно, что он не оказывает никакого действия на организм, если проходит через желудочно-кишечный тракт.

По-видимому, логаниевые наиболее близки к мареновым, которые они напоминают общим обликом, супротивными цельнокрайними листьями с прилистниками, многими деталями строения цветка, наличием алкалоидов. Главное отличие мареновых от логаниевых помимо нижней завязи и редуцированной в связи с этим чашечки заключается в отсутствии интраксилярной флоэмы. От кутровых, с которыми логаниевые часто ставятся рядом, они отличаются развитыми прилистниками, отсутствием млечников и многими чертами в строении цветков.

335


Порядок Горечавковые (Gentianales)

Семейство горечавковые (Gentianaceae)

Травы или полукустарники, реже кустарники или вьющиеся растения с супротивными простыми цельнокрайними листьями без прилистников, иногда сапрофиты. Цветки обоеполые, правильные, часто яркие, заметные, в цимозных соцветиях. Околоцветник двойной, как правило, 5-4-членный. Чашечка спайнолистная, реже раздельнолистная. Венчик спайнолепестный со Скрученными в бутоне зубцами. Часто - диск. Тычинки в числе лепестков, тычиночные нити прикреплены к трубке или зеву венчика. Завязь верхняя, из двух медианных плодолистиков, обычно 1-гнездная, с большим числом анатропных семязачатков с 1 интегументом. Столбик с цельным или 2-раздельным рыльцем. Плацентация постенная с хорошо развитыми, часто ветвящимися плацентами. Плод - коробочка, вскрывающаяся по перегородкам. Семена с эндоспермом.

70 родов и 1100 видов по всему земному шару.

Горечавковые - крупное, особенно по числу родов, и исключительно широко распространенное семейство, хотя во многих районах, например на равнинах европейской части России, оно представлено лишь немногими и в основном довольно редкими видами.

Многочисленные виды рода горечавка (Gentiana) особенно характерны для высокогорной Евразии. В Альпах, на Кавказе, в Средней Азии, Сибири они являются подлинным украшением альпийских лугов благодаря крупным синим или фиолетовым цветкам, прекрасно сохраняющим свою окраску в гербарии. Конечно, не у всех горечавок цветы крупные, а некоторые виды с крупными цветами можно встретить на равнинах. Природа многообразна. Горечавки часто смешиваются малосведущими людьми с колокольчиками. Надо помнить, что у колокольчиков очередные листья и нижняя завязь, тогда как у горечавок листья всегда супротивные, а завязь верхняя.

Многими признаками - скрученным положением зубцов венчика в бутоне (рис. 176), цельнокрайними супротивными листьями, сходством в жизненных формах, интерксилярной флоэмой - горечавковые схожи с кутровыми, с которыми они стоят рядом во многих системах. В отличие от последних горечавковые никогда не имеют млечников, а гинецей их существенно иной. Возможно, ближе всего горечавковые к логаниевым, от которых их выводят некоторые ученые. Тем не менее нельзя забывать, что у логаниевых имеются прилистники, а завязь 2-3-гнездная, тогда как у горечавковых завязь 1-гнездная с явно постенной плацентацией, а прилистники отсутствуют.

336

Рис. 176. Горечавковые. Горечавка легочная (Gentiana pneumonanthe): 1 - общий вид. Горечавка желтая (Gentiana lutea): 2 - цветок; 3 - вскрывающаяся коробочка. Горечавка весенняя (Gentiana verna): 4 - диаграмма цветка. Лейфаймос (Leiphaimos aphylla): 5 - общий вид. Золототысячник (Centaurium minus): 6 - бутон; 7 - цветок в продольном разрезе

337


Порядок Скрученноцветковые (Apocynales, или Contortae)

Семейство кутровые (Apocynaceae)

Деревья, кустарники, часто лианы, редко травянистые растения с супротивными простыми цельнокрайними листьями, в основном без прилистников. Цветки обоеполые, правильные, часто яркие, заметные, в сложных тирсоидных соцветиях. Околоцветник двойной 5-членный. Чашечка с долями, сросшимися у основания. Венчик с хорошо выраженной трубкой и колесовидным или

336

воронковидным отгибом. В трубке венчика нередко чешуйки. В бутоне доли венчика скручены. Часто имеется диск. Тычинок 5 с короткими тычиночными нитями, прикрепленными к трубке венчика. Пыльники свободные или прочно соединены с "рыльцевой головкой", часто с придатками ("хвостатые"). Завязь верхняя, из 2 плодолистиков, 1-2-гнездная с большим числом анатропных висячих семязачатков с 1 интегументом. Иногда вторичная апокарпия. Столбик в верхней части образует утолщенную "рыльцевую головку" (у апокарпных форм - стилодии). Плацентация постенная или семязачатки прикреплены к перегородке. Плод из 2 листовок, реже ягода, коробочка или костянка. Семена с эндоспермом, часто с пучком волосков, иногда крылатые. Интерксилярная флоэма. Млечники. Характерны алкалоиды и гликозиды.

200 родов и более 2000 видов в тропиках и субтропиках обоих полушарий, немногие - в умеренных широтах.

Заметное в тропиках семейство, представленное в основном деревянистыми формами, в том числе и высокими деревьями. Очень характерны лианы. Как и у следующего семейства ластовневых, всегда присутствуют млечные сосуды. Цветы кутровых обычно ярко окрашенные в самые разнообразные тона и часто довольно крупные.

Кутровые - одно из самых специализированных энтомофильных семейств. Хорошо изучен способ опыления у рода барвинок (Vinca) - одного из

337

немногих родов семейства, проникающих в умеренные широты. Барвинок малый (V. herbacea) с крупными синими цветами, нередок на юге европейской части России и на Кавказе. Воронковидный венчик барвинка (рис. 177) с характерными чешуйками внутри обладает довольно длинной трубкой, на дне которой и находятся 2 нектарника по бокам завязи. Крайне своеобразное по форме рыльце снабжено площадкой в виде кольца, покрытой клейкой слизью. Тычиночные нити S-образно изогнуты, так что пыльники нависают над рыльцем. Опылители - длиннохоботковые пчелы или бабочки - чтобы добраться до нектара, протискивают хоботок между тычинками и рыльцем. При этом они смазывают его липкой слизью, так что при обратном движении к слизи прилипает пыльца с волосков надсвязника. При посещении других цветков пыльца легко попадает на их рыльца. Роль чешуек в трубке венчика состоит в том, чтобы препятствовать проникновению в цветки нежелательных посетителей.

К кутровым относится много декоративных растений тропиков и субтропиков. Олеандр (Nerium oleander) широко разводится у нас в комнатной культуре, а на юге - и в открытом грунте. Обычен он и в тропиках. Родину его сейчас уже установить трудно. Многие представители семейства крайне ядовиты, например виды рода строфант (Strophanthus) - тропические лианы, содержащие гликозид строфантин. Он используется и как действенное лекарственное средство.

Несомненно родство кутровых с ластовневыми, причем последние еще более специализированы. Отношения к другим семействам менее определенны.

Рис. 177. Кутровые. Олеандр (Nerium oleander): 1 - цветущая ветвь; 2 - тычинка. Барвинок большой (Vinca major): 3 - цветок в продольном разрезе (р - рыльце); 4 - семя в продольном разрезе; 5 - диаграмма цветка (д - диск). Барвинок малый (Vinca minor): 6 - тычинка. Строфант (Strophanthus hispidus): 7 - плод

338

Часто кутровые выводят из логаниевых, с которыми они сходны, в частности по биохимическим параметрам, околоцветнику, некоторым анатомическим признакам. Однако по сравнению с логаниевыми цветок кутровых гораздо более специализирован к энтомофилии. Кроме того, у логаниевых хорошо развиты прилистники, тогда как у кутровых они отсутствуют или представлены рудиментами. Напротив, млечников у логаниевых никогда не бывает.

Семейство ластовневые (Asclepiadaceae)

Лианы, реже полукустарники, кустарники или травы с супротивными простыми цельнокрайними листьями без прилистников. Цветки обоеполые, правильные, одиночные или в цимозных зонтиковидных соцветиях. Околоцветник двойной, 5-членный. Чашечка раздельнолистная. Венчик спайнолепестный, с долями, скрученными в бутоне. Часто - привенчик, образуемый венчиком и/или андроцеем. Тычинок 5, соединенных с гинецеем в колонку (гиностегий). Пыльники 2-гнездные. Пыльцевые зерна в поллиниях. Гинецей из 2 плодолистиков с верхними апокарпными завязями. Семязачатков много, анатропных висячих, с 1 интегументом. В верхней части плодолистики соединены в головку, на нижней стороне которой находится рыльце. Рыльце формирует "трансляторы", состоящие из "тельца" и пары тонких ножек, прикрепляющихся к поллиниям соседних половинок пыльников (рис. 178). Плод из 2 листовок. Семена многочисленные с пучком волосков. Эндосперм

Рис. 178. Ластовневые. Ластовень (Vincetoxicum hirundinaria): 1 - верхняя часть побега; 2 - цветок. Стапелия (Stapelia variegata): 3 - общий вид цветущего растения. Ваточник (Asclepias syriaca): 4 - цветок (ч - чашечка; в - венчик; к - корона, или привенчик; т - "тельце" трансляторов; р - рыльце); 5 - транслятор с двумя поллиниями; 6 - диаграмма цветка (к - корона; п - поллинии; т - "тельце" трансляторов)

339

скудный. Интерксилярная флоэма. Млечники. Характерны алкалоиды и гликозиды.

250 родов и 2000 видов в тропиках и субтропиках обоих полушарий, особенно многочисленны в Африке, немногие - в умеренных широтах.

Ластовневые - высокоподвинутое энтомофильное семейство, представляющее, несомненно, по усложненности цветка такую же вершину в эволюции двудольных, как орхидеи в эволюции однодольных. Конвергентное сходство этих двух семейств выражается в объединении андроцея с гинецеем и образовании поллиниев, что связано с очень специализированным опылением. Оно происходит следующим образом, например, у ластовня обыкновенного (Vincetoxicum hirundinaria), невьющегося травянистого растения с довольно мелкими белыми цветками, нередкого у нас в степной и лесостепной полосе. Привенчик тычиночного происхождения выделяет нектар, скапливающийся в углублениях между лопастями последнего. Привлеченное нектаром насекомое легко приклеивается хоботком к клейкому тельцу транслятора на верхней поверхности рыльца (см. выше, с. 339). Пытаясь освободиться, оно вытягивает поллинии из двух соседних пыльников. Впоследствии (как и у орхидей!) ножки подсыхают, поллинии свисают вниз и легко приклеиваются к рыльцу следующего посещаемого насекомым цветка. Замечательно, что лишь достаточно сильные перепончатокрылые насекомые могут освобождаться из цветка вместе с поллиниями. Мелкие двукрылые часто остаются приклеенными к тельцу транслятора.

Кроме ластовня обыкновенного в пределах бывшего СССР обитает еще около 25 видов, относящихся к 10 родам. Многие из них - вьющиеся растения. Вообще, по обилию последних ластовневые занимают второе место среди крупных семейств после вьюнковых. Но немало в этом семействе и иных жизненных форм. Особенно следует упомянуть кактусовидные стапелии (род Stapelia и др.) - растения кактусовых оранжерей, где разводятся разнообразные суккуленты. У стапелии крупные цветы причудливых, бывает - мраморных расцветок, но часто с неприятным запахом. Происходят стапелии в основном из Южной Африки, где обитают и кактусовидные молочаи (см. с. 280).

Ластовневые, без сомнения, родственны кутровым. Они сходны с последними по обилию лиан, млечным сосудам, супротивным цельнокрайним листьям без прилистников, строению цветка, нередкой у кутровых и обязательной у ластовневых апокарпии и многим другим признакам. Многие признаки, обязательные для ластовневых, у кутровых еще только намечаются. В целом, по отношению к кутровым ластовневые - более подвинутое и специализированное семейство.

Семейство мареновые (Rubiaceae)

Деревья, кустарники, полукустарники или травы с супротивными простыми цельнокрайними листьями с прилистниками (иногда листорасположение выглядит мутовчатым из-за интерфолиарных прилистников). Цветки обоеполые, актиноморфные, как правило, в сложных соцветиях. Околоцветник 4-5-членный. Чашечка, как правило, более или менее редуцирована. Венчик спайнолепестный, с трубкой различной длины и воронковидным или колесовидным отгибом. Тычинок 4-5, тычиночные нити прикреплены к трубке венчика. Завязь нижняя, чаще всего (но не всегда) 2-гнездная, с различным числом анатропных семязачатков с 1 интегументом. Столбик. Часто диск в виде подстолбия.

340

Плацентация центрально-угловая. Плод часто распадающийся на мерикарпий, но также коробочка, ягода или костянка. Семена большей частью с эндоспермом.

Не менее 450 родов и 6000 видов по всему свету, особенно в тропиках.

Огромное семейство, 5-е по числу видов среди покрытосеменных растений. Особенно велика роль мареновых в тропических странах, где они нередко выходят на 3-е и даже на 2-е место. В некоторых районах буквально каждое 4-е или 5-е встреченное растение принадлежит к этому семейству. Мареновые характерны не только для влажных лесов, но и в не меньшей степени для саванн, а также зарослей кустарников. Вообще же, кустарников среди мареновых особенно много, в том числе колючих, причем колючки самого разного происхождения. Немало в этом семействе и деревьев самой разной высоты и травянистых растений. Последние довольно многочисленны и в тропиках. Самую разнообразную окраску имеют цветы. При сохранении общего плана строения они очень разнообразны. У многих наших подмаренников (Galium) диаметр цветков не превышает 3 мм, а трубка венчика практически отсутствует, тогда как у некоторых представителей рода экзостема (Exostema) с Антильских островов трубка венчика достигает 20 см при диаметре всего 2 мм. Плоды в семействе также очень разные. У наших представителей они распадаются на 1-семенные мерикарпий. Но встречаются костянки, как у кофе, и даже ягоды величиной с яблоко.

В умеренных широтах Евразии семейство представлено в основном многочисленными видами родов подмаренник (Galium) и ясменник (Asperula). Их легко узнать по многочисленным мелким цветкам, с 4 (редко 3)- членным околоцветником и нижней завязью, а также по мутовкам из 4-12 листьев. Внимательное наблюдение показывает, однако, что листья здесь супротивные, а мутовчатость создается за счет особого типа прилистников, так называемых интерфолиарных прилистников.

К мареновым относится несколько важных в экономическом отношении растений. Важнейшее среди них - кофе, или кофейное дерево (Coffea arabica), родом, по-видимому, из Эфиопии. Плантации кофе встречаются во всех тропических странах. Особенно много кофе (до 60% мирового урожая) производит Бразилия. Кофейное дерево не требует такого большого количества осадков, как, например, какао, и может хорошо расти при 1200-1500 мм на 20-градусной широте. Кофе - теневыносливое дерево, и плантации его часто располагаются под пологом других, более высоких древесных культур. Кофе обильно цветет и плодоносит, образуя несколько похожие на вишни 2-семенные костянки (рис. 179), из которых и добывают после соответствующей обработки семена, содержащие алкалоид кофеин.

Хинное дерево (Cinchona officinalis и другие виды) некогда принадлежало к важнейшим лекарственным растениям мира, поскольку представляло собой почти единственное средство против малярии - бича тропических стран. Хинные деревья дико растут в горных лесах по восточным склонам Анд в Южной Америке. В лекарственных целях используется кора, содержащая целый комплекс алкалоидов. Важнейший из них - хинин - обладает угнетающим воздействием на эритроцитарные формы малярийных плазмодиев. Хинин научились синтезировать искусственно, однако синтез его очень сложен и дорог. Поэтому до сих пор сохраняют свое значение плантации хинного дерева, в основном в тропической Азии. В настоящее время созданы и различные заменители хинина.

Некогда одно из самых известных красильных растений марена красильная (Rubia tinctorium) в настоящее время используется лишь в некоторых странах Азии для окраски ковров. Среди мареновых немало декоративных кустарников.

341

Рис. 179. Мареновые. Ясменник душистый (Galium odoratum): 1 - общий вид. Подмаренник цепкий (Galium aparine): 2 - плод из двух 1-семенных мерикарпиев. Ясменник полевой (Asperula arvensis): 3 - диаграмма цветка. Кофе (Coffea arabica): 4 - плодоносящая ветвь; 5 - цветок. Хинное дерево (Cinchona officinalis): 6 - цветок; 7 - он же с развернутой трубкой венчика; 8 - завязь в продольном разрезе

Гардения жасминная (Gardenia jasminoides) с крупными белыми, очень душистыми цветами нередко встречается у нас в комнатной культуре.

Раньше мареновые обычно по наличию нижней завязи объединялись в один порядок с такими семействами, как ворсянковые, жимолостные и валериановые. Однако последние обладают явно выраженными зигоморфными цветками и сильно отличаются по вегетативным органам. Во многих современных системах признаку нижней завязи не придается решающего значения и мареновые помещают вблизи от горечавковых, кутровых, ластовневых и логаниевых. Как указывалось выше (с. 334), происхождение мареновых от логаниевых не исключено, хотя они отличаются от последних помимо нижней завязи и отсутствием интерксилярной флоэмы.

342


Порядок Вьюнковые (Convolvulales)

Семейство вьюнковые (Convolvulaceae)

Вьющиеся, реже прямостоячие травы или кустарники, редко небольшие деревца с очередными простыми цельнокрайними листьями без прилистников или же вьющиеся паразиты. Часто биколатеральные пучки и млечники. Цветки обоеполые, правильные, часто яркие и крупные, одиночные или в дихазиальных соцветиях, прицветники нередко образуют покрывало. Околоцветник 5-членный. Чашечка более или менее свободнолистная, остающаяся. Венчик сростнолепестный, с трубкой различной длины и воронковидным отгибом. Тычинок 5, тычиночные нити прикреплены к трубке венчика у ее основания. Завязь верхняя, обычно 2 (но также 3-5)-гнездная, с 2 анатропными семязачатками (с 1 интегументом) в гнезде; 2 стилодия, более или менее срастающихся в столбик. Семязачатки прикреплены к перегородке. Плод - коробочка, вскрывающаяся по гнездам. Семена с эндоспермом и крупным зародышем (у паразитических форм зародыш нитевидный, с редуцированными семядолями).

50 родов и 1600 видов по всему земному шару, но в умеренных зонах - лишь немногие роды.

В семействе вьюнковых, как и среди ластовневых (см. выше), очень много вьющихся растений. Примером может служить наш вьюнок полевой (Convolvulus arvensis) с довольно крупными бело-розовыми цветами и копьевидно-стреловидными листьями (рис. 180). Как сорняк вьюнок довольно трудно искореним, поскольку обладает высокой способностью к образованию придаточных почек на корнях и очень глубокой корневой системой. Для тропических стран характерны многочисленные (около 400) виды крупнейшего в семействе рода ипомея (Ipomoea) с яркими крупными цветами самой разнообразной окраски. Очень немногие виды проникли в умеренно теплые районы, в частности на юг нашей страны. К этому роду относится и одно

Рис. 180. Вьюнковые и повиликовые. Вьюнок полевой (Convolvulus arvensis): 1 - часть цветущего побега; 2 - венчик в продольном разрезе (д - диск); 3 - диаграмма цветка. Повилика одностолбиковая (Cuscuta monogyna) на крапиве: 4 - общий вид. Повилика клеверная (Cuscuta trifolii): 5 - вскрывающийся плод
Рис. 180. Вьюнковые и повиликовые. Вьюнок полевой (Convolvulus arvensis): 1 - часть цветущего побега; 2 - венчик в продольном разрезе (д - диск); 3 - диаграмма цветка. Повилика одностолбиковая (Cuscuta monogyna) на крапиве: 4 - общий вид. Повилика клеверная (Cuscuta trifolii): 5 - вскрывающийся плод

343

из самых важных крахмалоносных растений тропиков - батат (I. batatas) наряду с маниокой (см. с. 281). Клубни батата корневого происхождения обычно весят 1-2 кг, причем на одном растении их образуется несколько. Благодаря высокому проценту Сахаров они имеют сладкий вкус (отсюда название "сладкий картофель"). По-видимому, батат происходит из Центральной Америки, но главный продуцент его в настоящее время Африка, где его роль в питании сельского населения исключительно высока. В ряде стран батат разводится и далеко за пределами тропиков (США, Новая Зеландия и др.).

К вьюнковым относится и род повилика (Cuscuta), который часто выделяют в особое семейство. Довольно многочисленные виды рода - вьющиеся, почти лишенные хлорофилла паразиты, многие из них обычны и в наших флорах. Цветы у повилик мелкие, беловатые. Семена прорастают на земле, образуя короткий первичный корень, и побег без каких бы то ни было листовых органов. Последний совершает нутационные движения, пока не придет в соприкосновение с растением-хозяином. После образования первых гаусторий всякая связь с землей прекращается. Недаром в Индии говорят: "Кто найдет корень повилики, тому откроются все земные недра". Но найти его нельзя. Повилика паразитирует не только на цветковых растениях, но и на папоротниках, хвощах и даже на харовых водорослях. Одни виды повилик обладают широким набором хозяев, другие, напротив, могут паразитировать на одном-единственном растении. Поскольку повилики нападают и на важные в сельскохозяйственном отношении растения, вред от них может быть значителен.

Относительно положения вьюнковых в системе существуют разные точки зрения. Одни ученые, хотя и выделяют вьюнковые вместе с некоторыми мелкими семействами в особый порядок, считают, что они близкородственны бурачниковым и другим нижерассматриваемым семействам. Иногда все они объединяются в огромный порядок трубкоцветных (Tubiflorae). При этом предполагают общее происхождение вьюнковых и логаниевых. По мнению других авторов, вьюнковые совершенно не связаны с прочими трубкоцветными в своем происхождении. Они возникли, согласно данному мнению, от таких раздельнолепестных семейств, как стеркулиевые, на что указывают иногда встречающаяся у вьюнковых 5-гнездная завязь с центрально-угловой плацентацией, а также почкосложение и строение венчика, форма волосков и другие признаки.

344


Порядок Бурачникоцветные (Boraginales)

Семейство бурачниковые (Boraginaceae)

Травы, кустарники, деревья, иногда лианы с очередными простыми цельными листьями без прилистников. Цветки обоеполые, правильные, в завитках, часто собранных в сложные тирсоидные соцветия. Околоцветник 5-членный. Чашечка свободно- или сростнолистная. Венчик с колесовидным или колокольчатым отгибом и трубкой различной длины, в зеве обычны чешуйки. Часто - диск. Тычинок 5, тычиночные нити прикреплены к трубке венчика. Завязь верхняя, 2-гнездная , 4-гнездная или полностью 4-лопастная. Семязачатков 4, анатропных, суббазальных, с 1 интегументом. Столбик цельный или с 2 стилодиями, иногда последние 2-раздельные. Столбик верхушечный или (при 4-лопастной завязи) гинобазический. Плод распадается на 4 орешковидные части (эремы) или же плод - костянка. Семена без эндосперма, редко - с эндоспермом. Характерны жесткие щетинистые волоски.

344

Рис. 181. Бурачниковые. Оносмa (Onosma atrocyaneum): 1 - верхние части цветущих побегов. Незабудка лазистанская (Myosotis lazica): 2 - верхняя часть цветущего растения; 3 - развертка венчика с тычинками (чш - чешуйки). Незабудка болотная (Myosotis palustris): 4 - гинецей. Эреция (Ehretia tinifolia): 5 - ветвь с соцветием; 6 - плоды. Анхузa (Anchusa officinalis): 7 - цветок в продольном разрезе (чш - чешуйки); 8 - диаграмма цветка. Кордия (Cordia): 9 - пестик (д - диск). Липучка (Lappula squarrosa): 10 - плоды. Алканнa (Alkanna tinctoria): 11 - плод из четырех эремов (передний эрем удален)

345

100 родов и 2000 видов во всех зонах земного шара, особенно в Средиземноморье и притихоокеанской части Северной Америки. Очень многочисленны бурачниковые в горных районах Кавказа и Средней Азии. Но немало их и в средней полосе России, даже в тундровой зоне. К числу известнейших представителей относятся незабудки (Myosotis) с красивыми голубыми и лазурными цветками. У незабудок венчик с очень короткой трубкой, а эремы - гладкие, часто блестящие, скрытые на дне чашечек. Цветки такого типа бывают и у других представителей семейства, например у многочисленных видов рода липучка (Lappula), которые можно видеть на насыпях железных дорог и в других мусорных местах. В противоположность незабудкам эремы липучек снабжены особыми якоревидными шипиками (рис. 181), цепляющимися за одежду или шерсть животных. Конечно, и чашечка здесь другая, чем у незабудки, с узкими, отгибающимися долями, совершенно не скрывающая плоды. Плоды липучек - прекрасный пример эпизоохории, вообще характерной для бурачниковых. У многих родов семейства описана гетерокарпия. Гетерокарпии бурачниковых посвящено немало специальных исследований, настолько она разнообразна. Почти у всех наших представителей столбик гинобазический, и образуется 4 эрема (как у губоцветных). Напротив, у некоторых тропических форм (в основном древесных) столбик верхушечный и плод - сочная костянка.

Бурачниковые - энтомофильное семейство. Многие представители, особенно обладающие заметной трубкой венчика, охотно посещаются перепончатокрылыми и бабочками. Чешуйки в зеве препятствуют проникновению нежелательных мелких насекомых. В качестве примера можно привести характерное растение широколиственных лесов медуницу неясную (Pulmonaria obscura), зацветающую вскоре после таяния снегов. Любопытная особенность медуницы - изменение окраски венчика в процессе цветения от красной до голубой, возможно, воспринимаемое шмелями-опылителями, - свойственна и некоторым другим бурачниковым.

Полезных в хозяйственном отношении растений в семействе немного. Можно упомянуть алканну красильную (Alkanna tinctoria), корни которой дают буро-фиолетовую краску. Близкий вид - алканна восточная (A. orientalis) встречается в Закавказье. К декоративным растениям относится гелиотроп садовый (Heliotropium arborescens) родом из Южной Америки.

В пределах упоминавшегося выше старого порядка трубкоцветных (Tubiflorae) бурачниковые вместе с несколькими мелкими семействами занимают изолированное положение. Такие признаки бурачниковых, как жесткое щетинистое опушение, особое строение гинецеев и др., почти не находит аналогий среди других семейств трубкоцветных. Некоторое сходство гинецея (4 эрема и гинобазический столбик) с губоцветными, несомненно, представляет собой результат конвергенции. Помимо существенной разницы во многих признаках, например в листорасположении, у семязачатков губоцветных микропиле всегда направлено вниз, тогда как у бурачниковых - вверх.

346


Порядок Вербеноцветные (Verbenales)

Семейство вербеновые (Verbenaceae)

Деревья, кустарники, травы, иногда лианы с супротивными или мутовчатыми, цельными, лопастными или (редко) пальчаторассеченными листьями без прилистников. Цветки обоеполые, зигоморфные, реже правильные, в

346

Рис. 182. Вербеновые. Витекс (Vitex agnus-castus): 1 - цветущее растение и цветок. Геунсия (Geunsia farinosa): 2 - цветок. Вербена лекарственная (Verbena officinalis): 3 - цветок в продольном разрезе (д - диск); 4 - его диаграмма. Вербена дубровниколистная (Verbena chamaedrifolia): 5 - пестик. Авиценния (Avicennia tomentosa): 6 - цветок в продольном разрезе

соцветиях различного типа. Околоцветник 4-5-членный. Чашечка сростнолистная, лопастная или зубчатая. Венчик с довольно длинной, часто изогнутой трубкой и 2-губым отгибом (реже отгиб правильный, колесовидный). Тычинок 4, из них 2 более длинные, реже 2 тычинки и 2 (3) стаминодии. Тычиночные нити прикреплены к трубке венчика. Завязь верхняя 2-4-гнездная, с 2-4 висячими анатропными семязачатками с 1 интегументом, прикрепленными к перегородке. Столбик верхушечный, с 2 рыльцами. Плод - костянка с 2-4 косточками, иногда распадается на мерикарпии. Семена чаще без эндосперма.

100 родов и 2600 видов в тропиках, субтропиках и умеренных областях Южного полушария, очень немногие роды - в умеренной зоне Северного полушария.

Вербеновые, как древесные, так и травянистые, - очень заметные компоненты тропических флор. Многие представители семейства - рудеральные растения, обычные около жилья, или же особенно обильно разрастаются во вторичных, сильно нарушенных сообществах. К числу последних принадлежат практически повсеместные в большинстве тропических районов виды рода лантана (Lantana), кустарники, обильно покрытые желтыми, оранжевыми или розовыми цветами. 4-гранные молодые побеги лантан издают сильный эфирный запах, да и цветки напоминают губоцветные, но плоды здесь сочные 2-семенные костянки. Лантаны очень охотно посещаются различными бабочками. Вообще же вербеновые не только энтомофильное, но и орнитофильное семейство.

347

Из очень немногочисленных вербеновых флоры России отметим вербену лекарственную (Verbena officinalis), достигающую на севере своего распространения юга европейской части России и обитающую на мусорных местах. Мелкие цветки вербены лекарственной собраны в колосья, а плоды распадаются на 4 эрема, как у губоцветных.

Среди представителей семейства, имеющих хозяйственное значение, на первом месте стоит тиковое дерево (Tectona grandis), очень широко культивирующееся в тропиках из-за ценной древесины, пригодной для кораблестроения и чрезвычайно устойчивой против насекомых, грибов и т.п. В сухой период деревья теряют листву и их зеленоватые стволы поразительно напоминают осины нашей средней полосы глубокой осенью. Кстати, листья тикового дерева также несколько похожи на крупные листья корневых отпрысков осин. Родина дерева - тропическая Азия.

К числу декоративных растений принадлежат виды рода клеродендрон (Clerodendron) с ярко окрашенными венчиками и чашечками (рис. 182). Некоторые виды - лианы. Ранее к вербеновым относили род авиценния (Avicennia), виды которого - характерные обитатели мангров. В настоящее время род обычно выделяют в особый порядок.

Большинство авторов не сомневаются в родстве вербеновых и губоцветных. Такие признаки вербеновых, как супротивные листья и часто 4-гранный стебель, 2-губый венчик, 2 короткие и 2 длинные тычинки, нередко распадающийся на 4 эрема плод, эфирные масла, встречаются у многих губоцветных. Имеется целый ряд родов, отнесение которых к одному или другому семейству проблематично. Основное различие между губоцветными и вербеновыми заключается в деталях строения гинецея. У вербеновых столбик верхушечный, а семязачатки висячие, у губоцветных столбик гинобазический, а семязачатки базальные. У вербеновых встречаются рацемозные соцветия, почти отсутствующие у губоцветных. Вербеновые, в целом, более "древесное" семейство, чем губоцветные. Лианы, нередкие среди вербеновых, у губоцветных отсутствуют.

Семейство губоцветные (Labiatae, или Lamiaceae)

Травы или полукустарники, редко кустарники с супротивными цельными, часто зубчатыми, пильчатыми или лопастными листьями без прилистников. Цветки обоеполые, зигоморфные, редко почти правильные, часто в тирсоидных соцветиях из двойных завитков. Околоцветник 5-членный. Чашечка сростнолистная, лопастная, зубчатая или 2-губая. Венчик, как правило, 2-губый, с 3-лопастной нижней губой и более или менее длинной трубкой, 4- или 2-лопастный диск. Тычинок 4, из них 2 более длинные, реже их 2. Завязь верхняя, 2- 4-гнездная и часто 4-лопастная, с 4 суббазальными анатропными семязачатками с 1 интегументом. Столбик гинобазический, с 2 рыльцами. Плод распадается на 4 эрема. Семена без эндосперма. Характерны различные ароматические вещества: спирты, фенолы, альдегиды, кетоны и др.

200 родов и 3200 видов во всех зонах земного шара, особенно многочисленны в Средиземноморье, очень немногие - в холодных областях.

Губоцветные легко отличаются от похожих на них по цветкам семейств (вербеновых, норичниковых, акантовых и др.) прежде всего 4-лопастной завязью с гинобазическим столбиком и плодами, распадающимися на 4 орешковидных эрема (как у бурачниковых, см. выше, с. 344). Модель цветка губоцветных (резко 2-губый венчик с трубкой и пыльниками, расположенными как бы в 2 яруса

348

Рис. 183. Губоцветные. Шалфей луговой (Salvia pratensis): 1 - цветущее растение; 2 - схематический продольный разрез цветка с насекомым, нажимающим на сросшиеся стерильные гнезда пыльников (с.г.п). Шалфей лекарственный (Salvia officinalis): 3 - плод; 4 - диаграмма цветка. Мята (Mentha longifolia): 5 - верхняя часть цветущего растения; 6 - цветок. Дубровник (Teucrium chamaedrys): 7 - цветок. Глухая крапива крапчатая (Lamium maculatum): 8 - нижняя часть цветка в продольном разрезе. Глухая крапива белая (Lamium album): 9 - диаграмма цветка

349

под верхней губой, нектароносный диск), несомненно, устанавливались в связи с эволюцией перепончатокрылых - основных опылителей губоцветных. Впрочем, цветки губоцветных посещаются и другими насекомыми, а также колибри. В качестве особо специализированных цветков можно рассмотреть цветки рода шалфей (Salvia). У шалфеев всего 2 тычинки, причем у каждой остается фертильной лишь половина пыльника, другая же половина стерилизуется и превращается в своеобразное рычажное устройство. Стерильная и фертильная половины пыльника соединены длинными нитевидными связниками, а стерильные половины обоих пыльников срастаются. Сами же тычиночные нити очень короткие (рис. 183). Когда шмель наступает на площадку из сросшихся стерильных гнезд, рычажное устройство приводится в действие и пыльца из фертильных гнезд попадает на спинку насекомого, а вскоре - на рыльце пестика другого цветка. Хотя у большинства представителей семейства венчики 2-губые, они довольно разнообразны в деталях. Впрочем, у некоторых родов цветки почти правильные, например у мяты (Mentha). Иногда развита лишь нижняя губа венчика, как у видов рода живучка (Ajuga).

Хотя губоцветные довольно многочисленны и в тропиках и в умеренно холодных областях, их настоящее царство - так называемая область Древнего Средиземья, от Центральной Азии до Пиренейского полуострова. Здесь они представлены не только множеством родов и видов, но обладают высокой численностью, часто доминируя в растительных группировках. Во многих сухих горных районах воздух буквально пропитан запахами губоцветных.

Основное практическое значение семейства как раз и связано с их ароматическими веществами. Как сырье для парфюмерной промышленности культивируются розмарин (Rosmarinus officinalis), лаванда (Lavandula spica) и целый ряд других видов. Плантации лаванды имеются, например, в Северном Крыму. Из различных видов мяты получают лекарственные мятные капли и ментол. Как лекарственные растения особенно хорошо известны виды рода пустырник (Leonurus), обитающие и в средней полосе. Препараты пустырника употребляют как успокаивающие и понижающие кровяное давление. Наконец, многие губоцветные - прекрасные медоносы, например мелисса (Melissa officinalis) и душица (Origanum vulgare). Мед губоцветных отличается особым вкусом и ароматом. Приправа из листьев базилика (Ocimum basilicum) - непременная принадлежность кавказской кухни.

О связях губоцветных с вербеновыми см. выше (с. 347).

350


Порядок Пасленоцветные (Solanales)

Семейство пасленовые (Solanaceae)

Кустарники, травы, лианы, реже деревья с очередными цельными или рассеченными листьями без прилистников. Цветки обоеполые, правильные, редко слегка зигоморфные, в цимозных, тирсоидных соцветиях или монохазиях, иногда одиночные. Околоцветник 5-членный. Чашечка сростнолистная, обычно глубокораздельная, остающаяся и часто при плодах увеличивающаяся. Венчик сростнолепестный с короткой или длинной трубкой и 5-лопастным колесовидным или воронковидным отгибом. Диск. Тычинок 5 или меньше (тогда 1-3 превращены в стаминодии). Тычиночные нити обычно короткие, прикрепленные к трубке венчика. Пыльники крупные, часто сближенные в центре цветка, иногда неравные. Завязь верхняя, из 2 плодолистиков, расположенных

350

косо по отношению к средней линии цветка 2- (3-5-) гнездная. Семязачатков много, анатропных, с 1 интегументом, развивающихся на толстых плацентах, возникающих из перегородок или (если завязь 5-гнездная) центральных углов завязи. Столбик с 2-раздельным или 2-лопастным рыльцем. Плод - ягода или коробочка. Семена с эндоспермом и часто скульптурированной семенной кожурой. Очень характерно срастание осей с черешками листьев. Сосудистые пучки биколлатеральные. Алкалоиды.

85 родов и 2300 видов в тропиках и субтропиках, особенно в Америке (около 40 родов эндемичны), сравнительно немногие роды - в умеренных областях.

Это крупное семейство - одно из самых важных в экономическом отношении. В нашей флоре дикорастущих пасленовых очень мало и в средней полосе, не считая сорняков, всего 1 вид - паслен сладкогоръкий (Solanum dulcamara) - высокий лазающий полукустарник с яйцевидными или ланцетными листьями (иногда листья тройчатые). Цветы очень похожи на цветы картофеля, да они и относятся к одному роду. В конце лета появляются привлекательные ярко-красные ягоды. Но пробовать их на вкус не стоит. Как и у большинства представителей семейства, они ядовиты. Паслен сладкогорький принадлежит к огромному роду паслен (Solanum), включающему 1500 видов (60% всего семейства). Паслены очень разнообразны. Это и травы, и кустарники, и деревья с цельными или сильно рассеченными листьями, у некоторых видов цветы желтые. Многие паслены сильно колючие растения. Многие виды - карантинные сорняки. Довольно далеко на север заходит как сорняк небольшое однолетнее растение с черными ягодами - паслен черный (S. nigrum). В сходных местообитаниях, а также по берегам рек можно встретить и белену (Hyoscyamus niger). Ее легко узнать по довольно крупным грязно-белым цветкам с темными жилками. Плоды белены - коробочки, скрытые в чашечках и вскрывающиеся крышечками (рис. 184). Белена - сильно ядовитое растение, вызывающее серьезное отравление, даже со смертельным исходом. Травятся обычно дети (едят семена!). Выяснено, что ядовитость белены сильно возрастает в более южных районах.

Пасленовые - довольно характерное семейство, как правило, легко различаемое в природе. У пасленовых сростнолепестные, правильные, 5-членные венчики и многосеменные плоды. Очень характерно срастание черешков листьев с осями, а иногда и побегов различных порядков друг с другом (фасциация), что вызывает непонятное на первый взгляд явление (например, лист как будто расположен в пазухе листа). Пасленовые обладают, как правило, специфическим запахом.

Исключительное хозяйственное значение имеет картофель (Solanum tuberosum), происходящий из западной части Южной Америки. В Россию картофель попал около 1700 г. и распространялся сначала указами "сверху", так как возделывать его не умели (картофильные бунты). Повсеместное разведение в России началось лишь с 1840-х гг. Пищевое значение картофеля в умеренных странах Европы и Америки очень велико, хотя он возделывается и в тропиках. Неурожай картофеля в Ирландии вследствие поражения фитофторой в середине XIX столетия вызвал массовую эмиграцию в Америку. Клубни картофеля помимо крахмала (14-24% от сырой массы) содержат белки с важными для жизни человека аминокислотами. Однако позеленевшие клубни содержат ядовитый глюкоалкалоид соланин. За годы культуры картофеля возникли тысячи сортов. Большинство современных сортов гибридного происхождения. Многие сорта созданы у нас в специальном научно-исследовательском институте картофельного хозяйства. Ягоды также содержат соланин.

351

Рис. 184. Пасленовые. Скополия (Scopolia carniolica): 1 - верхняя часть цветущего растения. Дереза (Lycium vulgare): 2 - разрез через цветок. Белена черная (Hyoscyamus niger): 3 - верхняя часть цветущего растения; 4 - цветок (венчик развернут); 5 - вскрывающаяся коробочка. Белена белая (Hyoscyamus albus): 6 - диаграмма цветка. Картофель (Solanum tuberosum): 7 - цветок; 8 - он же в продольном разрезе; 9 - плод. Дурман (Datura stramonium): 10 - коробочка; 11 - диаграмма цветка

Большое значение имеют томаты, или помидоры (Lycopersicum esculentum), происходящие также из Южной Америки. Томаты - теплолюбивая культура, хорошо развивающаяся при 20-25 °С. При температуре ниже 15 °С томаты не зацветают. Известно множество сортов томатов, причем плоды некоторых из них достигают 900 г и более. За рубежом наиболее крупные площади под томатами находятся в США.

Известными овощными растениями являются также баклажаны (Solanum melongena) и красный, или стручковый, перец (Capsicum annuum). Баклажаны происходят, по-видимому, из Индии, а красный перец - из тропической

352

Америки. Обе культуры достаточно теплолюбивые. Плоды красного перца занимают первое место среди овощей по богатству витаминами А и С.

Выше упоминалось, что чашечка пасленовых - остающаяся и часто увеличивающаяся при плодах. А у физалиса обыкновенного (Physalis alkekengi) она к тому же ярко-оранжевого цвета. Из-за этого растение часто разводят в наших садах как декоративное. Наконец, к пасленовым относят одни из самых важных в экономическом отношении и известных растений, которые трудно, однако, назвать полезными, а именно табак (Nicotiana tabacum) и махорку (N. rustica). Для приготовления различных табачных изделий используют высушенные листья растений, содержащие большое количество ядовитого алкалоида - никотина. Наибольшие посевы табака - в Китае, Индии, США и других странах, в России - в Краснодарском крае.

Табак душистый (N. affmis) с белыми или красными цветами часто разводят в садах. Цветки табака с правильным венчиком, длинной трубкой, сильно пахнущие, особенно ночью, приспособлены к опылению сумеречными бабочками - бражниками (Sphingidae) с очень длинным хоботком.

Все виды рода американского происхождения.

Во многих системах пасленовые рассматриваются в одном порядке с норичниковыми как родственное и более примитивное семейство. Действительно, среди пасленовых имеются формы с несколько зигоморфным венчиком и уменьшенным числом тычинок. От норичниковых, бигнониевых, акантовых и других семейств пасленовые отличаются в особенности косым положением плодолистиков и биколлатеральными пучками. По этому последнему признаку пасленовые сближаются с вьюнковыми, однако вьюнковые имеют млечники и всегда правильные цветки.

353


Порядок Норичникоцветные (Scrophulariales)

Семейство норичниковые (Scrophulariaceae)

Травы, нередко полупаразиты, иногда кустарники с очередными или супротивными цельными или рассеченными листьями без прилистников. Цветки обоеполые зигоморфные, редко почти актиноморфные в соцветиях различного типа. Околоцветник 5-членный. Чашечка сростнолистная, часто почти до основания рассеченная. Венчик сростнолепестный, с трубкой различной длины и 4-лопастным (вследствие срастания), редко 5-лопастным отгибом, чаще всего 2-губый, иногда с мешковидным выростом при основании или шпорой. Диск. Тычинок 4, из которых 2 более длинные, или всего 2. Тычиночные нити прикреплены к трубке венчика. Завязь верхняя, из 2 плодолистиков, расположенных медианно, 2-гнездная, с большим числом анатропных семязачатков с 1 интегументом. Семязачатки возникают на плацентах, развивающихся из перегородок. Столбик с цельным, реже 2-раздельным рыльцем. Плод - коробочка. Семена с эндоспермом. Характерны эндоспермальные гаустории.

200 родов и 3000 видов во всех зонах.

Интересная особенность семейства заключается в том, что оно играет примерно одинаковую роль в весьма удаленных друг от друга районах. Так, например, и в средней полосе европейской части России, и на Кубе встречается по 15-17 родов норичниковых.

Цветы норичниковых, особенно венчики, крайне разнообразны (в гораздо большей степени, чем у губоцветных, пасленовых или бурачниковых). Венчик

353

может быть практически правильным (коровяк - Verbascum), 4-лопастным, с неравными лопастями и трубкой (вероника - Veronica), 2-губым без шпорца (марьянник - Melampyrum), 2-губым со шпорцем (льнянка - Linaria). 2-губые бесшпорцевые цветки очень напоминают цветки губоцветных. К тому же андроцей в таких цветках состоит, как и у губоцветных, из 2 более длинных и 2 более коротких тычинок (тычинки двубратственные). Опылители тоже общие - разные виды шмелей. Однако, несмотря на супротивные листья и часто встречающиеся у норичниковых 4-гранные стебли, близкого родства с губоцветными у них нет. Слишком уж различны их гинецеи и плоды. Таким образом, черты сходства между губоцветными и норичниковыми можно считать хорошим примером конвергенции.

Подобно предыдущим семействам, норичниковые - энтомофильны, причем способы опыления довольно разнообразны. Очень специализированы так называемые "масковые" цветы у видов львиного зева (Antirrhinum) и льнянок (Linaria). У них на средней части нижней губы развивается шлемовидная выпуклина (рис. 185), полностью закрывающая зев. Последний становится доступным лишь при давлении на нижнюю губу достаточно крупного насекомого. Необычно опыление у некоторых видов рода вероника (Veronica), например у вероники широколистной (V. teucrium). Довольно крупные цветы ее интенсивно-синей окраски собраны в густые кисти. Тычинок всего 2 (как и у других видов рода), причем пыльники на длинных нитях далеко выставляются наружу. Основные опылители вида - длиннохоботковые мухи-журчалки (Syrphidae), сосущие нектар на лету, касаются пыльников и рылец нижней стороной туловища. Как и у бражников, эффективность посещения цветков очень велика, хотя перенос пыльцы происходит, вероятно, на меньшие расстояния.

Не менее половины (!) всех видов семейства (около 60 родов) - полупаразиты лугов, степей и саванн. Они способны осуществлять фотосинтез, но воду и питательные вещества получают из корней растений-хозяев, к которым присасываются. Многие из них, такие как погремки (Rhinanthus), очанки (Euphrasia), сильно снижают урожайность лугов. Существуют все переходы между факультативным полупаразитизмом и облигатным паразитизмом. В этом отношении норичниковые - интереснейшие объекты исследования. Так, например, установлено, что некоторые виды очанки могут достигать фазы цветения и при сугубо автотрофном существовании. Однако в большинстве случаев для дальнейшего развития образовавшегося проростка необходимо соприкосновение с корнем какого-либо растения. Есть виды, у которых фотосинтез почти не происходит, а листья имеют красноватую окраску. К замечательным представителям нашей флоры принадлежит и настоящий паразит из норичниковых. Это петров крест (Lathraea squamaria), паразитирующий большей частью на орешнике. Цветет он весной грязновато-красными цветками, собранными в однобокие кисти. Растение названо так из-за толстых ветвящихся корневищ, покрытых мясистыми чешуями. После цветения вся надземная часть отмирает.

Очень немногие норичниковые имеют несомненное положительное хозяйственное значение. К числу самых известных лекарственных растений принадлежит наперстянка пурпурная (Digitalis purpurea), дико растущая в Западной Европе. Растение дает сильнейшее сердечное средство, используемое при серьезных нарушениях сердечной деятельности. Лекарственны и другие виды этого рода. Есть среди норичниковых и декоративные растения, например львиный зев садовый (Antirrhinum majus) родом из Испании. В истории генетики растение получило известность благодаря удивительному разнообразию мутантов, причем некоторые признаки их вообще выходят за границы рода.

354

Рис. 185. Норичниковые и заразиховые. Мытник (Pedicularis korolkovii): 1 - общий вид. Вероника кавказская (Veronica caucasica): 2 - общий вид; 3 - венчик с тычинками. Вероника нителистная (Veronica filifolia): 4 - коробочка; 5 - семя. Вероника дубравная (Veronica chamaedrys): 6 - диаграмма цветка. Льнянка (Linaria vulgaris): 7 - общий вид; 8 - диаграмма цветка. Наперстянка (Digitalis purpurea): 9 - цветок; 10 - он же в продольном разрезе (видны две тычинки из четырех); 11 - тычинка. Львиный зев (Antirrhinum majus): 12 - верхняя губа с тычинками. Норичник (Scrophularia oldhamii): 13 - часть соцветия при плодах. Коровяк (Verbascum nigrum): 14 - диаграмма цветка. Заразиха (Orobanche lutea): 15 - растение, паразитирующее на корнях люцерны

355

Норичниковые, несомненно, родственны бигнониевым и, вероятно, акантовым и геснериевым. По сравнению с ними норичниковые в наименьшей степени древесное семейство. Несомненно родство также с небольшим семейством заразиховых (Orobanchaceae), включающим только паразитические формы. Последние отличаются от норичниковых 1-гнездной завязью. Об отношении к пасленовым и губоцветным говорилось выше. Для решения вопроса о направлении эволюции внутри семейства очень важно установить исходную форму цветка норичниковых. Раньше не сомневались в примитивности правильных цветков, как у коровяка (Verbascum), однако все более оснований полагать, что исходными для норичниковых был 2-губый цветок, правильные же цветки, как и очередные листья, вторичны.

Семейство бигнониевые (Bignoniaceae)

Деревья, кустарники, часто лазающие лианы с супротивными пальчато-или 1-3-перисто-рассеченными листьями без прилистников. Цветки обоеполые, зигоморфные, ярко окрашенные, крупные, в соцветиях различного типа. Околоцветник 5-членный. Чашечка сростнолистная, иногда до основания рассеченная. Венчик сростнолепестный, воронковидный или колокольчатый, более или менее 2-губый, иногда почти правильный, с 5 зубцами или лопастями. Диск. Тычинок 4, из которых 2 более длинные, и 1 стаминодия, редко тычинок 2. Тычиночные нити прикреплены к трубке венчика. Завязь верхняя, из 2 плодолистиков, расположенных медианно, 2-гнездная, с большим числом анатропных семязачатков с 1 интегументом. Семязачатки возникают на плацентах, развивающихся из перегородок. Столбик с 2-лопастным рыльцем. Плод - коробочка, часто очень длинная, вскрывающаяся 2 створками, отделяющимися от перегородки (иногда плоды сочные невскрывающиеся). Семена сплюснутые, часто ширококрылатые, иногда с пучком волосков, без эндосперма. Для лиан характерно разнообразие усиков (рис. 186). Обычны железистые волоски и ядовитые вещества.

120 родов и 800 видов в тропиках и субтропиках, особенно в Южной и Центральной Америке, немногие - в умеренных областях.

Крупное, особенно по количеству родов, семейство, хорошо известное в тропиках, отчасти и потому, что многие деревья и лианы часто разводятся как декоративные из-за крупных красивых цветов. Когда в Гаване цветут табебуйи (Tabebuia), асфальтовые дорожки бульваров сплошь усыпаны крупными розовыми венчиками. Листья у видов этого рода пальчатые, как у баобабовых, но, в отличие от последних, супротивные. В озеленении городов южных районов европейской части России часто можно увидеть виды рода катальпа (Catalpa) - деревья с крупными и широкими простыми листьями, что в семействе встречается не часто. У катальпы крупные белые цветы в метелках и свисающие коробочки толщиной около 1 см и длиной до 40 см. В диком состоянии род распространен в субтропиках Северной Америки и Азии. Немало среди бигнониевых мощных лазающих лиан с исключительно разнообразной модификацией усиков. Последние преобразованы часто в особые диски для прикрепления к какой-либо опоре или в острые "когти". У некоторых представителей развиваются мощные придаточные корни, функционирующие, как у деревьев-душителей.

По строению цветка и другим признакам бигнониевые схожи с норичниковыми. Большинство бигнониевых обладает сильно рассеченными, даже

356

Рис. 186. Бигнониевые. Инкарвиллея (Incarvillea olgae): 1 - нижняя (а) и верхняя (б) части растения. Доксанта (Doxantha exoleta): 2 - часть растения с коггевидными усиками. Кампсис (Campsis radicans): 3 - цветок в продольном разрезе; 4 - плод в продольном разрезе. Катальпа (Catalpa ovata): 5 - семя; 6 - диаграмма цветка

сложными листьями. Однако среди них есть и представители с простыми листьями. Этот признак, очевидно, первичен для семейства. Главное отличие бигнониевых состоит в особой форме плодов и крупных крылатых семенах без эндосперма, а также в жизненных формах. Между двумя семействами есть переходные формы.

357

Семейство акантовые (Acanthaceae)

Кустарники или травы, нередко вьющиеся, с супротивными цельными или рассеченными листьями без прилистников. Цветки обоеполые зигоморфные, в простых колосовидных или тирсоидных соцветиях. Околоцветник 5-членный. Чашечка сростнолистная, глубоко 5-раздельная. Венчик сростнолепестный, большей частью 2-губый с 2-раздельной верхней губой и волосками в основании нижней губы, реже почти правильный 5-лопастный. Диск. Тычинок 4, из которых 2 более длинные, или 2; иногда присутствуют стаминодии. Тычиночные нити прикреплены к трубке венчика. Завязь верхняя из 2 плодолистиков, расположенных медианно, 2-гнездная, с различным числом анатропных семязачатков с 1 интегументом. Семязачатки в 1-2 ряда прикреплены к перегородке. Столбик с 2, часто неравными, рыльцами. Плод - немногосеменная коробочка, вскрывающаяся по гнездам, часто с носиком. Семена без эндосперма, часто с крючковидными выростами семяножки. Нередко встречаются венчиковидно окрашенные прицветники. Цистолиты разнообразной формы.

250 родов и 2600 видов в тропиках и субтропиках. Акантовые - одно из важнейших и распространеннейших тропических семейств. По количеству родов они превосходят и губоцветные и норичниковые, хотя несколько уступают им по общему числу видов. Среди акантовых много трав и кустарников, деревья очень редки. Населяют они самые различные местообитания, от влажных тропических лесов до саванн и сухих зарослей кустарников, некоторые виды растут как сорняки в городских парках. Листья и цветки в семействе довольно разнообразны. У одних цветки резко 2-губые, как у губоцветных, у других же они имеют почти правильный воронковидный отгиб. Много среди акантовых вьющихся и колючих форм. В строении вегетативных органов и соцветий видны очень четкие ортостихи. Угол дивергенции между листьями соседних узлов составляет 90°. Сходная закономерность проявляется и в соцветиях, отчего последние часто резко 4-гранные. Колосовидные соцветия обычно сложные, тирсоидные, нередко встречаются у губоцветных, норичниковых и вербеновых, но для акантовых они характерны в еще большей степени, как и крупные часто окрашенные прицветники. По облику соцветия, напоминающего стробил, получил даже название один из самых крупных родов семейства стробилянт (Strobilanthes). Из немногих родов, проникающих в относительно умеренные области, можно назвать акант (Acanthus). Колючие перисто-рассеченные листья средиземноморских видов нравились, очевидно, древним грекам, поскольку их стилизованные изображения можно видеть в капителях колонн. Интересно, что венчик у аканта имеет лишь нижнюю губу. Отсутствующая верхняя губа "заменяется" сильно разрастающейся лопастью чашечки (рис. 187). Многие представители семейства очень декоративны и охотно разводятся в оранжереях ботанических садов.

Акантовые, как и бигнониевые, несомненно, близки к норичниковым, но имеют ряд особенностей, некоторые из которых отмечены выше. В отличие от норичниковых у акантовых развиваются выросты семяножки (якулаторы) и отсутствует эндосперм. Более, чем в любом другом семействе, разнообразна пыльца акантовых. Любопытно, что по общему облику и строению соцветий акантовые более напоминают губоцветные, хотя плоды, конечно, совершенно иные.

Семейство геснериевые (Gesneriaceae)

Травы или полукустарники, иногда кустарники с супротивными, простыми цельными листьями без прилистников. Цветки обоеполые, более или менее

358

Рис. 187. Акантовые. Акант мягкий (Acanthus mollis): 1 - общий вид; 2 - вскрывшаяся коробочка (а) и одна из ее створок (б) (с.с - стерильный семязачаток; я - якулаторы). Дисхористе (Dyschoriste petroletii): 3 - цветок в продольном разрезе. Эрантемум (Eranthemum nervosum): 4 - диаграмма цветка
Рис. 187. Акантовые. Акант мягкий (Acanthus mollis): 1 - общий вид; 2 - вскрывшаяся коробочка (а) и одна из ее створок (б) (с.с - стерильный семязачаток; я - якулаторы). Дисхористе (Dyschoriste petroletii): 3 - цветок в продольном разрезе. Эрантемум (Eranthemum nervosum): 4 - диаграмма цветка

зигоморфные, ярко окрашенные, одиночные или в немногоцветковых соцветиях. Околоцветник 5-членный. Чашечка часто до основания рассеченная. Венчик сростнолепестный с колокольчатым или колесовидным отгибом и короткой или длинной трубкой, часто 2-губый, при основании нередко с мешковидным выростом. Диск, иногда редуцированный до 1-5 желёзок. Тычинок 2 или 4; иногда присутствуют стаминодии. Тычиночные нити прикреплены к основанию венчика. Пыльники сближены в центре цветка и часто сросшиеся. Завязь верхняя, средняя или нижняя, из 2 плодолистиков, расположенных медианно, 1-гнездная или неполно 2 - 4-гнездная с большим числом анатропных семязачатков с 1 интегументом. Плацентация постенная, с 2 двураздельными плацентами. Столбик с 2-лопастным или головчатым рыльцем. Плод - коробочка или ягода. Семена в большом числе со скульптурированной кожурой, эндоспермом. Характерны столоны с чешуевидными листьями. Нередко - анизофилия. Эпифитизм.

140 родов и 1800 видов во влажных тропических и субтропических лесах; очень немногие - в умеренных областях.

Подобно акантовым, геснериевые типично тропическое семейство, но если акантовые часто населяют сухие местообитания, то геснериевые - жители влажного климата. Они любят каменистые берега ручьев, влажные скалы или тенистые ущелья. Есть среди них и немало эпифитов, поселяющихся на стволах деревьев. В умеренные области геснериевые практически не заходят. В горах Южной Европы встречается несколько видов. В нашей стране геснериевые, как и акантовые, в диком состоянии отсутствуют полностью.

В морфологическом отношении геснериевые необыкновенно интересны и показывают настоящие чудеса. У некоторых представителей, например у рода стрептокарпус (Streptocarpus), виды которого обитают в Африке и на Мадагаскаре, все развитие вегетативных органов состоит в постоянном разрастании одной семядоли в результате деятельности базальной меристемы (другая семядоля рано отмирает). Любопытно, что при наступлении сухого периода почти

359

вся пластинка сбрасывается, а с началом дождей начинает восстанавливаться. Растение погибает после цветения и плодоношения. Ничего подобного не встречается у других растений.

Геснериевые исключительно эффектны во время цветения (рис. 188) и представляют, наряду с орхидеями и кактусами, излюбленные объекты оранжерейного цветоводства. Можно упомянуть знаменитые глоксинии, многочисленные сорта которых возникли в результате скрещивания различных видов рода Sinningia, родом из Бразилии. Узумбарская фиалка (Saintpaulia ionantha) стала у нас одним из самых популярных комнатных растений. Родина ее - Восточная Африка.

Геснериевые - последнее из описываемых здесь семейств, примыкающих к норичниковым. От последних они отличаются прежде всего постенной плацентацией. Однако последняя характерна для упоминавшихся выше паразитических заразиховых, несомненно связанных с норичниковыми. Интересно, что корневища Петрова креста напоминают столоны геснериевых. В обоих семействах встречаются мешковидные выпячивания венчика и даже шпорцы. У геснериевых и заразиховых отмечены черты сходства в эмбриологии. Направления эволюции внутри семейства довольно многообразны. Одно из них привело к возникновению нижней завязи.

Рис. 188. Геснериевые. Колюмнея (Columnea gloriosa): 1 - часть цветущего побега. Геснерия узкая (Gesneria angustior): 2 - цветок (з - завязь). Геснерия поникшая (Gesneria pendulum): 3 - диаграмма цветка. Хаберлея (Haberlea rhodopensis): 4 - цветок в продольном разрезе. Глоксиния (Gloxinia): 5 - тычинки и столбик

360


Порядок Колокольчикоцветные (Campanulales)

Семейство колокольчиковые (Campanulaceae)

Травы или полукустарники, редко деревянистые растения с очередными простыми цельными листьями без прилистников. Цветки - обоеполые, актиноморфные или зигоморфные, одиночные или в соцветиях различного типа. Околоцветник чаще всего 5-членный. Чашечка сростнолистная. Венчик сростнолепестный, колокольчатый, с более или менее длинной трубкой и 5 зубцами или лопастями, иногда рассеченный до основания и даже раздельнолепестный, нередко более или менее 2-губый. Часто - диск. Тычинок 5, обычно прикрепленных к трубке венчика. Пыльники иногда срастаются. Завязь нижняя, 2-10-гнездная, с большим числом анатропных семязачатков с 1 интегументом. Плацентация центрально-угловая или же семязачатки прикреплены к перегородке, реже плацентация постенная. Столбик с несколькими рыльцами. Плод - коробочка, реже ягода. Семена с эндоспермом. Часто эндоспермальные гаустории. Обычны млечники. Инулин.

70 родов и 2000 видов, главным образом в умеренных и субтропических областях, в тропиках, в основном в горах.

В Европе и странах Средиземноморья наиболее широко распространен род колокольчик (Campanula), виды которого (всего около 300) особенно многочисленны в горах. У нас наибольшее разнообразие колокольчиков на Кавказе. Но и в средней полосе обитает довольно много видов, поистине украшающих наши луга и леса. Некоторые принадлежат к числу охраняемых растений. Для колокольчиков характерен настоящий "колокольчатый" правильный венчик и чаще всего 3-гнездная завязь. Цветки опыляются при помощи различных перепончатокрылых и двукрылых насекомых. Опылению способствует протерандрия. Пыльца скапливается на внешней поверхности рылец пестика еще до распускания цветка. После его раскрытия пыльники увядают, облегчая насекомым доступ к нектароносному диску. При этом оно нагружается пыльцой. Во второй фазе цветения столбики удлиняются, рыльца расходятся и легко воспринимают переносимую насекомыми пыльцу. Здесь, как и в других подобных случаях, сохраняются возможности и для самоопыления. Следует обратить внимание на то, что цветки колокольчиков почти не имеют запаха и тем самым не приспособлены к опылению бабочками, несмотря на правильную незигоморфную структуру.

У рода лобелия (Lobelia) завязь всегда 2-гнездная, а венчики зигоморфные. Они в принципе очень схожи с венчиками колокольчика, но трубка как бы разрезана вдоль, благодаря чему зубцы венчика смещены на одну, обычно верхнюю сторону (рис. 189). В роде лобелия около 380 видов, главным образом в горах тропиков и субтропиков. 1 вид встречается в дикорастущем состоянии в России. Однако проще всего познакомиться с лобелиями на примере часто разводимой как бордюрное растение лобелии эринус (Lobelia erinus) с мелкими ярко-синими цветками родом из Южной Африки.

У колокольчиковых имеется целый ряд общих признаков со сложноцветными, например сходство в форме венчика и в его эволюционных преобразованиях, наличии нижней завязи, фитохимии (инулин). У некоторых колокольчиковых, подобно сложноцветным, срастаются пыльники. Что касается происхождения колокольчиковых, то здесь сказать что-либо определенное очень трудно. Вероятно, некоторые общие признаки колокольчиковых с

361

Рис. 189. Колокольчиковые. Колокольчик пушистоцветковый (Campanula dasyantha): 1 - общий вид. Колокольчик широколистный (Campanula latifolia): 2 - вскрывшаяся коробочка (ч - остающаяся чашечка). Колокольчик средний (Campanula media): 3 - диаграмма цветка. Лобелия ярко-красная (Lobelia cardinalis): 4 - верхняя часть цветущего побега; 5 - цветок (а - андроцей). Лобелия вздутая (Lobelia inflata): 6 - цветок в продольном разрезе; 7 - семя; 8 - оно же в продольном разрезе. Лобелия жгучая (Lobelia fulgens): 9 - диаграмма цветка, до поворота венчика на 180°

горечавками и мареновыми представляют результат конвергенции. Интересна точка зрения, согласно которой колокольчиковые произошли от древних бурачниковых. При этом в числе сходных признаков обращают внимание на оболочки пыльцевых зерен и эндоспермальные гаустории.

362


Порядок Сростнопыльниковые (Synandrae, или Asterales)

Семейство сложноцветные (Compositae или Asteraceae)

Травы, полукустарники, кустарники, иногда лианы, редко деревья с очередными, реже супротивными простыми цельными или рассеченными листьями без прилистников. Цветки обоеполые или раздельнополые, иногда стерильные, правильные или зигоморфные, в соцветиях-корзинках, окруженных оберткой. На месте чашечки - паппус из зубцов, волосков, щетинок, чешуек и т.п. Венчик 5-членный, сростнолепестный различной формы: трубчатый, воронковидный, 2-губый или в виде язычка. Диск. Тычинок 5, прикрепленных к трубке венчика. Пыльники сросшиеся или слипшиеся в трубочку, интроризные. Завязь нижняя, 1-гнездная с 1 анатропным прямостоячим семязачатком с 1 интегументом. Столбик с 2 рыльцами и (часто) зоной так называемых "выметающих волосков". Плод - семянка. Семена без эндосперма. Нередко сочетание венчиков различного типа в одной корзинке, а также цветков, различных в половом отношении. Нередко млечники. Инулин. Очень распространен апомиксис.

900-1200 родов и 18000-20000 видов по всему земному шару. Без сомнения, крупнейшее семейство цветковых растений.

Со сложноцветными конкурируют лишь орхидеи, по некоторым данным, не уступающие последним по числу видов. Однако очень многие из последних описаны по культивируемым в оранжереях экземплярам, а зачастую представляют собой гибридные растения. По количеству же родов сложноцветные оставляют далеко позади все другие семейства.

Распространены сложноцветные во всех климатических зонах, причем не только в большинстве умеренных флор идут на первом месте по числу видов, но и в некоторых тропических. Сложноцветных относительно немного во влажных лесах, а также в гигрофильных и тем более гидрофильных местообитаниях.

Сложноцветные умеренного климата в основном травянистые многолетники и полукустарники. Немало среди них однолетников, особенно в эфемеровых пустынях и сухих предгорьях стран Средиземноморья, Крыма, Кавказа, Средней Азии, а также в саваннах. Роль сложноцветных в растительности открытых пространств часто очень велика. Они нередко выступают в качестве доминантов - господствующих видов. Достаточно сослаться на широко распространенные в сухих областях нашей страны полынные полупустыни. В тропических и субтропических областях, наряду с травами, сложноцветные представлены и деревянистыми растениями. Встречаются среди них и вьющиеся представители, вплоть до настоящих лиан.

Сложноцветные, несмотря на огромное многообразие родов и видов, обладают целым рядом признаков, встречающихся практически у всех представителей. К их числу принадлежит особый тип соцветия - корзинка, с цветками, тесно сидящими на плоском или более или менее выпуклом образовании, которое лучше называть ложем корзинки. (Оно не вполне соответствует метаморфизированной оси соцветия.) Корзинка окружена оберткой из большего или меньшего числа листочков. В биологическом отношении корзинка соответствует цветку, а обертка, образовавшаяся из прицветников, у которых цветки редуцировались в процессе эволюции, функционально соответствует чашечке. Сходство корзинки с цветком возрастает благодаря тому, что часто краевые цветки резко отличаются от срединных. Их венчик приобретает вид язычков,

363

тогда как венчик срединных цветков представлен трубкой с зубчиками, например у крестовников (Senecio), нивяника (Leucanthemum vulgare), подсолнечника (Helianthemum annuum). Следует иметь в виду, что корзинки - элементарные соцветия сложноцветных. В свою очередь, они часто собраны в сложные соцветия.

Обертки очень разнообразны по форме, числу рядов листочков, консистенции. Нередко они несут колючки. У рода репейник, или лопух (Arctium), они снабжены крючочками, цепляющимися за одежду или шерсть и способствующими распространению плодов.

Весьма своеобразная часть цветка сложноцветных - паппус, представленный образованиями самого различного вида. У одуванчика (Taraxacum), например, возникает настоящий летательный аппарат из множества волосков на вершине вытянутого носика семянки. Еще бóльшими возможностями для перелетов обладают семянки козлобородника (Tragopogon). В отличие от одуванчика, волоски здесь перистые. Вообще, у многих представителей семейства плоды могут распространяться при помощи ветра. Но далеко не у всех. У череды (Bidens), например, паппус представлен 2-3 щетинками (рис. 190), покрытыми зазубринами, направленными вниз. Такие семянки, конечно, не летают, их способ распространения другой. Сотнями закрепляются они в одежде или шерсти и переносятся иной раз на многие километры. Во многих случаях, паппус, по-видимому, не несет какой-либо определенной функции, например у подсолнечника, где он представлен пленчатыми чешуйками. До сих пор неясно, можно ли считать паппус чашечкой или нет. По своему положению в цветке, снаружи от венчика, он соответствует чашечке, однако в онтогенезе он возникает позже венчика, что для чашечки нехарактерно. Кроме того, даже в тех случаях, когда паппус представлен чешуйками, он никогда не имеет сосудистых пучков.

Венчики сложноцветных представлены 4 основными типами: 1) трубчатый; 2) двугубый, характерен для тропической трибы мутизиевых (Mutisieae), почти не заходящей в умеренные области; 3) язычковый, характерен для подсемейства язычкоцветных (Cichorioideae), имеет вид 5-зубчатого язычка, отходящего от трубки, перед началом цветения он целиком трубчатый, но впоследствии трубка раскалывается вдоль; 4) ложноязычковый, имеет вид 2- 3-зубчатого язычка, иногда зубцы незаметны, характерен для краевых цветков подсолнечника, нивяника и др., перед началом цветения такие венчики никогда не бывают спаяны в трубку, они бывают лишь свернуты.

По типу венчика часто называют и сами цветки: трубчатый, язычковый и т.д. Длинные и узкие пыльники сложноцветных соединены в трубочку, тесно замкнутую вокруг столбика. Открываются они внутрь. Для большинства характерна протерандрия. Когда столбик начинает расти внутри тычиночной трубки, его выметающие волоски выдвигают массу пыльцы вверх, где она легко может быть подхвачена насекомыми-опылителями. Самоопыление в этот период не происходит, поскольку пыльца оказывается на внешней поверхности рылец, где нет воспринимающих сосочков. Однако возможность самоопыления сохраняется, поскольку рыльца, продолжая рост, изгибаются наружу так, что рыльцевая ткань может войти в соприкосновение с пылинками на выметающих волосках. В некоторых трибах выметающие волоски не развиваются.

Очень часто корзинки сложноцветных крупные и ярко окрашенные, к тому же обладают привлекающим насекомых запахом. Они охотно посещаются не только перепончатокрылыми, но и бабочками. Но бывают и анемофильные сложноцветные, например многочисленные представители крупного рода

364

Рис. 190. Сложноцветные. Василек (Centaurea cyanus): 1 - общий вид; 2 - воронковидный цветок. Мутизия (Mutisia pulchella): 3 - верхняя часть цветущего растения. Крестовник (Senecio erucifolius): 4 - верхняя часть цветущего растения. Ястребинка (Hieracium umbellatum): 5 - верхняя часть цветущего растения. Девясил (Inula helenium): 6 - трубчатый цветок; 7 - краевой ложноязычковый цветок. Молокан (Lactuca virosa): 8 - язычковый цветок. Нассаувия (Nassauvia spicata): 9 - двугубый цветок. Чередa (Bidens tripartita): 10 - семянка. Гайлардия (Gaillardiaaristata): 11 - семянка. Рудбекия (Rudbeckia amplexicaulis): 12 - семянка. Эмилия (Emilia): 13 - семянка. Арника (Arnica): 14 - диаграмма трубчатого цветка

365

полынь (Artemisia). У некоторых видов рода корзинки едва достигают 2-3 мм в диаметре. Очень часто цветки в корзинке различны и в половом отношении. Обычны такие сочетания: 1) краевые цветки стерильные, внутренние обоеполые (подсолнечник); 2) краевые цветки женские, внутренние обоеполые (нивяник); 3) краевые цветки женские, внутренние мужские (мать-и-мачеха); 4) растения двудомные (кошачья лапка); 5) все цветки обоеполые (одуванчик).

Для сложноцветных исключительно характерен апомиксис, главным образом в форме нередуцированного партеногенеза. При этом не происходит редукционного деления при формировании женского гаметофита и зародыш образуется без оплодотворения и, как правило, без опыления. Возникающие особи несут, таким образом, одностороннюю (материнскую) наследственность, передающуюся из поколения в поколение. Легко сообразить, что любая мутация приводит к появлению вида, характеризующегося мелкими, но постоянными признаками. Огромное количество видов описано в таких апомиктических родах, как одуванчик, ястребинка (Hieracium) и др. По мнению некоторых ученых, эволюционные тенденции покрытосеменных растений направлены на редукцию полового процесса и замену нормального полового процесса апомиксисом. С такой крайней точкой зрения вряд ли можно согласиться.

Сложноцветные делят на 12-13 триб, или колен. При объединении родов в трибы наряду с разобранными выше признаками принимают во внимание форму рылец и пыльников. Некоторые трибы различаются с трудом, другие довольно характерные. К числу последних относятся, например, следующие:

  1. Подсолнечниковые (Heliantheae). Листья супротивные. Краевые цветки ложноязычковые, срединные трубчатые. Паппус в виде пленок, щетинок (но не волосков). В основном Америка. Сюда принадлежат подсолнечник, череда и др.
  2. Ромашковые (Anthemideae). Листья очередные. Краевые цветки, если они есть, ложноязычковые, срединные трубчатые. Паппус, как правило, редуцированный. Основные центры разнообразия - Средиземноморье и Южная Африка. Сюда принадлежат различные "ромашки", полынь, тысячелистник и др.
  3. Чертополоховые (Cynareae). Листья очередные, у многих представителей (не у всех!) колючие. Краевые цветки, как и срединные, трубчатые, но, как правило, по строению несколько отличающиеся от последних. Паппус в виде хохолка. В основном Евразия. Наиболее разнообразно представлены в Средиземноморье, Средней и Передней Азии. Сюда принадлежат различные чертополохи и бодяки, васильки (Centaurea), лопух и др.
  4. Мутизиевые (Mutisieae). Листья очередные. Все цветки или только краевые - 2-губые. Паппус часто в виде хохолка. Главным образом Южное полушарие.
  5. Цикориевые, или язычкоцветные (Cichorieae, или Lactuceae). Листья очередные. Все цветки язычковые, обычно желтые. Паппус в виде хохолка. Млечники. В основном умеренные области Северного полушария. Триба часто рассматривается в ранге подсемейства и противопоставляется всем остальным сложноцветным. Сюда принадлежат одуванчики, ястребинки, кулъбаба (Leontodon) и др.

Несмотря на многочисленные признаки, используемые в систематике семейства, до сих пор неясно, какие трибы следует рассматривать в качестве исходных. Можно лишь предположить, что первые сложноцветные обладали не очень многоцветковыми корзинками, с обоеполыми трубчатыми цветками и малоспециализированными паппусами. Вероятно, это были травянистые многолетники или полукустарники.

366

В хозяйстве человека сложноцветные используются весьма многосторонне. Наиболее существенны следующие направления:

1. Декоративные растения. Самые разнообразные сложноцветные разводятся как красивоцветущие растения садов и цветников. Всемирную известность завоевали хризантемы и георгины. Многочисленные виды рода хризантема (Chrysanthemum) обитают в различных районах Старого Света. Уже задолго до н.э. они культивировались в Китае и скоро стали излюбленными цветами. Их роль в поэзии и живописи Китая огромна. Хризантема - национальный цветок Японии. Ее изображение можно видеть на гербах и печатях этой страны. Ко времени Великой французской революции хризантемы попали в Европу и скоро заняли господствующее положение в цветоводстве. Около 70 новых сортов выводят в Европе ежегодно. Особое значение имел так называемый далматский порошок, изготовляемый из корзинок хризантемы цинерариилистной (Ch. cinerariifolium). Он крайне эффективен против различных нежелательных домашних насекомых и, в противоположность синтетическим инсектицидам, определенно безвреден для теплокровных животных.

Род георгина (Dahlia), в диком состоянии обитающая в Мексике и Гватемале, также принадлежит к числу распространеннейших и излюбленных садовых растений. Выведено более 8000 сортов, главным образом махровых, у которых срединные трубчатые цветки превращены в ложноязычковые. Окраска, форма и размеры корзинок очень разнообразны, иногда превышают 20 см в диаметре. Большое значение имеет также астра садовая (Callistephus chinensis) и многие другие представители.

2. Лекарственные растения. Используются очень многие представители. Среди наших растений на первом месте, вероятно, стоит сушеница болотная (Gnaphalium uliginosum) - невзрачное растеньице с мелкими буроватыми корзинками, обитающее на полях, по берегам и днищам высыхающих луж и т.п. Применяют сушеницу прежде всего при язвенных болезнях желудка. Для полосканий, припарок, клизм часто используют ромашку лекарственную (Matricaria recutita). Из ноготков (Calendula officinalis) изготовляют популярную настойку для полосканий, а также мазь. Настойка арники, изготовляемая из корзинок и корневищ горного европейского вида арника горная (Arnica montana), - излюбленное гомеопатическое средство при различных поражениях. Особое применение имеет так называемое цитварное семя. Фактически это мелкие корзинки полыни цитварной (Artemisia cina), обитающей в полупустынях Средней Азии. Они исключительно богаты сапонином и применяются как глистогонное средство.

3. Овощные и масличные растения. Сюда относятся обыкновенный салат - латук (Lactuca sativa), у которого идут в кушанья молодые листья прикорневой розетки. Близкородственный вид - латук шиповатый (L. serriola) - обычный на хорошо освещенных мусорных местах, принадлежит к числу замечательных компасных растений. Листья у вида располагаются строго вертикально, причем плоскость пластинки ориентирована строго по меридиану. Таким образом, испарение сильно снижается. И в других родах у сложноцветных встречаются компасные растения.

В качестве наиболее известного заменителя кофе или добавления к нему в некоторых странах использовались измельченные корни цикория (Cichorium intybus), обычного на мусорных местах и особенно вдоль железных дорог крупного растения с голубыми корзинками. В послевоенные годы кофе с цикорием часто продавался в наших магазинах.

367

Исключительно важное значение имеет подсолнечник (Helianthus annuus) североамериканского происхождения. Растение давно попало в Европу и Россию, но лишь в XVIII в. стало известно, что семена его содержат много жиров и только в конце 1-й трети XIX в. научились отжимать масло. Произошло это в России, в Воронежской губернии. В России же возникли и первые сорта подсолнечника. Любопытно, что многие сорта, разводимые сейчас в Америке, русского происхождения. Помимо России, Украины и США особо большие посевы подсолнечника находятся в Румынии и Аргентине. Выведено множество сортов, высокорослых, используемых на силос, и низкорослых, удобных для машинной уборки. Диаметр корзинок иногда может достигать 60-65 см, а масличность у некоторых наших отечественных сортов - фантастической цифры 60%.

4. Каучуконосы. Многие сложноцветные содержат каучук в млечном соке или в паренхимных клетках. Довольно много каучука содержится в млечном соке - кок-сагыза (Taraxacum kok-saghyz) и тау-сагыза (Scorzonera tau-saghyz). В первые десятилетия советской власти, когда стремились ограничиться собственными ресурсами, им уделялось очень большое внимание. Еще большее значение имела гваюла (Parthenium argentatum) - невысокий кустарник родом из Мексики. Его выращивали и в промышленных масштабах, особенно во время второй мировой войны. Небольшие плантации гваюлы существовали и на юге нашей страны. В настоящее время каучуконосы - сложноцветные не имеют никакого значения. Качество их каучука, а тем более продуктивность, значительно ниже, чем у каучуковых деревьев из семейств тутовых и молочайных (см. выше, с. 281). Кроме того, возрастает роль синтетического каучука.

5. Сорные растения. Многие представители семейства - трудно искоренимые сорняки. В основном это многолетние травы, интенсивно размножающиеся корневыми отпрысками. В лесной зоне европейской части России наиболее важны осот розовый, или бодяк (Cirsium setosum), и осот желтый (Sonchus arvensis). У бодяка корневая система проникает на 4 м и даже глубже. Специальные корни, растущие сначала горизонтально, а затем загибающиеся вниз, развивают огромное количество побегов из придаточных почек, часто на большой глубине. Почки могут образоваться на изолированном участке корня всего 10 см длины. Бодяк, как и желтый осот, производит большое количество семянок, снабженных хохолками. В степной зоне большее значение приобретают другие виды - как латук, или молокан татарский (Lactuca tatarica), и горчак (Acroptilon picris). Последний - ядовитое растение. В живом виде он не поедается скотом, но в сене вызывает отравление.

Сложноцветные - одна из вершин в эволюции покрытосеменных. Такие их признаки, как соцветие - корзинка, имитирующее цветок, разнообразие цветков в одном соцветии в морфологическом и половом отношении, паппус, срастание пыльников и выметающие волоски, несомненно, можно рассматривать как высокопродвинутые.

Сложноцветные, по-видимому, родственны колокольчиковым. У последних нередко наблюдается аггрегация цветков в головчатые соцветия, несколько напоминающие корзинки сложноцветных. У некоторых срастаются пыльники и имеются выметающие волоски. Есть черты сходства и в биохимии. Не следует, конечно, забывать, что у колокольчиковых развивается нормальная чашечка, а гинецей их сильно отличается от гинецея сложноцветных.

368


КЛАСС ОДНОДОЛЬНЫЕ (MONOCOTYLEDONEAE)

Главнейшим признаком однодольных можно считать наличие всего одной семядоли, часто играющей роль всасывающего органа, иногда же зародыш вообще не дифференцирован на части. Главный корень недолговечен, и корневая система представлена придаточными корнями. Сосудистые пучки разбросанные (атактостелия) и закрытые. Камбия не образуется, и вторичное утолщение стебля если и происходит, то иным, чем у двудольных, способом. Поэтому считают, что среди однодольных нет настоящих древесных растений, а только лишь древовидные. Подземные побеги часто представлены корневищами, клубнями, луковицами и т.п. Боковые побеги обычно с одним-единственным предлистом, обращенным спинной стороной к оси побега. Листорасположение очередное, часто 2-рядное. Листья цельные и цельнокрайние, с дугонервным или параллельно-нервным жилкованием, как правило, с широким основанием. Часто хорошо развито влагалище. Прилистники отсутствуют. Цветки 3-членные. Околоцветник иногда сильно редуцирован или отсутствует. Оболочка пыльцевых зерен часто 1-бороздная или 1-поровая.

К однодольным принадлежат около 1/4 всех видов покрытосеменных. К ним относятся такие известные семейства, как злаки, осоковые, пальмы, лилейные, орхидеи и др. Очень велика их роль в растительном покрове, особенно на открытых пространствах степей, саванн, болот и т.п.

Перечисленные признаки однодольных характерны для многих или для большинства, но не для всех представителей. Так, среди однодольных изредка встречаются и пильчатые листья, и 2-членные цветки, и сетчато-нервное жилкование, и даже 2 семядоли.

Многие ученые рассматривают однодольные как группу монофилетического происхождения, отделившуюся от древних двудольных типа магнолиевых. При этом основываются на том, что среди последних нередко наблюдаются 3-членные цветки, разбросанные сосудистые пучки и односемядольность. По мнению других ученых, лишь небольшая часть однодольных (частуховые и близкие к ним) непосредственно связаны с двудольными, основная же их масса имеет особое происхождение, которое также нельзя свести к единому филогенетическому стволу. С этих точек зрения и однодольные - полифилетический таксон, но их полифилетическое происхождение трактуется также весьма различным образом.

Порядок Частухоцветные (Alismatales, или Helobieae)

Семейство частуховые (Alismataceae)

Многолетние или однолетние водные или земноводные травы. Цветки в кистевидных или метельчатых соцветиях, актиноморфные, обоеполые (реже однополые или полигамные), обычно с двойным околоцветником. Чашечка из 3 чашелистиков. Лепестков 3, иногда они отсутствуют вовсе. Тычинок 6 (результат расщепления трех исходных), 3 или много. Гинецей апокарпный, пестиков много, реже 6 или 3, расположенных на цветоложе циклически или спирально, иногда при основании сросшихся между собой. В каждом пестике 1 семязачаток, реже несколько. Плод - большей частью многоорешек. Семена без эндосперма.

369

13 родов и 100 видов; два рода распространены почти по всей Земле, остальные преимущественно в Северном полушарии, особенно в Северной Америке.

Частуха (Alisma). Многолетник с прикорневой розеткой листьев и мелкими обоеполыми цветками. Тычинок 6 (3×2). Пестики многочисленные, сжатые с боков, расположенные в виде кольца, с тонкими стилодиями. Плод - циклический многоорешек. 10 видов, 6 из них встречаются в России. Водные или прибрежные растения, у некоторых существуют четко различающиеся водные и наземные формы. Наиболее широко повсеместно распространена частуха подорожниковая (A. plantago-aquatica) (рис. 191).

Стрелолист (Sagittaria). До 20 видов, преимущественно в Америке, в нашей флоре широко распространен стрелолист обыкновенный, или стрелолистный (S. sagittifolia). Многолетник с резко выраженной гетерофиллией; подводные листья линейные, тесьмовидные, плавающие - длинночерешковые с овальной или яйцевидной пластинкой, стреловидной при основании, воздушные - трехлопастные с сердцевидно-треугольной или копьевидной пластинкой. Цветки однополые, с разросшимся цветоложем; в нижней части мутовчатого соцветия - пестичные, в верхней - тычиночные. Лепестки белые, с малиновым ноготком. Тычинки и пестики многочисленные. Плод - многоорешек.

Семейство Alismataceae вместе с Hydrocharitaceae, Butomaceae, Potamogetonaceae и др. часто рассматривается как наиболее примитивная группа однодольных болотниковые, или водолюбы (Helobiae), сохранившая ряд

Рис. 191.Частуховые. Частуха (Alisma plantago-aquatica): 1 - общий вид; 2 - цветок; 3 - он же в продольном разрезе; 4 - диаграмма цветка; 5 - плод. Стрелолист (Sagittaria sagittifolia): 6 - лист. Эхинодорус (Echinodorus rostratus): 7 - диаграмма цветка
Рис. 191.Частуховые. Частуха (Alisma plantago-aquatica): 1 - общий вид; 2 - цветок; 3 - он же в продольном разрезе; 4 - диаграмма цветка; 5 - плод. Стрелолист (Sagittaria sagittifolia): 6 - лист. Эхинодорус (Echinodorus rostratus): 7 - диаграмма цветка

370

примитивных признаков, унаследованных от общего предка, близкого к современным многоплодниковым: в частности, апокарпный гинецей, неопределенное число частей цветка, спиральное расположение тычинок и пестиков, отсутствие сосудов в стеблях и листьях. Однако на самом деле это группа, сильно специализированная в связи с приспособлением к водному или земноводному образу жизни. Сосуды здесь могли быть утрачены (в корнях они есть, но весьма своеобразны), о специализации свидетельствует и отсутствие эндосперма в семени. Что касается "полимерного" цветка стрелолиста, то сейчас множественность тычинок и пестиков в нем рассматривают как вторичное явление, производное от типичного для однодольных трехчленного цветка.

371


Порядок Водокрасовые (Hydrocharitales)

Семейство водокрасовые (Hydrocharitaceae)

Многолетние пресноводные или морские травы с очередными, супротивными, мутовчатыми или розеточными листьями, прикрепленные к грунту, плавающие на поверхности или в толще воды. Цветки мелкие, невзрачные или, наоборот, крупные и яркие, однополые (чаще) или обоеполые, актиноморфные, с двойным околоцветником, одиночные или в немногоцветковых цимозных соцветиях, снабженных при основании пленчатым покрывалом из 2 сросшихся кроющих листьев. Околоцветник обычно двойной, из 3 чашелистиков и 3 лепестков (редко простой околоцветник из 2 листочков). Тычинок 3-6 или несколько 3-6-членных кругов, редко всего 2; часто некоторые тычинки редуцированы до стаминодиев. Гинецей из (2)3-6(5) плодолистиков, паракарпный. Завязь нижняя, с неполными перегородками. Стилодии более или менее сросшиеся в столбик. Плоды многосемянные, ягодообразные. Семязачатки с двойным интегументом. Семена с эндоспермом гелобиального типа. Растения сильно специализированы в связи с водным образом жизни. Ксилема редуцирована.

До 15 родов и 100 видов в тропиках, субтропиках и областях умеренного климата. Морские растения, распространенные в Индийском, Атлантическом и Тихом океанах, нередко выделяют в особые маленькие семейства Thalassiaceae и Halophilaceae.

Очень разнообразны жизненные формы. У занесенной в прошлом веке в Евразию из Северной Америки элодеи канадской (Elodea canadensis) сильно ветвистые стебли и мутовчатые продолговатые листья. Над поверхностью воды поднимаются на тонких цветоносах одиночные невзрачные цветки. В Старый Свет занесены только женские экземпляры, поэтому плоды не образуются, но элодея необыкновенно энергично размножается вегетативно любыми обломками побегов и образует в водоемах обширные плотные заросли ("водяная чума").

Целиком погружена в воду и валлиснерия (Vallisneria spiralis); у нее тонкие горизонтальные корневища и мягкие лентовидные листья. Пестичные цветки на длинных цветоносах, которые спирально скручиваются после опыления, и плод созревает под водой. Тычиночные цветки мелкие, с 2 тычинками, собраны в шаровидные пазушные соцветия; ко времени цветения они отрываются от растения и всплывают на поверхность воды. Опыление происходит в результате прямого контакта тычинок плавающих мужских цветков с рыльцами пестичных цветков.

371

Водокрас (Hydrocharis morsus-ranae) - растение со взвешенными в толще воды тонкими ветвистыми горизонтальными стеблями и плавающими на поверхности округло-почковидными глянцевыми листьями (рис. 192). Цветки с белоснежным венчиком. В мужских цветках 9 тычинок и 3 стаминодия, в женских - 6 стаминодиев и пестик с почти 6-гнездной завязью. Перезимовывает в виде специальных зимующих почек, развивающихся к осени на концах побегов и опускающихся на дно водоема, чтобы всплыть весной.

Телорез алоидный (Stratiotes aloides) - обычно плавающее в толще воды двудомное растение с укороченным стеблем и густой розеткой сочных линейных килеватых листьев с жесткими колючими зубцами по краю (листья напоминают известный комнатный "столетник" - алоэ). Концы листьев торчат из воды. Телорез часто образует сплошные заросли, вегетативно размножается дочерними розетками, которые развиваются на коротких шнуровидных побегах из пазух листьев. Цветки крупные с белоснежными лепестками длиной до 2 см. В тычиночном цветке 12 тычинок и до 24 стаминодиев, в пестичном цветке тоже есть 15-30 стаминодиев.

Семейство Hydrocharitaceae занимает довольно изолированное положение в системе.

Рис. 192. Водокрасовые. Водяная чума (Elodea canadensis): 1 - общий вид; 2 - женский цветок. Валлиснерия (Vallisneria spiralis): 3 - женское растение; 4 - женский цветок с прилегающим мужским цветком. Водокрас (Hydrocharis morsus-ranae): 5 - общий вид. Телорез (Stratiotes aloides): 6 - диаграмма мужского цветка; 7 - диаграмма женского цветка

372


Порядок Рдестовые (Potamogetonales)

Семейство рдестовые (Potamogetonaceae)

Многолетние, редко однолетние водные травы, прикрепленные к грунту, с горизонтальными симподиальными корневищами. Листья очередные, лишь верхние супротивные или сближенные по 3 в мутовку, либо все погруженные в воду, либо погруженные и плавающие, в очертании от узколинейных до широкоовальных или яйцевидных. Погруженные листья сидячие, плавающие обычно с черешком. У основания листьев развиты придатки, похожие на прилистники, почти свободные или сросшиеся. Цветки мелкие, преимущественно анемофильные, в колосьях (иногда всего о 2 цветках), возвышающихся над поверхностью воды, 4-членные (рис. 193). Относительно околоцветника существует 2 точки зрения. Одни исследователи считают, что у рдестовых 4 листочка околоцветника, другие полагают, что морфологически и физиологически функции околоцветника выполняют сильно разрастающиеся выросты связников тычинок. Тычинки в числе 4, противолежащие листочкам околоцветника, с почти сидячими экстрорзными пыльниками. Гинецей апокарпный, из 4 плодолистиков, в каждом пестике по одному анатропному крассинуцеллятному семязачатку (или семязачатки в онтогенезе из ортотропных становятся почти кампилотропными). Плод - четырехорешек, но нередко орешков развивается меньше. Семена с эндоспермом, гелобиального типа.

2 рода и около 100 видов в пресных и солоноватых водоемах почти по всему земному шару.

Рдест (Potamogeton), около 100 видов. Многолетники. Листья разнообразной формы, либо все подводные, либо подводные и плавающие. Соцветия - колосья из многочисленных сближенных или расставленных цветков; они выносятся над водой и опыляются ветром или лежат на поверхности воды, и тогда возможны гидрофилия и зоофилия. Плодики с деревянистым околоплодником заглатывают водоплавающие птицы; они не столько служат для питания, сколько выполняют роль гастролитов-камешков, способствующих перетиранию пищи. Водные потоки и птицы - основные агенты распространения плодов рдестов. Виды рода имеют разную экологическую приуроченность: одни предпочитают чистые ручьи и реки, другие - стоячие водоемы (озера и пруды), третьи растут преимущественно в

Рис. 193. Рдестовые. Рдест плавающий (Potamogeton natans): 1 - общий вид; 2 - цветок; 3 - листочек околоцветника и тычинка; 4 - диаграмма цветка. Рдест пронзеннолистный (Potamogeton perfoliatus): 5 - общий вид
Рис. 193. Рдестовые. Рдест плавающий (Potamogeton natans): 1 - общий вид; 2 - цветок; 3 - листочек околоцветника и тычинка; 4 - диаграмма цветка. Рдест пронзеннолистный (Potamogeton perfoliatus): 5 - общий вид

373

сильно эвтрофицированных прудах, кюветах, карьерах, но есть и виды с широкой экологической амплитудой, например рдест пронзеннолистный (P. perfoliatus), рдест блестящий (P. lucens), рдест плавающий (P. natans), рдест Берхтолъда (P. berchtoldii), рдест курчавый (P. crispus). В крупных реках наиболее обычны узколистный рдест гребенчатый (P. pectinatus) и широколистный рдест пронзеннолистный (P. perfoliatus).

Семейство Potamogetonaceae принадлежит к группе сильно специализированных анемофильных и гидрофильных водных растений с апокарпным или мономерным гинецеем. Раньше в его состав включали роды Ruppia, Zannichellia и некоторые другие; сейчас их выделяют в особые семейства.

374


Порядок Лилиецветные (Liliales)

Семейство лилейные (Liliaceae)

Большей частью многолетние травы с очередными, часто прикорневыми цельнокрайними, редко пильчатыми листьями. Цветки обоеполые, правильные, в соцветиях различного типа, иногда одиночные. Околоцветник в двух кругах, 3-членный, венчико-, реже чашечковидный, свободно- или более или менее сростнолистный. Тычинок 6, в 2 кругах. Тычиночные нити свободные или сросшиеся. Завязь верхняя, 3-гнездная с многочисленными анатропными семязачатками с 2 интегументами. Столбик или стилодии. Плацентация центрально-угловая. Плод - коробочка, вскрывающаяся по гнездам или перегородкам, или ягода. Семена с эндоспермом, иногда - ариллус. Характерны корневища, луковицы и клубни. Выделение нектара - на перегородках завязи, иногда специальные нектарники на листочках околоцветника.

220 родов и 3500 видов по всему свету.

Крупное и широко распространенное семейство, входящее практически во все флоры земного шара. Среди лилейных немало лесных видов и родов - купена, ландыш, вороний глаз. Другие, напротив, предпочитают открытое пространство степей и даже пустынь - луки и тюльпаны. Третьи украшают собой высокогорные луга, подобно многим лилиям и синим подснежникам (Scilla). Есть представители, обитающие только в тропических странах или арктических областях.

Основной признак, объединяющий лилейные, - общий план строения цветка, выражающийся формулой * P3+3 A3+3 G(3) или * P(3+3) A3+3 G(3). Однако детали его строения разнообразны. У одних представителей околоцветник раздельнолистный, как, например, у тюльпанов и лилий, у других, напротив, сростнолистный. Среди последних ландыш (Convallaria majalis) и виды рода купена (Polygonatum). У ландыша околоцветник колокольчатый, а у купены листочки околоцветника и наружного и внутреннего круга срастаются в трубочку с 6 зубцами наверху. Цветки ландыша, а тем более обычного в европейских лесах майника двулистного (Majanthemum bifolium), невелики, у некоторых тюльпанов (рис. 194) они достигают 20 см в диаметре. Окраска цветков у лилейных самая разнообразная. От общего плана строения цветка имеются и отклонения. У майника, например, 4 листочка околоцветника, 4 тычинки и пестик из 2 плодолистиков, а у европейского вороньего глаза (Paris quadrifolia) листочков околоцветника и тычинок по 8. У лилий, тюльпанов, луков плоды - коробочки, в подсемействах спаржевых и сассапарилевых - ягоды.

374

Рис. 194. Лилейные. Тюльпан моголтавский (Tulipa mogoltavica): 1 - общий вид. Тюльпан Геснерa (Tulipa gesneriana): 2 - пестик; 3 - коробочка, вскрывающаяся по перегородкам. Лук репчатый (Allium сера): 4 - общий вид. Алоэ (Aloe duckeri): 5 - общий вид. Чемерица (Veratrum album): 6 - цветок. Купена (Polygonatum odoratum): 7 - цветок в продольном разрезе; 8 - его диаграмма. Птицемлечник (Ornithogalum): 9 - диаграмма цветка

375

Для лилейных очень характерны луковицы (тюльпаны, гиацинты, луки) или клубнелуковицы (лилии). Однако в некоторых подсемействах вместо них развиваются корневища, часто сочные и мясистые (купена, ландыш).

Не все лилейные - травянистые растения. Следует особо отметить представителей рода алоэ, или столетник (Aloe), одного из характерных родов южноафриканского флористического царства. Своими суккулентными колюче-пильчатыми листьями алоэ напоминают американские агавы, подобно тому, как африканские кактусовидные молочаи напоминают кактусы. Сходство жизненных форм определяется здесь экологическими условиями. Для алоэ характерны колосовидные или метельчатые соцветия и трубчатый сростнолистный, сочный околоцветник. Многие виды обладают вторичным нарастанием стебля, как драцены. В тропиках и субтропиках всего мира распространен род сассапариль (Smilax), представленный лазающими, часто сильно колючими кустарниками, образующими трудно проходимые заросли. В России он встречается на Кавказе и на юге Дальнего Востока.

Лилейные делят на ряд подсемейств, нередко выделяемых в особые семейства, что вряд ли целесообразно, благодаря наличию многочисленных переходных форм. Упомянем некоторые из подсемейств с краткой характеристикой.

  1. Асфоделевые (Asphodeloideae). Корневище, часто с утолщенными корнями. Листья чаще прикорневые. Соцветие обычно многоцветковое конечное. Коробочка, вскрывающаяся по гнездам. Сюда относятся алоэ, знаменитые среднеазиатские эремурусы (Eremurus) с густыми кистями до 2 м высотой и виды рода гемерокаллис (Hemerocallis), часто встречающиеся в садах и неправильно называемые лилиями. В отличие от последних у них отсутствуют луковицы или клубнелуковицы.
  2. Собственно лилейные (Lilioideae). Луковица или клубнелуковица. Цветы в кистевидном или зонтиковидном соцветии или же одиночные. Коробочка, вскрывающаяся по гнездам. Сюда относятся, например, лилии (Lilium) и тюльпаны (Tulipa). И те и другие представлены довольно многочисленными видами в нашей стране, особенно последние. В горах Средней Азии находится, вероятно, центр происхождения рода.
  3. Сцилловые (Scilloideae). Луковица с пленчатыми чешуями. Листья розеточные. Сюда относятся, например, синие подснежники, или пролески, а также гиацинты (Hiacinthus orientalis) с красивыми, сильно пахнущими цветками, собранными в кисти. Родина гиацинта Средиземноморье.
  4. Луковые (Allioideae). Луковица или корневище. Соцветие зонтиковидное, при основании с покрывалом. Коробочка, вскрывающаяся по гнездам. Сюда относится крупный (до 300 видов) род лук (Allium), особенно разнообразно представленный в Средиземноморье, на Кавказе, в Средней Азии, преимущественно в сухих районах.
  5. Спаржевые (Asparagoideae). Корневища, луковицы и клубни отсутствуют. Плод - ягода. Сюда относятся такие известные наши растения, как ландыш, купена, вороний глаз, майник. Для некоторых родов, например спаржи (Asparagus), характерны филлокладии, а листья редуцированы до чешуек.
  6. Сассапарилевые (Smilacoideae). Вьющиеся и лазающие кустарники с сетчато-нервными листьями, часто сильно колючие. Цветки мелкие, раздельнополые, в немногоцветковых соцветиях. Плод - ягода. Наиболее крупный род сассапариль.

К лилейным относится очень большое число растений с крупными, красивыми цветками, давно используемых в садоводстве, как лилии, тюльпаны,

376

гиацинты, эремурусы. Некоторые из них играют весьма важную роль в экономике целых стран, например Нидерландов.

К известнейшим овощным растениям принадлежит репчатый лук (Allium сера), в диком состоянии не известный. Большие посевы лука имеются во многих районах бывшего СССР и других странах. Существует множество сортов. Культивируются и другие виды, в том числе вегетативно размножаемый вид чеснок (A. sativa).

Некоторые лилейные имеют лекарственное значение. К древнейшим сердечным средствам народной медицины относится ландыш, содержащий ядовитые гликозиды. Горький на вкус экстракт из листьев алоэ используют при глазных заболеваниях, при лечении гнойных ран, ожогов и т.п.

Лилейные обычно рассматриваются как центральное семейство однодольных. От него довольно легко проводятся эволюционные линии к амариллисовым, ирисовым и др., связанные с зоофильной специализацией цветка. Связи с такими семействами, как злаки и осоки, выражены гораздо менее ясно.

Семейство агавовые (Agavaceae)

Мощные многолетние травы с многочисленными линейными, часто мясистыми цельнокрайними или колючепильчатыми прикорневыми листьями, редко - древовидные формы. Цветки обоеполые, правильные, в очень крупных и густых кистях, колосьях или метельчатых соцветиях. Околоцветник двойной, 3-членный, венчиковидный, свободно- или более или менее сростнолистный. Тычинок 6, в 2 кругах. Тычиночные нити прикреплены к нижней части околоцветника. Завязь верхняя или нижняя, 3-гнездная, с многочисленными или немногими (до 1) анатропными с 2 интегументами семязачатками в гнезде. Тонкий столбик. Плацентация центрально-угловая. Плод - коробочка, вскрывающаяся по гнездам, или ягода. Семена с эндоспермом. Луковицы и клубни не встречаются. Алкалоиды отсутствуют. Хромосом (2×n) - 18-20 или 30, при этом 25 длинных и 5 коротких.

18 родов и 560 видов в тропиках и субтропиках, в основном в сухих областях.

Агавовые - сравнительно небольшое, но очень яркое семейство. Они совмещают черты лилейных и амариллисовых, поскольку имеют и нижнюю и верхнюю завязь, однако у них не бывает луковиц и клубней. Очень характерно отсутствие алкалоидов.

Самый крупный род семейства - агава (Agave). Существует не менее 250 видов агав, больше всего - в Мексике. Агава американская (A. americana) давно акклиматизирована практически во всех тропических и субтропических областях, а в диком состоянии неизвестна. У большинства агав - розетка из мощных, широких и длинных мечевидных листьев, усаженных по бокам острыми колючками (рис. 195). Очень осторожно приходится пробираться по зарослям, где много агав. В цвету агавы необыкновенно эффектны. Мощное ветвящееся соцветие вздымается до 5 м вверх. Впрочем, цветут агавы обычно раз в жизни (монокарпики). Из сока агав готовят мексиканский напиток пульке. При этом собирают сок, вытекающий на месте среза цветоноса. Потом его подвергают брожению. Количество сока может быть фантастически большим - до 5 л в день, а всего - до 1000 л.

Род драцена (Dracaena), в противоположность агаве, обитает главным образом в Африке и на прилегающих островах. Сюда относится драконовое дерево (D. draco) с Канарских островов. Экземпляр высотой около 20 м, с сильно

377

Рис. 195. Агавовые. Агава (Agave univittata): 1 - цветок в продольном разрезе. Драконовое дерево (Dracaena draco): 2 - цветок; 3 - поперечный разрез завязи. Сансевиерия (Sansevieria cylindrica): 4 - цветок в продольном разрезе
Рис. 195. Агавовые. Агава (Agave univittata): 1 - цветок в продольном разрезе. Драконовое дерево (Dracaena draco): 2 - цветок; 3 - поперечный разрез завязи. Сансевиерия (Sansevieria cylindrica): 4 - цветок в продольном разрезе

ветвящимся стволом, 5 м толщиной, оценивали в свое время в 5000-6000 лет. Вероятно, вид не достигает столь почтенного возраста, но установить последний очень трудно, к тому же толстые стволы часто внутри полые.

Третий род - юкка (Yucca) обитает примерно там же, где агавы. Некоторые виды - невысокие деревья причудливого облика. Юкки интересны сложнейшим способом опыления при посредстве молей. Интересно, правда, что завязи цветков выделяют нектар, который совершенно не используется опылителем. Предполагают, что раньше, до появления юкковых молей, были другие опылители, впоследствии исчезнувшие. Тем не менее образование нормальных плодов происходит лишь на родине юкк, где летают моли.

Практически все представители агавовых очень декоративны.

Юкки и агавы, несмотря на различия в положении завязи, объединены в одно семейство по уникальному хромосомному аппарату (25 длинных и 5 коротких хромосом). Следует ли относить к этому семейству драцену и некоторые другие роды, остается еще спорным, поскольку лилейные обладают большим разнообразием признаков. Многие из них, в частности, не имеют луковиц.

Семейство амариллисовые (Amaryllidaceae)

Травы с клубнями или луковицами и линейными розеточными листьями. Цветки обоеполые правильные, в цимозных, часто зонтиковидных соцветиях. Околоцветник двойной, 3-членный, венчиковидный, свободно- или сростнолепестный. Тычинок 6 в 2 кругах. Тычиночные нити свободные или сросшиеся. Часто - привенчик тычиночного происхождения (рис. 196). Завязь нижняя, 3-гнездная, с многочисленными анатропными семязачатками с 2, реже 1 интегументом. Столбик с 3-раздельным или головчатым рыльцем. Плацентация центрально-угловая. Плод - коробочка. Семена с эндоспермом. Характерны различные алкалоиды, главным образом в луковицах.

65 родов и 860 видов, главным образом в тропиках и субтропиках Южного полушария, некоторые роды - в умеренно теплых зонах.

Амариллисовые очень похожи на лилейные, от которых отличаются в основном нижней завязью. Несколько родов этого семейства обитают в Крыму и на Кавказе. Например, настоящие подснежники (Galanthus). Цветут они очень рано, в марте, а в лесах Черноморского побережья Кавказа - даже в январе. Цветонос несет всего один поникающий цветок снежно-белого цвета.

378

Рис. 196. Амариллисовые. Нарцисс (Narcissus poëticus): 1 - верхняя (а) и нижняя (б) части растения; 2 - цветок в продольном разрезе. Кринум (Crinum kirkii): 3 - цветок. Подснежник (Galanthus nivalis): 4 - цветок в продольном разрезе; 5 - его диаграмма
Рис. 196. Амариллисовые. Нарцисс (Narcissus poëticus): 1 - верхняя (а) и нижняя (б) части растения; 2 - цветок в продольном разрезе. Кринум (Crinum kirkii): 3 - цветок. Подснежник (Galanthus nivalis): 4 - цветок в продольном разрезе; 5 - его диаграмма

Все амариллисовые декоративны. Многие относятся к излюбленным красиво цветущим растениям комнатного цветоводства, другие разводятся в садах и парках. Наиболее известны нарциссы (Narcissus), в диком состоянии растущие в основном в Средиземноморье, где они зацветают уже в декабре.

В культуре - несколько видов и множество сортов. В отличие от подснежников в цветках нарциссов хорошо развит привенчик, своей желтой окраской контрастирующий с белыми листочками околоцветника. Привенчик имеет форму трубки, иногда довольно длинной (сорта-"трубачи"). При различных занятиях с амариллисовыми следует помнить, что их луковицы, как правило, ядовиты.

Амариллисовые, несомненно, связаны в своем происхождении с лилейными, с которыми они имеют целый ряд общих признаков, в том числе эмбриологических и фитохимических. Помимо нижней завязи для амариллисовых характерны (хотя и не для всех) привенчики и цимозные, зонтиковидные соцветия, с листочками покрывала. Придавая большое значение последнему признаку, некоторые ученые предлагали перенести в амариллисовые из лилейных подсемейство луковых (Allioideae), несмотря на верхнюю завязь.

379

Семейство диоскорейные (Dioscoreaceae)

Вьющиеся или лазающие, часто одревесневающие растения с очередными или супротивными широкими, нередко сердцевидными листьями и клубнями. Цветки большей частью раздельнополые, правильные, мелкие, невзрачные, в кистях, колосьях или метелках. Околоцветник двойной, 3-членный, чашечковидный, обычно сростнолистный при основании. Тычинок 6 в 2 кругах, иногда внутренние превращены в стаминодии или отсутствуют. Тычиночные нити свободные или сросшиеся в колонку. Завязь нижняя, 3-гнездная, обычно с 2 анатропными семязачатками с 2 интегументами в гнезде. Стилодии иногда 2-раздельные. Плацентация центрально-угловая. Плод - коробочка (рис. 197). Листья пальчатонервные, часто пазушные клубни (гипертрофированные почки).

10 родов и 650 видов, в основном в тропиках и субтропиках. Три вида диоскорейных встречаются в нашей стране - на Кавказе и на Дальнем Востоке.

Некоторые виды крупнейшего в семействе роде диоскорея (Dioscorea), насчитывающего 600 видов, часто культивируются в тропиках из-за богатых крахмалом клубней, различной морфологической природы (корень, гипокотиль и др.), например батат, или ямс (D. batatus), и диоскорея съедобная (D. esculenta).

Рис. 197. Диоскорейные. Диоскорея японская (Dioscorea nipponica): 1 - ветвь женского растения с плодами; 2 - мужской цветок в продольном разрезе. Батат (Dioscorea batatus): 3 - часть ветви мужского растения. Диоскорея трехлистная (Dioscorea trifoliata): 4 - женский цветок
Рис. 197. Диоскорейные. Диоскорея японская (Dioscorea nipponica): 1 - ветвь женского растения с плодами; 2 - мужской цветок в продольном разрезе. Батат (Dioscorea batatus): 3 - часть ветви мужского растения. Диоскорея трехлистная (Dioscorea trifoliata): 4 - женский цветок

380

Диоскорейные - подвинутое семейство, несомненно, находящееся в родстве с лилейными. По внешнему виду они сходны с подсемейством сассапарилевых, у которых сходная жизненная форма, раздельнополые цветки и плоды - ягоды. Возможно, сассапарилевые и диоскорейные представляют параллельные стволы. Формально диоскорейные отличаются от всех лилейных нижней завязью.

381


Порядок Ирисовые (Iridales)

Семейство ирисовые (Iridaceae)

Многолетние травы с очередными двурядно расположенными сидячими линейными листьями. Цветки обоеполые, правильные или зигоморфные, часто крупные и яркоокрашенные, в соцветиях различного типа, при основании с крупным, подсоцветным листом. Околоцветник двойной 3-членный, свободно- или сростнолистный. Тычинок 3. Завязь нижняя 3-гнездная с большим числом семязачатков с 2 интегументами. Столбик, вверху нередко многократно ветвящийся, иногда с лепестковидными ветвями. Плацентация центрально-угловая. Плод - коробочка, вскрывающаяся по гнездам. Семена с эндоспермом, нередко - ариллус. Часто - корневища, клубни, луковицы.

70 родов и 1500 видов во всех зонах, кроме холодных, особенно многочисленны в Южной Африке.

Очень подвинутое энтомофильное (в тропиках и орнитофильное) семейство, для которого характерно уникальное среди всех покрытосеменных преобразование рыльца. Рассмотрим подробнее цветок у рода ирис (Iris), около 200 видов которого обитают в различных районах Северного полушария, главным образом за пределами тропиков. Некоторые виды довольно далеко заходят на север. Все ирисы декоративны и во многих районах истребляются на букеты. Так, в Подмосковье за последние десятилетия стал довольно редок ранее обычный ирис водяной (I. pseudacorus), самый северный из наших видов. Околоцветник ирисов 3-членный, 2-круговой, причем особенно яркие и крупные листочки наружного круга. В них ясно можно различать ноготок и пластинку. Внутренние листочки околоцветника узкие и менее заметные. Они ориентированы вертикально. Лежащие против наружных листочков ветви столбика (стилодии с рыльцами) имеют совершенно лепестковидный облик и яркую окраску (рис. 198). Между такой "ветвью" и наружным листочком околоцветника находится тычинка с крупным пыльником. Таким образом, цветок ириса в биологическом отношении представляет собой как бы 3 "частных двугубых цветка", каждый из которых имеет нижнюю губу (листочек околоцветника), верхнюю губу (стилодий с рыльцем) и тычинку. Небезынтересно, что своеобразное строение стилодиев ириса использовал Гёте в своем учении о метаморфозах.

К ранневесенним цветам принадлежат многие виды рода крокус (Crocus), цветущие до распускания листьев. Как и у безвременного цветка из лилейных, цветки как бы выносятся над поверхностью земли благодаря исключительно длинной трубке околоцветника. В России крокусы растут только на Кавказе. В наших садах и парках - это первые весенние растения. Но есть и виды, цветущие осенью.

В качестве примера ирисовых с зигоморфными цветками можно привести гладиолус (Gladiolus) - крупный род, большинство видов которого сосредоточено в Южной Африке, в России - 2-3 вида.

381

Рис. 198. Ирисовые. Ирис грузинский (Iris iberica): 1 - общий вид. Ирис водяной (Iris pseudacorus): 2 - цветок (н.ок - наружные листочки околоцветника; в.ок - внутренние листочки околоцветника; р - лопасти рыльца; т - тычинка; з - завязь); 3 - диаграмма цветка. Крокус сетчатый (Crocus reticulatus): 4 - общий вид (з - местонахождение завязи). Крокус желтый (Crocus luteus): 5 - столбик со стилодиями и рыльцами. Крокус поздний (Crocus serotinus): 6 - столбик со стилодиями

Среди ирисовых очень много декоративных растений. Особой популярностью пользуются ирисы и гладиолусы. Специальные ирисовые и гладиолусовые общества пропагандируют, выводят путем скрещивания и распространяют поистине необозримое число сортов.

Ирисовые, очевидно, связаны в своем происхождении с лилейными, от которых они отличаются главным образом нижней завязью, одним кругом тычинок и в особенности своеобразием стилодиев и рылец. Этот признак ставит ирисовые вообще в особое положение среди однодольных.

382


Порядок Ситниковые (Juncales)

Семейство ситниковые (Juncaceae)

Дерновинные многолетние или однолетние травы с восходящими короткими корневищами или с корневищами более длинными, горизонтальными. Стебли прямые цилиндрические с прикорневыми листьями. Стеблевые листья иногда сильно редуцированы. Цветки мелкие, обоеполые, собранные в метельчатые, головчатые или колосовидные соцветия. Околоцветник невзрачный зеленоватый или коричневый (редко белый или желтоватый), из мелких кожистых или пленчатых чешуи в 2 круга по 3. Тычинок 3, реже 6, против листочков околоцветника, на коротких нитях. Завязь верхняя. Гинецей ценокарпный из 3 плодолистиков. Завязь 3-гнездная, иногда не полностью разделенная на 3 гнезда, или 1-гнездная. Семязачатки многочисленные с париетальной или центральной плацентацией или их 3 базальных (ожика). Столбиков и рылец 3. Столбики иногда срастаются. Рыльца длинные. Плод - 3-гнездная коробочка. Семена снабжены хвостовидным придатком (рис. 199), играющим большую роль при их распространении: поедаются и растаскиваются муравьями (ожика), набухают вместе с семенной кожурой, ослизняются и прилипают к оперению птиц, к животным, к колесам (ситник).

Девять родов и около 400 видов на всех континентах, в тропической зоне преимущественно в горах. В умеренных широтах Северного полушария 2 рода - ситник (Juncus) и ожика (Luzula) широко распространены и многочисленны. Ситники - растения прибрежных местообитаний (пески, галечники), влажных глинистых почв, заболоченных лугов, в аридных областях - солончаков, засоленных почв, а также берегов морей.

Виды рода ожика - растения лесов, материковых лугов и разных типов тундр. Некоторые - горные растения (субальпы, альпы, горные леса).

Возможно, Juncaceae произошли от общего филогенетического ствола с Liliaceae и развивались как редуцированная специализированная группа, представители которой широко расселились уже в палеогене. Juncus и Luzula представляют собой наиболее подвинутые роды двух разных эволюционных ветвей.

383


Порядок Бромелиевые (Bromeliales)

Семейство бромелиевые (Bromeliaceae)

Наземные или эпифитные розеточные травы, реже с удлиненными побегами, иногда листья скучены на верхушке последних. Листья сидячие, ремневидные, часто колючезубчатые, жесткие. Влагалища широкие и тесно прижатые одно к другому. Цветки обоеполые, правильные, в кистях, колосьях или сложных рацемозных соцветиях. Околоцветник двойной. Чашечка сростно- или раздельнолистная из 3 венчиковидных или зеленых чашелистиков, нередко остающихся. Венчик 3-членный, раздельно- или сростнолепестный (с короткой трубкой), часто с чешуевидными бахромчатыми придатками. Тычинок 6, в 2 кругах. Тычиночные нити свободные или приросшие к трубке венчика. Завязь верхняя, средняя или нижняя, 3-гнездная, с большим числом анатропных семязачатков с 2 интегументами и халазальными придатками. Столбик с

383

3 часто скрученными рыльцами. Плацентация центрально-угловая. Плод - коробочка, вскрывающаяся по гнездам, реже по перегородкам, или ягода. Семян много мелких, с эндоспермом. Влагалища листьев образуют запасающие дождевую воду цистерны (у эпифитов). В основаниях листьев развиваются специальные чешуевидные волоски (рис. 200) для всасывания воды и минеральных солей. Верхушечные листья часто окрашены. Протерандрия и анемохория (хохолок волосков развивается из внешнего интегумента).

45 родов и 1800 видов в Америке от Виргинии и Техаса до 35° ю.ш. Подобно кактусовым, бромелиевые - исключительно американское семейство, хотя и здесь некоторые виды занесены на другие континенты. Большинство бромелий - эпифиты, в антропогенных ландшафтах численно господствующие над другими эпифитными группами - орхидеями и папоротниками. На окраинах городов и поселков, да и в городских парках крупные ветви некоторых деревьев буквально усеяны бромелиевыми. Их роль несколько снижается в целом во влажных лесах, но и там она достаточно заметна. У бромелиевых выработались замечательные приспособления к эпифитному образу жизни. Как уже говорилось, их прочные ремневидные листья собраны в воронки, плотно прилегающие влагалищами друг к другу. В этих воронках-цистернах скапливается вода и даже развивается своя специфическая фауна, например личинки комаров. Минеральное питание осуществляется исключительно всасывающими чешуевидными волосками в основании листьев. Корни при этом теряют свои всасывающие

Рис. 199. Ситниковые. Ожика колосистая (Luzula spicata): 1 - общий вид. Ожика волосистая (Luzula pilosa): 2 - семя с придатком. Ожика полевая (Luzula campestris): 3 - продольный разрез семени (з - зародыш; к - карункула; э - эндосперм). Ситник склоняющийся (Juncus inflexus): 4 - общий вид. Ситник нитевидный (Juncus filiformis): 5 - цветок. Ситник членистый (Juncus articulatus): 6 - диаграмма цветка

384

Рис. 200. Бромелиевые. Тилляндсия (Tillandsia cyanea): 1 - часть цветущего растения. Ананас (Ananas sativa): 2 - общий вид с соплодием. Бильбергия (Billbergia amoena): 3 - цветок (р - скрученные рыльца); 4 - он же в продольном разрезе; 5 - диаграмма цветка (пл - придатки лепестков). Фризея (Vriesea platynema): 6 - семя; 7 - всасывающий чешуевидный волосок сверху (а) и в продольном разрезе (б)

функции, а часто совершенно редуцируются. Некоторые виды крупного рода тилляндсия (Tillandsia) с волосовидными листьями можно видеть и на телеграфных проводах.

Из наземных бромелий надо отметить древовидные представители рода пуйя (Puya), характерные для высокогорий Анд Южной Америки. Их неветвящиеся стволы в несколько метров длиной увенчаны густой "шапкой"

385

узколинейных листьев, над которыми возвышается мощное колосовидное соцветие высотой до 5 м.

Эпифитные бромелиевые - любимые оранжерейные растения. Их соцветия очень декоративны благодаря яркоокрашенным прицветникам и цветкам. В последних преобладают синие и красные цвета.

К числу важнейших тропических фруктов принадлежит ананас (Ananas sativa) - наземная бромелия с колючими листьями, происходящая из Южной Америки и возделывающаяся во многих странах обоих полушарий. Соплодия ананаса возникают в результате срастания отдельных ягод с мясистыми основаниями прицветников и утолщенной осью соцветия. Масса таких соплодий доходит до 3-4 кг. Они прекрасно переносят перевозку, но также в больших количествах консервируются, идут на изготовление сока и т.д. Пучок листьев, часто увенчивающий "плоды", является результатом того, что побег не прекращает свое развитие после образования цветков.

По мнению большинства ученых, бромелиевые связаны в своем происхождении с лилейными, с которыми их сближает строение гинецея и в особенности септальные нектарники. Считают, что такие специфические и сложные структуры не могли дважды возникнуть в процессе эволюции. С другой стороны, нельзя отрицать и отношений к коммелиновым и другим семействам, объединяемым в порядок мучнистых (Farinosae). С последними они схожи дифференцированным околоцветником и мучнистым эндоспермом.

386


Порядок Коммелиноцветные (Commelinales)

Семейство коммелиновые (Commelinaceae)

Многолетние или однолетние травы, иногда несколько суккулентные, с очередными или двурядными, отчасти розеточными яйцевидными или ланцетными листьями, с замкнутыми влагалищами. Цветки обоеполые, правильные, иногда несколько зигоморфные, в завитках, собранных в сложные тирсоидные соцветия. Околоцветник двойной. Чашечка раздельнолистная, из 3 чашелистиков. Венчик из 3 фиолетовых, синих или белых лепестков, свободных или при основании сросшихся. Тычинок 6, в 2 кругах, часто - меньшее число, поскольку они частично абортированы или превращены в стаминодии (рис. 201). Связник обычно расширен, пыльники в одном и том же цветке часто различной формы. Завязь верхняя, 3-гнездная с различным числом ортотропных или анатропных семязачатков с 2 интегументами. Столбик с головчатым или 3-раздельным рыльцем. Плацентация центрально-угловая. Плод - немногосемянная коробочка, вскрывающаяся по гнездам или, реже, плоды невскрывающиеся. Семена с эндоспермом. Зародыш заметно отшнурован от эндосперма и прикрыт особым образованием - эмбриостегой.

Около 40 родов и 600 видов в тропиках и субтропиках, особенно Америки и Африки, очень немногие в умеренно теплых районах.

Коммелиновые населяют как влажные, так и относительно сухие местообитания, нередко образуя сплошной травяной покров на лесных полянках и опушках. Они предпочитают каменистый субстрат, нередко обильно развиваются на крупных глыбах камней и скалах. Некоторые виды - сорняки, как, например, встречающаяся в некоторых южных районах нашей страны коммелина обыкновенная, или синеглазка (Commelina communis), с красивыми небесно-голубыми цветами.

386

Рис. 201. Коммелиновые. Коммелина обыкновенная (Commelina communis): 1 - верхняя часть цветущего растения. Коммелина бенгальская (Commelina benghalensis): 2 - цветок; 3 - стаминодии (а), срединные (б) и боковые (в) тычинки. Коммелина небесно-голубая (Commelina coelestis): 4 - диаграмма цветка. Традесканция (Tradescantia virginiana): 5 - семя; 6 - оно же в продольном разрезе (с - эмбриостега; з - зародыш; э - эндосперм); 7 - диаграмма цветка

Одна из замечательных особенностей коммелиновых - так называемая гетерантерия, т.е. пыльники часто различны по форме и размерам в одном и том же цветке. Не всегда легко, к тому же, различить тычинку и стаминодию, поэтому часто трудно установить истинное число тычинок. В целом же, андроцей в этом семействе достаточно многообразен.

Многие представители семейства в основном из-за красивых, часто пестро окрашенных листьев охотно разводятся в оранжереях. Очень популярна как комнатное растение традесканция виргинская (Tradescantia virginiana). Она давно используется и как классический объект на лабораторных занятиях по анатомии растений. В волосках тычиночных нитей традесканции удобно наблюдать движение цитоплазмы. Родственные связи коммелиновых (вместе с примыкающими к ним мелкими семействами) не очень ясны. Некоторые ученые сближают их с лилейными, однако у них никогда не возникают септальные нектарники. Околоцветник коммелиновых напоминает частуховые, но их андроцей и гинецей значительно более подвинуты. Часто рассматривают коммелиновые в филогенетическом плане как мост между насекомоопыляемыми однодольными типа лилейных и ветроопыляемыми. При этом указывают на сходство в семенах коммелиновых и злаков (зародыш располагается сбоку от мучнистого эндосперма). Все эти соображения, однако, аргументированы явно недостаточно.

387


Порядок Эриокаулоновые (Eriocaulales)

Семейство эриокаулоновые (Eriocaulaceae)

Многолетние или однолетние, главным образом розеточные травы с линейными листьями и короткими влагалищами. Цветки очень мелкие раздельнополые, актиноморфные или несколько зигоморфные, в обоеполых многоцветковых головчатых соцветиях на длинных, часто скрученных цветоносах. Околоцветник двойной, причем чашечка и венчик разделены при посредстве антофора, иногда полностью или частично отсутствует. Чашечка раздельнолистная из 3 чашелистиков, реже несколько сростнолистная. Венчик из 3, реже 2 лепестков, часто более или менее сросшихся, иногда редуцирован до волосков. Тычинок 6 или 4 в 2 кругах, иногда внешний круг выпадает. Завязь верхняя, 2-3-гнездная, с 1 висячим атропным семязачатком (с 2 интегументами) в гнезде. Столбик часто с 3-, 2-раздельными рыльцами и придатками. Плацентация центрально-угловая. Плод - коробочка, вскрывающаяся по гнездам, с пленчатым околоплодником. Семена с эндоспермом. В листьях обильная аэренхима. Сосудистые пучки в стеблях - в 2 круга. Протерандрия. Анемохория или гидрохория.

13 родов и около 1200 видов в тропиках и субтропиках, особенно Америки, немногие в умеренных областях.

Географическое распространение эриокаулоновых довольно интересное. Их наибольшее разнообразие приходится на Южную и Центральную Америку с Антильскими островами, где они обитают на песчаных и торфянистых почвах, главным образом по берегам водоемов и во влажных саваннах. Вид рода эриокаулон (Eriocaulon septangulare) - единственный представитель семейства во флоре Европы (Шотландия и Ирландия). Несколько видов того же рода найдены в России, на юге Дальнего Востока.

Соцветия эриокаулоновых часто удивительно напоминают корзинки сложноцветных. Сходство увеличивается за счет появления у некоторых видов окрашенных или белых верхушечных листьев, которые придают соцветию удивительно "ромашковый" облик (рис. 202). Эриокаулоновые относятся к числу семейств, в которых большинство видов описано в последние десятилетия, и новые виды продолжают описываться. Это связано с тем, что совершенно разные виды, часто из различных родов, очень сходны по облику, хотя обладают, конечно, различиями в строении цветков.

В филогенетическом отношении обычно рассматривают эриокаулоновые как специализированное семейство, имеющее общее происхождение с коммелиновыми. Однако, если не считать таких признаков, как атропные семязачатки, 3-членность цветков, мелкие зародыши, прилегающие сбоку к обильному эндосперму, черты эриокаулоновых весьма своеобразны и положение семейства достаточно изолированное.

388


Порядок Чешуецветные (Glumiflorae)

Семейство злаки (Gramineae, или Роасеае)

Многолетние или однолетние травы, иногда с одревесневающими надземными побегами и даже древовидные, обычно с полыми в междоузлиях

388

Рис. 202. Эриокаулоновые. Эриокаулон Вуда (Eriocaulon woodii): 1 - общий вид. Эриокаулон сплюснутый (Eriocaulon compressum): 2 - головка. Эриокаулон горбатый (Eriocaulon gibbosum): 3 - мужской цветок (ч - чашечка). Эриокаулон серый (Eriocaulon griseum): 4 - женский цветок (околоцветник в виде волосков). Эриокаулон семигранный (Eriocaulon septangulare): 5 - диаграмма цветка. Пепалантус гайянский (Раераlanthus gayanensis): 6 - общий вид. Пепалантус беловойлочный (Paepalanthus albo-lanatus): 7 - мужской цветок (чашечка и три тычинки удалены, венчик в развертке)

стеблями, интеркалярной меристемой и очередными 2-рядно расположенными линейными листьями, как правило с незамкнутыми влагалищами и язычками в месте перехода влагалища в пластинку. Цветки обоеполые, в колосках, собранных в сложные соцветия, окруженные цветковыми чешуями и с 1-2 цветочными пленками (лодикулами). Тычинок обычно 3, с качающимися пыльниками и длинными тычиночными нитями. Завязь верхняя, 1-гнездная с 1 семязачатком, с 1 интегументом. Рылец 2, перистых, сидячих или на столбике. Плод - зерновка, обычно заключенная в цветковые, иногда еще и в колосковые чешуи, редко (у бамбуков) - костянка или ягодообразный. Семена с обильным эндоспермом.

Около 700 родов и 8000 видов по всему земному шару, особенно на открытых пространствах, часто доминируют в растительных сообществах.

Одно из крупнейших семейств покрытосеменных растений, по количеству видов занимающее 4-е, а по количеству родов - даже 2-е место. Злаки играют огромную роль в природной растительности всех зон Земли, а их хозяйственное значение большее, чем у любого другого семейства.

О морфологическом строении злаков следует поговорить более подробно. Стебли злаков ветвятся, как правило, в нижней части, под землей или над поверхностью земли. Здесь находятся сближенные

389

узлы - так называемая зона кущения. В зависимости от направления роста побегов, степени сближенности узлов, характера возобновления различают корневищные, рыхлокустовые, корневищно-кустовые, плотнокустовые, плотнодерновинные и некоторые другие типы злаков. В филогенетическом отношении большое значение придают делению всех злаков на розеткообразующие, когда побег имеет розеточный участок, с укороченными междоузлиями и большим числом зеленых листьев, и безрозеточные - без такого участка.

У корневищных злаков из почек зоны кущения образуются длинные побеги, растущие под землей горизонтально, как у костра безостого (Bromopsis inermis). У рыхлокустовых злаков побеги сначала растут косо вверх, а затем загибаются вертикально вверх, причем число таких побегов не очень велико. К розеткообразующим рыхлокустовым злакам относится, например, лисохвост луговой (Alopecurus pratensis). У костра безостого на концах длинных корневищ формируются кусты. Подобные злаки относятся к корневищно-кустовым. К плотнокустовым розеткообразующим видам относятся почти все виды рода ковыль (Stipa).Возникновение плотнокустовых форм связано с переходом от вневлагалищного возобновления к внутривлагалищному. При первом типе возобновления побеги пробивают влагалище и выходят наружу, при втором - растут вертикально вверх внутри влагалища и потом выходят из него рядом с материнским стеблем. К безрозеточным злакам принадлежат не только все древовидные и кустарниковые формы, но также и многие многолетние травы. Среди последних также есть и корневищные, и плотно-, и рыхлокустовые формы. Так, обыкновенный европейский лесной злак перловник поникший (Melica nutans) - безрозеточный, рыхлокустовой. Жизненные формы однолетников менее разнообразны, но среди них также встречаются розеткообразующие и безрозеточные виды.

Колоски злаков собраны в довольно разнообразные сложные соцветия (рис. 203). Чаще всего встречаются метелки: овес (Avena), мятлик (Роа), костер (Bromus Bromopsis); сложные колосья: рожь (Secale), пшеница (Triticum); у некоторых родов соцветие - султан: тимофеевка (Phleum), лисохвост (Alopecurus). Нередкие в тропиках пальчатые соцветия встречаются лишь у немногих злаков умеренной зоны Евразии, например свинорой (Cynodon).

Каждый колосок имеет главную ось, на которой двурядно, как листья на побеге, располагаются чешуи. Две самые нижние чешуи, в пазухах которых не располагается цветков, называются нижней и верхней колосковыми чешуями. Затем следуют нижние цветковые чешуи, каждая из которых является кроющей по отношению к одному из цветков колоска. Число цветков в колоске различно. Их может быть до 20 и даже более, но у очень многих злаков - всего 1. Нижняя цветковая чешуя рассматривается как кроющий лист бокового побега, несущего 1 цветок (очень редко - 2-3). Часто она имеет ости, отходящие от ее верхушки или середины. Иногда ости перистые и очень длинные, способствующие распространению плодов по ветру, или крепкие и острые, цепляющиеся за шерсть животных и одежду.

Если природа нижней цветковой чешуи не вызывает сомнений, то верхняя цветковая чешуя и лодикулы, расположенные выше на боковой оси колоска, служат предметами давних дискуссий. От взглядов на их природу, в сущности, зависит и толкование цветка злаков. Здесь существует три точки зрения. 1) Верхняя цветковая чешуя образовалась в результате срастания двух листочков околоцветника наружного круга, о чем говорит наличие у нее двух боковых жилок и отсутствие средней жилки. Лодикулы же представляют собой редуцированный внутренний круг околоцветника. Таким образом, эта точка зрения

390

Рис. 203. Злаки. Мятлик луговой (Pod pratensis): 1 - верхняя часть цветущего растения. Пшеницa (Triticum): 2 - верхняя часть растения; 3 - цветок с лодикулами; 4 - зерновка в продольном разрезе (э - эндосперм; ал - алейроновый слой; кл - колеоптиль; кр - колеориза; щ - щиток; п - почечка; эб - эпибласт); 5 - диаграмма цветка (н.ц.чш - нижняя цветковая чешуя; в.ц.чш - верхняя цветковая чешуя; л - лодикулы). Лисохвост луговой (Alopecurus pratensis): 6 - верхняя часть цветущего растения. Костер безостый (Bromopsis inermis): 7- двулетнее растение в июле; 8 - схема кущения лугового рыхлокустового злака (n, n+1, n+2, n+3 - порядки ветвления; 9 - схема строения трехцветкового колоска фестукоидного злака (к.чш - колосковые чешуи; н.ц.чш - нижняя цветковая чешуя; в.ц.чш - верхняя цветковая чешуя; л - лодикулы; тч - тычинки; пс - пестик); 10 - схема строения пары одноцветковых колосков соргового злака

391

рассматривает цветок злаков как производный от типичного 3-членного 5-кругового цветка однодольных: определенные основания для нее дает то, что у некоторых злаков присутствуют 3 лодикулы, 2 круга тычинок и 3 рыльца. 2) К околоцветнику следует относить только лодикулы, а верхнюю цветковую чешую рассматривать как предлист, несколько схожий по строению с предлистьями в вегетативной сфере. 3) Цветок злаков изначально голый. И лодикулы, и верхнюю цветковую чешую следует рассматривать как предлистья. Если появляется 3-я лодикула, она закладывается выше двух первых на оси цветка, и отнюдь им не гомологична. Эта точка зрения в особенности основывается на данных морфогенеза цветка. Весьма неясна также роль лодикул. Раньше основной функцией лодикул считалось раздвигание чешуи колоска вследствие набухания. Сейчас ученые не удовлетворяются таким толкованием и приписывают лодикулам целый ряд функций, как-то: регулирование водного режима, запасание питательных веществ и др.

У многих злаков наблюдаются более или менее существенные изменения в строении колоска по сравнению с описанным выше. Так, колосковая чешуя может быть только 1 или вообще отсутствовать. Наоборот, нижних цветковых чешуи в 1-цветковом колоске бывает 2, например в трибе просовых (Paniceae). Тычинок может быть 2, а лодикулы полностью отсутствовать.

Весьма спорна также природа гинецея злаков. По мнению одних ученых, он состоит из 3 плодолистиков, о чем свидетельствуют 2-3 рыльца и 2-3 сосудистых пучка в стенке завязи. В настоящее время все большее распространение получает гипотеза, согласно которой гинецей злаков образован лишь 1 плодолистиком. Наличие 2-3 пучков в стенке завязи не противоречит этой точке зрения, поскольку листья злаков имеют 2-3 и более одинаково развитые жилки.

Остановимся еще на строении зародыша злаков. Напомним, что он имеет на одной стороне щиток, прилегающий к эндосперму и охватывающий остальную часть зародыша, а на другой стороне небольшой вырост - эпибласт. Зародышевый корешок в нижней части зародыша одет колеоризой. Зародышевая почка имеет зачатки нескольких листьев, покрытых колеоптилем. Щиток часто принимается за единственную видоизмененную семядолю, а эпибласт (он есть не у всех злаков) - за рудимент второй семядоли. Колеоптиль же, прикрывающий зародышевую почку, часто считают выростом щитка. Однако существует и совершенно другая точка зрения на зародыш злаков. Согласно ей, щиток - не семядоля, а главная ось зародыша. Единственная семядоля представлена эпибластом, а колеоптиль - это предлист зародышевой почки. Последняя, таким образом, является побегом второго порядка.

Детали строения зародыша и в целом семени злаков, как и вышеобсуждавшиеся, признаки, играют существенную роль в их систематике. К этому следует добавить, что в систематике злаков в большей степени, чем в любом другом семействе, используются анатомические признаки, как-то: особенности расположения сосудистых пучков стебля, строение эпидермы, расположение мезофилла в листьях, строение склеренхимных обкладок сосудистых пучков и др.

Злаки распространены необычайно широко. Это, бесспорно, самое "вездесущее" из всех семейств покрытосеменных растений, одинаково характерное для холодных, умеренных и тропических широт и для громадного большинства типов растительности. Большинство наших представителей принадлежит к фестукоидным или мятликовым злакам (подсемейство Pooideae). В тропиках больше распространены полевичковые, сорговые и просовые злаки.

392

Разными систематиками злаки делятся на различное число подсемейств. Приведем наиболее крупные из них.

  1. Мятликовые, или овсяницевые (Pooideae). Сюда относится большинство злаков умеренных широт, как с 1-цветковыми, так и с многоцветковыми колосками: мятлик (Роа), овсяница (Festuca), ковыль (Stipa), тимофеевка (Phleum) и др. Это так называемые фестукоидные злаки, включающие около 250 родов.
  2. Полевичковые (Eragrostoideae). Очень характерный признак подсемейства, в отличие от предыдущего, всего 3 жилки на колосковых чешуях. Цветковые чешуи не прилегают плотно к зерновке. 105 родов, из которых многие заходят в умеренные широты. Сюда относится, например, нередкий в степной зоне свинорой (Cynodon dactylon), один из немногих у нас злаков с пальчатым соцветием.
  3. Просовые (Panicoideae). Колоски 1-цветковые, однако нижних цветковых чешуи две. Остей, как правило, не бывает. Около 100 родов, главным образом в тропиках и субтропиках, но имеются представители и в умеренных широтах. Из дикорастущих злаков к этому подсемейству относится обычное у нас петушье просо (Echinochloa crus-galli).
  4. Сорговые (Andropogonoideae). Очень характерно расположение колосков парами. Один - сидячий обоеполый, другой - на ножке, мужской или вообще стерильный. Строение колоска такое же, как и у просовых, но отвердевают при плодах не внутренние, а наружные чешуи колоска. 95 родов, в основном распространенных в теплых широтах. Бородач (Andropogon ischaemum) образует даже особые бородачевые степи в Закавказье.
  5. Бамбуковые (Bambusoideae). Характеризуются одревесневающими, часто очень высокими, до 30 м, стеблями, нередко ветвящимися в верхней части. У некоторых представителей плод не зерновка, а в виде костянки или ягоды. Около 100 родов. Бамбуковые - наиболее "тропическое" из всех подсемейств, свойственное в основном влажным лесам. Несколько видов рода саза (Sasa) встречается в России на Южном Сахалине и Южных Курилах. Размеры их сравнительно невелики, до 2,5 м.

Вопрос о примитивности и подвинутости определенных подсемейств злаков далек от окончательного решения.

Многие злаки - прекрасные кормовые травы, играющие большую роль на сенокосных и пастбищных угодьях. К хорошо поедаемым видам относятся, например, овсяница луговая (Festuca pratensis), костер безостый (Bromopsis inermis), пырей ползучий (Elytrigia repens) и многие другие. Напротив, имеются плохо поедаемые и совсем не поедаемые злаки, как белоус (Nardus stricta) и щучка (Deschampsia cespitosa).

Особенно велика, конечно, хозяйственная роль злаков как пищевых, хлебных растений. Важнейшие среди них - пшеница, рис и кукуруза.

Пшеница занимает огромные посевные площади на всех континентах, в основном в зонах степей, саванн, полупустынь и т.п. Особенно распространены твердая пшеница (Triticum durum) и мягкая пшеница (Т. vulgare). Зерновка у мягкой пшеницы на изломе мучнистая, у твердой - стекловидная. По времени высева различают озимые и яровые сорта. Вообще же, разновидностей и сортов пшеницы выведено очень много. Только в нашей стране районировано не менее 100 сортов. Для выведения сортов часто используют гибридизацию, в том числе межродовую (пшенично-пырейные гибриды). Особенно ценятся сорта, культивируемые в засушливых районах. Тем не менее пшеница довольно требовательна к влаге, особенно в период выхода в трубку - налива зерна. Родина пшениц - Закавказье, Передняя Азия, Эфиопия. Пшеница - один из

393

основных объектов, позволивших Н.И.Вавилову создать учение о центрах происхождения и расселения культурных растений и показать огромный исходный генетический полиморфизм.

Родина кукурузы, или маиса (Zea mays), - Америка. Это высокий злак с заполненным (не полым) стеблем. В противоположность громадному большинству злаков, соцветия кукурузы раздельнополые, но находятся на одном и том же растении (однодомность!). Мужские цветки - в метелках, женские - в початках. Культура кукурузы распространена по всему миру, но в относительно теплых районах (в более северных - на силос). Кукуруза интенсивно возделывается на Украине, в Молдавии, на Кавказе, в Средней Азии, на Дальнем Востоке. Кукуруза - очень рентабельная культура, высокой производительности и многостороннего использования. Дикие предки ее не известны.

Огромное значение для человечества имеет рис (Oryza sativa). Для половины населения Земли это основной источник питания. Особенно велика роль риса в странах Юго-Восточной Азии. Рис полностью определяет культурные ландшафты во многих провинциях Китая, Вьетнама, Индии. Рис возделывают на полях, заливаемых во время вегетации водой. С одного и того же поля в тропиках снимают несколько урожаев в год. Существует множество сортов риса, различающихся формой, окраской, размерами зерен и другими признаками. Есть различия и в их использовании. Так, далеко не все сорта пригодны для изготовления знаменитого узбекского плова. В последние десятилетия рисовые плантации появились на Северном Кавказе и Украине. Рис, по-видимому, азиатского происхождения и еще в 5-м тысячелетии до н.э. возделывался в Китае.

Для стран Азии и Африки большое значение имеют виды сорго (Sorghum). Родина сорго - экваториальная Африка, а вторичные центры происхождения - Индия и Китай. Тропические сорта сорго - часто очень высокие растения высотой до 7 м. На небольших площадях сорго выращивают и в России - на Дальнем Востоке. Сорго теплолюбиво и засухоустойчиво, хорошо переносит повышенную концентрацию солей в почве.

Для стран умеренного климата важное значение имеют ячмень, рожь и овес. Из них наиболее широко разводится ячмень (Hordeum). Около 30% всех посевных площадей под ячменем сосредоточено в России, на 2-м месте - Китай. Сложные колосья ячменя несколько похожи на рожь, но ости необыкновенно длинные. Ячмень - самая скороспелая из всех зерновых культур. Поэтому, например, в горах Кавказа - это единственный хлебный злак. Из ячменя получают перловую и ячневую крупы. Издавна крупнейший потребитель ячменя - пивоваренная промышленность.

Рожь (Secale cereale) начала культивироваться более 1000 лет до н.э. Это важная для нашей страны сельскохозяйственная культура. Особыми и превосходными вкусовыми качествами обладает хлеб, выпекаемый из ржаной муки. Более половины посевных площадей под рожью сосредоточено в нашей стране.

Овес (Avena sativa) имеет значение главным образом как кормовая культура. Наконец, следует упомянуть просо (Panicum miliaceum), которое издавна возделывается в Казахстане, на Украине, на юге европейской части России. Наиболее крупные площади под этой культурой сосредоточены в Индии, Китае, Нигерии. Очищенные зерна проса известны под названием "пшено".

Особое значение имеет сахарный тростник (Saccharum spontaneum), наряду с сахарной свеклой он - основной источник для получения сахара. Сахарный тростник - злак высотой до 6 м, с заполненными стеблями, в паренхимных клетках которого содержится до 20% сахара. Сахарный тростник -

394

тропическая культура родом, по-видимому, из Юго-Восточной Азии, но широко распространившаяся по разным странам. Настоящей страной сахарного тростника можно назвать Кубу, где эта культура особенно обращает на себя внимание.

Огромное значение в жизни населения тропических стран играют бамбуки. Из их стволов делают мебель, изгороди, крыши и стены домов (бамбуковые хижины), ведра, посуду, луки, шляпы, подошвы для обуви, желоба для проведения воды и десятки других предметов. Высаживаемые около домов бамбуки очень быстро растут, так что деревенская улица нередко представляет собой коридор между зелеными зарослями бамбука.

Злаки, в целом, - высокоспециализированное ветроопыляемое семейство. Об анемофилии говорят такие признаки, как отсутствие яркоокрашенных частей цветка, нектарников, редукция околоцветника, качающиеся пыльники на длинных тычиночных нитях, большое количество мелкой неклейкой пыльцы, перистые рыльца. Показано, что цветение злаков подвержено явной суточной периодичности. Лишь немногие виды цветут значительную часть суток, цветение большинства злаков ограничено немногими, самыми различными у разных видов, часами. Имеются и виды с двумя пиками цветения, например в утренние и вечерние часы. Ясно, что подобная упорядоченность ритмов цветения повышает вероятность опыления рылец пыльцой того же вида и предотвращает напрасный расход пыльцы. В большинстве случаев злаки - перекрестноопыляющиеся растения, но нередко имеет место и самоопыление. Довольно часто среди злаков встречается апомиксис.

Многие ученые рассматривают цветок злаков как вторично упрощенный вследствие специализации к анемофилии. Предполагают, что предковые формы, давшие начало злакам, обладали 3-членным, 2-круговым околоцветником и 6 тычинками. Однако есть и другие взгляды. С современными семействами злаки трудно сравнивать. Часто отмечают некоторые черты сходства злаков и пальм (похожие проростки, плоды некоторых пальм схожи с зерновками злаков, пыльцевые зерна злаков легко выводятся от пальм). Однако непосредственно от пальм злаки вывести затруднительно. По жизненной форме первичные злаки были, возможно, розеткообразующими многолетними травами, без специализированных подземных органов.

395


Порядок Пальмы (Bincipes)

Семейство пальмы (Palmae, или Arecaceae)

Деревья, иногда лианы с неветвящимися стволами, без вторичного утолщения и кроной пальчато- или перисто-рассеченных листьев. Цветки мелкие, обоеполые, правильные, в простых или сложных, нередко очень крупных соцветиях, сидячие или, часто, погруженные в мясистые оси. Околоцветник простой, 3-членный, в 2 кругах, иногда спиральный, раздельно или несколько сростнолистный. Тычинок 6 в 2 кругах, нередко 9 и более. Тычиночные нити свободные или при основании сросшиеся в кольцо или трубку. Завязь верхняя, 1-3-гнездная с 1 анатропным семязачатком с 2 интегументами. Столбик. Плацентация центрально-угловая. Плод - ягода или костянка. Семена крупные, с эндоспермом, часто тесно сросшиеся с эндокарпием.

235 родов и около 3400 видов в тропиках и субтропиках, особенно Азии и Америки.

395

Представление о тропиках справедливо связывается с пальмами. Ими часто определяются тропические ландшафты. Говорят даже о "пальмовом поясе", имея в виду зону возделывания кокоса, между 20° широты к северу и югу от экватора. Эти широты приблизительно отграничивают тропики от субтропиков. Особенно богаты пальмами дождевые леса на аллювиальных почвах таких крупных рек, как Амазонка и Ориноко. Но пальм много и в саваннах, и в горных субтропических лесах, где они могут достигать границы заморозков. Единственный европейский вид хамеропс низкий (Chamaerops humilis), обитающий на юге Испании и Италии, выдерживает даже температуру в -7 °С. Географическое распространение пальм вообще замечательно. В Америке известно 92 рода и 1140 видов. В австралийско-азиатском пространстве видов лишь несколько больше - 1150, но родов 167, что объясняется высоким количеством родов, эндемичных для отдельных островов. Зато Африка обладает всего 50 видами из 15 родов.

Для многих пальм характерны высокие колоннообразные стволы высотой до 20-30 м, но обладающие на всем протяжении одной и той же толщиной, а иногда ствол в верхней части даже толще, чем у основания за счет остающихся черешков листьев. Вторичное утолщение у пальм, как практически у всех однодольных, отсутствует, однако первичное утолщение протекает весьма интенсивно. Ниже точки роста образуется большое количество быстро делящихся клеток и закладывается довольно много неправильно расположенных сосудистых пучков с мощными склеренхимными обкладками. По мере роста пальмы первичное утолщение может прогрессировать, а затем вновь затухать. Это приводит у некоторых видов к вздутию ствола в средней части (напоминающего удава, заглотившего крупную добычу).

Стволы пальм не ветвятся, за исключением рода хифене (Hyphaene), у которого предполагается настоящее дихотомическое ветвление. Наряду с высокоствольными видами существует много короткоствольных и почти бесстебельных видов, у которых розетка листьев выходит как бы из-под земли. Очень своеобразны лазающие так называемые "ротанговые" пальмы рода каламус (Calamus), обитающие в тропиках Старого Света. У ротангов сравнительно тонкие гибкие стволы усажены крепкими загнутыми колючками. Перистые листья в явно очередном расположении (не типично для пальм!), имеют несколько пар боковых сегментов, а также густо усеянный колючками рахис, которым и представлена верхняя часть листа. Длина стволов ротангов достигает 100-200 м.

Листья пальм двух основных типов. Исходным является перистый тип (рис. 204). Перисто-рассеченные листья пальм достигают максимальных для листьев размеров в 10 м и более, но обычные размеры - 3-5 м. Опадающий с шумом лист такой пальмы может серьезно ушибить. Пальчато-рассеченный лист в филогенетическом отношении вторичен и возник в результате затормаживания роста рахиса. Сегменты пальчатого листа в большей или меньшей степени сросшиеся при основании. Стволы многих пальм (и еще чаще черешки листьев) бывают сильноколючие.

Интересна проблема гербаризации пальм. Конечно, можно собрать для гербария цветки, часто плоды или части соцветий. А как быть с листьями, соцветием в целом виде или со стволом? Здесь гербарий в значительной степени заменяется зарисовкой, сопровождающейся необходимыми количественными измерениями, например ширины черешка, числа сегментов и др.

Соцветия многих видов часто интенсивно ветвятся и достигают значительных размеров, иногда до 1,5 м и более. Оси их нередко бывают утолщены и ярко окрашены. Удивительно, что всегда мелкие цветки пальм образуют

396

Рис. 204. Пальмы. Кокос (Cocos nucifera): 1 - общий вид; 2 - соцветие с мужскими (а) и женскими (б) цветками; 3 - мужской цветок (чл - чашелистики); 4 - плод (кокосовый орех) в разрезе. Калиптрокаликс (Calyptrocalyx spicatus): 5 - верхняя часть растения с плодами. Сабаль (Sabal mauritiiformis): 6 - общий вид с соцветиями. Бактрис (Bactris guineensis): 7 - часть растения с плодами. Сейшельская пальма (Lodoicea maldivica): 8 - часть женского растения с плодами; 9 - двулопастный эндокарпий с семенем. Каламус (Calamus longisetus): 10 - поперечный разрез завязи

397

иногда такие крупные плоды, как у кокоса (Cocos nucifera) или сейшельской пальмы (Lodoicea maldivica). Плоды последней - самые крупные среди древесных растений, а семена вообще самые крупные. Так что и в этих отношениях пальмы выступают как рекордсмены.

Значение пальм в жизни населения тропических стран трудно переоценить. Пальчато-рассеченные листья многих видов - обычный материал, идущий на крыши так называемых пальмовых хижин. Из стволов саговой пальмы (Metroxylon) добывают крахмал, содержащийся в паренхимных клетках и идущий для изготовления настоящего саго. Одно из важнейших в мировом масштабе масличных растений - несомненно, масличная пальма (Elaeis guineensis). Жиры в исключительно высокой концентрации откладываются у этой пальмы не в эндосперме, а в перикарпии, так что они не могут использоваться проростком, но, несомненно, привлекают животных, распространяющих плоды. Эта перистая пальма африканского происхождения возделывается во многих районах тропиков. В биологическом отношении она интересна тем, что обладает раздельнополыми соцветиями, распускающимися неодновременно. В мужских соцветиях насчитывают до 140 000 цветков, в женских - не более 5000. Встречаются и чисто двудомные сорта.

К перистолистным видам относится, пожалуй, самая известная среди пальм кокосовая пальма, или кокос, особенно обильная в прибрежных районах. Ландшафт прибрежных районов Индии, Южного Вьетнама, Кубы, Цейлона во многом определяется кокосовой пальмой. Предполагается, что родина растения - острова Полинезии, откуда она распространялась не только при посредстве человека, но и путем переноса плодов по воде. Средний слой перикарпия представлен воздухоносным слоем. Семена способны к прорастанию через 3 и даже 4 месяца плавания. Плод кокоса не совсем обычен. Внутри мощного, 3-слойного перикарпия находится "оболочка" из эндосперма толщиной в 1 см, к которой примыкает крошечный зародыш. Середина плода заполнена богатой белками мутной жидкостью - "кокосовым молоком" (вкус ее, однако, с молоком ничего общего не имеет). При полном созревании "орехов", через 9-11 месяцев после цветения, жидкость затвердевает. Одно соцветие приносит 8-10 "орехов", причем дерево дает урожай не менее 25-30 лет. Эндосперм кокоса (так называемая копра) - ценный продукт, идущий для изготовления кокосового масла, а также кондитерских изделий. Обработка кокосовых "орехов" плохо поддается механизании и идет до сих пор вручную, квалифицированный рабочий вскрывает за день 2000 "орехов".

В огромном семействе пальм лишь немногие виды образуют подобно кокосу съедобные плоды. К числу последних относятся также финики - плоды финиковой пальмы (Phoenix dactylifera). Происхождение ее неясно, но несомненно, что она относится к числу древнейших культурных растений. По облику финиковая пальма немножко похожа на кокос, но у последнего ствол гладкий, а у финиковой пальмы он густо покрыт остатками черешков отмерших листьев. Кокосовая пальма разводится в условиях влажного приморского климата, финиковая пальма, напротив, может расти в засушливых местах, вплоть до оазисов пустынь. Ее корневая система может достигать глубоко залегающих грунтовых вод. Финиковая пальма двудомна. На плантациях высаживают преимущественно женские деревья, а соцветия от мужских пальм, служащие предметом торговли, привязывают в кронах женских особей. Плоды - финики - односеменные ягоды с сочным сахаристым мезокарпием.

Особое употребление имеют плоды пальмы ареки (Areca catechu). Они продаются на любом рынке Южной Азии в изобилии и идут на приготовление

398

наркотического жевательного состава - бетеля, в состав которого входят также листья одного вида черного перца и известь. Содержащиеся в плодах ареки алкалоиды сильно возбуждают центральную нервную систему и затормаживают деятельность сердца.

Мы видим, таким образом, что пальмы находят самое различное применение. Приведем еще некоторые примеры. Из молодых соцветий винной пальмы (Raphia vinifera) получают сладкий сок, идущий на изготовление пальмового вина. Кстати, листья у одного из видов этого рода достигают 15 и даже 20 м длины, из черешков листьев многих видов пальм добывают волокно, идущее на изготовление веревок, сетей и др.

Пальмы исключительно декоративны. Они украшают бульвары и набережные городов, вплоть до побережий Средиземного и Черного морей (впрочем, здесь могут расти лишь наиболее холодостойкие виды). Некоторые виды пальм можно видеть на национальных гербах и флагах. Королевская пальма (Roystonea regia), украшающая центральные площади Гаваны, - национальное дерево Кубы, а высочайшая из пальм - цероксилон андийский (Ceroxylon andicola), достигающая 60 м высоты, - национальная эмблема Колумбии.

Пальмы - несомненно, древнее семейство, что подтверждает и палеоботаника. Большинство ученых считают, что пальмы имеют общее происхождение с лилейными. Однако кроме некоторых общих признаков, характерных для однодольных, пальмы, по крайней мере с современными лилейными, имеют мало общего. Важные особенности пальм, как и следующего семейства, - тенденция к агрегации цветков в сложные соцветия и полное отсутствие коробочек. Во всяком случае, положение пальм в системе достаточно обособленное.

399


Порядок Початкоцветные (Spathiflorae)

Семейство ароидные (Araceae)

Травы или древовидные растения, иногда вьющиеся, с очередными, часто двурядными, более или менее широкими (реже узкими) сетчато-нервными листьями с влагалищами. Цветки мелкие обоеполые или раздельнополые, правильные, в початках, снабженных при основании подсоцветным листом, нередко цветки погружены в ось соцветия; околоцветник простой, чашечковидный 3- или 2-членный, в 2 кругах. Тычинок 6 или 4 в 2 кругах, иногда иное число, свободных или сросшихся. Тычиночные нити обычно короткие или широкие.

В женских цветках - стаминодии, также часто сросшиеся. Завязь верхняя, 1-3-гнездная, с различным числом ортотропных, анатропных или кампилотропных семязачатков с 2 интегументами. Рыльце обычно сидячее. Плацентация центрально-угловая. Плод - ягода, иногда сухая, реже плод, неправильно вскрывающийся. Семена с эндоспермом или, реже, без него, часто с саркотестой. Характерны клубни и толстые корневища. Эндоспермальные гаустории. Смоляные ходы и млечники. Стебли нарастают симподиально.

110 родов и 1800 видов, преимущественно в тропиках и субтропиках.

Крупное и довольно многообразное по своим признакам семейство. В нем выделяют 7 подсемейств и 30 триб. (Для сравнения: у сложноцветных 2 подсемейства и 13 триб.) Разнообразие цветков ароидных очень велико, однако они всегда мелкие и собраны в густые початки. Хотя основное многообразие ароидных приходится на влажные тропики, довольно много родов заходит в

399

умеренные районы и даже в холодные. 7 родов и 13 видов встречаются в пределах бывшего СССР, но в средней полосе только 2 вида - белокрыльник (Calla palustris) и аир (Acorns calamus). Оба они - водно-болотные виды. У аира листья узколинейные, что встречается в семействе не так уж часто, у белокрыльника - широкояйцевидные пластинки листьев обладают длинными черешками. Подсоцветный лист у белокрыльника (покрывало) белый, резко выделяющийся на фоне зелени, а цветки, в густых початках, лишены околоцветника (рис. 205). Напротив, у аира цветки обоеполые, а покрывало сходно с вегетативным листом. Плоды у них тоже различны: у белокрыльника - сочные красные ягоды, у аира - невзрачные сухие ягоды.

Вообще, большинство ароидных приурочено не к водным, но к достаточно влажным местообитаниям. Особенно богато представлены они во влажных тропических лесах Азии, Америки, причем жизненные формы разнообразны. Очень распространены, в частности, вьющиеся и лазающие формы, образующие многочисленные воздушные корни, покрывающие стволы деревьев. Таковы, например, виды неотропического рода монстера (Monstera). Один из них монстера изысканная (М. deliciosa) - обычное у нас комнатное растение. Она обладает редко встречающимися так называемыми окончатыми листьями. Перисто-рассеченная листовая пластинка образует при своем развитии многочисленные отверстия различных размеров.

Рис. 205. Ароидные. Белокрыльник (Calla palustris): 1 - общий вид; 2 - початок с покрывалом (п). Аир (Acorus calamus): 3 - початок с покрывалом (п); 4 - цветок; 5 - его диаграмма
Рис. 205. Ароидные. Белокрыльник (Calla palustris): 1 - общий вид; 2 - початок с покрывалом (п). Аир (Acorus calamus): 3 - початок с покрывалом (п); 4 - цветок; 5 - его диаграмма

400

Ароидные обладают своеобразной, очень специализированной энтомофилией, которую называют сапромиофилией. У некоторых видов рода аройник (Arum) из Южной Европы подсоцветный лист крупный и в нижней части сросшийся вокруг початка наподобие влагалища. Верхушка початка стерильна и издает сильный запах фекалий, привлекающий соответствующих мух. Ось початка и внутренняя поверхность покрывала скользкие, и насекомые скоро обрушиваются вниз, к основанию початка, и фактически оказываются в ловушке, поскольку пространство между покрывалом и початком очень узкое. Цветки у аройника раздельнополые, причем женские функционируют значительно раньше, чем мужские. Ползая по нижней части початка, насекомые могут опылять рыльца принесенной пыльцой, а позже обсыпаются пыльцой вскрывающихся пыльников. В это время поверхности становятся не столь гладкими вследствие утраты тургора и опылители выбираются наружу. Приведенный пример, как и у кирказона, показывает, что опыление при посредстве короткохоботковых насекомых связано часто с не менее замечательными приспособлениями, чем опыление перепончатокрылыми или бабочками.

Многие представители семейства культивируются в оранжереях из-за красивой листвы, а также яркоокрашенных початков и подсоцветных листьев.

Один представитель семейства принадлежит наряду с картофелем, столовым бананом, ямсом, бататом и маниокой к важнейшим крахмалоносным растениям тропиков. Это таро (Colocasia esculenta) родом из Южной Азии. Ее крупные клубни массой до 4 кг содержат большое количество клеток с рафидами оксалата кальция, которые, если есть клубни в сыром виде, вызывают сильное жжение. Однако в процессе приготовления вареного или жареного таро стенки клеток разрушаются и кристаллы выпадают.

Ароидные вместе с близкими к ним рясковыми (Lemnaceae) представляют особую группу. Большинство ученых считают, что ароидные, как и пальмы, имеют общее происхождение с лилейными. Однако отличия ароидных от пальм и лилейных довольно значительны. По мнению других ученых, пальмы, ароидные и перечные образуют особый эволюционный ствол неизвестного происхождения. С перечными ароидные несколько сходны по листьям, форме соцветия, андроцею и отчасти семязачаткам.

401


Порядок Панданусоцветные (Pandanales)

Семейство панданусовые (Pandanaceae)

Деревья, кустарники или лианы, часто с ходульными корнями и очередными линейными колючепильчатыми листьями, скученными на концах стволов. Цветки мелкие, двудомные, голые, в головках или початках, нередко собранных в сложные соцветия. Тычинки в различном числе. Завязь с различным числом гнезд, иногда 1-гнездная, обычно с большим числом анатропных семязачатков с 1 интегументом. Рыльце сидячее. Плацентация постенная, иногда семязачаток всего 1, суббазальный. Плоды - ягоды или костянки, собранные в ананасовидные соплодия (рис. 206). Семена с эндоспермом. Характерно отсутствие прицветников и прицветничков. Верхушечные листья часто ярко окрашены. Одревеснение за счет не только первичного утолщения, но и вторичного, происходящего особым путем, без закладывания камбиального кольца. Антиподы в зародышевом мешке рано отмирают, но на их место проникают интенсивно размножающиеся клетки нуцеллуса.

401

Рис. 206. Панданусовые. Панданус вильчатый (Pandanus furcatus): 1 - общий вид; 2 - мужской початок; 3 - колонка с тычинками. Панданус кровельный (Pandanus tectorus): 4 - соплодие; 5 - женская фаланга из сросшихся костянок
Рис. 206. Панданусовые. Панданус вильчатый (Pandanus furcatus): 1 - общий вид; 2 - мужской початок; 3 - колонка с тычинками. Панданус кровельный (Pandanus tectorus): 4 - соплодие; 5 - женская фаланга из сросшихся костянок

3 рода и около 900 видов в тропиках Старого Света.

Исключительно палеотропическое семейство, представители которого особенно характерны для песчаных побережий, но встречаются и на влажных местообитаниях, в лесах, особенно по берегам рек и ручьев. Лишь в Южном полушарии немногие виды проникли в субтропические и даже умеренные области, до Новой Зеландии. Некоторые древовидные формы достигают высоты 30 м, а их листья - длины 9 м и ширины 40 см. Панданусовые строго двудомны. Не исключено, что отсутствие околоцветников у них - первичный признак. Интересно, что в мужских соцветиях, с их множеством тычинок, границы между отдельными цветками трудно установить. По-видимому, в семействе способ опыления весьма лабилен, от ветроопыления до опыления посредством насекомых, птиц и летучих мышей. Впрочем, опыление у панданусовых изучено до сих пор недостаточно.

Панданусовые - изолированно стоящее в системе семейство, обладающее своеобразными эмбриологическими особенностями, часто очень большим числом плодолистиков, обязательной двудомностью и, по-видимому, первичным отсутствием околоцветника.

402


Порядок Осоковые (Cyperales)

Семейство осоковые (Сурегасеае)

Травянистые многолетники или (немногие) однолетники. Стебли часто 3-гранные (Сагех - осока ) с 3-рядными плоскими листьями. Листья большей

402

частью сосредоточены в базальной части стебля, иногда стебли безлистные. Листья с замкнутыми влагалищами без язычка или с пленчатой узкой каймой или ресничками. Цветки невзрачные, мелкие, обоеполые или однополые (осока), в последнем случае растения однодомные или двудомные (редко).

Цветки собраны в простые или сложные колосовидные соцветия, иногда в головки. Простые колосовидные соцветия образуют сложные зонтиковидные, метельчатые или сложные колосовидные соцветия (женские соцветия осоки, рис. 207).

Рис. 207. Осоковые. Осока (Сагех): 1 - тычиночный (а) и пестичный (б) цветки; 2 - пестичный цветок в продольном разрезе (з - завязь; м - мешочек); 3 - схема строения пестичного цветка (п - прицветник, или кроющая чешуя). Осока вздутая (Сагех rostrata): 4 - общий вид (т.к - тычиночный колосок; п.к - пестичный колосок). Камыш озерный (Scirpus lacustris): 5 - общий вид. Камыш мягкоопушенный (Scirpus criniger): 6 - цветок (п - прицветник). Камыш низкий (Scirpus nanus): 7 - диаграмма цветка

Околоцветник редуцирован до 6 мелких чешуек, щетинок, волосков или околоцветника совсем нет (осока). Тычинок 3 (редко 2). Пыльники линейные, вскрываются продольной щелью. Завязь верхняя 1-гнездная. Гинецей синкарпный из 3 (редко 2) плодолистиков. Столбик с 2-3 длинными нитевидными рыльцами. Семязачаток 1, анатропный с 2 интегументами. Плацентация базальная. Плод орешковидный.

Цветки расположены по 1 в пазухах черноватых или коричневатых невзрачных кроющих чешуи.

Около 90 родов и 4000 видов, на всех континентах. В одинаковой степени характерно для умеренных и тропических широт.

Биоценотическая роль осоковых чрезвычайно велика. Многие виды являются эдификаторами крайне увлажненных ценозов. В то же время некоторые виды осок не менее характерны для лесов и пустынь.

403

Самым крупным родом семейства является род осока (Сагех), насчитывающий не менее 1000 видов, из которых в пределах бывшего СССР распространено 400. Род легко узнается по наличию мешочка - замкнутого образования, заключающего женский цветок - пестик, а в дальнейшем - плод. По мнению ученых, мешочек - видоизмененный предлист боковой сильно редуцированной оси, несущей единственный женский цветок. Остатки этой оси иногда можно обнаружить в виде осевого придатка при основании пестика внутри мешочка; расположена она в пазухе прицветника (прицветной чешуи), на оси соцветия. Таким образом, собрание женских цветков осоки - сложный колос (сложное колосовидное соцветие, которое обычно называют женским колоском).

Мешочек осоки может рассматриваться как высокоспециализированное образование. Биологическое значение мешочков заключается в защите завязей и созревающих плодов от неблагоприятных условий и в распространении мешочков вместе с орешками на большие расстояния: водой (плавучесть мешочков, заполненных воздухом), ветром в условиях пустыни (крупные вздутые мешочки округлой формы у осоки вздутой (Carex rostrata) обладают легкостью и большой парусностью) и даже муравьями (мешочки с мясистыми основаниями у осоки пальчатой (С. digitata).

Род осока - эволюционно наиболее высокоорганизованный род среди Cyperaceae, но в то же самое время и древний, возникший, по всей вероятности, давно и широко расселившийся.

Многочисленным родом является также род сыть (Cyperus), включающий 300 видов, распространенных преимущественно в тропических, субтропических, лишь отчасти в умеренных областях. Цветки обоеполые, без околоцветника, 3 тычинки, 3 рыльца; орешки трехгранные. Цветки в пазухах кроющих чешуи, расположенных двурядно. Колоски собраны в сложные соцветия разной формы на верхушке стебля, с кроющим листом или без него при основании.

К роду сыть принадлежит папирус (Cyperus papyrus), из которого с древних времен изготовляли бумагу. Распространен папирус преимущественно в восточной тропической Африке, образуя густые заросли по берегам рек и тропические болота. Внешний облик папируса своеобразен и необыкновенен. Это трава до 4-5 м высотой с мощным стеблем до 10 см в диаметре. Стебель безлистный, при основании одетый жесткими бурыми влагалищами. Стебель венчает огромное, до 90 см в диаметре, своеобразное сложное зонтиковидное соцветие с повисающими многочисленными (до 100-200) лучами первого порядка длиной до 45 см, каждый из них заканчивается 3-5 лучами второго порядка с колосьями в пазухах длинных поникающих прицветных листьев.

Род камыш (Scirpus) насчитывает около 250 видов. Цветки обоеполые со своеобразным редуцированным околоцветником из 6 щетинок (иногда отсутствует) с 3 тычинками с 1 столбиком, несущим 3 (2) нитевидных рыльца. Орешек трехгранный. Камыши образуют заросли по берегам водоемов, заболоченным канавам, часто растут в воде. Это крупные, до 2-3 м высоты, и более низкие травы. К роду камыш близок род клубнекамыш (Bolboschoenus) с клубневидными утолщениями на корневищах, в которых содержится большое количество крахмала, вследствие чего иногда употребляются в пищу.

В Северном полушарии в холодном и умеренном климате широко распространен род пушица (Eriophorum). В бореальной зоне пушица растет на сфагновых и низинных болотах, в тундрах - эдификатор заболоченных моховых тундр. Пушица влагалищная (Е. vaginatum) образует кочкарные тундры на увалах или

404

равнинных пространствах нашего северо-востока. Цветки пушицы собраны в головковидные колоски. Они могут быть одиночными или образуют сложные метельчатые соцветия. Цветок обоеполый, на месте околоцветника развивается венец тонких шелковистых волокон белого цвета, а у некоторых видов - рыжеватого. При созревании плодов волоски сильно вытягиваются, пушистый колосок становится крупным, хорошо заметным. Растительный покров выглядит так, словно трава покрыта слоем пушистого снега. Биологическое значение волосков велико: приспособление к анемохории и фиксация семян на обнаженном влажном субстрате благодаря их гигроскопичности.

По некоторым признакам, в частности по отсутствию локализованного центромера в хромосомах, осоковые сходны с ситниковыми. По сравнению с ситниковыми осоковые притерпели значительную редукцию околоцветника и количества семязачатков, что привело к формированию односеменного нераскрывающегося плода (орешка). Параллельно с редукцией у осоковых происходили процессы специализации (образование мешочка).

Cyperaceae - древнее семейство, возникновение которого можно предполагать от неизвестной нам предковой группы.

405


Порядок Имбирные (Scitamineae)

Семейство имбирные (Zingiberaceae)

Крупные травы, иногда несколько одревесневающие, с очередными, нередко 2-рядными листьями с влагалищами и на черешках. Имеется язычок. Цветки обоеполые, зигоморфные, часто крупные и яркие, в густых кистевидных или колосовидных соцветиях или головках. Околоцветник двойной. Чашечка сростнолистная, с трубкой и 3 зубцами, зеленая. Венчик сростнолепестный из 3 неравных лепестков. Тычинка 1. Стаминодиев 2 или 4. Стаминодии внутреннего круга срастаются в губу, охватывающую тычинку (рис. 208). Завязь нижняя, 3-гнездная, реже 1-гнездная, с многочисленными анатропными или кампилотропными семязачатками с 1 интегументом. Столбик нитевидный. Плацентация центрально-угловая или постенная. Плод - коробочка, реже ягода. Семена со скудным эндоспермом и обильным периспермом, снабжены ариллусом. Характерны мясистые корневища, клубни, утолщенные корни.

Около 50 родов и 1500 видов в тропиках и субтропиках.

Имбирные - высокие травы влажных лесов. Некоторые образуют заросли по берегам водоемов, а то и прямо в воде, наподобие наших рогозов или ирисов болотных, которые издали напоминают их цветы. Яркие и крупные резко зигоморфные цветы имбирных производят впечатление очень специализированных к насекомоопылению. С морфологической точки зрения интересно формирование "добавочного" венчика из тычинок (губа образуется в результате срастания двух стаминодий) и редукция фертильных тычинок до одной. В этих процессах можно видеть известный параллелизм с орхидеями (см. ниже, с. 409). Однако, в противоположность последним, конкретных данных об опылении имбирных чрезвычайно мало. К имбирным относятся немало пряных растений, доставлявших знаменитые пряности, за которыми снаряжались в свое время целые экспедиции в Индию, Индо-Китай, Америку. Многие имбирные специально разводятся и в настоящее время. Наибольшее значение имеет имбирь лекарственный (Zingiber officinale), плантации которого можно встретить в Южной Азии. Все части растения богаты пряными веществами, но

405

Рис. 208. Имбирные. Имбирь (Zingiberofficinale): 1 - цветущее растение; 2 - цветок (ч - чашечка; л - лепестки; г - губа; т - тычинка; стб - столбик). Кардамон (Elettaria cardamonum): 3 - цветок в продольном разрезе. Кемпфера (Kaempfera ovalifolia): 4 - диаграмма цветка
Рис. 208. Имбирные. Имбирь (Zingiberofficinale): 1 - цветущее растение; 2 - цветок (ч - чашечка; л - лепестки; г - губа; т - тычинка; стб - столбик). Кардамон (Elettaria cardamonum): 3 - цветок в продольном разрезе. Кемпфера (Kaempfera ovalifolia): 4 - диаграмма цветка

особенно клубни. Свойства имбиря определяются жгучим веществом фенольной группы - гингеролом и эфирными маслами. Особенно широко имбирь используется в пряничном производстве и для получения особых имбирных ликеров и пива.

Очень многие представители семейства культивируются как высокодекоративные растения. Белые цветы гедихиума Гарднера (Hedychium gardnerianum), так называемая "бабочка", - национальные цветы Кубы.

По мнению большинства ученых, имбирные вместе с каиновыми представляют собой одну из специализированных энтомофильных ветвей (наряду с ирисовыми и орхидеями), возникшую от лилейных. Такие признаки, как зигоморфия цветка, редукция тычинок, стаминодиальный венчик, нижняя завязь, можно рассматривать как несомненно подвинутые.

406


Порядок Мелкосеменные (Microspermae)

Семейство орхидеи (Orchidaceae)

Многолетние травы различного облика с очередными линейными, ланцетными или яйцевидными листьями, часто с влагалищами, иногда зеленый лист лишь один или вообще отсутствует (у сапрофитов). Цветки обоеполые, зигоморфные, часто

406

повернутые на 180°, в кистях или колосьях, иногда - головках. Околоцветник венчиковидный, 3-членный в 2 кругах, задний листок внутреннего круга часто резко отличается от остальных и преобразован в губу. Тычинка 1, реже 2, сросшиеся со столбиком в единое образование - колонку. Пыльца в комках или поллиниях (у видов с 2 тычинками пыльца сыпучая). Иногда сохраняются рудименты еще 1-2 тычинок. Завязь нижняя, 1- или 3-гнездная, с многочисленными анатропными семязачатками с 1 интегументом. Рылец 3, из которых одно преобразовано в клювик. Плацентация центрально-угловая или постенная, часто с ветвящимися плацентами. Плод - коробочка, вскрывающаяся 3-6 створками. Семена очень мелкие, без эндосперма, с недифференцированным зародышем. Часто - эпифиты с так называемыми ложнолуковицами, иногда - сапрофиты. Семена прорастают лишь в присутствии мицелиев грибов.

600-700 родов и около 20 000 видов по всему миру, особенно многочисленны в тропиках Америки и Азии.

Наряду со сложноцветными - крупнейшее семейство покрытосеменных растений. Хотя многие виды встречаются в умеренных и даже холодных областях, настоящее многообразие орхидей наблюдается в тропиках. Об этом дают представление следующие цифры: в пределах бывшего СССР - 120 видов, на Дальнем Востоке - 50, во Вьетнаме - более 200, во Флориде - 100, на Кубе - 307, в Никарагуа - около 500, в Венесуэле - 1055 видов. Многие тропические орхидеи - эпифиты, обитающие на коре стволов и ветвей деревьев, иногда на довольно тонких веточках. У них часто развивается сильно утолщенный надземный побег (ложнолуковица) (рис. 209), включающий 1 или несколько междоузлий и часто заканчивающийся соцветием. Однако в других случаях вегетативная ось моноподиально нарастает. Многие эпифитные орхидеи - мелкие растения с листьями 1-2 см длины и крошечными цветами. Вообще, представление о неизменно крупных и ярко окрашенных цветках орхидей не совсем правильно, хотя немало и таких представителей. Многие тропические виды и, конечно, все виды умеренных широт - надземные растения, часто обладающие запасающими подземными корневищами или клубнями. Некоторые виды - сапрофиты, лишенные зеленой окраски. Из последних в лесах Европы наиболее обычна гнездовка (Neottia nidus-avis), получившая свое название из-за толстого корневища, густо усаженного короткими цилиндрическими корнями. Все растение вместе с цветами окрашено в бурый цвет. Околоцветник орхидей, несмотря на единый план строения, очень разнообразен. Многообразие основывается на различной форме и окраске наружного и внутреннего кругов околоцветника и особенно на форме и окраске губы. Последняя часто имеет сложное строение и дифференцирована на верхнюю, среднюю и нижнюю части. У ятрышника обезьяньего (Orchis simia) губа поразительно напоминает фигурку с руками, ногами и маленьким хвостиком. У видов рода офрис (Ophrys), также обитающих у нас на Кавказе, сильно выпуклая губа, имеющая яркую поперечно-полосатую окраску, имитирует самок определенных перепончатокрылых, что привлекает самцов. (Любопытно, что синдром опыления здесь действует лишь в том случае, если вылупление самцов и цветение орхидей имеет место ранее выхода самок.) Для некоторых родов характерен шпорец, представляющий собой вырост губы. Цветки орхидей имеют разнообразную окраску. Они часто бывают белые, желтые, зеленоватые, красные, розовые; нередки тигровые и пятнистые расцветки. Синие околоцветники, по-видимому, не встречаются. Цветки диаметром 2-3 см не редки, особенно среди тропических видов, но встречаются и значительно более крупные, и очень мелкие цветки.

407

Рис. 209. Орхидеи. Ваниль (Vanilla planifolia): 1 - часть цветущего растения. Ятрышник обезьяний (Orchis simia): 2 - общий вид; 3 - губа. Ладьян (Corallorhiza trifida): 4 - общий вид. Пальчатокоренник крапчатый (Dactylorhiza maculata): 5 - цветок (г - губа; о - околоцветник; р - рыльце; п - пыльник; кл - клювик); 6 - колонка в продольном разрезе (п - поллиний; н - ножка; к.п - клейкая подушечка); 7 - диаграмма цветка. Венерин башмачок (Cypripedium): 8 - диаграмма цветка; 9 - схема симподиально нарастающей эпифитной орхидеи со вздутыми междоузлиями - ложнолуковицами (лл)

408

Колонка и губа организованы таким образом, что доступ к нектару возможен, как правило, лишь узкому кругу специализированных опылителей, привлекаемых часто и запахом. Выше говорилось, что пыльца орхидных часто собрана в поллинии, как у ластовневых. У наиболее подвинутых орхидей возникают более сложные образования - поллинарии, состоящие из поллиниев, ножек из затвердевшей слизи и липких подушечек. Последние легко приклеиваются к голове насекомого и переносятся на другой цветок. Во время полета ножки подсыхают, поллинии загибаются вперед и вниз и попадают как раз на рыльце другого цветка. Описанное явление было известно еще в конце XVIII в. Много занимался приспособлениями орхидей к опылению Чарлз Дарвин. Немало наблюдений сделано последующими учеными. Однако и сейчас подробности опыления многих видов остаются неизвестными. Неясно, например, чем могут привлекать насекомых цветки многих видов рода ятрышник (Orchis). Они снабжены шпорцем, но нектар там отсутствует. Особенно это касается узкоспециализированных форм, некоторые из которых, вероятно, утратили по каким-то причинам своих опылителей. Ученые удачно сравнивают такие формы с саблезубыми тиграми, пострадавшими от своего сверхсовершенства. Вообще же у орхидей существует множество разнообразных вариантов опыления. Их описанию посвящены целые книги. Не у всех представителей семейства есть поллинарии, например у нашего тайника овальнолистного (Listera ovata). В этом случае поллиний непосредственно приклеивается к насекомому. У этой орхидеи клювик может совершать определенные движения, оставляя свободным доступ к рыльцу лишь в определенные часы. Совершенно особый синдром опыления существует у одного из самых эффектных европейских видов - венерина башмачка (Cypripedium calceolus) и, очевидно, у других видов рода. Губа здесь крупная, яркоокрашенная мешковидная, представляющая собой полуловушку для опылителей - мелких одиночных пчел, чтобы выбраться, они должны протискиваться через каналы под колонкой; при этом они касаются спинкой сначала рыльца, а затем одного из пыльников (у этого рода в состав колонки входят не 1, а 2 тычинки, а пыльцевые зерна свободные, не соединенные в комки или поллинии). Что привлекает насекомых в цветках венерина башмачка, также не совсем ясно.

Из вышесказанного очевидно, что орхидеи - одно из самых высокоподвинутых семейств покрытосеменных. У многих представителей утрачено двойное оплодотворение и вообще не образуется эндосперм. Все виды, как было сказано выше, нуждаются в симбиозе с грибами для прорастания семян. При прорастании семян наших орхидей возникает особая стадия - протокорм, сходная несколько с протокормом плаунов. Семядоли у орхидей вообще не образуются. Семена орхидей крайне мелкие, и образуется их очень много, а количество семязачатков в завязи достигает 2 000 000.

Орхидеи - очень уязвимые растения. Количество представителей семейства в областях с интенсивной антропогенной нагрузкой неуклонно сокращается. Если в начале столетия в Московской области было 29 видов, то сейчас - не более 20, причем относительно обычны лишь 5-6. Многие виды занесены в Красную книгу. Особенно плохо сказываются на наших орхидеях многоукосность и "улучшение" лугов, осушение болот. Всякий сбор орхидей на букеты, конечно, совершенно недопустим.

Популярность орхидей как декоративных растений исключительно велика. Во всех ботанических садах мира есть специальные орхидные оранжереи, любители возделывают их в особых теплицах. Издаются специальные орхидные журналы. В тропиках всего света работают экспедиции, выискивающие все

409

новые и новые виды. В основном культивируются эпифитные виды. Искусственное разведение наземных орхидей гораздо труднее.

Особое хозяйственное значение имеет ваниль (Vanilla planifolia), незрелые плоды которой ("ванильные палочки") используются как незаменимая пряность. Родина ванили - Центральная Америка, но культивируют ее больше всего на Мадагаскаре. Ваниль - лиана с крупными зеленовато-желтыми цветами. Разводят ее обычно в светлых насаждениях казуарин и других древесных пород. Для получения достаточного количества плодов необходимо искусственное опыление, которое производится специальными рабочими, до 2000-3000 цветков в день.

Вероятно, орхидные в своем происхождении связаны с порядком лилейных, в широком смысле слова, особенно с теми семействами, у которых уже возникла нижняя завязь, возможно, с амариллисовыми. У наиболее примитивных орхидей сохранились 3 тычинки, а околоцветник лишь слабозигоморфный; они обитают в Индо-Малайской флористической области. Там, очевидно, и возникло семейство. В эволюции орхидей особую роль играли различные приспособления к зоофилии.

410


АЛФАВИТНЫЙ УКАЗАТЕЛЬ

* Растения даны на рисунках.

А

Abrus precatorius 271
Acacia 267, 271
Acacia dealbata 267
Acacia latifolia 268*
Acacia mildbraedii 268*
Acnida cannabina 221*
Aconitum 233, 235
Aconitum napellus 234*
Adansonia 299
Adansonia digitata 301*
Adonis vernalis 235
Aeonium 258
Aesculus hippocastanum 198
Agrostemma githago 218
Aizoaceae 214, 215
Albizia julibrissin 268
Alchagi271
Alchemilla 262, 263*, 265
Aldrovanda vesiculosa 246, 247*
Aleurites 281
Alnus195
Alnus glutinosa 195*
Alnus incana 195
Alsinoideae 218
Alternanthera 221
Althaea officinalis 300*
Althaea rosea 299, 300*
Alyssum 254
Amaranthaceae 220, 221
Amaranthoideae 220
Amaranthus 220
Amaranthus albus 220
Amaranthus blitoides 220
Amaranthus caudatus 221
Amaranthus graecizans 221*
Amaranthus hypochondriacus 221
Amaranthus retroflexus 220, 221*
Amelanchier 266
Amherstia nobolis 269
Amygdalus 266
Amygdalus communis 266
Amygdalus nana 266 		Anacardiaceae 192, 288
Anacardiales 288
Anacardium pumilum 290*
Anemone 235
Angiospermae 186, 187, 188
Anisomeria coriacea 214*
Annona 228
Annonaceae 227
Aquilaria brachyantha 304*
Aquilegia alpina 234*
Aquilegia vulgaris 234*
Arabidopsis parvula 252
Archichlamydeae 190
Areca catechu 238
Aristolochia 239
Aristolochia clematitis 239*, 240
Aristolochia contorta 239*
Aristolochiaceae 239
Aristolochiales 239
Armeniaca 267
Armeniaca vulgaris 267
Aronia melanocarpa 266
Arthrocereus 223
Artocarpus 202, 203*
Artocarpus incisa 204
Asarum 239, 240
Asarum europaeum 239*, 240
Asimia 228
Asimia triloba 227*, 228
Astilbe 259
Astragalus 271
Astragalus macrourus 272*
Atriplex219
Aubrietia deltoidea 253*
Averrhoa 274*

В

Banisteriopsis caapi 287*
Banksia 208
Barbarea 254
Barbarea vulgaris 253*
Bauginia polyphylla 270*
Bergenia 161
Bergenia crassifolia 260*

411

Beta vulgaris219*
Betula 196
Betula alba 196
Betula nana 196
Betula pendula 195*, 196
Betula raddeana 196
Betulaceae 192, 194
Betulales 194
Boehmeria nivea 207
Bombaceae 299
Boykinia major 260*
Brassica 254
Brassica juncea 255
Brassica napus 253*, 254
Brassica napus var. oleifera 255
Brassica nigra 253*, 255
Brassica oleracea 253*, 254
Brassica rapa 254
Brassicaceae 252
Broussonetia papyrifera 204
Bunias orientalis 253*, 254
Bursera 284
Bursera simaruba 284*
Burseraceae 283

С

Cactaceae 215, 221
Caesalpinia 269
Calligonum caput-medusae 212*
Camarea hirsuta 287*
Camelia 243
Camelia japonica 243*
Camelia sinensis 243
Camelina 255
Cannabaceae 204
Cannabis 204
Cannabis sativa 205*
Capparaceae 251
Capparales 251
Capparidaceae 251
Capparis 251
Capparis spinosa 251*
Capsella 254
Capsella bursa-pastoris 252
Caragana arborescens 271
Cardamine 254
Carnegia 223
Carpinus 197
Carpinus betulus 195*, 197
Carpinus orientalis 197
Carya illinoinensis 192
Carya ovata 192 		Caryophyllaceae 215
Casearia oblongofolia 305*
Cassia 269
Cassia fistula 269, 270*
Cassita filiformis 230
Castanea 198
Castanea sativa 198, 199*
Casuarina equisetifolia 190, 191*
Casuarinaceae 190
Casuarinales 190
Cecropia 202
Cedrela odorata 285
Ceiba 299
Ceiba pentasndra 301*
Ceiba rivieri 301*
Celastraceae 292
Celastrales 292
Celastrus 292
Celosia 221
Celosia argentea 221*
Celosia argentea var. cristata 221
Celtis 201
Centrospermae 213
Cerastium218
Cerastium arvense 217*
Cerasus 266
Cerasus avium 263*
Cerasus fruticosa 266
Cerasus vulgaris 266
Cercis griffithii 269
Cercis siliquastrum 269, 270*
Cereoideae 224
Cereus 222*, 280
Cesalpiniaceae 269
Chaenomelis japonica 266
Cheiranthus 255
Cheiranthus cheiri 253*
Chelidonium majus 248, 249*
Chenopodiaceae 218, 221
Chenopodioideae 219
Chenopodium 219
Chenopodium album 219*
Cinnamomum 230
Cinnamomum verum 230
Cinnamomum zeylanicum 229*
Citrus auranticum 283*
Citrus decumana 282
Citrus linom 282
Citrus reticulata 282
Citrus sinensis 282, 283*
Clematis 232, 235
Cleome tetrandra 251*

412

Clusia 244
Clusiaceae 244
Coccoloba uvifera 212*
Cola 303
Cola acuminata 302*
Colletia 294
Colletia cruciata 294*
Comarum palustre 263*
Commifora abissinica 284*
Corchorus 297
Corchorus olitorius297*
Corydalis 248, 249*
Corydalis solida 248
Corylus 196
Corylus avellana 195*, 197
Corylus colurna 197
Cotinus coggygria 289, 290*
Crambe maritima 253*
Crassula 258
Crassulaceae 258, 259
Crataegus 266
Croton tiglium 280*
Cruciferae 252
Cyatula capitata221*
Cyclolobeae 219
Cydonia oblonga 266

D

Daphne mezereum 303, 304*
Deeringia 221
Degeneria vitiensis 226, 227*
Degeneriaceae 226
Delonix regia 269
Delphinium 233
Delphinium elatum 234*
Descurainia sophiae 252
Deutzia crenata 260*
Dianthus 217
Dianthus fischeri 217*
Dicentra spectabilis 249*
Dicotyledonae 188
Dictamnus albus 282
Dillenia indica 240, 241*
Dilleniaceae 240
Dilleniales 240
Dionea 246
Dionea muscipula 246, 247*
Dipterocarpaceae 241
Dipterocarpus 241
Dipterocarpus retusus 242*
Diptychocarpus strictus 254
Dissomeria crenata 305* 		Dolichotele longimamma 222*
Dorstenia 202
Dracontomelum 289
Drosera 246
Drosera anglica 247*
Drosera rotundifolia 247*
Droseraceae 246
Droserales 246
Drosophyllum 246
Durio zibethinus 299, 301*

E

Echeveria 258
Elaeodendron xylocarpum 292*
Entada 268
Epiphyllum 223
Eriobotrya japonica 266
Erodium 275
Erodium arborescens 276*
Erysimum 254
Euonymus 292
Euonymus europaeus 292*
Euonymus maackii 292*
Euonymus verrucosa 292*
Euphorbia 279
Euphorbia agraria 280*
Euphorbia lathyris 280*
Euphorbiaceae 279

F

Fabaceae 270
Fabales 267
Fagaceae 192, 198, 201
Fagales 198
Fagus 198
Fagus orientalis 199
Fagus sylvatica 199*
Ficus 202
Ficus aureus 202
Ficus benghalensis 202
Ficus carica 203*
Ficus sicomorus 203
Filipendula 264
Filipendula kamtschatica 264
Filipendula ulmaria 264
Filipendula vulgaris 264
Flacourtiaceae 194, 304
Fogopyrum 212
Fogopyrum esculentum 212
Fragaria 264
Fragaria ananassa 264
Fragaria chiloensis 264

413

Fragaria vesca 263*, 264
Fragaria virginiana 264
Frangula alnus 294*
Franklandia ficifolia 207*
Fumarioideae 248, 250

G

Garcinia mangostana 244, 245*
Geraniaceae 275
Geraniales 274
Geranium 275
Geranium palustre 276*
Geranium pratense 276*
Gettiferales 244
Geum 264
Gleditschia caspia 269
Gleditschia triacanthos 269
Glycine max 273
Glycyrrhiza 273
Gomphrena globosa 221*
Gomphrenoideae 220
Gonystylus forbesii 304*
Gossypium 299, 300*
Gouania 293, 296
Grewillea 208
Grossularia 261
Grossulariaceae 261
Guaiacum officinalis 277
Guttiferae 244
Gynandropsis pentaphylla 251*
Gypsophila 218

H

Hakea 208
Halocnemum strobilaceum 219*
Haloxylon 220
Hamamelidaceae 257
Hamamelidales 256
Hamamelis virginiana 257
Helleboroideae 235
Helleborus niger 234*
Herniaria 218
Herniaria glabra 217*
Hesperis 255
Hevea brasiliensis 281
Hibiscus 299
Hibiscus cannabinus 299
Hilleria latifolia 214*
Hippocastanaceae 198
Hopea pierrei 242*
Hovenia duleis 294
Humulus 204 		Humulus lupulus 204, 205*
Hydrangea 261
Hydrangea virens 260*
Hypecooideae 250
Hypecoum 249*, 250
Hypericum 244, 245
Hypericum maculatum 245*
Hypericum perforatum 245*

I

Idesia polycarpa 305*
Iresine 221
Isatis tinctoria 255
Isolatocereus 222*

J

Jasminocereus 223
Juglandaceae 191, 192
Juglandales 191
Juglansregia 191, 192*

К

Kalanchoe 258, 259*
Kalanchoe crenata 259*
Khaya senegalensis 285
Koelreteria paniculata 291

L

Laburnum anagyroides 272*
Laportea 206
Lathyrus 271
Lathyrus odoratus 273
Lauraceae 228
Laurales 228
Laurus nobilis 229*
Leguminosae 267
Lepidium 252
Leucadendron argenteum 208
Leuchtenbergia 222
Lichnis 217
Linaceae 277
Linales 277
Linum angustifolium 278
Linum usitatissimum 278*
Liquidambar 257
Liquidambar styraciflua 257
Liriodendron tulipifera 225*, 226
Litchichinensis 291
Lithops 214,216*
Lophophora 223
Loranthaceae 210
Lunaria 254

414

M

Macadamia 207*
Madura 202, 203*
Magnolia 224
Magnolia grandiflora 224, 225*, 226
Magnolia obovata 224, 225
Magnoliaceae 224
Magnoliales 224
Magnoliideae 230, 238, 240
Maloideae 265, 266
Malpighia 286
Malpighia oxycocca 287*
Malpigiaceae 286
Malpigiales 286
Malus 265
Malus baccata 265
Malus domestica 265
Malus niedzwetzkyana 265
Malus orientalis 265
Malus prunifolia 265
Malus sieversii 265
Malus sylvestris 265
Malva sylvestris 300*
Malvaceae 296
Malvaceae 298
Malvales 202, 296
Mamillaria 222, 223
Mangifera indica 289
Manihot esculenta 281
Mathiola 255
Maytenus 293
Medicago 271,273
Medicago orbicularis 272*
Melia azedarach 285*
Meliaceae 284
Melilococca bijuga 291
Melilotus 273
Mesembrianthemum densum 216*
Mespilus germanica 266
Metachlamydeae 190
Metopium 289
Microtea maypurensis 214*
Mimosa 267
Mimosa echinocaula 268*
Mimosa pudica 268
Mimosaceae 267
Monocotyledonae 188
Moraceae 201, 202, 204
Moms 202, 203*
Morus alba 203*, 204
Moms nigra 204 		Muchlenbeckia 211
Muchlenbeckia platyclada 212*
Mucuna 271
Myrtillocactus 223

N

Nelumbo lutea 237
Nelumbo nucifera 237
Neslia 254
Nitraria 276
Nitraria schoberi 277*
Nothofagus 200
Nuphar 235
Nuphar luteum 236
Nymphaea alba 236*
Nymphaea lotus 236
Nymphaeaceae 235
Nymphaeales 235

О

Ochroma lagopus 299
Onobrychis 272*, 273
Onobrychis viciifolia 272*
Opthalmophyllum 214
Opuntia 222*, 224
Opuntioideae 224
Oxalidaceae 274
Oxalis 274
Oxalis acetosella 274*

P

Padus 266
Padus avium 266
Padus maackii 266
Paeonia 235
Palaeoangispermae 190
Paliurus spina-christi 293, 294*
Pamoideae 265
Papaver rhoeas 249*
Papaver somniferum 248, 249*, 250
Papaveraceae 247
Papaverales 247
Papaveroideae 248, 250
Papilionaceae 270
Parietales 304
Paronychia218
Parrotia persica 257
Parthenocissus quinquefolia 296
Peganum harmala 276, 277*
Pelargonium 275
Pelargonium roseum 275
Pellionia 206

415

Pereskia aculeata 222*
Pereskioideae 224
Persea americana 230
Persica 267
Persica vulgaris 267
Persoonia lanceolata 207*
Phaesiolus vulgaris 273
Phaseolus 271
Philadelphia 261
Philadelphia coronarius 260*
Phyllanthus 280*
Phytolacca 213
Phytolacca acinosa 214*
Phytolacca americana 214*
Phytolacca decandra 214*
Phytolaccaceae 213
Pilea 206, 207
Piper 238
Piper betle 238
Piper methysticum 238
Piper nigrum 237*
Piperaceae 237
Piperales 237
Piptanthocereus 223
Pistacia vera 289, 290
Pisum 271
Pisum sativum 272*, 273
Pithecellobium polycephalum 268*
Platanaceae 256
Platanus 256
Platanus xx hybrida 256
Platanus occidentalis 256*
Platanus orientalis 256*
Pleuropetalum 221
Polycarpicae 235
Polygala 287
Polygala amarella 288*
Polygala senega 288
Polygala vulgaris 288*
Polygalaceae 287
Polygalales 287
Polygonaceae 211
Polygonales 211
Polygonum 212
Polygonum amphibium 212*
Polygonum amplexicaule 212*
Polygonum aviculare 212, 213
Polygonum bistorta 213
Polygonum convolvulus 212
Polygonum dumetorum 212
Polygonum lapathifolium 212*
Polygonum sachalinense 213 		Polygonum tinctorium 213
Polygonum viviparum 212
Populus 193
Populus alba 194
Populus balsamifera 194
Populus hybrida 194
Populus nigra var. italica 194
Populus tremula 193, 194
Potentilla 262, 264
Potentilla alba 264
Potentilla anserina 264
Potentilla argentea 264
Potentilla recta 263*, 264
Prockia crucis 305*
Proteaceae 207
Proteales 207
Prunoideae 266
Prunus 263*
Prunus cerasifera 266
Prunus divaricata 266
Prunus domestica 266
Prunus spinosa 266
Pyrus communis 263*, 265

Q

Quercus 199
Quercus ilex 200
Quercus macranthera 199
Quercus mongolica 200
Quercus robur 199
Quercus rubra 200
Quercus suber 200

R

Ranunculaceae 232
Ranunculales 232
Ranunculoideae 235
Ranunculus 233, 235
Ranunculus acris 234*
Ranunculus auricomus 234*
Ranunculus cappadocicus 234*
Ranunculus ficaria 233
Ranunculus lingua 234*
Raphanus 254, 255
Raphanus sativus 253*
Rhamnaceae 293
Rhamnales 293
Rhamnus cathartica 293
Rheum 212*, 213
Rheum undulatum 213
Rhodocactus 222*
Rhoeadales 250

416

Rhus verniciflua 289
Ribes 261
Ribes nigrum 260*
Ribes sanguineum 260*
Ricinus communis 280*
Ripsalis 222*
Rivina humilis 214*
Robinia pseudacacia 271, 272*
Rosa 262, 264
Rosa xx alba 265
Rosa canina 263*
Rosa damascena 265
Rosa gallica 265
Rosa majalis 263*, 265
Rosa pimpinellifolia 265
Rosa rugosa 265
Rosaceae 258, 259, 261
Resales 261
Rosoideae 262
Rubus 262
Rubus arcticus 262
Rubus causius 262
Rubus chamaemorus 262
Rubus idaeus 262, 263*
Rubus nessensis 262
Rubus saxatilis 262
Rumex 212
Rumex maritimus 212*
Ruta graveolens 283*
Rutaceae 282
Rutales 282

S

Sagina 218
Salicaceae 192
Salicales 192
Salicornia 220
Salicornia europaea 219*
Salix acutifolia 194
Salix caprea 193*
Salix herbacea 193
Salix lapponum 193
Salix rosmarinifolia 193
Salsola 220
Salsola australis 219*
Salsoloideae 220
Santalaceae 208
Santalales 208
Santalum album 209
Sapindaceae 290
Sapindales 290
Sapindus saponaria 291* 		Saruma 240
Sassafras albidum 229*
Saxdorfia violacea 260*
Saxifraga 261
Saxifraga flagellans 260*
Saxifraga glandulata 260*
Saxifraga sarmentosa 260*
Saxifragaceae 258, 261
Saxifragales 258
Schisandra chinensis 226
Scleranthus 218
Scleranthus annuus 217*
Sedum 258
Sedum acre 259*
Sedum hispanicum 259*
Selenicereus 223
Semecarpus anacardium 290*
Sempervivum 258
Sempervivum wulfenii 259*
Serjania 291
Serjania erecta 291*
Serjania leptocarpa 291*
Shorea robusta 242*
Shorea wiesneri 242
Silene 217
Silenenutans 217*
Silenoideae 217
Sinapis alba 255
Sisymbrium 252
Sisymbrium strictissimum 253*
Sophora affmis 272*
Sorbaria 262
Sorbaria sorbifolia 262
Sorbus 265
Sorbus aucuparia 265
Sorbus domestica 265
Spinacia oleracea 219
Spiraea 262
Spiraea cantoniensis 263*
Spiraeoideae 262
Spirolobeae 220
Spirorhynchus sabulosus 254
Stanleyeae 255
Stegnosperma halimifolium 214*
Stellaria 218
Stellaria media 217*
Stellaria nemorum 217*
Sterculia 301
Sterculiaceae 301
Sterigmostemum 254
Steris viscaria 217*
Stigmaphyllon martianum 287*

417

Swietenia mahagoni 285

Т

Tamaricaceae 194
Tamarindus indica 269
Tetracera lasiocarpa 241*
Tetracera volubilis 241*
Tetracmidion bucharicum 253*
Tetrapteris citrifolia 287*
Thea sinensis 243*
Theaceae 242
Theales 242
Theobroma cacao 302*
Thermopsis 273
Thermopsis lanceolata 273
Thesium 208, 209
Thesium alatavicum 209*
Thesium minkwitzianum 209*
Thlaspi 254
Thlaspi arvensis 252
Thymalaeales 303
Thymelaeaceae 303
Tilia 297
Tilia cordata 297*
Tilia platyphyllos 297*
Tilia praecox 297*
Tiliaceae 296
Toxicodendron 289
Tribulus terrestris 276
Tricoccae 279
Trifolium 271, 273
Trifolium pratense 272*
Triumfetta rhomboidea 297*
Trochodendraceae 230, 232
Trochodendrales 230
Trochodendron aralioides 230*
Trollius 235
Trollius asiaticus 232
Trollius europaeus 232

U

Ulmaceae 200, 201, 204
Ulmus 201
Ulmus campestris 201*
Ulmus laevis 201
Ulmus suberosa 201
Urera 206
Urtica 206
Urtica cannabina 206
Urtica dioica 206*
Urticaceae 201, 204, 205
Urticales 200, 201, 202 		Urticeae 205

V

Vateria indica 242*
Vicia 271
Vicia faba 271, 272*
Victoria 236
Violales 304
Viscum album 210*, 211
Vitaceae 295
Vitis vinifera 295*, 296

W

Wisteria sinensis 271

Z

Zanthoxylon 282
Ziziphus jujuba 294*
Zygocactus 222*, 223
Zygophyllaceae 275
Zygophyllum fabago 277*
Zygophyllum macropterum 277*

A

Абрикос 267
Абрикос обыкновенный 267
Абрус 271
Аверроа 274*
Авокадо 230
Адонис весенний 235
Азимина 227*
Азимина трехлопастная 228
Аизооновые 214
Аистник 275, 276*
Айва 266
Акажу 290*
Акация 267
Акация беловатая 267
Акация Мильдбрейда 268*
Акация широколистная 268*
Аквилегия альпийская 234*
Аквилегия обыкновенная 234*
Аквилярия 304*
Акнида 221*
Аконит 233, 235
Алтей лекарственный 300*
Алтей розовый 299, 300*
Алыча 266
Алыча культурная 266
Альбиция 268
Альдрованда пузырчатая 246, 247*
Амарант 220

418

Амарант греческий 221*
Амарант печальный 221
Амарант хвостатый 221
Амарантовые 220
Амбровое дерево 257
Амхерстия 269
Анизомерия 214*
Аннона 228
Анноновые 227*
Антарктический бук 200
Апельсин 282, 283*
Арека 238
Арония 266
Астильбе 259, 260*
Астрагал 271, 272*
Аубриеция 253*

Б

Бадан 260*, 261
Бальзовое дерево 299
Банистериопсис 287*
Банксия 208
Баобаб 299, 301*
Баобабовые 299, 301*
Баугиния 270*
Белая акация 271, 272*
Береза 196
Береза белая 196
Береза бородавчатая 195*
Береза бородавчатая 196
Береза бумажная 197
Береза карликовая 196
Береза поникшая 196
Береза пушистая 196
Береза Радде 196
Березовые 194, 195*
Березоцветные 194
Бересклет 292
Бересклет бородавчатый 292*
Бересклет европейский 292*
Бересклет Маака 292*
Бересклетовые 292*
Бересклетоцветные 292
Бобовник 266
Бобовые 267
Бобы 271, 272*
Бойкиния 260*
Борец 233
Боярышник 266
Брюква 253*
Бук 199*
Бук восточный 199 		Буковые 198
Букоцветные 198
Бумажное дерево 204
Бурачок 254
Бурсера 284*
Бурсеровые 283, 284*

В

Вайда красильная 255
Василистник 233, 235
Ватерия 242*
Венерина мухоловка 246, 247*
Верба 194
Верблюжья колючка 271
Вест-индийский кедр 285
Ветреница 235
Вечерница 255
Вика 271
Виктория 236
Винная ягода 203
Виноград 295*
Виноград культурный 296
Виноградные 295*
Вишня 266
Вишня обыкновенная 266
Вишня степная 266
Водяная лилия 236
Волчеягодниковые 303
Волчье лыко 303, 304*
Вяз 201
Вяз гладкий 201
Вяз равнинный 201*
Вязовые 200

Г

Гамамелис 257
Гамамелисовые 256, 257, 257*
Гармала 276
Гваяковое дерево 277
Гвоздика 217
Гвоздика Фишера 217*
Гвоздичные 215, 217*
Гераниевые 275, 276*
Гераниецветные 274*
Герань 275
Герань болотная 276*
Герань луговая 276*
Гесперис 255
Гибискус 299
Гиккори 192
Гинандропсис 251*
Гипекоум 249*, 250

419

Гипекоумовые 250
Гледичия каспийская 269
Гледичия обыкновенная 269
Глициния 271
Гомфрена шаровидная 221*
Гонистилюс 304*
Горец 212
Горец живородящий 212
Горец земноводный 212*
Горец объемлющестебельный 212*
Горец птичий 212
Горец щавелелистный 212*
Горох 271, 272*, 273
Гортензия 260*, 261
Горчица 255
Горчица белая 255
Горчица сарептская 255
Горчица черная 255
Граб 195*
Граб обыкновенный 197
Грабинник 197
Гравилат 264
Гревиллея 208
Грейпфрут 282
Грецкий орех 191
Гречиха 212
Гречиха съедобная 212
Гречишноцветные 211
Гречишные 211
Груша 265
Груша обыкновенная 265
Грыжник 218
Грыжник голый 217*
Гулявник 252, 253*

Д

Двоякоплодник 254
Двудольные 188
Девичий виноград 296
Дегенериевые 226, 227*
Дейция 260*
Дерево махагони 285
Держи-дерево 293, 294*
Дескурайния 252
Джузгун голова Медузы 212*
Джут 297*
Дивала 218
Дивала однолетняя 217*
Диллениевые 240, 241
Дилления индийская 240, 241*
Дионея 246
Диптерокарпус 242* 		Диссомерия 305*
Дицентра 249*
Долихотеле 222*
Донник 273
Дорстения 202
Драконтомелюм 289
Дуб 199*
Дуб армянский 199
Дуб каменный 200
Дуб красный 200
Дуб монгольский 200
Дуб обыкновенный 199
Дуб пробковый 200
Дурьян 299, 301*
Душистый горошек 273
Дымянковые 248, 250

Е

Ежевика 262

Ж

Жасмин садовый 261
Железное дерево 257
Желтая акация 271
Желтушник 254
Живокость 233, 234*, 235
Жуания 293

3

Зантоксилон 282
Звездчатка 218
Звездчатка дубравная 217*
Зверобой 244, 245
Зверобой обыкновенный 245*
Зверобой продырявленный 245
Зверобой четырехгранный 245*
Зверобойные 244
Земляника 263*, 264
Земляника ананасная 264
Земляника зеленая 264
Земляника лесная 264
Земляные орешки 264
Зигокактус 222*
Зимовник 234*
Зимовниковые 234*
Золотой дождь 272*
Зорька 217

И

Ива козья 193*
Ива лопарская 193

420

Ива розмаринолистная 193
Ива травянистая 194
Ивовые 192, 193*
Ивоцветные 192
Идезия 305*
Изолятоцереус 222*
Ильм 201
Ильмовые 200
Инжир 203*
Ирга 266
Истод 287
Истод горьковатый 288*
Истод обыкновенный 288*
Истод сенега 288
Истодовые 287, 288*
Иудино дерево 269, 270*

К

Казеария 305*
Казуарина хвощелистная 190
Казуариновые 190, 191*
Какао 302*
Кактусовые 221, 222*
Каланхое 258
Калган 264
Камарея 287*
Камелия 243*
Камелия японская 243
Камнеломка 261
Камнеломка зернистая 260*
Камнеломка плетеносная 260*
Камнеломка столононосная 260*
Камнеломковые 258, 260*
Каперцовые 251
Каперцы 251*
Каперцы колючие 251
Каперцы обыкновенные 251
Капуста 253*, 254
Капуста черная 253*
Карагач 201
Каркас 201
Кассита нитевидная 230
Кассия 269, 270*
Кассия фистула 269
Катран 253*
Каучуковое дерево 281
Качим 218
Каштан 198, 199*
Каштан благородный 198
Кельрейтерия метельчатая 291
Кенаф 299
Кирказон 239 		Кирказон ломоносовидный 239*
Кирказон обыкновенный 240
Кирказон скрученный 239*
Кирказоновые 239*
Кислица 278*
Кислица обыкновенная 278
Кисличные 274*
Китайский финик 294
Клевер 271, 273
Клевер луговой 272*
Клеоме 251*
Клещевина 280*, 281
Клоповник 252
Клюзиевые 244, 245*
Клюзия 244
Княженика 262
Кокколоба 212*
Кола 302*, 303
Коллеция 294*
Коммифора 284*
Коноплевые 204
Конопля 204
Конский каштан 198
Конфетное дерево 294
Копытень 239*
Копытень европейский 240
Корица 230
Коричное дерево 229*
Костяника 262
Крапива двудомная 206
Крапива китайская 207
Крапива коноплелистная 206
Крапивные 201
Крапивоцветные 200
Кротон 280*
Крушина ломкая 294*
Крушина слабительная 293
Крушиновые 293, 294*
Крушиноцветные 293
Крыжовник 261
Крыжовниковые 260*, 261
Кубышка 235
Кувшинка 236*
Кувшинковые 235, 236*
Кувшинкоцветные 235
Куколь обыкновенный 218
Куманика 262
Купальница 235
Купальница азиатская 232
Купальница европейская 232
Кхайя сенегальская 285

421

Л

Лабазник 264
Лавр благородный 229*
Лавровые 228, 229*
Лаконос 213, 214*
Лаконос американский 214*
Лаконос десятитычинковый 214*
Лаконосовые 213, 214*
Лактифоль 253*, 255
Лапчатка 263*, 264
Лапчатка белая 264
Лапчатка гусиная 264
Лапчатка прямостоячая 264
Лапчатка серебристая 264
Лебеда 219
Лебедовые 218
Левкой 255
Лен культурный 278*
Лен узколистный 278
Ленец 208, 209
Ленец алатавский 209*
Ленец Минквица 209*
Лещина обыкновенная 197
Лимон 282
Лимонник 226
Липа 297
Липа обыкновенная 297*
Липа ранняя 297*
Липа широколистная 297*
Липовые 296, 297*
Литопс 216*
Личи 291
Ломонос 232, 235
Лорантовые 210
Лотос египетский 236
Лотос желтый 237
Лотос индийский 237
Лотос каспийский 237
Лунник 254
Льновые 277, 278*
Лютик 233
Лютик виноградолистный 234*
Лютик высокий 234*
Лютик едкий 234*
Лютик золотистый 234*
Лютиковые 232, 234*
Лютикоцветные 232
Люцерна 271, 272*, 273

М

Магнолиевые 224, 225*, 226 		Магнолиецветные 224
Магнолия 224
Магнолия крупноцветковая 224, 225*
Магнолия обратнояйцевидная 224
Майтенус 293
Мак 248
Мак опийный 248, 249*, 250
Мак самосейка 249*
Макадамия 207*
Маклюра 202
Маковые 247, 249*
Макоцветные 247, 250
Малина 262
Мальва 300*
Мальвовые 202, 298, 300*
Мальвоцветные 296
Мальпигиевые 286, 287*
Мальпигия 286, 287*
Манго 289
Мангустан 244, 245*
Мандарин 282
Манжетка 263*, 265
Маниок 281
Маревые 218
Марь 219
Марь белая 219*
Мезембриантемум 216*
Мелиевые 284, 285*
Меликокка 291
Мелия 285*
Метопиум 289
Микротея 214*
Мимоза 267
Мимоза колючестебельная 268*
Мимоза стыдливая 268
Мимозовые 267, 268*
Миндаль 266
Миндаль низкий 266
Миндаль обыкновенный 266
Многоплодниковые 235
Мокрица 217*
Молодило 258, 259*
Молочай 279
Молочай полевой 280*
Молочай чиновидный 280*
Молочайные 279, 280*
Морошка двудомная 262
Мотыльковые 270, 272*
Мукуна 271
Мушмула 266
Мшанка 218
Мыльнянка 217

422

Мюленбекия 211, 212*

Н

Неслия 254

О

Огненное дерево 269
Однодольные 188
Ольха 195
Ольха серая 195
Ольха черная 195*, 196
Омела 210*
Омела белая 211
Опунция 222*
Ореховые 191, 192*
Орехоцветные 191
Орешник 195*, 196, 107
Орешник медвежий 197
Осина 193*, 194
Очиток 258
Очиток едкий 259*
Очиток испанский 259*

П

Парнолистник крупнокрылый 277*
Парнолистник обыкновенный 277*
Парнолистниковые 275, 277*
Паронихия 218
Пастушья сумка 252, 254
Пекан 192
Пеларгониум 275
Пеларгониум розовый 275
Пеллиония 206
Пеперомия 238
Переския 222*
Перец 238
Перец бетель 238
Перец черный 237*, 238
Перечноцветные 237
Перечные 237*
Персик 267
Персик обыкновенный 267
Персония ланцетная 207*
Пилея 206
Пион 235
Питецеллобиум 268*
Платан 256
Платан гибридный 256
Платановые 256*
Полуница 264
Померанец 283*
Постенносеменные 304 		Протейные 207
Процкия 305*

Р

Райские яблочки 265
Рами 207
Рапс 255
Ревень 212*, 213
Ревень волнистый 213
Редис 253*, 255
Редька 254, 255
Редька дикая 253*
Редька посевная 253*
Резуховидка мелкая 252
Репа 254
Ривина 214*
Рипсалис 222*
Родокактус 222*
Роза 264
Роза далматская 265
Розанные 261
Розовые 262
Розоцветные 261
Росолист 246
Росянка 246
Росянка английская 2478
Росянка круглолистная 247*
Росянковые 246, 247*
Росянкоцветные 246
Рубус 262
Рута 283*
Рутовые 282
Рутоцветные 282
Рыжик 255
Рябина 265
Рябина домашняя 265
Рябина обыкновенная 265
Рябина черноплодная 266
Рябинник 262
Рябинник рябинолистный 262

С

Сабельник 263*
Саксаул 220
Саксдорфия 260*
Сал 242
Сандаловое дерево 209
Сандаловые 208
Сапиндовые 290, 291*
Сапиндус 291*
Сарсазан 219*
Сарума 240

423

Сассафрас 229*
Сахалинская гречиха 213
Свекла 219*
Свербига 253*, 254
Свербига восточная 254
Сейба 299
Сейба пятитычинковая 301*
Сейба Ривьера 301*
Селитрянка 276, 277*
Семекарпус 290*
Сердечник 254
Серебряное дерево 208
Сержания 291
Сержания прямостоячая 291*
Сержания тонкоплодная 291*
Серпоносик 254
Скумпия 289, 290*
Слива 263*
Слива 266
Слива домашняя 266
Сливовые 266
Смоковница 203
Смолевка 217
Смолевка поникшая 217*
Смолка 217*
Смородина 261
Смородина кроваво-красная 260*
Смородина черная 260*
Солерос 219*, 220
Солянка 220
Солянка южная 219*
Софора 272*
Соя 273
Спирейные 262
Спирея 262, 263*
Спорыш 212
Стеригмостемум 254
Стеркулиевые 301, 302*
Стеркулия 301
Стигмафиллон 287*
Стэнлейные 255
Сумах лаковый 289
Сумаховые 288, 290*
Сурепка 253*, 254

Т

Таволга 264
Таволга вязолистная 264
Таволга камчатская 264
Таволга обыкновенная 264
Тамариксовые 194
Тамариндовое дерево 269 		Терн 266
Тетракмидион 253*
Тетраптерис 287*
Тетрацера вьющаяся 241*
Тетрацера шерстистоплодная 241*
Тиковое дерево 242
Токсикодендрон 289
Толстянковые 258, 259*
Тополь 193
Тополь бальзамический 194
Тополь белый 194
Тополь гибридный 194
Тополь пирамидальный 194
Тополь серебристый 194
Трехорешковые 279
Триумфетта 297*
Троходендровые 230, 231*
Троходендрон японский 231*
Тунговое дерево 281
Турнепс 255
Тутовое дерево 204
Тутовые 201, 202
Тюльпанное дерево 225*

У

Унаби 294*

Ф

Фасоль 271, 273
Фикус 202
Фикус бенгальский 202
Фикус золотистый 202
Филлантус 280*
Фисташка настоящая 289, 290*
Фисташковые 288
Флакуртиевые 194, 304, 305*
Фламбоян 269
Франкландия фикусолистная 207*

X

Хакея 208
Хиллерия 214*
Хлебное дерево 202, 204
Хлопчатник 299, 300*
Хмель 204
Хмель обыкновенный 204
Хопея 242*
Хохлатка 248, 249*
Хохлатка обыкновенная 248

Ц

Цезальпиниевые 269, 270*

424

Цезальпиния 269
Цекропия 202
Целозия серебристая 221
Целяструс 292
Центросеменные 213
Цереус 222*
Церцис Гриффита 269
Циатула 221*

Ч

Чайные 242, 243*
Чайный куст 243*
Черемуха 266
Черемуха Маака 266
Черемуха обыкновенная 266
Черешня 263*
Чина 271
Чистотел 248, 249*
Чистяк 233
Чубушник 261
Чубушник венечный 260*

Ш

Шеламайник 264
Шелковица 202, 203*, 204
Шелковица белая 204
Шелковица черная 204
Шиповник 264
Шиповник коричный 263*
Шиповник майский 264
Шиповник собачий 263*
Шорея 242*
Шорея Визнера 242
Шпинат 219
Щавель 212
Щавель морской 212*
Щирицевые 220

Э

Элеодендрон 292*
Энтада 268
Эспарцет 272*, 273
Эспарцет горошколистный 272*

Я

Яблонные 265
Яблоня 265
Яблоня восточная 265
Яблоня домашняя 265
Яблоня лесная 265
Яблоня Недзвецкого 265
Яблоня Сиверса 265 		Яблоня сливолистная 265
Яблоня ягодная 265
Якорцы обыкновенные 276, 277*
Японская айва 266
Японская мушмула 266
Ярутка 254
Ярутка полевая 252
Ясенец 282
Ясколка 218
Ясколка полевая 217*

425