Общая протозоология

Общая протозоология. Догель В.А., Полянский Ю.И., Хейсин Е.М. М-Л.: Изд-во АН СССР, 1962.592 c.

СОДЕРЖАНИЕ

Предисловие | 3
Глава первая. Цитоплазма простейших, ее органоиды и включения
I. Состав и строение цитоплазмы | 5
II. Митохондрии, или хондриосомы | 18
III. Запасные питательные вещества
A. Углеводы | 24
Б. Жиры и липиды | 26
B. Белковые запасные вещества | 28
Глава вторая. Ядро простейших и его деление
I. Интерфазное ядро
A. Количество ядер | 30
Б. Положение ядер | 30
B. Форма ядер | 31
Г. Главные типы ядер и их структура | 34
Д. Клеточный центр и центриоли | 39
II. Деление ядра | 39
А. Кариокинез, или митоз | 40
Б. Особые формы деления ядра | 58
Глава третья. Скелетные и фибриллярные образования у простейших
I. Химический состав скелета
А. Органический скелет | 68
Б. Неорганический скелет | 69
II. Морфология скелета
А. Наружный скелет | 70
Б. Внутренний скелет | 78
III. Сократительные фибриллы, или мионемы | 90
IV. Проводящие фибриллы и вопрос о «нервной системе» у простейших | 96
Глава четвертая. Органоиды движения простейших
I. Жгутики и жгутиковое движение | 106
A. Строение жгутиков | 107
Б. Особенности прикрепления жгутиков | 112
B. Движение жгутиков | 116
II. Реснички и мерцательное движение
A. Распределение и строение ресничек | 117
Б. Слияние ресничек | 124
B. Движение ресничек | 125
III. Псевдоподии и амебоидное движение | 126
А. Разновидности псевдоподий | 127
Б. Амебоидное движение | 130
IV. Скользящее движение | 132
Глава пятая. Раздражимость, рецепторные органоиды и органоиды защиты
I. Раздражимость | 133
A. Хемотаксис | 134
Б. Влияние света и фототаксис | 136
B. Термотаксис | 142
Г. Механическое раздражение, тигмотаксис и реотаксис | 144
Д. Геотаксис | 145
Е. Раздражение электричеством и гальванотаксис | 146
Ж. Паранекроз | 149
З. Специфические и общие черты в реакции простейших на повреждающие воздействия | 150
II. Рецепторные органоиды
A. Рецепторы осязания | 152
Б. Светочувствительные органоиды | 154
B. Органоиды равновесия | 155
III. Органоиды нападения и защиты
А. Трихоцисты | 157
Б. Книдоцисты, или стрекательные капсулы | 163
Глава шестая. Физиология обмена веществ
I. Питание
A. Голофитное питание | 167
Б. Сапрозойное (сапрофитное) питание | 170
B. Голозойное питание | 173
II. Экскреция и секреция
А. Сократительные вакуоли | 189
Б. Иные экскреторные органоиды | 199
III. Дыхание | 201
Глава седьмая. Размножение
I. Бесполое размножение и регенерация | 211
A. Деление надвое | 212
Б. Почкование | 223
B. Множественное деление (синтомия) | 230
Г. Плазмотомия | 234
Д. Колониальность как результат бесполого размножения | 234
Е. Размножение колоний | 243
Ж. Регенерация и ее связь с бесполым размножением | 243
II. Половой процесс | 251
A. Мейоз | 252
Б. Копуляция | 260
B. Конъюгация | 300
Г. Аутогамия, эндомиксис и другие формы реконструкции ядерного аппарата инфузорий | 318
Д. Физиология половых процессов у инфузорий | 322
Е. Типы спаривания (mating types) у инфузорий | 329
Ж. Сексуальность, определение пола и физиология процесса копуляции | 342
Глава восьмая. Жизненные циклы | 353
I. Циклы развития с бесполым размножением | 354
II. Циклы развития с чередованием полового процесса и бесполого размножения
А. Гомофазное чередование поколений | 359
Б. Гетерофазное чередование поколений | 367
III. Циклы развития с чередованием гамогонии и спорогонии | 374
IV. Циклы развития со сменой бесполого размножения, образования спор и полового процесса | 377
V. Циклы развития простейших неясного систематического положения | 381
VI. Циклы развития с чередованием различных форм бесполого размножения с конъюгацией | 383
VII. Жизненные циклы в природных условиях | 388
VIII. Физиологические изменения на разных стадиях жизненного цикла
А. Активные стадии | 391
Б. Цисты | 393
Глава девятая. Некоторые вопросы эволюции простейших
I. Понятие о виде и его структуре | 404
II. Биогенетический закон и простейшие | 423
III. Явление конвергенции | 431
А. Конвергенция организации Protozoa с клетками Metazoa | 445
Б. Конвергенция органоидов простейших с органоидами клеток Metazoa | 447
В. Конвергенция органоидов простейших с органоидами Metazoa, имеющими многоклеточное происхождение | 448
IV. Ароморфозы и идиоадаптации
A. Ароморфозы | 449
Б. Регресс организации у Sporozoa | 452
B. Идиоадаптации | 453
V. Полимеризация и олигомеризация в эволюции простейших | 458
VI. Борьба за существование и естественный отбор | 470
Глава десятая. Экология
I. Свободноживущие простейшие
A. Морские простейшие | 477
Б. Пресноводные простейшие | 496
B. Простейшие солоноватоводных бассейнов и соленых озер | 505
Г. Простейшие горячих бассейнов и источников | 506
Д. Почвенные простейшие и завоевание простейшими наземных территорий | 507
II. Паразитические простейшие
A. Распространение паразитизма в пределах типа Protozoa | 513
Б. Хозяева простейших | 517
B. Локализация паразитических простейших и ее влияние на их морфологию и биологию | 518
Приложение. Система простейших, принятая в книге | 554
Литература | 555
Рис. 295 | 482


482


ПРЕДИСЛОВИЕ

Изучение простейших всегда привлекало большое внимание биологов, так как в организации Protozoa сочетается строение клетки и организма. Протозоология является, с одной стороны, частью зоологии, поскольку предмет ее изучения - один из типов животного мира, а с другой - разделом цитологии. Подобная двойственная природа простейших делает их излюбленным объектом разработки многих общецитологических и общебиологических проблем. Достаточно напомнить, что на простейших разрабатываются проблемы оплодотворения, сексуальности, многие вопросы физиологии клетки, генетики, действия проникающей радиации и т. п.

Наряду с большим теоретическим интересом, который представляют простейшие, эти организмы исключительно важны в практическом отношении. Среди Protozoa имеется большое количество паразитических видов, в том числе много таких, которые являются возбудителями тяжелых заболеваний человека и животных. Поэтому понятен интерес к изучению простейших со стороны медицинских и ветеринарных протозоологов.

Практическое значение простейших не ограничивается, однако, их ролью как возбудителей заболеваний. Простейшие играют важную роль при биологической оценке водоемов. Они принимают участие в почвообразовании. Ископаемые виды простейших важны для стратиграфии.

Число исследований, посвященных изучению простейших во всех странах мира, чрезвычайно велико, и литература по протозоологии колоссальна. Однако в мировой литературе имеется относительно небольшое число обобщающих работ, посвященных общим вопросам протозоологии. К числу их относятся книги Калкинса (Calkins, 1933), Калкинса и Семмер (Calkins a. Summer, 1941). Все эти работы в настоящее время сильно устарели.

Из более новых сводок необходимо упомянуть книги Дофлейн и Рейхенова (Doflein u. Reichenow, 1953), Йеровца с сотрудниками (Jirovec et all., 1953), Грелля (Grell, 1956а). В известном "Traité de Zoologies под редакцией Грассэ (Grassé, 1952-1953) также затрагивается ряд вопросов морфологии и размножения простейших.

Особое место среди работ, посвященных общим вопросам протозоологии, занимает монография В. А. Догеля "Общая протистология", опубликованная в 1951 г. и удостоенная Ленинской премии за 1957 г. В этой выдающейся работе наш покойный учитель дал глубокий критический обзор основных проблем учения о простейших, сочетающийся с оригинальным, основанным на исследованиях его и его школы освещением ряда разделов этой науки.

3

Однако протозоология развивается настолько быстро, что за 10 лет, прошедших со времени опубликования замечательной книги В. А. Догеля, последняя успела уже во многих своих разделах устареть, а, кроме того, за последние годы возник ряд новых глав протозоологии, связанных с успехами электронной микроскопии и цитохимии.

Перед лабораториями Института цитологии АН СССР, а также кафедрой зоологии беспозвоночных Ленинградского гос. университета, занимающимися изучением простейших, возникла важная и актуальная задача - дать монографическую обобщающую работу, посвященную общим вопросам протозоологии, в особенности цитологии простейших. Нам представлялось наиболее правильным в качестве основы для подобной работы взять книгу В. А. Догеля, переработав ее заново и дополнив новыми главами и разделами, отражающими современный этап развития нашей науки. В процессе этой работы мы решили уточнить заглавие книги, назвав ее "Общая протозоология", так как одноклеточные растительные организмы затрагиваются в ней лишь в малой степени.

Предлагаемая вниманию читателей книга охватывает следующие основные вопросы протозоологии. В первых главах дается морфологический очерк строения простейших. Следующие главы посвящаются физиологии их. Далее подробно рассматриваются вопросы размножения, сексуальности и жизненных циклов. Отдельная глава посвящена проблеме вида и закономерностям эволюции простейших. В заключительной главе рассматриваются вопросы экологии простейших. Большое внимание уделено библиографии (до 1960 г. включительно), которую авторы рассматривают как существенную часть работы.

Около половины текста книги принадлежит В. А. Догелю. Ю. И. Полянским заново написаны разделы, посвященные мейозу, копуляции, конъюгации, физиологии половых процессов инфузорий, типам спаривания, сексуальности, проблеме вида у простейших. E. M. Хейсиным написаны разделы: ядро и его деление, раздражимость, физиология обмена, жизненные циклы простейших. Некоторые разделы главы "Физиология обмена веществ простейших" написаны Л. H. Серавиным, которому авторы выражают за это искреннюю благодарность.

Текст, принадлежащий В. А. Догелю, заново пересмотрен и дополнен. Значительная часть рисунков является новой.

В работе над книгой большую помощь нам оказали сотрудники лаборатории цитологии одноклеточных организмов, лаборатории современных методов микроскопии Института цитологии АН СССР и кафедры зоологии беспозвоночных Ленинградского гос. университета. Мы просим принять нашу искреннюю благодарность тов. К. M. Суханову, M. H. Голикову, И. Б. Райкова, T. M. Познанскую, H. H. Васильеву, И. В. Кулемину, T. В. Бейер, Г. И. Сергееву, А. В. Успенскую, T. H. Moсевич, M. В. Николаеву, H. П. Басову.

Значительное количество рисунков было изготовлено H. Г. Коробовой, которую мы также просим принять за эту большую работу нашу искреннюю благодарность.

Ю. И. Полянский и E. M. Хейсин

4


Глава первая

ЦИТОПЛАЗМА ПРОСТЕЙШИХ, ЕЕ ОРГАНОИДЫ И ВКЛЮЧЕНИЯ

I. СОСТАВ И СТРОЕНИЕ ЦИТОПЛАЗМЫ

Основу строения тела простейших, так же как и клеток многоклеточных растений и животных, составляют цитоплазма и ядро.1 G этими основными компонентами клетки Protozoa связаны элементарные проявления жизни и в первую очередь обмен веществ. Кроме цитоплазмы и ядра, в теле простейших имеются различного рода органоиды, метаплазматические и аллоплазматические образования (включения, скелетные элементы и т. д.), которые играют важную роль в строении и в функциях простейшего. Нужно заметить, что отчетливое разграничение этих двух категорий компонентов далеко не всегда легко провести, и оно является до известной степени условным. Включения в форме жировых капель следует безусловно отнести к числу метаплазматических включений. Но в отношении, например, опорных фибриллярных структур, столь характерных для многих простейших, вопрос далеко не столь прост. Эти образования, представляющие собою твердые скелетные внутриклеточные нити, как будто непосредственно не участвуют в обмене веществ, являются относительно стабильными образованиями и должны быть отнесены к аллоплазматическим структурам. Но в процессе размножения простейшего или при инцистировании некоторые из этих скелетных образований превращаются в основное вещество цитоплазмы, а затем вновь из него дифференцируются. В основе этих превращений лежат изменения, объяснение которым можно найти в особенностях субмикроскопической структуры цитоплазмы, в способности белковых молекул и их агрегатов менять свою структуру, объединяться в комплексы и претерпевать ряд других, частично обратимых изменений.

5

Вопрос об элементарной структуре и составе цитоплазмы как основного субстрата жизни издавна привлекал внимание исследователей. В строении и свойствах цитоплазмы пытались и пытаются найти объяснение основным элементарным проявлениям жизни. В разработке проблем структуры и свойств цитоплазмы значительную роль сыграло изучение простейших, что заставляет нас кратко остановиться на рассмотрении указанных вопросов, хотя в целом они далеко выходят за рамки курса протозоологии.

Вопрос о химическом составе цитоплазмы, имеющий огромную литературу, разрабатывался почти исключительно на многоклеточных. Это вполне понятно, так как небольшие размеры тела Protozoa являются естественным препятствием для их биохимического изучения. Наиболее полно в химическом отношении изучен состав плазмодиев миксомицетов, состоящих в главной своей массе из цитоплазмы и ядер. Миксомицеты многими протистологами рассматриваются как отряд класса capкодовых. В табл. 1 приведены данные Кизеля (Kiesel, 1925, 1927) по химическому составу органического вещества (сухой остаток) двух видов миксомицетов - Reticularia lycoperdon и Lycogala epidendron.

ТАБЛИЦА 1

Химический состав органического вещества миксомицетов

Вещества | Reticularia lycoperdon | Lycogala epidendron
Белок (кроме пластина) вместе с нуклеопротеидом | 20.65 | 18.37
Пластин (альбуминоподобный белок) | 8.42 | 11.96
Нуклеиновая кислота (свободная и связанная) | 3.68 | +
Азотистые экстрактивные вещества | 12.0 | 5.20
Масло вместе с пигментом | 17.85 | 37.51
Лецитины | 4.67 | +
Холестерины | 0.58 | 1.16
Масло липопротеидов (?) | 1.20 | 0.66
Полициклический спирт | - | 0.26
Смолообразные вещества, частично продукты вторичного изменения | - | 4.29
Неизвестные липоиды | - | 1.20
Летучие кислоты | + | 0.26
Восстанавливающие углеводы | 2.74 | 0.53
Не восстанавливающие углеводы (без гликогена, трeгалоза) | 5.32 | 1.06
Гликоген | 15.24 | 13.10
Миксоглюкозан | 1.78 | 1.79
Неизвестные вещества | 5.87 | 2.65

Примечание. Цифры выражают процентные отношения в органическом веществе сухого остатка. Знак " + " означает, что указанное вещество имеется в незначительном количестве.

Кроме органических веществ, в состав цитоплазмы всегда входит в большом количестве вода. Процентное содержание воды в теле простейших точно не определялось. Но у многоклеточных оно редко бывает ниже 60% (по весу), иногда же (медузы, гребневики) достигает 98%.

Всегда присутствуют в цитоплазме неорганические соли, в первую очередь катионы К, Ca, Mg, а также Na и Fe, анионы Cl, PO4, NO3. Неорганические соли частью находятся в цитоплазме в растворенном состоянии в виде ионов, частью входят в более или менее тесную связь с органическими соединениями. Неорганические соли играют важную роль в цитоплазме, в частности влияя на ее агрегатное состояние и проницаемость.

6

У простейших обнаружены в цитоплазме различные ферменты, роль которых в обмене веществ чрезвычайно велика. У них найдены протеазы, карбогидразы. Вопрос о наличии липаз, подвергавшийся сомнению (Staniewicz, 1910), по-видимому, должен быть решен в положительном смысле (Барбарин, 1937а, 19376). Обнаружены в цитоплазме многих простейших и сложные системы дыхательных ферментов - оксидазы и пероксидазы (Роскин и Левинсон, 1926), а также цитохромоксидаза и, по-видимому, желтый дыхательный фермент - флавин. Обнаружены также кислая и щелочная фосфатазы.

Ферментные системы, контролирующие разные стороны обмена веществ, особенно подробно изучены в последнее время у инфузорий (Hutner a. Lwoff, 1955).

Несмотря на многообразие органических и неорганических веществ, входящих в состав цитоплазмы, особое значение в жизненных процессах имеют белки, которые составляют основное вещество цитоплазмы и ядра.

Белки являются основным субстратом жизни и в теле простейшего, ^основным компонентом цитоплазмы и ядра.

Из приведенных выше данных о химическом составе миксомицетов видно, что в составе их имеются нуклеиновые кислоты.

Роль этих соединений, находящихся обычно в тесной химической связи с белками и образующих нуклеопротеиды, в жизни клетки, и в том числе Protozoa, чрезвычайно велика. Дезоксирибонуклеиновая кислота |(ДНК) входит в состав клеточного ядра (хромосом) и играет ведущую роль в передаче наследственных свойств. Рибонуклеиновая кислота входит как в состав клеточного ядра, так и цитоплазмы и играет важную роль в синтезе белков.

Весьма важным химическим компонентом цитоплазмы, также играющим существенную роль в обмене веществ, являются жироподобные вещества - липиды. Химическая природа их различна. Некоторые липиды (фосфатиды) содержат фосфор. Согласно взглядам ряда биохимиков (Лепешкин, 1936а, 1936б), значительная часть липидов цитоплазмы находится в тесной связи с белками, образуя липопротеиновые комплексы. При химическом анализе цитоплазмы всегда обнаруживается заметное количество нейтральных жиров и углеводов. Эти компоненты в основном следует рассматривать как запасные питательные вещества, участвующие в пластическом обмене веществ и являющиеся источниками энергии в клетке. Углеводы и жиры обычно присутствуют в цитоплазме простейших в форме различных включений (стр. 24, 26).

Весьма важным для понимания жизненных процессов, протекающих в теле простейшего, является вопрос о структуре и агрегатном состоянии цитоплазмы. В конце XIX и в начале XX в. было высказано несколько так называемых морфологических теорий строения цитоплазмы. Общими чертами этих теорий, базировавшихся главным образом на изучении фиксированных и окрашенных препаратов, было стремление найти единую структуру цитоплазмы в клетках растений, животных и простейших, исходя из которой можно было бы объяснить основные жизненные процессы. В 80-х годах прошлого века Флемминг развил теорию фибриллярного строения цитоплазмы. Согласно Флеммингу, основное вещество цитоплазмы состоит из более плотных нитчатых образований - фибрилл, промежутки между которыми заполнены жидким веществом. Несколько позже Альтман выдвинул гранулярную теорию, принятую и разработанную далее Гейденгайном, Рейнке и др. Согласно этой теории, в основе строения цитоплазмы лежат мельчайшие зернышки (гранулы) - биобласты. Эти зернышки обладают элементарными жизненными

7

свойствами и, в частности, способностью к размножению путем перетягивания надвое. Каждую клетку Альтман и его последователи рассматривали как сумму еще более элементарных жизненных единиц.

Наиболее разработанной среди морфологических теорий строения цитоплазмы является теория пенисто-ячеистой структуры. Эта теория, имевшая широкое распространение в 90-х годах XIX в. и в первые два десятилетия текущего столетия, была высказана и обоснована известным протистологом и зоологом Отто Бючли и в дальнейшем развита и углублена в работах Румблера. Широкое распространение и признание теория Бючли получила потому, что она довольно удачно объяснила некоторые особенности строения клетки, физического состояния цитоплазмы, а также простейшие формы амебоидного движения и заглатывания пищи.

В настоящее время теория Бючли-Румблера, несмотря на все ее положительное значение в разработке проблемы структуры и элементарных свойств цитоплазмы, представляет, так же как и другие морфологические теории, лишь исторический интерес. Дальнейшие этапы исследования цитоплазмы и ядра тесно связаны с успехами коллоидной, химии и химии белков, а также с развитием и усовершенствованием) методов прижизненного изучения клетки. Среди них особенное значение приобрели исследования в темном поле, в поляризованном свете, применение микроманипулятора, метод ультрацентрифугирования, метод микрофотографирования в ультрафиолетовых лучах и отчасти методика прижизненного окрашивания клетки.

За последние годы особенно большое развитие получили электронно-микроскопические исследования простейших, позволившие изучить ультрамикроскопическую структуру цитоплазмы, ядра и органоидов. Существенное значение приобрели методы люминесцентной микроскопии, а также методы микрохимического анализа клетки, которые столь быстро и успешно развиваются за последние годы.

Основное вещество цитоплазмы (эндоплазмы) простейших, как показывают многочисленные наблюдения, выполненные с применением различных методов, имеет жидкую или полужидкую консистенцию. Поэтому при раздавливании клетки Protozoa в воде капли цитоплазмы принимают обычно более или менее правильную сферическую форму. При соприкосновении простейших (опыты проводились с инфузориями Раrатеcium, Stylonychia, Stentor; Лепешкин, 1925) с пузырьком воздуха наружный слой тела их - пелликула - разжижается, а цитоплазма тончайшим слоем распространяется по поверхности раздела воздух-вода, что указывает на ее жидкое агрегатное состояние.

Измерения внутренней вязкости различных простейших, выполненные методом центрифугирования и при наблюдении за быстротой перемещения частиц при Броуновском движении, дали весьма различные величины. Согласно Гейльбрунну (Heilbrunn, 1929), коэффициент вязкости протоплазмы Amoeba dubia при 18° равняется 1.9.2 Для другого вида амеб приводится величина 5.2 (рис. 1). Но у парамеции коэффициент вязкости эндоплазмы очень высок: 8027-8726. Не исключена возможность, что столь высокий коэффициент вязкости, который приводит Феттер (Fetter, 1926), определяется не свойствами основного вещества эндоплазмы парамеций, а зависит от наличия в цитоплазме фибриллярных структур. Кроме того, доказано, что вязкость цитоплазмы в

8

значительной степени зависит от внешних условий, окружающих простейшее, и, в частности, от температуры. Гейльбрунн обнаружил, что у Amoeba dubia при понижении температуры с 18 до 2.5° вязкость цитоплазмы возрастает с 1.8 до 25 (рис. 1).

Определение удельного веса клетки простейших, главную массу которых составляет цитоплазма, было произведено многими авторами. При этом применялась различная методика: определение быстроты свободного падения в воде и растворах солей, пикнометрия, центрифугирование в воде и других жидкостях. Первые данные, относящиеся к концу XIX в., дали очень высокие цифры удельного веса простейших. Так, удельный вес Paramecium aurelia был исчислен в 1.25. Эти данные, оказавшиеся, совершенно ошибочными, долгое время фигурировали в сводках и учебниках. На самом деле удельный вес простейших, как показывают позднейшие исследования, оказывается значительно меньшим. В табл. 2 сведены результаты некоторых работ по определению удельного веса простейших.

Рис.1. Вязкость цитоплазмы амебы (По Heilbrunn, 1929.) По оси абсцисс - температура (в°С); по оси ординат - вязкость (в пуазах).
Рис.1. Вязкость цитоплазмы амебы (По Heilbrunn, 1929.) По оси абсцисс - температура (в°С); по оси ординат - вязкость (в пуазах).

Как видно из приведенной таблицы, результаты различных определений дают цифры, довольно близкие между собой, колеблющиеся от 1.02 до 1.08.

Вопросу о концентрации водородных ионов цитоплазмы посвящено большое количество исследований. В некоторых из них в качестве объекта были взяты различные простейшие. В большинстве работ по внутриклеточному рН применяется метод индикаторов. Последние вводятся в цитоплазму либо в жидком, либо в твердом виде. В некоторых работах простейшие целиком помещались в раствор индикатора и окрашивались витально. В результате получены довольно многочисленные и в общем согласующиеся между собой данные. У Amoeba dubia рН протоплазмы 6.6-7.2 (Pollack, 1928); у того же объекта, по Чамберсу (Chambers, 1928), - 6.9; у A. proteus, по Дейт (Date, 1931), - 6.4-7.3. Все эти данные говорят о том, что реакция цитоплазмы близка к нейтральной (рН = 7.0). Цитоплазма в живых клетках обладает буферными свойствами, что обусловливает известное постоянство внутриклеточного рН.

ТАБЛИЦА 2. Удельный вес различных простейших

Название организма | Удельный вес
Naegleria | 1.045
Entamoeba coli (цисты) | 1.060-1.070
Hartmanella hyalina (цисты) | 1.084
Dunaliella viridis | 1.069
Chlamydomonas dangeardi | 1.077-1.091
Ch. pulvisculus | 1.046-1.072
Paramecium sp | 1.048-1.049
P. caudatum | 1.038-1.039
Stentor coeruleus | 1.016
Bursaria sp | 1.0142

9

Однако концентрация водородных ионов в цитоплазме не остается всегда неизменной, и имеются данные, что она меняется в зависимости от физиологического состояния простейшего. Так, в эктоплазме амеб при формировании псевдоподий рН падает с 7.3 до 6.8. Аналогичные наблюдения были сделаны Дейт (Date, 1931). Согласно этому автору, в покоящемся состоянии у исследованных им амеб рН равняется 6.7-7.3, при активном движении снижается до 6.5-7.0. Подкисление цитоплазмы наблюдается также при обратимом повреждении цитоплазмы (Насонов и Александров, 1934).

Рис.2. Структура сольватной оболочки вокруг частицы гидрофильного коллоидаю (Из Догеля, 1951).
Рис.2. Структура сольватной оболочки вокруг частицы гидрофильного коллоидаю (Из Догеля, 1951).

Многие основные свойства цитоплазмы простейших, так же как и клеток многоклеточных, определяются тем, что цитоплазма представляет собой сложную систему гидрофильных коллоидов. Основным компонентом дисперсной фазы коллоидной системы цитоплазмы являются гигантские молекулы и комплексы молекул белков. Дисперсионной средой, согласно мнению большинства исследователей, является вода с растворенными в ней веществами.3 При ультрамикроскопическом изучении цитоплазмы живых клеток простейших в темном поле основная масса цитоплазмы редставляется оптически пустой, и светятся лишь некоторые органоиды и включения (хондриосомы, капли жира, мельчайшие зернышки протеиновой природы - микросомы). Отсутствие опалесценции и свечения основного вещества цитоплазмы) указывает на гидрофильный характер входящих в нее коллоидов. Объясняется это тем, что в гидрофильных коллоидах молекулы воды, окружающие отдельные мицеллы (частицы) дисперсной фазы (белка), вступают в тесную связь с последними. Образуется так называемая сольватная водяная оболочка, в которой молекулы воды ориентированы перпендикулярно по отношению к мицелле. Более далекие от мицелл слои молекул воды ориентированы все менее и менее правильно, переходя постепенно к беспорядочному расположению молекул, характерному для жидкостей (рис. 2). Благодаря наличию сольватной оболочки отсутствует резкая граница между дисперсионной средой и мицеллами, что и находит выражение в отсутствии отражения лучей мицеллой в падающем свете. Гидрофильный коллоидный раствор является оптически пустым. G коллоидным состоянием белков цитоплазмы связана чрезвычайная изменчивость ее структуры и агрегатного состояния. Структура цитоплазмы претерпевает изменения в зависимости от физиологического состояния простейшего и условий окружающей его среды. В противоположность прежним представлениям о наличии постоянного единого строения цитоплазмы, которую постулировали морфологические теории, установлена широкая изменчивость ее структуры. В цитоплазме постоянно протекают процессы обратимой желатинизации, связанные с переходом коллоидов белка из жидкого агрегатного состояния (золь) в желатинообразное (гель). Эти процессы, осуществляющиеся в периферических частях цитоплазмы простейшего,

10

приводят к образованию более плотных периферических слоев ее - пелликулы и эктоплазмы. Обратимые процессы желатинизации тесно связаны с простейшими формами амебоидного движения.

Рис. 3. Изменение строения цитоплазмы у одного вида амебы. (По Giersberg, 1922). А -исходная форма; В - увеличение зерен благодаря действию веществ, способствующих обезвоживанию; С-E - изменение под влиянием веществ, способствующих набуханию.
Рис. 3. Изменение строения цитоплазмы у одного вида амебы. (По Giersberg, 1922). А -исходная форма; В - увеличение зерен благодаря действию веществ, способствующих обезвоживанию; С-E - изменение под влиянием веществ, способствующих набуханию.

Многочисленные исследования, проведенные на представителях различных классов Protozoa, показывают широкую зависимость структуры и агрегатного состояния цитоплазмы от условий окружающей среды: изменений солевого состава (рис. 3), концентрации водородных ионов, осмотического давления, температуры, действия электрического тока и т. п. В качестве примера приведем некоторые данные об изменении состояния цитоплазмы под влиянием различных внешних факторов у Amoeba radiata по работе Гирсберга (Giersberg, 1922). Гирсберг действовал слабыми растворами различных веществ, в которых амебы жили сутками и неделями, не прекращая движения и размножения. HCl и NaOH вызывают обычно набухание гидрофильных коллоидов. При помещении A. radiata в слабые растворы HGl и NaOH (0.00015 M) наблюдалось постепенное растворение белковых гранул и вся цитоплазма становилась прозрачной и гомогенной. После нескольких дней пребывания в указанных растворах наблюдалось в связи с дальнейшим набуханием и обводнением коллоидов цитоплазмы появление в ней мельчайших капелек жидкости. По мере их дальнейшего накопления цитоплазма приобретала структуру, приближавшуюся к ячеистой. Слабые растворы сахара и ацетата натрия приводят к постепенному обезвоживанию цитоплазмы, замедлению ее движения и накоплению в ней очень большого количества белковых гранул. Действие слабых растворов различных солей (LiCl, KCl, NaCl, CaCl2) приводило к потемнению цитоплазмы (при наблюдении в проходящем свете), накоплению гранул. Все эти прижизненные и обратимые изменения микроскопически видимой структуры цитоплазмы сопровождались и изменениями формы псевдоподий. Аналогичные наблюдения изменений структуры цитоплазмы в зависимости от различных факторов имеются и в многочисленных исследованиях других авторов, частично перечисленных выше.

Все эти работы показывают, что структуры цитоплазмы, которые описывали прежние исследователи, стоявшие на позициях той или иной морфологической теории, хотя при определенных условиях действительно могут иметь место, однако не могут быть рассматриваемы как основные элементарные структуры, определяющие жизненные свойства цитоплазмы.

Различные внешние повреждающие факторы вызывают в цитоплазме простейших, так же как и в растительных и животных клетках, общие неспецифические изменения, связанные с коллоиднохимическими процессами. Этот комплекс изменений получил название паранекроз, термин, предложенный Д. H. Насоновым и В. Я. Александровым в 1934 г. Согласно указанным авторам, паранекроз характеризуется:

11

1) уменьшением дисперсности коллоидов цитоплазмы и ядра, 2) увеличением вязкости цитоплазмы, которому иногда предшествует некоторое уменьшение вязкости, 3) увеличением сродства цитоплазмы и ядра к ряду красителей (Насонов и Александров, 1940). Весь указанный комплекс изменений, характеризующий паранекроз, был обнаружен и у различных представителей простейших. Весьма интересны наблюдения за паранекротическими изменениями цитоплазмы и ядра при ультрамикроскопическом изучении в темном поле, выполненные IL В. Макаровым (1936) на инфузориях Vorticella, Pyxidium, Colpidium и др. На неповрежденных инфузориях в темном поле цитоплазма является оптически пустой. Ядро" (макронуклеус) также или совершенно бесцветно или слабо светится голубоватым светом. При обратимых повреждениях (действие слабой уксусной кислоты) ультрамикроскопическая картина существенно меняется. Макронуклеус (Ma) начинает сильно светиться, становится молочно белым, а цитоплазма обнаруживает различные степени диффузного свечения. Эти паранекротические изменения являются обратимыми. Но при действии более сильных доз повреждающего агента паранекротические изменения переходят в необратимую коагуляцию белков цитоплазмы и ядра.

Обсуждая природу изменений, претерпеваемых цитоплазмой при паранекрозе, Д. H. Насонов и В. Я. Александров (1940) выдвигают денатурационную теорию повреждения. Согласно этой теории, комплекс изменений коллоидных свойств цитоплазмы, наблюдаемых при повреждении, обусловлен обратимыми денатурационными изменениями нативных белков.

В естественной обстановке простейшие подвергаются действию различных факторов внешней среды. Поэтому паранекротические изменения должны иметь место и в природных условиях, являясь одной из форм обратимых изменений структуры и агрегатного состояния цитоплазмы и ядра. Наблюдения Д. H. Насонова (1932) и П. В. Макарова (1940) над некоторыми паразитическими инфузориями, живущими в анаэробных условиях (инфузории желудка жвачных), показывают, что у этих видов постоянно и в естественной среде их обитания цитоплазма и ядро находятся в состоянии, близком к паранекрозу.

Очень большой интерес вызывает вопрос о субмикроскопической, молекулярной структуре цитоплазмы. Эти проблемы, представляющие большое принципиальное значение для понимания самой интимной стороны происходящих в клетке процессов, далеко выходят за рамки протозоологии. Поэтому мы ограничимся в этом направлении лишь некоторыми замечаниями. Многие рассмотренные выше основные свойства цитоплазмы заставляют предполагать, что образующие ее коллоидные частицы не имеют сферической формы. К числу этих свойств относится, способность цитоплазмы образовывать гели, обладающие большой вязкостью, несмотря на то, что концентрация ее дисперсной фазы по сравнению с дисперсионной средой (в основном водой) составляет лишь несколько процентов. В некоторых случаях цитоплазма обнаруживает свойства двойного лучепреломления. Последнее у простейших установлено в псевдоподиях радиолярии Thalassicolla, у корненожки Miliola. Эти данные, подтверждающие давние наблюдения Энгельмана (Engelmann, 1875)) о двойном лучепреломлении аксоподий солнечника Actinosphaerium, говорят о наличии в цитоплазме субмикроскопических частиц с двойным лучепреломлением, зависящим, вероятно, от их формы и структуры.

В недифференцированной же цитоплазме, не обладающей двойным лучепреломлением, отдельные субмикроскопические частицы (субмикроны) распределены беспорядочно, чем и обусловливается ее изотропия.

12

Способность цитоплазмы вытягиваться в длинные тонкие нити (например, ризоподии корненожек) также не согласуется с представлением о сферической форме субмикронов.

На основании приведенных выше, а также многих других фактов, большинство исследователей принимает, что коллоидные частицы цитоплазмы имеют палочковидную или нитевидную форму. Возможно, что наряду с ними существуют и сферические или приближающиеся к сферическим частицы. Некоторые защитники фибриллярной субмикроскопической структуры цитоплазмы (Frey-Wyssling, 1948) приписывают ей основное значение в клетке (сохранение формы клетки, физические свойства цитоплазмы, разобщенность ферментов и др.). В основе построения фибриллярных субмикронов цитоплазмы, как принимает большинство исследователей, лежат полипептидные связи длинных рядов аминокислот. Боковыми связями они сцеплены с различными другими химическими компонентами - частицами липоидов, ферментами и др. За счет упорядочения расположения субмикронов цитоплазмы и их частичной дегидратации происходит дифференцировка различных микроскопически видимых фибриллярных структур (опорные фибриллы, миофибриллы).

Проблема субмикроскопической структуры цитоплазмы, несмотря на огромное количество работ, еще далека от сколько-нибудь окончательного разрешения. В этой области высказываются различные, нередко противоречащие друг другу точки зрения. Во всяком случае наличие в цитоплазме коллоидных частиц палочковидной или нитевидной формы, нередко называемых структурными белками, представляется весьма вероятным, что подтверждается многими фактами, некоторая часть которых приведена выше.

Наши знания о субмикроскопической структуре значительно расширились в результате электронномикроскопических исследований последних 10-15 лет. Эти многочисленные работы охватывают как разнообразные ткани и клетки многоклеточных, так и простейших. Многими исследователями в цитоплазме описываются особые мелкие гранулы - микросомы, диаметр которых равен 100 - 200 A (Brachet, 1957). Эти гранулы богаты РНК, а также липидами. Большинство цитологов принимают, что они активно участвуют в синтезе белков цитоплазмы. Кроме микросом, в цитоплазме, в особенности в железистых клетках, найдены особые пластинчатые образования, состоящие из ряда попарно и параллельно расположенных мембран. Толщина каждой мембраны не превышает 40 А. Вдоль мембраны обычно располагаются мельчайшие зернышки, называемые зернами Палада (Palade, 1955), или ультрамикросомами. Эти образования носят название эргастоплазмы (этим воскрешается старый термин, предложенный в 1897 г. Гарнье для базофильных включений цитоплазмы). Многие авторы вместо термина "эргастоплазма" пользуются термином "эндоплазматическая сеть" (endoplasmic reticulum). Высказывалось мнение, что микросомы представляют собой результат распада "эргастоплазмы" (Porter, 1954, 1957). Вопрос о наличии микросом и эргастоплазмы в цитоплазме простейших еще мало изучен.

Гранулярные мембраны (granule-bearing membranes), образующие эндоплазматическую сеть, были обнаружены в цитоплазме некоторых простейших, как например у амебы - Hartmanella astronyxis (Deutsch a. Swann, 1959), жгутиконосцев - Tritrichomonas (Anderson a. Beams, 1959b) и Trichonympha (Grimstone, 1959), инфузорий - Astomata (Puytorac, 1958), Colpidium colpoda (Хейсин и Мосевич, 1962) и Paramecium caudatum (Schneider, 1960), грегарин (Grassé et Théodoridés, 1958). Мы также видели у P. caudatum (рис. 4) гранулярные мембраны эндоплазматической "ети, которые образуют каналы с расширениями в виде мелких

13

вакуолей, или пузырьков. В то же время у Euplotes (Roth, 1956). Pyrsonympha (Grassé, 1956) и грегарины Melanoplus (Beams a. oth, 1959) гранулярные мембраны не были выявлены. Функциональное значение эндоплазматической сети у различных простейших остается еще окончательно не выясненным. Вероятно, на поверхности гранулярных мембран, так же как и в связи с мелкими гранулами РНК, разбросанными между мембранами в цитоплазме, происходит синтез протеинов. По каналам эндоплазматической сети синтезированные вещества, по-видимому, распределяются по всей клетке.

Рис. 4. Эндоплазматическая сеть (Er) в цитоплазме Paramecium caudatum (электронномикроскоп. фот., увел. 30000, ориг.).
Рис. 4. Эндоплазматическая сеть (Er) в цитоплазме Paramecium caudatum (электронномикроскоп. фот., увел. 30000, ориг.).

Весьма важным для понимания многих сторон физиологии простейших является вопрос о проницаемости цитоплазмы. Концентрация солей и других растворимых веществ в клетке (в том числе в клетке простейшего) и в окружающей внешней среде не совпадает. Клетка отнюдь не является простым осмометром, в который проникают путем осмоса из окружающей жидкой среды различные вещества до выравнивания концентрации. Например, у пресноводных простейших концентрация солей в плазме значительно выше, чем в окружающей их среде. Цитоплазма обладает свойством избирательной проницаемости. Для объяснения особенностей клеточной проницаемости были высказаны две различные теории. Одна из них объясняет особенности клеточной проницаемости наличием на поверхности раздела между цитоплазмой и окружающей жидкой средой особой субмикроскопической мембраны, обладающей свойством избирательной проницаемости. Первой подробно разработанной мембранной теорией проницаемости явилась теория липидной оболочки Овертона, опубликованная им в 900-х годах. Согласно Овертону, клетки окружены тончайшей липидной оболочкой. Проникновение тех или иных веществ в клетку зависит от способности их растворяться в липидах оболочки. Наиболее легко в клетку проникают, согласно Овертону, вещества, растворимые в липидах. В дальнейшем мембранная теория претерпела значительные видоизменения в связи с тем, что многие факты не укладывались в схему Овертона. Траубе (Traube, 1904) развил взгляды, согласно которым проницаемость определяется в основном не способностью растворяться в липидах, а условиями адсорбции на

14

мембране. Легко адсорбируемые вещества легче проникают в клетку. Некоторыми авторами указывалось на значение для проницаемости клеточной мембраны ее обычно отрицательного электрического заряда, который препятствует проникновению одноименно заряженных ионов.

Теория "ультрафильтра" рассматривает клеточную мембрану как тончайшее сито, проникновение сквозь которое зависит от размеров и конфигурации молекул и ионов и их электрического заряда. Некоторые авторы (Wilbrandt, 1938; Hober, 1945) пытались сочетать теорию "ультрафильтра" с теорией липидной оболочки, предполагая, что отдельные вещества проникают в клетку, растворяясь в липидных участках мембраны, другие же - через ультрапоры. Разные видоизменения этой теории получили широкое распространение.

Несмотря на огромное количество исследований, мембранные теории не позволяют понять многие стороны проблемы клеточной проницаемости. В частности большие затруднения для мембранной концепции представляет хорошо известный факт изменения проницаемости в зависимости от физиологического состояния клетки.

Мембранные теории подверглись критике со стороны советских цитофизиологов - Д. H. Насонова, В. Я. Александрова, А. С. Трошина и их сотрудников. Согласно этим авторам, проникновение веществ в клетку (в частности, в клетку простейшего) и распределение веществ между клеткой и окружающей средой зависит не от избирательных свойств субмикроскопической клеточной мембраны, а от свойств основной массы цитоплазмы, ее белков.

Изменение сорбционных свойств белков цитоплазмы и ядра, в частности при повреждении и паранекрозе, является, согласно Д. H. Насонову и В. Я. Александрову, основной причиной изменения проницаемости цитоплазмы. "Мы полагаем, что в настоящее время необходимо отказаться от мембранной концепции как общего принципа, и искать решения целого ряда пока еще загадочных физиологических проблем не в тех или иных свойствах гипотетических клеточных оболочек, а в свойствах всей массы живого вещества" (Насонов и Александров, 1940, стр. 135).

Несомненные преимущества теории Насонова-Александрова заключаются, как нам кажется, в том, что основные свойства цитоплазмы эти авторы связывают с самим белковым субстратом цитоплазмы, а не делают за них ответственными поверхностные мембраны, обладающие различными, подчас довольно произвольно приписываемыми им свойствами.

Принятие сорбционной теории распределения веществ между клеткой и средой не означает отрицания наличия на поверхности клетки тончайших оболочек - мембран, образующихся на границе раздела цитоплазмы и среды. Напротив, современные данные электронной микроскопии подтверждают наличие подобных оболочек, толщина которых оказывается около 100 А. Различие между мембранными теориями и сорбционной теорией сводится не к признанию или отрицанию наличия поверхностных мембран и оболочек, а к оценке их относительной роли в распределении веществ между клеткой и средой. Согласно мембранным теориям, ответственными за это являются особые свойства мембраны. Согласно сорбционной теории, - свойства основной массы цитоплазмы и ядра.

У простейших основное вещество цитоплазмы не является однородным. Оно обычно дифференцировано на различные зоны, или слои. В одних случаях эти цитоплазматические слои весьма непостоянны, легко переходят друг в друга в процессе жизнедеятельности простейшего (например, у амеб). В других случаях эти дифференцировки носят более

15

постоянный характер. Рассмотрим в качестве примера дифференцировку цитоплазмы крупной амебы - Amoeba proteus (рис. 5), как ее описывает <в ряде работ Маcт (Mast, 1926a, 1927). Снаружи все тело амебы одето тонкой (0.25 μ) эластичной и, по-видимому, довольно прочной оболочкой, которую Маcт называет плазмолеммой.

Рис. 5. Оптический разрез Amoeba proteus (схематично). (По Mast, 1926а). 1 - гиалиновый колпачок; 2- плазмогель (уплотненный слой цитоплазмы); 3 - плазмозоль (разжиженный слой цитоплазмы); 4 - пищеварительные вакуоли; 5 - кристаллы в плазмогеле; 6 - сократительная вакуоль; 7 - ядро; 8 - плазмолемма.
Рис. 5. Оптический разрез Amoeba proteus (схематично). (По Mast, 1926а). 1 - гиалиновый колпачок; 2- плазмогель (уплотненный слой цитоплазмы); 3 - плазмозоль (разжиженный слой цитоплазмы); 4 - пищеварительные вакуоли; 5 - кристаллы в плазмогеле; 6 - сократительная вакуоль; 7 - ядро; 8 - плазмолемма.

Электронномикроскопическое исследование A. proteus (Pappas, 1959) показало, что плазмолемма имеет фибриллярное строение. Она слагается из тончайших, параллельно расположенных фибрилл, диаметр которых равняется 80 А. Под ней залегает слой жидкой цитоплазмы, имеющий наибольшую толщину в области образующихся псевдоподий. Далее в глубь тела амебы идет довольно толстый слой желатинизированной цитоплазмы, называемой Мастом плазмогелем (его, вероятно, можно сравнить с эктоплазмой других, более высоко организованных простейших). В этом слое располагается сократительная вакуоль. Наконец, внутрь плазмогеля идет центральная жидкая часть цитоплазмы (плазмозоль). В этом слое находится ядро. Все указанные выше дифференцировки цитоплазмы амебы носят обратимый характер. Плазмогель и плазмозоль постоянно переходят друг в друга в процессе образования псевдоподий. При нарушении целостности плазмолеммы она легко вновь образуется из подлежащих слоев цитоплазмы.

В других классах простейших дифференцировки цитоплазмы носят более стабильный характер. У большинства жгутиконосцев и инфузорий и у многих споровиков (например, грегарин) на поверхности тела дифференцируется, как результат уплотнения цитоплазмы, пелликула. Последняя иногда является очень тонкой и эластичной и не препятствует изменению формы тела простейшего. Так, например, многие жгутиконосцы способны легко менять форму тела (Astasia, Distigma и др.). В

16

других случаях пелликула является более плотной и определяет собой постоянную, характерную для данного вида форму тела.

Исследование строения пелликулы некоторых инфузорий (Раrатеcium colpidium, Condylostoma и др.) с электронным микроскопом показало, что она слагается из двух слоев, расположенных на некотором расстоянии друг от друга (рис. 6). Каждый слой в свою очередь состоит из двух плотных мембран с менее плотным пространством между ними (Sedar a. Porter, 1955; Ehret a. Powers, 1959, и др.).

У отдельных видов жгутиковых (некоторые евглены) наружная поверхность пелликулы является скульптурированнои - несет мельчайшие зубчики, папиллы и т. п. Под пелликулой обычно располагается слой эктоплазмы. Строго говоря, и пелликулу следует рассматривать как уплотненный наружный слой эктоплазмы. Последняя обычно характеризуется большей плотностью, чем внутренний слой (эндоплазма), малым количеством включений, отсутствием пищеварительных вакуолей. На живых объектах эктоплазма кажется более светлой, чем эндоплазма. Нередко она обнаруживает правильную альвеолярную структуру.

Рис. 6. Пелликула Parameciuni сaиdatum поперечный срез, электронномикроскоп.фот., увел.32000, ориг.). ep - наружный слой пелликулы; ip - внутренний слой пелликулы; fk - фибриллы кинетодесм; k - кинетосома; sp - пространство между наружным и внутренним слоем пелликулы.
Рис. 6. Пелликула Parameciuni сaиdatum поперечный срез, электронномикроскоп.фот., увел.32000, ориг.). ep - наружный слой пелликулы; ip - внутренний слой пелликулы; fk - фибриллы кинетодесм; k - кинетосома; sp - пространство между наружным и внутренним слоем пелликулы.

У инфузорий (Wetzel, 1925) различаются следующие основные типы строения эктоплазмы (рис. 7): 1) простая пелликула; непосредственно за пелликулой начинается эндоплазма (например, Stylonychia) 2) пелликула + альвеолярный слой; вслед за пелликулой следует слой эктоплазмы, имеющий альвеолярное строение; альвеолы расположены в один ряд параллельно друг другу; за альвеолярным слоем начинается эндоплазма (например, Dileptus, Bursaria); 3) пелликула + альвеолярный слой + кортикальная плазма; при этом типе строения эктоплазмы вслед за альвеолярным слоем следует еще слой уплотненной гомогенной плазмы, получившей название кортикальной плазмы; глубокие слои последней переходят в эндоплазму (например, Frontonia, Parameciuni).

Особенной сложности достигает дифференцировка цитоплазмы на слои у инфузорий отряда Entodiniorriorpha (паразитирующих в кишечном тракте копытных). А. А. Стрелков (1939), подробно изучивший морфологию этой группы, различает здесь следующие слои (рис. 8): 1) кутикула, слагающаяся в свою очередь из трех ясно различимых слоев; 2) эктопласт - наружный слой сильно уплотненной цитоплазмы, заключающий фибриллярные структуры; 3) пограничная мембрана - тонкая плазматическая перепонка, отделяющая эктопласт от более глубоких слоев цитоплазмы; 4) эндоплазматический мешок, представляющий собой большую центральную часть цитоплазмы, в которой протекают процессы пищеварения.

Несмотря на значительную сложность и относительную стабильность дифференцировки цитоплазмы, которой она достигает у высших представителей простейших, в процессе жизнедеятельности и развития отдельные части ее могут превращаться друг в друга. В основе этих превращений лежат коллоиднохимические изменения белков цитоплазмы.

17

При образовании цист, что свойственно многим инфузориям, дифференцировка цитоплазмы на слои исчезает, и выделяется плотная защитная оболочка. При выходе инфузорий из цисты (эксцистирование) дифференцировка цитоплазмы возникает вновь. Аналогичные процессы иногда имеют место при агамном размножении путем деления, а также в некоторых случаях после полового процесса- конъюгации.

Рис.7. Строение Эктоплазмы у разных инфузорий. (По Wetzel, 1925). А - Stylonychia mytilis; B - Dileplus anser; С -Frontonia leucas.
Рис.7. Строение Эктоплазмы у разных инфузорий. (По Wetzel, 1925). А - Stylonychia mytilis; B - Dileplus anser; С -Frontonia leucas.

Рис. 8. Поперечный разрез через тело Epidinium ecaudatum (Ophryoscolecidae). (По Стрелкову, 1939). 1 - Ми; 2 - Ma; 3 - скелетные пластинки; 4 -фибриллы глотки; 5 - эктоплазма; 6 - кутикула; 7 - продольные фибриллы; S - эндоплазматический мешок.
Рис. 8. Поперечный разрез через тело Epidinium ecaudatum (Ophryoscolecidae). (По Стрелкову, 1939). 1 - Ми; 2 - Ma; 3 - скелетные пластинки; 4 -фибриллы глотки; 5 - эктоплазма; 6 - кутикула; 7 - продольные фибриллы; S - эндоплазматический мешок.

В цитоплазме простейших наблюдаются многочисленные органоиды и включения, имеющие различное физиологическое значение. Вопрос о включениях в цитоплазме простейших мы рассмотрим в отдельном разделе.

18

1Мы предпочитаем не пользоваться широко распространенным термином "протоплазма" в связи с тем, что в него разными авторами вкладывается различное содержание. Термин "протоплазма" был впервые предложен Пуркинье в 1839 г. для обозначения формообразовательного вещества зародыша животных. После работ Моля со второй половины XIX в. он получил чрезвычайно широкое распространение. Под протоплазмой понимали всю совокупность живого вещества клетки, в том числе и ядро. Наряду с этим в понятие "протоплазма" многими авторами вкладывается более ограниченное содержание, этим термином обозначают живые части клетки, за исключением ядра. В этом случае термин "протоплазма" становится синонимом термина "цитоплазма"

2Единицей измерения коэффициента вязкости является пуаза, величина, основанная на быстроте перемещения тела, опускающегося в данной жидкости. Для сравнения приведем коэффициенты вязкости некоторых жидкостей: ацетальдегид - 0.2215, хлороформ - 0.5640, вода - 1.000, этиловый спирт - 1.192, 3%-й яичный альбумин - 1.200, касторовое масло - 1020.0, глицерин - 1069.0.

3О природе дисперсионной среды коллоидов цитоплазмы высказывались и иные точки зрения. Например, В. В. Лепешкин (1936а, 1936б) считает, что дисперсионной средой является особое комплексное соединение белков и липидов, которое он называет витапротеидом, или витаидом.


II. МИТОХОНДРИИ, ИЛИ ХОНДРИОСОМЫ

Цитоплазма простейших весьма богата разного рода зернистыми включениями, имеющими разную величину, форму, химический состав и физиологическое значение. Среди всего этого многообразия включений внимание исследователей за последние 40-50 лет особенно привлекал один род зернистых образований, получивших специальное название митохондрий, или хондриосом. Будучи вначале открыты в клетках Metazoa и констатированы в клетках самых различных органов и тканей, митохондрии позже были обнаружены, и притом с таким же постоянством, и в цитоплазме простейших.

Обнаружение митохондрий становится возможным при применении специальной методики, базирующейся на следующих их свойствах. Типичные митохондрии чернятся или становятся бурыми под влиянием осмиевой кислоты (хотя несколько слабее, чем аппарат Гольджи), редуцируют пирогаллол, сохраняются при применении жидкостей,

18

фиксирующих липоиды, и при этом являются базофильными. Напротив того, после применения уксусной кислоты они красятся лишь слабо или вовсе не окрашиваются. Наконец, для них характерна интравитальная окрашиваемость янусом зеленым.

Впрочем идентификация митохондрий не всегда легка, так как те же цветные реакции свойственны отчасти и липидам, и, с другой стороны, не всегда сами митохондрии дают все свойственные им реакции, например элективную реакцию с янусом зеленым.

Хондриосомы можно обнаружить и на живых объектах, в особенности при применении метода фазовоконтрастной микроскопии.

В области протистологии Форе-Фремье (Faure-Fremiet, 1910) первый опубликовал большую работу по митохондриям инфузорий, указав на широкое распространение их у данной группы простейших. Вслед за ней появляется длинный ряд работ, посвященных митохондриям у Protozoa. Среди них отметим исследования Жуайе-Лавернь (Joyet-Lavergne, 1926) по Sporozoa, а также исследования наших русских авторов: Ю. И. Полянского (1934), А. В. Румянцева и E. M. Вермеля (1925), Цингера (1929) и др.

Митохондрии (рис. 9) представляют собой мельчайшие тельца шаровидной или палочковидной (собственно митохондрии), четковидной (хондриомиты) или нитевидной (хондриоконты) формы, рассеянные в цитоплазме; совокупность их в клетке получает общее название хондриом.

Размеры шаровидных митохондрий варьируют у разных простейших от 0.5 до 1.5 μ, но для каждого вида размеры их более или менее постоянны. Палочковидные митохондрии и хондриоконты могут достигать и больших размеров, до 3.5 μ. Количество их очень велико и неопределенно.

Наши знания о структуре митохондрий за последние годы значительно углубились в результате многочисленных электронномикроскопических исследований, объектами которых служили как разнообразные клетки многоклеточных, так и простейшие. При этом оказалось, что, несмотря на разнообразие внешней формы и размеров, внутренняя ультрамикроскопическая структура митохондрий является у различных организмов более или менее сходной (Sedar a. Porter, 1955; Sedar a. Rudzinska, 1956; Randall a. Jackson, 1958; Pappas, 1959).

Каждая хондриосома имеет двойную оболочку (рис. 10). От внутренней оболочки ее внутрь полости вдаются многочисленные пальцеобразные выросты, имеющие форму трубочек (microvilli). Промежутки между трубочками выполнены, вероятно, жидким веществом. Митохондрии в клетках многоклеточных устроены сходно. Отличие их от большинства Protozoa сводится к тому, что внутренние выросты стенки имеют не пальцеобразную форму, а представляют собой неполные перегородки (cristae mitochondrialis). Впрочем, у некоторых Protozoa (например, у Euglena) в митохондриях также наблюдаются перегородки. Наличие трубочек или же крист создает внутри митохондрий большую внутреннюю поверхность. Вероятно, это имеет значение для их активной ферментативной деятельности (см. ниже).

В отношении химического состава основной составной частью митохондрий являются белки. Кроме того, в их состав входят жиры (глицериды), различные липиды (в том числе фосфолипиды) и в небольших количествах рибонуклеиновая кислота. Митохондрии являются также носителями сложных ферментных систем.

В расположении хондриосом на первый взгляд не обнаруживается никакой правильности; они рассеяны более или менее равномерно во всей плазме. Однако внимательный просмотр накопившейся большой

19

литературы показывает, что, как общее правило, можно установить: чем менее дифференцированы в теле простейшего различные органоиды, чем меньше их разнообразие, чем более однообразно строение их плазмы, тем более равномерно и расположение хондриосом. Напротив того, чем более

Рис. 9. Митохондрии различных Protozoa. А - Trichonympha agilis (по Duboscq et Grassé, 1933); В - Euglena (по Hollande, 1942); С - TracheLius ovum (no Faure-Fremiet, 1910); D - Vorticetta convatmria, стебелек (по Faure-Fremiet, 1910); E - Bursaria truncatellа: сверху - нейтральная особь, снизу - во время конъюгации (по Полянскому, 1934).

велика внутренняя дифференцировка цитоплазмы, тем чаще наблюдается известное, в различных случаях разное, но более или менее упорядоченное расположение хондриосом в теле. Так, равномерно рассеянное расположение митохондрий изображается у Trichamoeba. E. M. Вермель (1925) указывает для Amoeba hydraxena беспорядочное расположение

20

митохондрий в плазме, Д. H. Засухин (1929) говорит то же относительно Endamoeba blattae. A. В. Румянцев и E. M. Вермель (1925) пишут, что у Actinosphaerium "расположение хондриома не имеет правильности". Между тем у Mastigophora и инфузорий распределение митохондрий сплошь и рядом более определенно. Так, среди жгутиконосцев Форе-Фремье (Faure-Fremiet, 1910) очень хорошо наблюдал выстилание митохондриями наружной стенки глотки у Chilomonas paramecium, в меньшей степени то же и у Cryptomonas, густая лента митохондрий залегает вдоль одной стороны "щупальца" Noctiluca. У Регапета митохондрии расположены непосредственно под пелликулой вдоль спиральных

Рис. 10. Митохондрии Paramecium caudatum (электронномикроскоп. фот., увел. 40 000, ориг.).
Рис. 10. Митохондрии Paramecium caudatum (электронномикроскоп. фот., увел. 40 000, ориг.).

полосок, имеющихся на последней. У Haematococcus pluvialis митохондрии располагаются преимущественно вокруг пиреноидов и под пелликулой.

Среди фактов, говорящих об известной определенности положения митохондрий у инфузорий, особенно ясным является рядовое расположение митохондрий в стебельке Vorticella (рис. 9), скопление их вокруг сократительной вакуоли (многие авторы), субпелликулярное расположение у многих инфузорий. В некоторых случаях удалось также показать закономерное изменение расположения митохондрий в течение жизненного цикла инфузорий. Так, у Bursaria Ю. И. Полянский (1934) показал, что в нейтральных особях митохондрии распределены в цитоплазме более или менее равномерно, но во время конъюгации они в значительном количестве перемещаются к периферии и располагаются толстым слоем под эктоплазмой, а также вокруг продуктов деления микронуклеусов (Ми) (рис. 9).

Хорнинг (Horning, 1927a, 1927b) старается обобщить большинство этих данных, говоря, что митохондрии склонны собираться по соседству с различными пограничными мембранами, почему они концентрируются иногда вокруг Ma инфузорий (Nyctotherus), а особенно вокруг пищеварительных вакуолей. Это утверждение Хорнинга кажется нам отвечающим большинству имеющихся данных.

У Sporozoa формы, обладающие шаровидным, лишенным органелл телом, каковы внутриклеточные стадии кокцидий, обычно имеют

21

равномерное распределение митохондрий, тогда как у грегарин, прикрепляющихся протомеритом к стенке кишки хозяина, передний участок тела обычно почти лишен митохондрий (Joyet-Lavergne, 1926). Таким образом, и у Sporozoa, по-видимому, большая морфологическая дифференцировка связана с дифференцировкой в расположении митохондрий.

Весьма важный вопрос представляет судьба митохондрий при размножении простейших. Как восстанавливается уменьшающееся при размножении животного число митохондрий? Возникают ли новые митохондрии только путем деления старых или могут возникать в плазме заново, наподобие зерен гликогена, крахмала и т. п.? Способность митохондрий размножаться делением была установлена уже первыми исследователями

Рис. 11. Деление митохондрий и Ми у Carchesium polypinum при наблюдении in vivo. (По Faure-Fremiet, 1910).
Рис. 11. Деление митохондрий и Ми у Carchesium polypinum при наблюдении in vivo. (По Faure-Fremiet, 1910).

их у Protozoa (Faure-Fremiet, 1910) (рис. 11) и подтверждена всеми позднейшими данными. Форе-Фремье дает прекрасные картины постепенного вытягивания митохондрий, вздутия их обоих концов, как у гимнастической гири, и, наконец, окончательной перешнуровки надвое. Особенно легко это наблюдать во время деления самого простейшего, например у инфузорий. Гораздо труднее документально доказать формирование митохондрий в плазме de novo.

Косвенным доказательством такой возможности служат наблюдения некоторых авторов относительно отсутствия митохондрий у некоторых Protozoa (Trypanosoma, амеба Flabellula, Monocystis), у которых они, однако, могут временно появляться в плазме под влиянием внешних факторов. Хорнинг у грегарин описывает отсутствие митохондрий на определенных стадиях развития (у спорозоитов), что также предполагает собой новообразование их у других стадий. Нельзя сказать, чтобы эти наблюдения казались нам очень убедительными, особенно принимая во внимание не абсолютный характер методики диагноза митохондрий, которые иногда очень трудно поддаются характерным для них цветным и иным реакциям.

Высказывались также мнения о том, что митохондрии могут возникать из микросом (Runnsirom, 1952). Однако это предположение отнюдь нельзя еще считать доказанным.

Очень сложным и во многом еще не окончательно изученным является вопрос о функциональном значении, о роли хондриосом в клетке, и в том числе в теле Protozoa. По этому вопросу имеется огромная и крайне противоречивая литература. Наличие разнообразных и подчас

22

противоречивых точек зрения о роли хондриосом обусловлено в значительной мере, вероятно, тем, что до недавнего времени вопрос о их функции пытались разрешить преимущественно морфологическими методами - изучением их распределения и топографического соотношения с другими органоидами и включениями клетки. Лишь за последнее десятилетие разработка вопроса о роли хондриосом значительно продвинулась вперед благодаря тому, что стали широко применяться цитофизиологические и биохимические методы исследования. Особенно большую роль сыграл метод фракционного центрифугирования, благодаря которому оказалось возможным выделение из клетки хондриосомной фракции в чистом виде. Биохимическое исследование полученных таким путем гомогенатов хондриосом позволило определить и изучить связанные с хондриомом ферментные системы. Все эти исследования в большинстве своем проводились на клетках Metazoa.

Многие исследователи описывали участие хондриосом в формировании некоторых специальных органоидов клетки (например, миофибрилл), в отложении запасных питательных веществ (например, гликогена). Однако все эти данные, полученные преимущественно на различных клетках Metazoa морфологическими методами, нельзя считать достаточно достоверными.

Применение перечисленных выше новых методов исследования позволило установить, что хондриосомы являются носителями ряда ферментных систем и, таким образом, играют весьма важную роль в жизни клетки. В отношении хондриома простейших уже довольно давно Жуае-Лавернь (Joyet-Lavergne, 1926) высказал мысль на основании некоторых еще не очень точных цитохимических реакций, что митохондрии являются центрами окислительно-восстановительных процессов. Эти данные полностью подтвердились на разнообразных объектах позднейшими работами. В настоящее время можно утверждать, что хондриосомы являются носителями сложной системы ферментов, обеспечивающей реакции, входящие в цикл Кребса, в основе которых лежит превращение пировиноградной кислоты, сопровождающееся дегидрированием и декарбоксилированием. Вместе с тем с хондриосомами связана также система цитохромов, обусловливающая заключительные этапы дегидрирования вплоть до образования воды.

Все эти химические превращения, связанные с ферментными системами хондриома, сопровождаются освобождением энергии. Характеризуя в более общей форме роль хондриома в физиологии клетки и в физиологии простейших, можно утверждать, что хондриом содержит набор ферментов, в результате деятельности которых энергия субстрата переводится в форму, в которой она используется клеткой при ее жизнедеятельности. В настоящее время в цитологии накопились многочисленные факты, показывающие, что в клетках многоклеточных организмов в разных тканях происходит специализация митохондрий, связанная c той или иной функцией ткани. Так, например, часть митохондрий в мышцах тесно связана с выработкой АТФ - источника энергии сокращения мышц; в ряде случаев митохондрии оказываются связанными с секреторной деятельностью и т. и. Возможно, что у простейших имеет место некоторая специализация митохондрий. Имеются многочисленные данные, указывающие на роль их во внутриклеточном пищеварении.

У амеб (Mast a. Doyle, 1935) и у инфузорий отмечалось скопление хондриосом вокруг пищеварительных вакуолей. Возможно, что именно хондриом является источником гидролитических пищеварительных ферментов. Скопление хондриосом у многих инфузорий в эндоплазме связано, вероятно, с их ролью в освобождении энергии, необходимой для

23

деятельности ресниц. В ряде случаев митохондрии у простейших возможно-связаны с образованием и отложением в цитоплазме резервных веществ (гликогена, липоидных гранул и т. п.). Многими авторами описывалась закладка гликогеновых или липоидных зерен внутри митохондрий. Все это согласуется с представлениями о их активной ферментативной деятельности, охарактеризованной выше.

24


III ЗАПАСНЫЕ ПИТАТЕЛЬНЫЕ ВЕЩЕСТВА

В процессе питания обычно часть воспринятой пищи утилизируется непосредственно, тогда как известная часть в результате сложного обмена веществ откладывается в цитоплазме простейших в виде запасных питательных материалов, утилизируемых лишь позднее в процессе роста и размножения. Эти запасные вещества имеют различный химический характер: углеводов, жиров или белковых скоплений. Большей частью одной то же простейшее обладает способностью образовывать в своей цитоплазме запасные материалы разного химического состава. Наиболее распространены у Protozoa запасы разных углеводов.

А. УГЛЕВОДЫ

Крахмал и близкие к нему вещества (например, парамил) формируются в основном у аутотрофных, окрашенных Protozoa, т. е. у части Mastigophora.

Настоящий крахмал установлен для двух отрядов жгутиконосцев: Phytomonadida и Cryptomonadida.

У Euglenida крахмал заменяется близким к нему углеводом - парамилом, который, однако, не имеет некоторых характерных цветных реакций крахмала, например не красится йодом в синий цвет. Парамил образует в цитоплазме иногда крупные характерной для разных видов формы включения в виде прозрачных чашечек (Euglena gracilis), спиральных завитков (E. sanguined) и др.

Образование крахмала и парамила нередко стоит в некоторой генетической связи с пиреноидами, хотя точная функция этих образований еще не вполне выяснена. Пиреноиды представляют собой большей частью шаровидные образования, находящиеся внутри хроматофоров или тесно к ним прилегающие. Они способны к делению, которое часто совпадает с процессом деления самого организма. Имеются, однако, указания и на способность пиреноидов образовываться заново. Связь их с образованием полисахаридов становится весьма вероятной ввиду того, что пиреноиды часто бывают окружены тесно прилегающей к ним слоистой оболочкой из парамила. Пиреноиды имеют гомогенное строение, обнаруживают некоторое сродство к ядерным краскам и, по некоторым авторам (Czurda, 1933а, 1933b), имеют белковую природу.

Крахмал может, однако, образовываться и у жгутиконосцев, не имеющих пиреноидов, либо в виде мелких зерен, либо, как сказано, в форме крупных включений.

Интересно, что способность синтезировать крахмал сохраняется и у ряда жгутиконосцев, которые уже утратили хроматофоры и способность к аутотрофному питанию. Таковы Polytoma (Phytomanadida), Сhilomonas, Astasia (Euglenida) и др.

Гликоген и родственный ему парагликоген являются запасными веществами, наиболее широко распространенными у простейших (рис. 12). Впрочем, различие между гликогеном и парагликогеном (этот термин введен Бючли) является недостаточно четким и

24

определенным. Речь идет лишь о степени растворимости в воде. Гликоген растворяется в холодной воде, парагликоген в холодной воде почти не растворяется, а растворяется в горячей воде. Однако между этими двумя крайними случаями существуют промежуточные. По-видимому, у ряда простейших гликоген вступает в тесную химическую связь с белками, образуя гликопротеиды. Последние по сравнению с гликогеном меньше растворимы в воде. Парагликоген большей частью имеет вид мелких зерен, которые красятся йодом в бурый или фиолетово-бурый цвет, а после прибавки крепкой серной кислоты - в винно-красный. При долгом кипячении со слабой серной кислотой гликоген превращается в редуцирующий сахар. Как гликоген, так и парагликоген интенсивно окрашиваются кармином по Бесту и дают ряд характерных цитохимических реакций (реакция ШИК и др.).

У грегарин округлые зерна параглико-гена со звездчатым центром заполняют всю эндоплазму. У Difflugia имеется два сорта зерен: мелкие гомогенные шарики и более крупные овальные тельца с центральным зерном. В последнем случае одно и то же тельце содержит, по-видимому, двоякий материал. Овальные тельца Difflugia не вполне растворяются в птиалине, и их цветные реакции говорят о присутствии в них не только гликогена, но и гликопротеида.

У Entodiniomorpha гликоген имеет в эндоплазме вид зерен с более густой сферической центральной частью, но, помимо того, часть гликогена размещается еще в скелетных пластинках, где они занимают внутренность ячеек, из которых состоят пластинки. Другой тип скопления гликогена представляют так называемые гликогеновые "вакуоли", помещающиеся в цистах многих паразитических амеб, в амебоидных зародышах многих Myxosporidia и т. д.

Рис. 12. Включения гликогена у различных простейших. А - Baiantidium elongatum (ориг. рис. К. M. Сухановой); В - Gregarina timnophili (ориг. рис. Г. А. Штейн).
Рис. 12. Включения гликогена у различных простейших. А - Baiantidium elongatum (ориг. рис. К. M. Сухановой); В - Gregarina timnophili (ориг. рис. Г. А. Штейн).

За последнее время появились попытки выяснить способ самой закладки парагликогеновых скоплений. При этом оказалось, что в некоторых случаях они закладываются в известной связи с митохондриями. У Ichthyophthirius, например, парагликоген появляется в виде мельчайшей капельки внутри сферических митохондрий; затем митохондриальный шарик лопается, и остатки его пристают в виде палочек к поверхности образующегося гликогенового зерна и постепенно растворяются. Жуайе-Лавернь (Joyet-Lavergne, 1926) говорит лишь о тесном морфологическом контакте между митохондриями и зернами парагликогена у грегарин, не признавая генетической связи между ними. Во всяком случае зерна парагликогена могут образовываться в цитоплазме и без участия митохондрий.

Интересно, что образование гликогена обнаруживает известную зависимость от температуры. У Stentor, по Л. H. Жинкину (1929), гликоген накопляется при низких температурах и потребляется при высоких. У жгутиконосца Cryptobia helicis в зимнее время образуются зерна гликогена в тесном контакте со шнурами парабазального тела; в летнее время эти скопления гликогена отсутствуют.

25

Еще более ясна зависимость накопления гликогена от пищевого режима животного. При голодании запасы гликогена исчезают, при обильном питании - накопляются. Отчетливо обнаруживается причинная связь отсутствия гликогена с голоданием у инфузорий Ophryoscolecidae: при обильном питании крахмалом уже через 2 1/2 часа после кормления плазма сплошь заполняется зернами гликогена, но через 16 часов после кормления остатки гликогена сохраняются лишь в некоторых участках цитоплазмы. Любопытны некоторые наблюдения над известным региональным накоплением и потреблением гликогена у Trichonympha. У нее цитоплазма делится па два участка, передний и задний, при помощи особой околоядерной волокнистой корзиночки, или корбулы. Оба участка содержат гликоген (рис. 13), но при голодании он исчезает прежде всего из заднего, большего участка, и лишь позднее в корбуле, после чего животное умирает. Однако, если поместить термитов с трихонимфами в атмосферу кислорода при низкой температуре, то гликоген исчезает прежде всего в корбуле, и тогда животное погибает, хотя бы гликоген и оставался еще в задней половине тела. Отсюда Ямасаки (Yamasaki, 1937), по нашему мнению, не вполне правильно заключает, что в заднем участке идет лишь синтез и накопление гликогена, тогда как потребление его происходит только в корбуле. Постоянную бедность не только гликогеном, но и всякими другими углеводами обнаруживают трипанозомы. Накопление пищевых запасов представляет для этих жгутиконосцев большие трудности вследствие большой интенсивности у них пищевого обмена: трипанозомы в течение суток потребляют количество сахара, в три раза превышающее вес их тела.

Рис. 13. Гликоген у Trichonympha agilis. (По Yamasaki, 1937). А - нормальная собь; В - особь, потерявшая скопление гликогена после снижения температуры и повышения давления кислорода.
Рис. 13. Гликоген у Trichonympha agilis. (По Yamasaki, 1937). А - нормальная собь; В - особь, потерявшая скопление гликогена после снижения температуры и повышения давления кислорода.

В зависимости от ряда вышеуказанных, а также иных факторов гликоген иногда имеется у простейших не на всех, а только на некоторых стадиях их жизненного цикла. Так, особенно склонны к отложению гликогена и других запасных веществ стадии макрогаметы и зиготы, особенно в случае перехода их в покоящееся состояние. E. M. Хейсин (1947, 1958) находит в шизонтах и микрогаметоцитах Eimeria лишь очень небольшие количества гликогена, у макрогамет же происходит массовое накопление зерен гликогена, а также появляются ближе к центру гаметы жировые капельки, а у периферии - белковые гранулы. В том случае, когда при половом процессе образуются изогаметы, откладка запасных веществ может происходить в обоих партнерах: так у Polytoma, no B. А. Догелю (1935), оба сорта гамет резко отличаются от нейтральных особей тем, что они переполнены зернами крахмала.

Лейкозин представляет собой углевод, который чрезвычайно характерен для одного отряда жгутиконосцев, а именно Chrisomonadida. У них лейкозин образует сильно преломляющие свет шарики, или сферы, залегающие в задней половине тела.

26


Б. ЖИРЫ И ЛИПИДЫ

Сюда мы относим все жиры и липиды, откладывающиеся в виде гранул или капель (рис. 14) во время активной стадии жизни простейших и используемые во время голодания или инцистирования, кроме митохондрий и аппарата Гольджи, имеющих специальное назначение.

26

Жировые запасы обнаружены у многих Protozoa, что находится в некотором несоответствии со слабой перевариваемостью жиров простейшими. Прямые данные о переваривании жиров имеются главным образом для амеб, которые переваривают проглоченные капельки трескового жира, оливкового масла, хлопкового масла и др. Кроме того, и у инфузорий доказана способность переваривания масел из масляных эмульсий (Paramecium, Balantidium). Обращает на себя внимание то обстоятельство, что крупные жировые включения наблюдаются преимущественно у планктонных, и притом особенно у морских простейших. Действительно, у радиолярий Spumellaria, особенно внутри центральной капсулы, откладываются крупные масляные капли. Жир, по-видимому, имеется в теле Phaeodaria, у которых иногда наблюдается даже жировое перерождение плазмы и ядра. Очень часто встречаются масляные капли в плазме Peridinea, будучи иногда окрашены в желтый, оранжевый цвета. У Noctiluca плазматические тяжи во всем теле усеяны мельчайшими капельками жира. Нередки жировые включения и у пресноводных планктонных Mastigophora, обладающих хроматофорами.

Очевидно, что в перечисленных случаях жировые включения играют двоякую роль - пищевых запасов и гидростатических аппаратов. Кроме того, именно с присутствием жировых включений связывают способность многих Dinoflagellata, радиолярий и особенно Noctiluca светиться в темноте. У Noctiluca светятся именно рассеянные в плазме миниатюрные капельки жира. Свечение вызывается обычно внешними раздражениями: встряхиванием, электрическим током, действием щелочей и кислот, причем для свечения необходимо присутствие кислорода.

Рис. 14. Жировые включения у различных простейших. А - Greganna limnophili (ориг. рис. Г. А. Штейн); В - Baiantidium eiongatum (ориг. рис. К. M. Сухановой).
Рис. 14. Жировые включения у различных простейших. А - Greganna limnophili (ориг. рис. Г. А. Штейн); В - Baiantidium eiongatum (ориг. рис. К. M. Сухановой).

У инфузорий Ниренштейн (Nirenstein, 1905) первый наблюдал накопление жировых запасов в виде мелких капель при питании Paramecium, у которых при соответствующей диете они обнаруживались в большом количестве. После этого они были обнаружены и у многих других простейших. Содержание жиров в клетке может быть иногда весьма значительным. Количество жира в кокцидиях Eimeria gadi достигает 3.55%, а у Noctiluca даже 12% от веса сухого вещества. Однако свободно видимые в цитоплазме жиры составляют только часть всего запаса их в клетке, так как часть липидов охотно вступает в соединение с белками и не обнаруживается применяемыми для жиров гистохимическими методами. О таких связанных липидах дают некоторое представление только отдельные специальные приемы. Так, Хейльбрунн (Heilbrunn, 1936) показал увеличение числа липидных гранул у Amoeba proteus при помещении амеб в слабый раствор солей аммония и объяснил этот факт подщелачиванием цитоплазмы указанными солями: подщелачивая плазму, эта среда расщепляет липопротеины на белковую и проявляющуюся при этом липоидную часть. По-видимому, и ультрафиолетовая радиация расщепляет липопротеины. Так же, судя по опытам Д. H. Засухина (1929), действует и повышение температуры на цитоплазму Opalina. B некоторых случаях удалось установить и особые физиологические или экологические условия, при которых наступает сильное накопление жира в плазме.

27

Так, по данным Цвейбаума (Zweibaum, 1922), у туфельки, по наблюдениям Л. H. Жинкина (1930), у Stentor накопление жира происходит при недостатке кислорода в окружающей среде, тогда как при увеличении содержания кислорода в воде жир исчезает. Л. H. Жинкину удалось на основании этого связать изменение количества жира в плазме Stentor с известными сезонными явлениями в пресных водоемах. А именно, жиром животные обогащаются зимой, когда доступ кислорода к воде затруднен из-за присутствия ледового покрова, а сероводород ила, задерживающийся в воде, связывает имеющийся в наличии кислород. Накопление в плазме значительных количеств жировых включений наблюдается во время конъюгации у некоторых инфузорий (Bmsaria, по Полянскому, 1934).

В. В. Барбарин (1937а, 1937б, 1938), Г. И. Изюмов (1947) и другие отмечают парадоксальное появление у инфузорий так называемого голодного жира. При обильном питании инфузории содержат в большом количестве гликоген, а также жир. При длительном голодании эти запасы исчезают, но еще позже в цитоплазме вновь появляется жир, который, как полагают, образуется в результате распада липопротеинового комплекса цитоплазмы животного. Весьма вероятно, что появление этого "голодного жира" удастся связать с явлениями жирового перерождения, наблюдаемыми у некоторых простейших при переходе в состояние депрессии.

Так, капли жира появляются в дегенерирующих ооцистах кокцидий. У Aulacantha иногда наступает жировая дегенерация за счет плазмы центральной капсулы, а также и за счет изменений ядра. Экземпляры Actinophrys, которые по пониженному темпу деления и по некоторым другим признакам обнаруживают депрессию, в то же время содержат ненормально большое количество жировых включений, а затем дают и типичную жировую дегенерацию.

Полное отсутствие жира или ничтожные следы его характеризуют лишь некоторых кровяных простейших, особенно трипанозом в известный момент жизненного цикла.

Порою, по-видимому, наличие или отсутствие жира в плазме может служить до известной степени видовым признаком: по E. M. Хейсину (1930), инфузория Mesnilella multispiculata не имеет вовсе жировых запасов, тогда как другие пять исследованных им видов этого рода образуют их.

28


В. БЕЛКОВЫЕ ЗАПАСНЫЕ ВЕЩЕСТВА

Этот термин охватывает как настоящие белковые включения, так и вещества, которые совместно с углеводами или липидами содержат протеины, аминокислоты, нуклеиновые кислоты и некоторые другие. Лишь немногие из этого рода включений были достаточно детально исследованы цитохимическими методами, вследствие чего в наименования и в идентификацию их вкралась большая путаница.

Хромидии. Понятие о хромидиях как о хроматиновых включениях, выходящих из ядра в цитоплазму и способных к воссозданию в плазме новых ядер, в настоящее время отброшено, ибо все примеры такого новообразования ядер, которыми старались подтвердить учение о хромидиях исследователи первого двадцатилетия нашего века, оказались при позднейшей проверке их базирующимися на неточных или неправильных наблюдениях. Поэтому во избежание недоразумений термин "хромидии" вообще лучше вывести из употребления.

Волютин, или метахроматические зерна. Эти включения присутствуют в цитоплазме мелких простейших - амеб,

28

жгутиконосцев, грегарин, кокцидий. Они отсутствуют у Ciliata. Волютин впервые был найден у водорослей и бактерий Мейером (Meyer, 1904). Он окрашивается метиленовой синью метахроматически, т. е. в фиолетовый или розоватый цвет. Волютин обычно представлен сферическими гранулами различной величины.

Рейхенов (Reichenow, 1909) у жгутиконосца Haematococcus pluvialis обнаружил зависимость накопления в цитоплазме волютина от содержания фосфора в окружающей среде. При выращивании Haematococcus в богатой фосфором среде количество волютина необычайно увеличивается, при бедности фосфором среды волютин быстро используется и уже вновь не восстанавливается (рис. 15).

Рейхенов (Reichenow, 1928) высказал предположение, что в отношении химического состава волютин близок к нуклеиновым веществам. Это предположение подтвердилось в последующих исследованиях. Согласно Берге (Berghe, 1946), волютин представляет собой в основном рибонуклеиновую кислоту (РНК). Это доказывается характерными цитохимическими реакциями, а также тем, что специфический для РНК фермент рибонуклеаза растворяет волютин.

Рис. 15. Волютин у Haematococcus pluvialis. (По Reichenow, 1909). А-С - накопление волютина в богатой фосфором питательной среде; D-F - постепенное исчезновение волютина в среде, бедной фосфором. В центре клетки видно ядро.
Рис. 15. Волютин у Haematococcus pluvialis. (По Reichenow, 1909). А-С - накопление волютина в богатой фосфором питательной среде; D-F - постепенное исчезновение волютина в среде, бедной фосфором. В центре клетки видно ядро.

Хроматоидные тела представляют собой сильно красящиеся железным гематоксилином включения в цитоплазме многих паразитических амеб. Они имеют чаще всего вид длинных или коротких палочек и встречаются в инцистированных особях, что говорит в пользу толкования их как пищевых запасов. По наблюдениям Рея и Сен-Гупта (Ray a. Sen Gupta, 1954), у Entamoeba histolytica эти тельца содержат некоторое количество ДНК и РНК. С другой стороны, хроматоидные тельца у E. invadens, по данным Баркера и Дейча (Barker a. Deutsch, 1958), содержат только РНК и неспецифичные белки. Электронномикроскопическое исследование показало, что эти тельца состоят из линейно расположенных, плотных, округлых гранул, примерно 70 А в диаметре. Эти гранулы после обработки рибонуклеазой уплощаются. В инцистированной амебе хроматоидные тельца постепенно исчезают.

Белковые кристаллоиды. Среди кристаллических включений, имеющих экскреторное значение и широко распространенных у Protozoa, в некоторых случаях наблюдаются и такие, которые имеют значение запасных материалов. Таковы, по-видимому, белковые кристаллоиды изоспор у радиолярий. У Amoeba proteus есть два сорта кристаллов в виде пластинок и бипирамид. Пластинчатые кристаллы состоят, по-видимому, из лейцина.

29


Глава вторая

ЯДРО ПРОСТЕЙШИХ И ЕГО ДЕЛЕНИЕ

I. ИНТЕРФАЗНОE ЯДPO

Вопросы, касающиеся как покоящегося ядра, так и различных способов его деления у Protozoa, представляют особый интерес вследствие разнообразия ядерного аппарата в разных группах простейших. По сравнению с Metazoa, у которых строение ядра легко может быть сведена к двум-трем главным типам, у простейших как сами ядра, так и их способы деления обнаруживают целый ряд разновидностей, которые долгое время с трудом поддавались приведению к более или менее одному основному плану. Это обстоятельство невольно наводит на мысль, что разнообразие ядерных структур у Protozoa объясняется тем, что мы находим ядро у простейших в такой фазе его эволюции, когда структура его, если можно так выразиться, еще не устоялась, не отлилась в более однотипную и стабильную форму, которую принял ядерный аппарат у Metazoa.

А. КОЛИЧЕСТВО ЯДЕР

В большинстве случаев клетка простейших содержит одно ядро. Однака во всех классах Protozoa имеются иногда в большом количестве формы, обладающие несколькими или даже многочисленными ядрами. Но даже и такие многоядерные простейшие начинают свой жизненный цикл всегда с одноядерного состояния.

30


Б. ПОЛОЖЕНИЕ ЯДЕР

Ядро или ядра всегда располагаются в эндоплазме. Это единственная обязательная для положения ядер черта. В остальном у одноядерных форм положение ядра зависит от целого ряда обстоятельств и прежде всего от формы тела животного и от характера его движения. Можно сказать, что при прочих равных условиях ядро имеет тенденцию занимать центральное положение в теле. Это и понятно, если мы примем во внимание участие ядра в регулировании деятельности тела простейшего. У простейших, тело которых шаровидно, а активная подвижность сведена до минимума, ядро занимает центральное или субцентральное положение. Такое положение занимает ядро у одноядерных радиолярий, солнечников, у полостных неподвижных грегарин, у шизонтов кокцидий и др.

Когда тело имеет иную (чаще всего вытянутую) форму, а органы движения (жгутики) имеют полярное расположение, ядро имеет тенденцию смещаться к концу тела, несущему органоиды движения. Эта тенденция

30

наблюдается главным образом у жгутиконосцев и объясняется отчасти тем, что ядро их очень часто находится в непосредственной связи с двигательным аппаратом, связи, устанавливаемой чаще всего при помощи ризопластов, идущих от основания жгутиков, или же при помощи иных приспособлений. Так, представители отрядов Polymastigida и Hypermastigida, за весьма редкими исключениями, могут быть отнесены к переднеядерным. То же следует сказать о большинстве Protomonadida, а имеющиеся среди них довольно многочисленные исключения (Trypanosomidae) до известной степени подтверждают правило. Действительно, основание единственного жгута Trypanosomidae смещено более или менее далеко к заднему концу тела, ядро же лежит приблизительно посредине вытянутого тела; можно думать, что ядро, находившееся ранее у переднего конца, вторично сместилось к середине в связи с перемещением двигательного аппарата. У большинства Rhizomastigida ядро сдвинуто к самому переднему концу, где отходит жгут, отступая к середине тела лишь у тех, у которых тело становится шаровидным (Dimorpha] или ризопласт жгута заканчивается близ заднего конца тела (Rhizomastix). Менее сильно выражено переднее расположение ядра у Phytomonadida и у всех Dinoflagellata, чему отчасти отвечает и изменение положения двигательного аппарата: как известно, у большинства Dinoflagellata основания обоих жгутов начинаются приблизительно от экватора тела.

Реснички инфузорий не имеют связи с макронуклеусом, форма тела инфузорий большей частью продолговата, а движение имеет ясно выраженную направленность одним из концов вперед. При такой комбинации признаков ядро в большинстве случаев имеет овальную форму и располагается приблизительно у середины тела; развитие ресничек преимущественно у одного конца тела не отражается на положении ядра.

Из всего сказанного вытекает, во-первых, что движение Protozoa не находится в зависимости от положения ядра; во-вторых, положение ядра и отчасти его форма таковы, что ядро может наиболее равномерно обслуживать относящуюся к нему плазматическую территорию. Когда форма тела приближается к сферической, то это наиболее хорошо обеспечивается центральным положением ядра, при продолговатой форме тела - положением ядра посредине продольной оси тела; при сильном вытягивании тела, наконец, ядро тоже сильно вытягивается, как это мы видим у Streblomastix strix среди Polymastigida и у целого ряда инфузорий (у Astomata, у Heterotricha).

В громадном большинстве случаев положение ядра строго фиксировано, но у некоторых видов, где форма тела обладает сильной изменчивостью (амебы) или где эндоплазма сильно перемещается при сокращениях эктоплазматического чехла (некоторые грегарины), ядро также может перемещаться внутри тела.

31


В. ФОРМА ЯДЕР

Основная форма ядра - шар, т. е. в основной своей форме ядро подчиняется, по-видимому, правилу относительно формы капли жидкости, которая взвешена в другой жидкости, с которой она не смешивается. Однако причина отсутствия смешения вещества ядра с цитоплазмой зависит главным образом не от физико-химической несмешиваемости, а от наличия особой ядерной оболочки, которая препятствует смешиванию. При разрывах ядерной оболочки можно видеть, как содержимое пузырьковидных ядер изливается в плазму.

Наличие оболочки как морфологически выраженной части ядра подтверждается электронномикроскопическими исследованиями ядер

31

простейших и многоклеточных. Однако вопрос о тонком строении ядерной оболочки до сих пор нельзя считать решенным, и в этом отношении имеющиеся в литературе данные весьма противоречивы. Большинство авторов описывает оболочку состоящей из двух слоев, разделенных светлым промежутком (Randall a. Jackson, 1058; Pappas, 1050, и др.). Многими

Рис. 16. Ядерная оболочка (электроаномикроскоп. фот.). А - оболочка ядра Pelomyxa carolinensis: P - пора в оболочке N - ядро (по Pappas, 1959, увел. 20000); В -оболочка ядра грегарины Stylocephalus: N -ядро (по Grassé et Théodoridés, 1957, увел. 45000)
Рис. 16. Ядерная оболочка (электроаномикроскоп. фот.). А - оболочка ядра Pelomyxa carolinensis: P - пора в оболочке N - ядро (по Pappas, 1959, увел. 20000); В -оболочка ядра грегарины Stylocephalus: N -ядро (по Grassé et Théodoridés, 1957, увел. 45000)

авторами в ядерной оболочке описываются мелкие отверстия - поры (рис. 16). Согласно Паппасу, диаметр пор у Amoeba proteus равняется 640 Å. Общее число пор ядра равняется многим тысячам. Наличие пор, возможно, играет существенную роль в обмене веществ между цитоплазмой и ядром, в выходе некоторых веществ (например, РНК) из ядра.

Грассэ и Теодоридес (Grassé et Théodoridés, 1057), изучавшие ультрамикроскопическое строение ядра у грегарин сем. Stilocephalidae, считают,

32

что ядерная оболочка состоит из ряда тесно прилегающих друг к другу мельчайших ячеек (рис. 16), а это создает впечатление двуконтурности оболочки.

У некоторых простейших, например у Amoeba proteus (Pappas, 1959) и у грегарин сем. Stilocephalidae (Grassé et Théodoridés, 1957), непосредственно под ядерной оболочкой располагается густая фибриллярная сеть с многочисленными отверстиями. Подобная сеть имеется, по-видимому, не у всех изученных простейших: у Hartmanella rysoides, согласно Паппасу, она отсутствует.

В отношении формы ядра надо проводить различие между ядрами так называемого пузырьковидного типа и между макронуклеусами инфузорий. Вышеописанная черта, т. е. округлость формы, характерна специально для первой категории. Что же касается Ma, то их форма может быть значительно более разнообразной.

Риc. 17. Ядро грегарины Callyntrochlamys phronimae. (По Догелю, 1910). А - разрез через цельную особь с ядром, прикрепленную к стенке кишки рачка Phronima: B - разрез ядра грегарины при большом увеличении (извитые трубочки вокруг ядра - выпячивания ядерной оболочки).
Риc. 17. Ядро грегарины Callyntrochlamys phronimae. (По Догелю, 1910). А - разрез через цельную особь с ядром, прикрепленную к стенке кишки рачка Phronima: B - разрез ядра грегарины при большом увеличении (извитые трубочки вокруг ядра - выпячивания ядерной оболочки).

Настоящие, или пузырьковидные, ядра лишь в крайне редких случаях отходят от характерной для них круглой или овальной формы. Такие отступления наблюдаются лишь у мужских гамет довольно многих Sporozoa (например, кокцидий, гемоспоридий) в тех случаях, когда микрогамета очень бедна цитоплазмой. Тогда само ядро живчика вытягивается в узкую ленту, облеченную лишь тонкой каемкой плазмы.

Единственное известное нам исключение в отношении формы ядра у вегетативных особей обнаруживает грегарина Callyntrochlamys (рис. 17), описанная В. А. Догелем (1910) из кишечника планктонной амфиподы Phronima. Ядро ее правильное, шаровидное, но от периферии ядра отходят крайне многочисленные и извитые выросты длиной несколько больше радиуса ядра; каждый вырост представляет собой выпячивание ядерной оболочки, внутрь которого продолжается полость ядра с ядерным соком. Совокупность выростов образует вокруг ядра лучистый ореол. Значение выростов, очевидно, заключается в усилении обмена между плазмой и ядром.

33


Г. ГЛАВНЫЕ ТИПЫ ЯДЕР И ИХ СТРУКТУРА

Ядро простейших состоит из нескольких составных частей, которые комбинируются по-разному в различных типах ядер.

Рис. 18. Покоящиеся (интерфазные) ядра различных простейших. (Из Belar, 1926, по разным авторам). А - Aggregata, макрогамета; В - Trirhomonas muris; С - Actinosphacrium, нуклеола образует розетку; D - Epidinium ecaudatum, Ma; E - Ceratium fuscus; F - binnphysis (Dinofiageilata); G - Euglypha; H -Karyolysus, cпoрокинета; I - Euglena; J - Amoeba shaeronucleus; К - Trypanosoma brucei; L - Chilodon cucullus, Ma; M - Aulacantha scolymantha; N - Endamoeba blattae; О - Amoeba cristalligera; P - A. terrtcola; Q - Isotricha ruminacium, Ми; R - Paramecium caudatum, Ми с "ахроматиновой" шапочкой; S - P.aurelia, Ми.

Морфологические картины интерфазных ядер простейших в высшей степени разнообразны (рис. 18). Остановимся вкратце на рассмотрении основных компонентов ядра. Строение ядерной оболочки рассмотрено уже выше. Ro всех ядрах имеется ядерный сок (кариолимфа). Количество его может быть очень различно. Некоторые пузырьковидные ядра

34

(растущие гамонты грегарины, макрогаметы кокцидий) очень богаты ядерным соком. В других ядрах (Ma инфузорий, ядра многих Dinoflagellata) количество кариолимфы, напротив, очень невелико. Между этими крайними случаями можно наметить всевозможные переходы. Вопрос о природе и составе ядерного сока изучен слабо. О нем приходится судить главным образом по аналогии с ядрами многоклеточных. Ядерный сок является жидким, содержит белки, в том числе протеины, богатые SH-группами. В небольших количествах в ядерном соке может быть, по-видимому, растворена РНК.

Обязательным компонентом интеркинетического ядра простейших являются нуклеолы ("Nucleolarsubstanz", по Belar, 1926), или ядрышки. В отношении химической природы в настоящее время можно утверждать, что нуклеолы состоят в основном из РНК, связанной в большинстве случаев с белковой основой. Иногда имеется крупная центрально расположенная нуклеола, образующая так называемую кариосому (рис. 18, J). В других случаях имеется несколько нуклеол, расположенных по периферии, либо непосредственно под ядерной оболочкой, либо несколько отступя от нее (рис. 18, N). У некоторых простейших (грегарины Diplocystis) нуклеолы принимают форму сильно извитого колбасовидного тела, в других случаях по форме они имитируют хромосомы (Euglypha, рис. 18,G). В большинстве Ma инфузорий нуклеолы разбросаны по всему ядру в виде гранул различных размеров. Иногда внутри нуклеол можно обнаружить вакуоли, а вокруг самой нуклеолы - оболочку (например, у кокцидий Aggregata - рис. 18, А). Содержащие РНК нуклеолы соответствуют в большинстве случаев тем структурам, которые прежде именовались нуклеолярным веществом, или пластином (Belar, 1926). В настоящее время РНК приписывается важнейшая роль в белковых синтезах в клетке. РНК, как указано выше, встречается не только в ядрышках, но присутствует и в цитоплазме. Возможно, что цитоплазматическая РНК имеет ядерное происхождение (Brachet, 1957). В этом отношении очень интересны наблюдения И. Б. Райкова (19596) над инфузорией Geleia nigriceps, у которой периодически происходит выбрасывание богатых РНК нуклеол из Ma в цитоплазму. Нуклеолы совсем не найдены в Ми инфузорий.

На некоторых простейших удалось показать зависимость строения нуклеол и накопления их в ядре от внешних условий, что хорошо согласуется с представлением об их активной роли в синтетических процессах. Например, E. H. Громова (1941) для Paramecium caudatum показала, что при всякого рода неблагоприятных условиях (голодание, низкая температура) происходит уменьшение числа нуклеол, которые при этом становятся крупными. Наоборот, при благоприятных условиях в Ma появляется большое количество очень мелких нуклеол.

У немногих простейших (например, Holomastigotoides tasilata, согласно Кливленду) показано, что развитие нуклеол происходит в тесной связи с особыми участками хромосом (нуклеолообразователями) аналогично тому, как это имеет место в клетках многоклеточных животных и растений.

Важным и обязательным компонентом ядра является так называемый хроматин, представляющий собой, с биохимической точки зрения, нуклеопротеиды дезоксирибонуклеиновой кислоты (ДНК). Протеиновым компонентом их обычно являются белки из группы гистонов. ДНК ядра выявляется нуклеальной реакцией Фёльгена и обнаруживает характерный спектр поглощения при ультрафиолетовой микроскопии в области 265 А. Для обнаружения в ядре ДНК в настоящее время разработан еще ряд цитохимических методов, на характеристике которых мы не будем здесь останавливаться.

35

Хроматиновый компонент интеркинетического ядра морфологически обычно непосредственно связан с хромосомами, выявляющимися в процессе кариокинеза. В покоящемся ядре количество и положение хроматина, так же как и нуклеол, может быть весьма различным (рис. 18). Это затрудняет классификацию покоящихся ядер простейших.

В большинстве руководств покоящиеся ядра простейших делятся на два главных типа: ядра пузырьковидные и ядра массивные. Особенно часто встречаются и наиболее разнообразны по расположению компонентов ядра первого типа. Однако разделение ядер на категории сильно затрудняется тем, что для правильного установления категорий недостаточно знания одного покоящегося ядра. Сплошь и рядом очень сходно устроенные покоящиеся ядра дают весьма различные картины процесса деления.

В настоящее время нам представляется наиболее правильным различать пять типов ядер простейших, а именно: 1) ядра пузырьковидные, или овулярные, 2) ядра спермального типа, 3) хромосомные ядра, 4) макронуклеусы инфузорий, 5) полиплоидные ядра радиолярий. Нужно, однако, иметь в виду, что эта классификация является в значительной мере условной. Она базируется преимущественно на морфологии покоящегося ядра и отчасти на способе его деления и хромосомной структуре. Следует подчеркнуть, что строению ядра, так же как и форме его деления, нельзя придавать какое-либо филогенетическое значение, как это пытались сделать некоторые протистологи в первое десятилетие этого века (Calkins, 1911a, 1911b). Изучение ядерного аппарата простейших показало, что нередко у близких форм строение ядра может существенно отличаться и, напротив, далекие виды могут обладать сходными ядрами. Лишь в некоторых случаях определенный тип ядра бывает характерен для определенной группы простейших (макронуклеусы инфузорий, динокарионы Dinoflagellata).

1. Ядра пузырьковидные, или овулярные

Этот тип строения ядра наиболее распространен среди самых различных групп простейших. Ядра обычно имеют шаровидную или овальную форму с ясно выраженной оболочкой и значительным количеством кариолимфы. Часто центральную часть ядра занимает более или менее крупная нуклеола (кариосома), заключающая большое количество РНК. Хроматиновые компоненты (происходящие непосредственно за счет хромосом) располагаются по периферии вокруг кариосомы, иногда непосредственно под оболочкой ядра. Такое строение ядер мы находим у многих Mastigophora, например у Trypanosomidae (рис. 18, К), Euglenidae, у некоторых Rhizopoda (Amoebasphaeronucleus (рис. 18, J), род Entamoeba, Arcella и др.). Нередко нуклеолы бывают представлены многими гранулами различной формы, либо собранными в центре (Euglypha, рис. 18, G), либо иногда расположенными по периферии (Amoeba terricola, рис. 18, P).

Нуклеолы могут быть распределены по ядру без особого порядка. У грегарин во время роста гамонта, а также в растущих макрогаметах кокцидий пузырьковидное ядро весьма напоминает зародышевый пузырек овоцита: имеется крупная нуклеола, богатая РНК, но в кариолимфе ДНК находится в таком состоянии, что не дает положительной реакции Фёльгена. Деспирализация хромосом достигает здесь высокой степени и делает их невидимыми при обычных оптических методах исследования.

В ряде случаев нуклеолы и хроматиновые элементы ядра очень тесно как бы перемешаны друг с другом (Actinosphaerium, рис. 18, С). Подобного типа ядра приближаются по своей структуре к Ma инфузорий. Наконец, в редких случаях в пузырьковидных ядрах хромосомы

36

деспирализуются лишь частично и отчетливо видны в интерфазе, как это имеет место, например, у фораминиферы Myxotheca arenilega (рис. 19) (Grell, 1956а). В целом пузырьковидные ядра представляют собой искусственную группу, объединенную главным образом по наличию в ядре значительного количества кариолимфы.

2. Ядра спермального типа

К этой категории мы относим микронуклеусы инфузорий. В большинстве случаев покоящийся микронуклеус (Ми) имеет округло-овальную форму, ясную ядерную оболочку и гомогенную, сильно красящуюся ядерными красками внутреннюю массу хроматина (рис. 18, S). Иногда один из концов микронуклеуса является неокрашенным и образует небольшую шапочку (рис. 18, R). Эта шапочка есть не что иное, как центросомный компонент ядра. Мы уже раньше упоминали о том, что Ми по своему строению напоминают головки спермиев (Догель, 1937), причем причиною этого сходства является как бы необходимость локализации всего хроматина ядра в малый объем Ми или живчика. Ми никогда не имеют нуклеол. По-видимому, почти всегда в них отсутствует РНК, хотя Мозес (Moses, 1950) в Ми Раrаmecium caudatum описала наличие небольшого количества диффузно распределенного по ядру РНК.

Рис. 19. Покоящееся ядро гамонта Myxotheca arenilega (Foraminifera). (По Grell, 1956а). 1 - ядерная оболочка; 2 - нуклеолярное вещество РНК; 3 - хромосомы; 4 - основное вещество ядра (ядерный сок).
Рис. 19. Покоящееся ядро гамонта Myxotheca arenilega (Foraminifera). (По Grell, 1956а). 1 - ядерная оболочка; 2 - нуклеолярное вещество РНК; 3 - хромосомы; 4 - основное вещество ядра (ядерный сок).

3. Хромосомные ядра

Этот своеобразный тип строения ядра характеризуется тем, что в интерфазе полностью сохраняются хромосомы, которые не претерпевают деспирализацию или претерпевают ее лишь в ограниченной степени. Таким образом, ядра этого типа как бы постоянно находятся в состоянии профазы. В наиболее типичной форме ядра этого типа свойственны Dinoflagellata (рис. 18, F). Кроме хромосом и кариолимфы, в них обычно имеются одна или несколько нуклеол. Относящиеся к этому типу ядра Dinoflagellata Шаттон называет динокарионами. Недавние электронномикроскопические исследования Грассе и Дражеско (Grassé et Dragesco, 1957) подтвердили, что в интерфазе хромосомы разных Dinoflagellata слагаются из сильно спирализованных хромонем. По-видимому, к этой же категории хромосомных ядер следует отнести ядра некоторых жгутиконосцев из Hypermastigida, живущих в кишечнике термитов.

Рис. 20. Trichonympha (Нуреrmastigida). (По Cleveland, 1949 а). 1 - ядро; 2 - носик; 3 - ядерный мешок.
Рис. 20. Trichonympha (Нуреrmastigida). (По Cleveland, 1949 а). 1 - ядро; 2 - носик; 3 - ядерный мешок.

37

В интерфазе здесь, как показали многочисленные исследования Кливленда, а также Грассе и его сотрудников, сохраняются сильно спирализованные хромосомы, которые легко могут быть обнаружены даже при небольших увеличениях микроскопа (рис. 20).

4. Макронуклеусы инфузорий

Макронуклеусы большинства инфузорий представляют собой мае сивные ядра, бедные кариолимфой, богатые ДНК, а также обычно и РНК. Внешне форма Ma у разных инфузорий весьма разнообразие. Они могут быть иногда шаровидными (виды рода Prorodon), бобовидными или почковидными (многие Perttricha), лентовидными (многие Astomata), четковидными (Spirostomum ambignum, Stentor). У некоторых инфузорий Ma приобретает характер разветвленной сети (Chromulina) или же распадается на множество гранул (Dileptus anser). Иногда разветвленный Ma имеет вид амебы, выпустившей псевдоподии (Rhizocarium среди Astomata), в других случаях Ma древовидно разветвлен внутри самого тела или посылает ветви в выросты тела (у некоторых Suctoria), B тех случаях, когда Ma имеет сильно разветвленную форму, что, вероятно, связано с усиленным обменом веществ с цитоплазмой, в момент деления он всегда приобретает более простую форму, овальную или лентовидную.

Типичные Ma имеют ясно выраженную оболочку, внутри ядра имеется большое количество дезоксирибонуклеопротеидов в форме гранул, нитей, распределенных обычно более или менее равномерно среди небольшого количества кариолимфы. Благодаря богатству ДНК настоящие Ma дают обычно чрезвычайно отчетливую нуклеальную реакцию Фёльгена и очень интенсивно окрашиваются различными ядерными красками. В зернистой массе хроматина Ma обычно лежат внутриядерные нуклеолы в разном числе и расположении, дающие отчетливую реакцию на РНК (рис. 18, D). Выше мы уже указывали на то, что количество и распределение нуклеол в большой степени зависят от внешних условий (питание, температура и т. д.). Богатство Ma материалами, содержащими ДНК, зависит, по-видимому, от высокой степени его полиплоидности и связано с особой формой деления, о чем подробно говорится ниже.

Наряду с типичной рассмотренной выше структурой Ma у некоторых инфузорий имеет место другой тип их строения, являющийся, вероятно, филогенетически более примитивным. Еще Жозеф (Joseph, 1907) показал, что Ma инфузорий Loxodes приближаются по своему строению к пузырьковидным ядрам. Позднейшие исследования (Россолимо, 1916; Богданович, 1930; Faure-Fremiet, 1954; Райков, 1959а) показали, что Ma Loxodes обладают большой центральной нуклеолой (кариосомой), богатой РНК, и периферически (под оболочкой) расположенными зернами хроматина. В отличие от типичных Ma ядро Loxodes очень бедно хроматином. Самой интересной особенностью Ma Loxodes является их неспособность к делению. При делении инфузории они образуются заново за счет микронуклеусов (Ми). Позднейшие исследования (Faure-Fremiet, 1954; Райков, 1958а, 1958б) показали, что имеется целый ряд инфузорий с Ma, напоминающими таковые Loxodes (роды Trachelocerca, Geleia, Remanella и некоторые другие; Райков, 19596). Эти Ma относительно бедны ДНК и не способны к делению. По-видимому, они являются диплоидными, а не полиплоидными, как у подавляющего большинства инфузорий (Райков, 1957; Полянский и Райков, 1960). Значение этих интересных фактов для понимания вопроса о происхождении ядерного диморфизма инфузорий мы рассмотрим в другом месте (см. стр. 465).

38

5. Полиплоидные ядра радиолярий

Этот тип строения ядерного аппарата встречается у некоторых радиолярий из отряда Phaeodaria (например, у Aulacantha). Это очень крупные ядра, заключающие большие массы хроматинового материала, располагающегося нередко внутри ядра радиально (рис. 18, M). Среди хроматина разбросаны нуклеолы. Эти ядра называются первичными, потому что в процессе размножения радиолярий они могут распадаться на множество мелких ядер бродяжек.

Богатство первичных ядер Radiolaria ДНК зависит от высокой степени их полиплоидности, возникающей в результате эндомитозов. В высшей степени своеобразной является форма их деления, рассмотренная на стр. 60.

Насколько широко распространен этот тип строения ядра среди Radiolaria, сказать в настоящее время не представляется возможным, так как ядерный аппарат Radiolaria изучен еще совершенно недостаточно.

39


Д. КЛЕТОЧНЫЙ ЦЕНТР И ЦЕНТРИОЛИ

C ядром простейших находится во временной или постоянной связи центриолярный аппарат, который особенно ясно выступает во время деления ядер. Этот аппарат считается кинетическим центром клетки, в том числе и по отношению к ядерному делению. Как положение, так и строение этого центра у разных Protozoa весьма сильно варьируют и будут более подробно рассмотрены при описании различных типов деления. Здесь мы скажем лишь, что главные формы кинетического центра представлены следующими образованиями. Центросома, шаровидное тельце, лежит в цитоплазме и отличается способностью сильно окрашиваться железным гематоксилином. Иногда в центре центросомы замечается очень мелкое зернышко, называемое центриолью, которое нередко является двойным, так как делению центросомы предшествует деление центриоли. Во многих случаях вместо центросомы с центриолью имеется просто одна центриоль. В других случаях, наоборот, на месте центросомы мы находим более объемистую, нерезко отграниченную, менее сильно красящуюся железным гематоксилином плазматическую массу, которую называют центросферой.

Центриоли очень часто вступают в тесную связь с органоидами движения, будь то жгутики или же псевдоподии (у Heliozoa). У инфузорий настоящие внутриядерные центриоли располагаются на полюсах делящихся Ми. Наконец, судя по описаниям Кливленда, у многих Нурегтаstigida центриоль может временно сильно вытягиваться и принимать палочковидную форму. Положение центриолярного аппарата также обнаруживает вариации. У Mastigophora он большей частью находится в тесной связи с основанием жгутика или жгутиков. У части Heliozoa (Actinophrys, Raphidiophrys) центросома располагается в самом центре тела, куда к ней сходятся осевые нити псевдоподий. Наконец, у инфузорий, как мы сказали, центриоль как бы включена в Ми и находится под его оболочкой. Нередки случаи, когда центриоль проявляется лишь во время деления ядра, при покоящемся же состоянии вообще неразличима. Возможно, что в это время она пребывает внутри покоящегося ядра, что напоминало бы тогда положение ее внутри Ми у инфузорий.

39


II. ДЕЛЕНИЕ ЯДРА

Деление клетки одноядерных Protozoa обязательно сопровождается делением ядра; лишь у многоядерных простейших деление особи может сопровождаться простым распределением ядер, без их деления.

39

У одних Protozoa своеобразный характер при делении обнаруживает центросома, тогда как хроматиновая часть ядра дает типичную картину деления; у других групп, наоборот, центросома дает типичный ряд изменений, тогда как хромосомальная часть подвергается некоторым модификациям. Одним словом, каждая часть ядра - ядрышко, ахроматиновое веретено, хромосомы, центросома - ведет себя в смысле изменений до известной степени по-разному. Это обстоятельство заставляет нас отказаться от весьма сложной номенклатуры различных видоизменений деления ядра, предлагавшихся А. Г. Алексеевым (свыше десятка названий), позднее Шаттоном (промитоз, мезомитоз, метамитоз и т. д.), и сгруппировать различные главные способы деления, не придавая этой группировке филогенетического значения.

40


А. КАРИОКИНЕЗ, ИЛИ МИТОЗ

Этот тип в общих чертах состоит из тех же последовательных фаз. как и при митозе клеток Metazoa, но обнаруживает целый ряд отклонений, нередко усложняющих картину деления.

Типичный митоз протекает следующим образом (рис. 21). Приступающее к делению ядро содержит известное количество длинных и переплетающихся между собой нитевидных хромосом. В самом начале деления, на стадии профазы, хромосомы образуют более или менее густой клубок, который постепенно становится менее плотным, так как длинные и тонкие хромосомы несколько укорачиваются. В это время можно видеть, что каждая хромосома образована двумя спирально закрученными хромонемами. При этом в каждой хромонеме заметно два типа спирали: одна более крупная, образующая 10-30 витков, и другая малая спираль, образующая большое количество витков и обычно хорошо заметная при мейозе (см. главу седьмую). В определенный момент профазные хромосомы оказываются расщепленными продольно на две части, представляющие собой хроматиды. Каждая из них состоит из одной хромонемы, окруженной футляром, или матриксом. Эти два хроматиновых элемента располагаются параллельно друг к другу или могут быть часто скручены в спираль. К концу профазы происходит постепенное укорачивание и утолщение хромосом вследствие процесса спирализации хромонем, заключающегося в уменьшении количества витков спирали и увеличении их диаметра (рис. 22). В дальнейшем, во время так называемой прометафазы, происходит редупликация каждой хромонемы (рис. 22), и, таким образом, хромосома оказывается уже состоящей из сближенных двух хроматид, разделенных в свою очередь на две хромонемы (полухроматиды). Следует отметить, что редупликация хромонем, обнаруживаемая в прометафазе, весьма вероятно, наступает еще раньше, перед расхождением хроматид в предыдущей анафазе.

На стадии прометафазы в большинстве случаев происходит растворение ядерной оболочки.

Параллельно с этими процессами, еще в начале профазы центриоль, лежащая внутри центросомы, расположенной рядом с ядром, делится на две центриоли, которые ко времени прометафазы располагаются на противоположных полюсах ядра. От этих полюсов отходят лучи, образующие ахроматиновое веретено.

На стадии профазы обычно можно наиболее отчетливо видеть строение хромосом. Нередко удается заметить, что хромонемы состоят из утолщений - хромомер, специфической формы и размеров, соединенных между собой межхромомерными нитями. Основная часть хромосомы образована эухроматином, содержащим сравнительно мало нуклеиновых

40

кислот, а, кроме того, имеются еще участки гетерохроматииа, характеризующиеся большей концентрацией ДНК. В интерфазном ядре эти гетерохроматические участки сохраняются в виде телец, сильно окрашивающихся основными красками и представляющих собой хромоцентры.

Рис. 21. Схема разных стадий митоза. (По Robertis, de, Novinski a. Saez, 1960). a - интерфаза; b-e - профаза, во время которой происходит постепенное укорочение и утолщение хромосом (каждая состоит из двух хроматид); f, g - прометафаза (начинается образование веретена и исчезновение ядерной мембраны); h, i - метафаза; j - анафаза; k, l, m - телофаза. Центромеры обозначены светлыми кружками на каждой хромосоме

В хромосомах можно отличить некоторые специализированные районы: первичную перетяжку с локализованной в ней центромерой, или кинетохором. Это район прикрепления нитей веретена, играющий важную роль в механизме митоза. Вторичные перетяжки обычно отделяют небольшие концевые участки хромосом, так называемые сателлиты. Наконец, можно выделить специальный район хромосомы, организующий ядрышко. Некоторые исследователи (D' Angelo, 1946) допускают наличие у хромосом мембраны.

Укоротившиеся в результате спирализации хромосомы во время прометафазы передвигаются к центру формирующегося ахроматинового веретена и на стадии метафазы располагаются по его экватору, образуя экваториальную пластинку, или материнскую звезду. Если в начале

41

профазы хромосомы кажутся состоящими из максимально вытянутых хромонем, то ко времени метафазы хромосомы становятся наиболее короткими, образуют очень плотную спираль, состоящую, так же как и в прометафазе, из 4 хромонем.

Во время метафазы часть нитей веретена, отходящих от полюсов, прикрепляется к центромерному участку хромосомы, при этом центромер расположен либо терминально, либо чаще медиально где-нибудь на протяжении хромосомы. С него начинается анафазное расхождение хроматид

Рис. 22. Схема цикла спирализации хромоием при митозе. (По Robertas, de, Novinski а. Saez, I960). 1 - интсрфаза с остатком спирали и суперспирали; 2-4 - профаза с остаточной спиралью и образование матрикса вокруг каждой хромонемы; 5 - прометафаза (хромонема каждой хроматиды удвоена); 6 - метафаза (каждая хроматида состоит из двух хромонем, которые образуют большую и малую спираль); 7 - анафаза; 8 - телофаза. Центромеры обозначены светлым кружком.

(хромосом), как бы растаскиваемых нитями веретена. При наступлении стадии анафазы две хроматиды каждой хромосомы постепенно отделяются друг от друга и направляются к противоположным полюсам веретена, при этом каждая хроматида становится дочерней хромосомой и является уже двойственной, т. е. состоящей из двух хромонем.

Последняя стадия, или телофаза, начинается с момента, когда уже подошедшие к полюсам хромосомы сближаются. Далее происходит реконструкция двух дочерних ядер. Матрикс хромосом утрачивает окрашиваемость, так что становятся видимыми хромонемы и происходит их деспирализация и связанное с этим явление удлинения и утончения самих

42

хромосом. В результате восстанавливается сложная ядерная сеть и образуется оболочка ядра. Исчезнувшее в начале профазы ядрышко вновь появляется. Его формирование происходит около особого участка хромосомы - нуклеолообразователя, локализованного обычно терминально.

Рис. 23. Деление ядра грегарины Monocystis magna при гаметогенезе. (По Belaf, 1926). a, b - профаза; с - переход к метафазе; d, e - ранняя и поздняя метафаза; f, g, h - анафаза; i, k - телофаза.
Рис. 23. Деление ядра грегарины Monocystis magna при гаметогенезе. (По Belaf, 1926). a, b - профаза; с - переход к метафазе; d, e - ранняя и поздняя метафаза; f, g, h - анафаза; i, k - телофаза.

Таким образом, в результате митоза получаются два дочерних ядра. Деление цитоплазмы клетки следует более или менее скоро за делением ядра.

Все вышеописанные детали митоза и строения хромосом исследованы в последнее время главным образом в клетках растений и животных, а различные Protozoa изучены менее полно. Наиболее подробное описание митоза приведено в исследованиях Кливленда (Cleveland, 1956a) для некоторых Polymastigida и Hypermastigida из кишки тараканов и термитов. Из этих данных, а также из анализа других, хотя и не многочисленных

43

Рис. 24. Деление ядра Actinophrys sol.(По Belar 1926). a - покоящееся ядро; b-d - ранняя и поздняя профаза; е - прометафаза; f, g - ранняя и поздняя метафаза; h - анафаза; i, j - телофаза; k, l - реконструкция нового ядра.
Рис. 24. Деление ядра Actinophrys sol.(По Belar 1926). a - покоящееся ядро; b-d - ранняя и поздняя профаза; е - прометафаза; f, g - ранняя и поздняя метафаза; h - анафаза; i, j - телофаза; k, l - реконструкция нового ядра.

44

фактов, можно сделать вывод, что каких-либо принципиальных различий в тонком строении хромосом и их поведении во время митоза между Protozoa и многоклеточными животными и растениями нет.

Рассмотрим некоторые особенности митоза у различных представителей Protozoa. Можно выделить два главных типа деления ядра - эумитоз и парамитоз (eumitose el paramitose), если придерживаться классификации митозов, данной Беларом в его крупной и критически написанной монографии по строению и делению ядра Protozoa (Belar, 1926). По Грассе (Grassé, 1952), этим типам более или менее соответствуют ортомитоз и плеуромитоз (orthomitose et pleuromitose). Эумитотический тип деления ядра наиболее полно соответствует тому, что имеет место у многоклеточных животных и наблюдается у большинства простейших. Для него характерно развитие плотных и сравнительно коротких профазных хромосом и расположение их на стадии метафазы по экватору ахроматинового веретена.

Наибольшее сходство с митозом Metazoa обнаруживает митоз некоторых грегарин (Monocystis, Stylocephalus, рис. 23) или представителей Heliozoa (Dimorpha, Oxnerella и др.) как по наличию центросомы в течение всего процесса деления ядра и между делениями, так и по поведению хромосом.

Рис. 25. Митоз Ми Paramecium laиdatum (анафаза). (По Chen, 1940a).
Рис. 25. Митоз Ми Paramecium laиdatum (анафаза). (По Chen, 1940a).

Однако деление ядра эумитотического типа может протекать с некоторыми отклонениями от типичного митоза. Это касается прежде всего ядерной оболочки, которая нередко сохраняется во время митоза, и ахроматинового веретена, которое формируется внутри ядра. Такое явление наблюдается у многих амеб (Entamoeba), солнечников (Actinophrys, рис. 24), некоторых представителей Polymastigida (Pyrsonympha, Oxymonas, Notila, Saccinobaculus и др.) и имеет место при делении микронуклеусов инфузорий (рис. 25). При этом

в одних случаях центросома располагается вне ядра, на его полюсах (Vahlkampfia, Entamoeba, Trichomonas), в других случаях она лежит внутри, под ядерной оболочкой, например у Oxymonas, или в Ми многих инфузорий (Stentor, Carchesium и др.).

У некоторых представителей эухроматический тип деления ядер происходит без образования центриолей, хотя на полюсах ядра отчетливо обнаруживаются центросферы (амебы - Hartmanella, солнечники, корненожки - Euglypha (рис. 26), Patellina и др.).

Покоящаяся стадия ядра у этих форм может иметь вид типичного или нетипичного (с диффузной кариосомой у Actinophrys) так называемого кариосомного ядра. Еще до начала деления или при самом начале его в близком соседстве с ядром появляется ахроматиновая плазматическая сфера, иногда (Hartmanella, Euglypha) лучистая, иногда (солнечники) без плазматических лучей; она делится и расходится к обоим полюсам ядра, в котором образуется внутриядерное веретено. Для всех этих ядер характерно очень слабое растягивание ядра на первых фазах деления. Вследствие этого во

45

время метафазы и даже в начале анафазы ядро лишь слегка вытягивается, имеет тупо-овальную форму, а вследствие этого лучи ядерного веретена лежат, не сходясь к полюсам, а почти параллельно. Малая растянутость ядра в это время ведет к другой особенности строения, а именно к большой ширине материнской звезды, которая состоит из значительного числа коротких, зерновидных, мелких хромосом. Очень вероятно, что при более детальных исследованиях может оказаться, что на самом деле во всех этих случаях имеются весьма мелкие центриоли.

Наконец, могут быть и бесцентросферные митозы, как это наблюдается у раковинных корненожек Pamphagus, .Pelomyxa, жгутиконосцев

Рис. 26. Деление Euglypha alveolala (Testacea). (По Шевякову, 1887). а - перед делением (около ядер лежат пластинки скелета); b - образование плазматической почки, на поверхности которой располагаются скелетные пластинки; с - деление ядра (скелетные пластинки образуют новую оболочку); d - образование новой особи, в которую переместилось ядро.

(Rhizochrysis, Chlamydomonas, Cryptomonas, Ochromonas, Zelleriella), а также у Ми части инфузорий (Trachelocerca и др.) У Pamphagus, например, центросферы обнаружить не удается, но в остальном ход митоза вполне напоминает картину его у солнечников. Также и при делении бесцентросомных Ми, например у Trachelocerca margaritata (Райков, 1957), характерно образование тончайших нитей ахроматинового веретена, сходящегося к полюсам ядра. На экваторе веретена во время метафазы концентрируются палочковидные хромосомы, образующие на стадии анафазы типичные две дочерние пластинки (рис. 27).

Наиболее отклоняется от типичной картины митоза парамитотический тип деления ядра, наблюдаемый у некоторых кокцидий (Aggregata и др.), у многих Hypermastigida и Polymastigida и у многих паразитических Di-noflagellata (Belar, 1926; Grassé, 1952).

Парамитоз (pleuromitose, по Грассе (Grassé, 1952)) характеризуется тем, что при делении отсутствует типичная стадия метафазы, когда хромосомы располагаются на веретене по экватору, и, кроме того,

46

ахроматинивое веретено проходит внеядерно. Однако поведение хромосом при парамитозе по существу мало отличается от такового при обычном митозе.

Рис. 27. Деление Ми Trachelocerca dogieli. (По Райкову, 1958а). a - хроматиновая сеть; b - зерна хроматина; с - стадия спиремы; d - метафаза; е - метафаза, вид с полюса; f - продольное расщепление хромосом; g, h - анафаза; i - ранняя телофаза; j - поздняя телофаза.
Рис. 27. Деление Ми Trachelocerca dogieli. (По Райкову, 1958а). a - хроматиновая сеть; b - зерна хроматина; с - стадия спиремы; d - метафаза; е - метафаза, вид с полюса; f - продольное расщепление хромосом; g, h - анафаза; i - ранняя телофаза; j - поздняя телофаза.

Наиболее близким к типичному митозу является кариокинетическое деление у паразитирующих в раках и головоногих моллюсках (со сменой этих хозяев) кокцидий Aggregata (рис. 28) при спорогонии. Здесь мы находим внеядерные, длительно сохраняющиеся центросомы на полюсах веретена, находим в профазе длинные продольно расщепленные хромосомы, и только на стадии матафазы поведение хромосом несколько атипично. Они не располагаются на ахроматиновом веретене, а лежат тангенциально по краю ядра. Каждая вытянутая хромосома только одним своим концом прилегает к веретену. Это связано с тем, что центромеры (кинетохоры) хромосом имеют терминальное положение. Вся остальная часть хромосом лежит в стороне от веретена, не образует экваториальной пластинки. В результате на стадии анафазы расходящиеся хроматиды (дочерние хромосомы) образуют два пучка параллельно лежащих нитей.

47

У других кокцидий (Klossia, Karyolysus) сходное поведение хромосом сочетается с постоянным отсутствием центросом и слабым развитием ахроматинового веретена.

Сходно с Aggregata протекает митоз у паразитических Dinoflagellata (Syndimum, Merodinium и др.) с их малочисленными хромосомами.

Рис. 28. Дедрние ядра при спорогонии у Aggregata eberthi. (По Belar, 1926). a, b - профаза; с - прометафаза; d-g - анафаза; h-i - телофаза.
Рис. 28. Дедрние ядра при спорогонии у Aggregata eberthi. (По Belar, 1926). a, b - профаза; с - прометафаза; d-g - анафаза; h-i - телофаза.

У Merodinium (рис. 29), паразитирующей в радиоляриях Collozoum, во время деления образуется между центросомами центродесмоз, и хромосомы, имеющие терминальное положение центромеров, растягиваются к полюсам своими концами вне связи с веретеном. У свободноживущей перидинеи Oxyrrhis marina во время деления ташке образуется центродесмоз и в

48

течение всего деления сохраняется кариосома, а хромосомы вытягиваются вдоль оси ядра, разделяются и передвигаются концами к полюсам. При этом центромеры на хромосомах не были обнаружены (рис. 30). Для деления ядра Syndinium характерно отсутствие центросом и центродесмоза, при сходном с предыдущим поведении хромосом.

Рис. 29. Деление ядра Merodinium sp. (паразитическая Peridinea из радиолярии Callozoum inerme). (По Belaf, 1926). а-с - профаза с образованием длинных кривых нитевидных хромосом; d-а - три этапа перемещения хромосом к полюсам, ранняя телофаза; д-h - поздняя телофаза; i - интерфазное ядро.
Рис. 29. Деление ядра Merodinium sp. (паразитическая Peridinea из радиолярии Callozoum inerme). (По Belaf, 1926). а-с - профаза с образованием длинных кривых нитевидных хромосом; d-а - три этапа перемещения хромосом к полюсам, ранняя телофаза; д-h - поздняя телофаза; i - интерфазное ядро.

Оригинально протекает деление ядра Noctiluca. У них в течение всего жизненного цикла имеется крупная центросфера. Во время деления центросфера вытягивается в направлении, перпендикулярном направлению вытягивания ядра. Затем ядро охватывает вытягивающуюся центросферу, загибаясь около нее в виде полумесяца, причем многочисленные хромосомы расположены внутри ядра так, что они своими концами обращены к ахроматиновому веретену, очень напоминая этим Aggregata. Противоположными концами хромосомы направлены в сторону от ахроматинового веретена.

К парамитотическому типу деления ядра Белар (Belar, 1926) причисляет и деление ядер некоторых Euglenidae. Так, у Euglena (рис. 31) покоящееся ядро содержит центральную кариосому, вокруг которой рассеяны зерна хроматина. В профазе кариосома вытягивается в направлении оси ядра, а хромосомы становятся нитевидными и сильно окрашиваются. В метафазе хромосомы удлиняются и оказываются двойными и занимают все ядро, располагаясь вдоль его оси. При этом экваториальная пластинка

49

не образуется. Сохраняющаяся в течение всего деления кариосома перешнуровывается и принимает форму гимнастической гири. Половинки кариосомы округляются и переходят в дочерние ядра. Таким образом, при делении ядра Euglena образуется центросома и ахроматиновое веретено, сохраняется тонкая ядерная оболочка и кариосома, но не образуется экваториальная пластинка.

Рис. 30. Деление Oxyrrhis marina (Dinoflagellata). (По Hall, 1925). a - ранняя профаза и деление базального тельца; b - новообразование жгутов на стадии метафазы; с - анафаза и деление внутриядерного тельца; d- f - телофаза (на рис. е виден центродесмоз); g- i - реконструкция покоящихся ядер.
Рис. 30. Деление Oxyrrhis marina (Dinoflagellata). (По Hall, 1925). a - ранняя профаза и деление базального тельца; b - новообразование жгутов на стадии метафазы; с - анафаза и деление внутриядерного тельца; d- f - телофаза (на рис. е виден центродесмоз); g- i - реконструкция покоящихся ядер.

Наиболее детально исследованы ядра парамитотического типа деления у некоторых представителей Hypermastigida (Cleveland, 1938а, 1938b; Grassé et Hollande, 1951) из кишечника тараканов (Cryptocercus, Blatta) и термитов. Для них характерно, что центриоль является постоянной структурой, видимой не только во время деления ядра, а ахроматиновое веретено располагается экстрануклеарно в виде более или менее плотного пучка нитей. Парные центриоли у некоторых видов (Joenia, Lophomonas и др.) представлены короткими стержнями или имеют вид небольших зернышек, У многих Hypermastigida (Barbulanympha, HoIomastigotes, Pseudotrichonympha и др.) центриоли имеют вид длинньтх палочек, передний конец которых округлен и имеет концевую гранулу, а задний конец заострен и окружен светлой сферической зоной, которую Кливленд называет центросомой. Последняя во время деления прилегает снаружи к ядерной оболочке, располагаясь на полюсах ядра. У Ваrbulanympha от заостренного конца центриоли отходят лучи, часть из которых образует веретено, а другие прикрепляются к центромерам хроматид. Центромеры при этом занимают терминальное положение в хромосомах. Своим центромерным концом они направлены к сохраняющейся во время деления ядерной оболочке и соединены с ней (рис. 32, 33). Вследствие этого отходящие к полюсам дочерние хромосомы всегда вытянуты в виде прямых лент, а не согнуты в виде угла в два плеча, как это бывает при нахождении центромера где-либо на протяжении каждой хромосомы. В ранней профазе начинается удвоение центриоли. Оно происходит у концевой гранулы на переднем конце. Затем вырастает вся палочковидная центриоль и образуется центросома. К моменту окончания митоза и разделению жгутиконосца у обеих дочерних особей оказывается вновь по одной вполне развитой центриоли. Этот процесс протекает сходно или с небольшими отклонениями и у других Hypermastigida (Cleveland, 1957). Весьма существенно, что все элементы

50

ядра и центросомный аппарат во время митоза и в интеркинезе хорошо видны на живых объектах при рассмотрении их с фазовым контрастом.

Рис. 31. Деление ядра Euglena viridis. (По Веlar, 1926). a - покоящееся ядро; b-d - профаза; е, f - метафаза; g-i - анафаза; j-k - телофаза.
Рис. 31. Деление ядра Euglena viridis. (По Веlar, 1926). a - покоящееся ядро; b-d - профаза; е, f - метафаза; g-i - анафаза; j-k - телофаза.

У Holomastigotoides tusilata в грушевидном ядре, расположенном в передней трети тела (рис. 34), имеются две сравнительно длинных и изогнутых хромосомы, как бы свешивающихся от переднего конца ядра назад. Передние концы обеих хромосом, несущие центромеры, соприкасаются с жгутиковыми лентами, идущими по спирали от переднего конца и огибающими тело несколько раз. Центриоли начинаются на переднем конце 4-й и 5-й жгутиковых лент и следуют вплотную за последними на протяжении полутора оборотов этих лент. Там они отделяются от лент и подходят к переднему концу ядра, где образуют постоянно имеющееся ахроматиновое веретено, которое связано с центромерами обеих хромосом. Таким образом, хромосомы постоянно связаны со жгутиковыми лентами от одного деления до другого. Центромеры хромосом вплотную прилегают к ядерной оболочке там, где к ней подходит центриолярная нить. Хромосомы хорошо отличимы друг от друга, так как одна длиннее другой и непосредственно около нее располагаются два ядрышка, одно терминально, другое сбоку. С более короткой хромосомой соприкасается только одно терминально расположенное ядрышко. Эти ядрышки образуются всегда в одних и тех же местах около хромосомы и соединяются с хромосомой: при помощи тонкого волокна. Ядрышки исчезают во время анафазы и вновь появляются во время телофазы, т. е. отсутствуют лишь краткий период. В начале деления на стадии профазы хромо сомы имеют вид длинных и тонких крупных нитей с мелкими витками спиральных хромонем,

51

сохраняющимися в течение всего процесса деления ядра. Сходная структура наблюдается и у H. rosei (Grassé et Hollande, 1951). Затем происходит редупликация хромосом, их укорачивание и образование еще и крупных витков спирали хромонем. Далее хромонема окружается матриксом и еще более укорачивается и утолщается вследствие спирализации хромонем. В это

Рис. 32. Деление ядра и центриолей у Barbulanympha (Hypermastigida). (По Cleveland. 1938b). a-d - деление центриолей: a - интерфаза, b-d - профаза; е - передний конец тела жгутиконосца с ядром в стадии анафазы.
Рис. 32. Деление ядра и центриолей у Barbulanympha (Hypermastigida). (По Cleveland. 1938b). a-d - деление центриолей: a - интерфаза, b-d - профаза; е - передний конец тела жгутиконосца с ядром в стадии анафазы.

время происходит продольное разделение ядра и максимально укоротившиеся и утолщенные хромосомы расходятся в два дочерних ядра, после чего начинается удлинение хромосом, раскручивание крупной спирали и исчезновение матрикса (рис. 34).

Обзор кариокинетического деления у Protozoa показывает, что в общем разнообразие этого процесса не так велико, как это представлялось ранее, когда писалась монография Белара (Belar, 1926). Все больше и больше в картине митоза Protozoa обнаруживается сходство с аналогичными процессами у Metazoa. Несомненно, что категория эугомитотического деления,

52

Рис. 33. Стадии деления Barbulanympha (Hypermastizida). Наблюдения над живыми особями с фазовым контрастом. (По Cleveland, 1953). A - начало образования веретена между центросомами; В - веретено во время поздней профазы; С -спирализованные хромосомы, соединенные с ядерной мембраной кинетохорами.
Рис. 33. Стадии деления Barbulanympha (Hypermastizida). Наблюдения над живыми особями с фазовым контрастом. (По Cleveland, 1953). A - начало образования веретена между центросомами; В - веретено во время поздней профазы; С -спирализованные хромосомы, соединенные с ядерной мембраной кинетохорами.

53

т. е. наиболее близкая к типичному митозу, будет постепенно пополняться, и тем меньше будет становиться категория различных аберрантных случаев. Кроме того, изучение митоза у разных простейших показывает, что пока нет никакой возможности установить филогенетический ряд, иллюстрирующий историю постепенного развития процесса кариокинеза.

Исследования последних двух десятков лет позволили обнаружить в хромосомном аппарате простейших те детали тонкого строения, которые были описаны для ядер многоклеточных организмов. Процессы спирализации хромосом при переходе от профазы к метафазе и деспирализацин

Рис. 34. Деление ядра Holomastigotoides tusilata. (По Cleveland, 1949b). a-h - последовательные стадии спирализации и деспирализации хромосом во время митоза.
Рис. 34. Деление ядра Holomastigotoides tusilata. (По Cleveland, 1949b). a-h - последовательные стадии спирализации и деспирализации хромосом во время митоза.

и телофазе обнаружены у представителей Hypermastigida: Holomastigotoides rosei, H. tusilata, Pseudotrichonympha introflexibilis и др. (Grassé, 1939, 1952, 1953; Cleveland, 1949a, 1949b; Grassé et Hollande, 1951), а также у фораминифер (например, Patellina corrugata; Le Calvez, 1938).

Для крупных хромосом некоторых Hypermastigida (например, Holomastigoides; Cleveland, 1949a, 1949b) удается установить на поздней профазе появление матрикса вокруг хромонем, исчезающего при переходе к телофазе.

В ряде случаев удается обнаружить по длине хромосом (Aggregata, Zelleriella) четковидные утолщения, которые, вероятно, могут быть приравнены к хромомерам.

Весьма отчетливо выявляются участки хромосом с центромерами, которые часто локализуются терминально (рис. 34). Такое положение их обнаружено, например, у различных Hypermastigida (Barbulanympha, Holomastigotoides), у Dinoflagellata (Cleveland, 1938a, 1938b, 1949а,

54

Рис. 35. Покоящиеся ядра и нуклеолы, связанные с хромосомами, у разных видов Zelleriella. (По Chen, 1948). А - Z. elliptica; B - Z. louisianensis; C - Z. intermedia. Цифрами обозначены отдельные хромосомы с прилежащими нуклеолами.
Рис. 35. Покоящиеся ядра и нуклеолы, связанные с хромосомами, у разных видов Zelleriella. (По Chen, 1948). А - Z. elliptica; B - Z. louisianensis; C - Z. intermedia. Цифрами обозначены отдельные хромосомы с прилежащими нуклеолами.

55

TАБЛИЦА 3. Число хромосом у различных простейших

56

ТАБЛИЦА 3 (продолжение)

Вид | Гаплоидное число | Автор, год
Chilodonella uncinata | 2 | Mac Dougall, 1935
Didinium nasutum | 8 | Prandtl, 1906.
Colpidium campylum | 21 | Devide a. Geitler, 1947.
Vorticella microstoma | 4 | Finley, 1943.
Euplotes purystomus | 4 | Turner, 1930.
Uroleptus halseyi | 12 | Calkins, 1930.
Oxitricha bifaria | 12 | Kay, 1946.

1949b; Grassé, 1952) и у кокцидий (Aggregata, Klossia и др.) О наличии терминального центромера можно судить главным образом по характеру поведения хромосом во время анафазы (Grassé, 1952).

Сравнительно немного данных имеется относительно нуклеолообразовательных участков хромосом у Protozoa. Для Holomastigotoides tusilata отмечается их концевое положение (рис. 34), а у H. rosei по длине хромосомы. Концевое положение нуклеолообразователей свойственно и некоторым хромосомам ядер Aggregata. У Zelleriella (Opalinina) формирование ядрышка связано с большим участком, расположенным по длине определенной хромосомы (рис. 35). Так, у Z. elliptica из 24 хромосом две пары являются нуклеолообразователями, а у Z. lousianensis таких хромосом 3 пары из общего числа (Chen, 1948).

К простейшим вполне приложим закон постоянства числа хромосом. Среди Protozoa в отношении хромосомальных комплексов существует два типа организмов. Одни являются гаплоидными с зиготической редукцией, другие - диплоидными с гаметической редукцией. К первым относятся большинство жгутиконосцев и споровики, ко вторым - все инфузории, опалины и, по-видимому, саркодовые.

Число хромосом у простейших может быть очень различно, что видно из табл. 3.

Подметить какую-либо зависимость числа хромосом от систематического положения простейших, как правило, не удается. Иногда в определенных группах преобладает то или иное число хромосом. Так, у Myxosporidia часто 2n=6. У инфузорий нередко число хромосом более 20, тогда как у Monocystidae оно колеблется от 4 до 8. Наиболее высокие числа хромосом обнаружены преимущественно у Hypermastigida и у многих инфузорий. У некоторых простейших большая численность хромосом может быть связана с явлением полиплоидии (Chen, 1940a; Grell, 1956a, 1956b). Некоторые расы Paramecium bursaria имеют в Ми до 70 хромосом при сравнительно небольшом Ми (рис. 36), тогда как у других число хромосом достигает нескольких сот (рис. 36) при более крупном Ми. Возможно, что большая численность хромосом (до 500) у Amoeba proteus также объясняется явлением полиплоидии. Известны тетраплоидные (по Ми) формы инфузории Chilodon (Mac Dougall, 1935). Кливленд и Дей (Cleveland a. Day, 1958) описали несколько видов Spirotrichosoma (Hypermastigida) с числом хромосом, кратным 12. Они, вероятно, возникли в качестве полиплоидов из 12-хромосомного вида S. погтит. Такого рода полиплоидия достигается обычно в результате нарушения хода митоза или вследствие ненормальностей при слиянии пронуклеусов (Chen, 1940a, 1940b).

Особо следует отметить образование хромосомных агрегатов или сборных хромосом в Ми Colpidium campilum при бесполом размножении. Девидэ и Гейтлер (Devide a. Geitler, 1947) считают, что эти крупные агрегаты хромосом, состоящие из отдельных "истинных" хромосом, делятся

57

поперечно и при вегетативном делении число их оказывается непостоянным. Однако во время митоза образуются "истинные" хромосомы, всегда в одинаковом количестве. Таким образом, постоянство числа хромосом свойственно каждому виду Protozoa, и прежние данные противоположного порядка должны рассматриваться как недостоверные, основанные на ошибках наблюдения вследствие ничтожно малых размеров ядер и хромосом у большинства простейших.

Метафазные хромосомы очень часто имеют сравнительно однородный вид мелких палочек или шариков, и поэтому не приходится говорить об

Рис. 36. Paramecium bursaria. (По Chen, 1940a). 1-5 - Ми пяти рас в интерфазе. 1'-5' - Ми тех же рас в стадии профазы 1-го прогамного деления.
Рис. 36. Paramecium bursaria. (По Chen, 1940a). 1-5 - Ми пяти рас в интерфазе. 1'-5' - Ми тех же рас в стадии профазы 1-го прогамного деления.

их индивидуальных различиях. Однако в некоторых, хотя и немногочисленных еще, случаях имеются явные морфологические различия между хромосомами одного набора. Это ясно видно у Aggregata, где 6 гаплоидных хромосом нитевидны и вполне отчетливо различаются по форме и размерам друг от друга (Dobell, 1925). Индивидуальность, а также преемственность хромосом на всем протяжении жизненного цикла Aggregata достаточно хорошо выражена.

Две хромосомы в ядре шизонта малярийных плазмодиев человека и обезьяны, по данным Волькотт (Wolcott, 1954, 1957), имеют неодинаковую длину; одна меньше, другая больше 1 μ. Индивидуальность хромосом отчaсти выражена у некоторых Hypermastigida (Barbulanympha, Trichomjmpha и др.; Cleveland, 1949а, 1954а, 1954b, 1954с). Чен (Chen, 1948) отмечает постоянные различия в величине некоторых хромосом у Zelleriella.

58


Б. ОСОБЫЕ ФОРМЫ ДЕЛЕНИЯ ЯДРА

Деление ядер некоторых простейших существенно отличается от эумитоза и парамитоза поведением хромосом, хотя внешне само деление в ряде случаев напоминает типичный митоз. Такое деление свойственно

58

Рис. 37. Деление высокополиплоидиого (первичного) ядра Aulacantha scolyinantha. (По Grell, 1953с). А - срез участка центральной капсулы, хромосомы в эндомитозе; В - ранняя и С - поздняя стадии расхождения дочерних пластинок; D и E - то же при большом увеличении.
Рис. 37. Деление высокополиплоидиого (первичного) ядра Aulacantha scolyinantha. (По Grell, 1953с). А - срез участка центральной капсулы, хромосомы в эндомитозе; В - ранняя и С - поздняя стадии расхождения дочерних пластинок; D и E - то же при большом увеличении.

59

полиэнергидным ядрам (Hartmann, 1909, 1952), которые представляют собой сложные образования, возникшие путем объединения нескольких или даже многих простых (диплоидных или гаплоидных) моноэнергидных ядер. Это имеет место у радиолярий и инфузорий. Таким образом, полиэнергидные ядра являются по существу полиплоидными.

У радиолярий Aulacantha scolymantha (Grell, 1953с, 1956а, 1956b) имеется очень большое, богатое ДНК ядро, называемое "первичным", которое Грелль рассматривает как высокополиплоидное ядро. При агамном размножении путем деления надвое, как это показал еще Боргерт (Borgert, 1900, 1909), в "первичном" ядре образуется более 1000 хромосом. При делении такого "первичного" ядра, как выяснил Грелль (Grell, 1953а, 1953b, 1953с), многочисленные хромосомы собираются в экваториальную область ядра, и каждая из них расщепляется продольно. Однако в дальнейшем в отличие от митоза обе "хроматиды" отходят в одну сторону и входят в состав одного из дочерних ядер (рис. 37). По данным Грелля, хромосомы, образующиеся при делении "первичных" ядер, представляют собой сложные образования, состоящие из ряда линейно расположенных, соединенных концами, простых хромосом. Они являются как бы "сборными хромосомами" (Sammelchromosomen) и соответствуют каждая целому, вероятно, гаплоидному, хромосомному комплексу, т. е. одному геному. При делении надвое радиолярий с крупным ядром происходит, следовательно, не митоз, а распределение (или разделение - сегрегация) между дочерними ядрами множества одинаковых геномов. Эту особую форму деления Грелль назвал сегрегацией геномов. Понятно поэтому, что при таком процессе отсутствует расхождение хроматид одной сборной хромосомы, поскольку все геномы равноценны.

Удвоение сборных хромосом не представляет собой митотическое расщепление, а является, как считает Грелль, эндомитозом, поддерживающим на одном уровне уменьшающуюся в результате деления степень полиплоидности ядра (рис. 37).

При образовании у Aulacantha бродяжек "первичное" полиплоидное ядро распадается на множество мелких "вторичных" ядер, содержащих нормальный набор хромосом (10-12 хромосом, или 1 геном), сами сборные хромосомы распадаются на простые хромосомы. Когда из бродяжек развивается крупная радиолярия, в ядре параллельно с его ростом происходит полиплоидпзация путем следующих один за другим эндомитозов. В результате образуется приблизительно тысячеплоидное ядро. Одновременно осуществляется и объединение хромосом в более крупные комплексы - сборные хромосомы.

Так же как и деление ядра радиолярий, деление Ma инфузорий характеризуется некоторыми своеобразными чертами. Внешне его деление протекает как амитоз. Круглые или овальные Ma растягиваются поперек и после разрыва перетяжек обе половины расходятся в противоположные стороны, в переднюю и заднюю дочернюю особь. В случае вытянутых и разветвленных Ma ядро перед делением может укорачиваться, иногда даже становиться круглым или овальным, после этого начинается его деление. Это наблюдается, например, у Stentor, Spirostomum (рис. 38), Tripalmaria dogieli f. minor (рис. 39) (Cycloposthiidae, Entodiniomorpha).

У последнего вида, описанного Г. H. Гассовским (1918), Ma имеет очень причудливую форму. Обычно у всех Cyclopostkiidae и Ophryoscolecidae Ma лежит на правой стороне тела вдоль спинного края и имеет продолговатую форму, изредка слегка загнутую крючком на переднем конце. У Tri-palmaria передний конец ядра не только загнут вентрально, но доходит до брюшного края тела, загибается назад и достигает задней трети тела. Ядро, таким образом, состоит из большого спинного куска, передней

60

соединительной тонкой перекладины и из большого брюшного куска. Интересно, что Ми лежит у Tripalmaria в выемке брюшной лопасти Ma. При начале деления брюшная лопасть ядра вместе с Ми уходит обратно на спинную сторону, соединительная часть тоже, и ядро принимает обычную для Cycloposthiidae простую продолговатую форму, после чего и приступает к делению. Иначе говоря, оба ядра на время деления возвращаются к характерному для Cycloposthiidae предковому положению.

Рис.38. Инфузория Spirostomum ambiguum (По Doflein u. Reichenow, 1929). a-e - последовательные стадии деления (на рис.с Ма укоротился перед наступлением деления). 1 - Ма; 2 - сократительная вакуоль.
Рис.38. Инфузория Spirostomum ambiguum (По Doflein u. Reichenow, 1929). a-e - последовательные стадии деления (на рис.с Ма укоротился перед наступлением деления). 1 - Ма; 2 - сократительная вакуоль.

В поведении ядер сложной конфигурации есть два интересных момента. Во-первых, изменение формы Ma говорит о том, что деление его есть не простая, происходящая в каком угодно направлении перешнуровка совершенно однородного материала ядра, но, вероятно, делению предшествует известная перегруппировка частиц в Ma. Второе интересное обстоятельство заключается в том, что Ma перед делением возвращается к более простой внешней форме. Базируясь на случае с Tripalmaria, можно думать, что при этом происходит рекапитуляция признаков анцестрального характера.

У Astomata при почковании (Radiophrya) длинный лентовидный Ma неравномерно перешнуровывается. У паразитирующей сосущей инфузории Tachyblaston ephelotensis Ma образует последовательно множество почек. Однако за кажущейся простотой деления Ma на самом деле скрываются сложные процессы, свидетельствующие об отсутствии здесь настоящего амитоза.

Ma у инфузорий, как правило, богатый хроматином (ДНК), играет исключительно важную роль в их вегетативной жизни. Особи, лишенные быстро погибают: для регенерации большинства инфузорий необходимо присутствие хотя бы части Ma. В экспериментально полученных безмикронуклеусных расах Ma обеспечивает нормальное функционирование клетки. Ma является генетически активным ядром, в том смысле, что локализованные в нем гены определяют фенотип инфузории (Kimball, 1942; Sonrieborn, 1954а, 1954b; Beale, 1954, и др.).

Рис. 39. Инфузория Tripalmaria dogieli f. minor. (По Стрелкову, 1931). 1 - адоральная зона цирр; 2 - передний пучок цирр; 3 - спинной отдел Ma; 4 - задняя вакуоль; 5 - брюшной отдел Ma; 6 - Ми; 7 - передняя вакуоль.
Рис. 39. Инфузория Tripalmaria dogieli f. minor. (По Стрелкову, 1931). 1 - адоральная зона цирр; 2 - передний пучок цирр; 3 - спинной отдел Ma; 4 - задняя вакуоль; 5 - брюшной отдел Ma; 6 - Ми; 7 - передняя вакуоль.

В то жe время Ми являются генетически неактивными ядрами (Sonneborn, 1947). Напротив, во время конъюгации на первый план выступает активность Ми, и при этом старый Ma разрушается, а новый образуется за счет части продуктов деления синкариона.

61

Эти факты генетической активности Ma плохо согласуются с наличием амитоза, так как преемственность генетически активного материала хромосом обеспечивается механизмом продольного расщепления хромосом во время деления, что при амитозе не имеет места.

Для объяснения генетической активности Ma была выдвинута гипотеза полиплоидности Ma (Piekarski, 1941; Geitler, 1941; Sonneborn 1947; Grell, 1950, 1953а; 1953b, 1953с; Faure-Fremiet, 1953a, 1953b; Райков, 1957; Полянский и Райков, 1960). Авторы гипотезы полагают, что хроматин Ma связан с хромосомами, которые многократно умножаются путем эндомитоза во время развития Ma, после конъюгации или аутогамии, из диплоидного ядра синкариона. Ma, следовательно, содержит большое количество хромосомных наборов (геномов). В пользу полиплоидности Ma можно привести ряд фактов.

Рис. 40. Развитие зачатка Ma у Ephelota gemmipara (Suctoria). (Пo Grell, 1949). А - ранняя стадия; Mi - микронуклеус; Б - поздняя стадия (видно эндомитотическое расщепление хромосом).
Рис. 40. Развитие зачатка Ma у Ephelota gemmipara (Suctoria). (Пo Grell, 1949). А - ранняя стадия; Mi - микронуклеус; Б - поздняя стадия (видно эндомитотическое расщепление хромосом).

В ряде случаев удалось наблюдать в процессе развития зачатка Ma явление напоминающее продольное расщепление хромосом. Этот процесс описали Ю.И. Полянский (1934) у Bursaria truncatella, Л. С. Пешковская (1936, 1948) у Climacostomum и Stylonychia, а также Грелль (Grell 1949 1953а) у сосущей инфузории Ephelota gemmipara. Каждая хромосома при этом делится продольно и в результате образуется пучок из 2-4 и даже 8 хроматид (рис. 40). Веретено при этом не образуется. Такой процесс Грелль трактует как эндомитоз. В то же время Эгельхаф (Egelhaaf 1955) исследуя развитие зачатков Ma у Paramecium bursaria, не нашел там признаков эндомитоза. Развившиеся на ранней стадии развития зачатка Ma хромосомы в дальнейшем как бы исчезают, и обогащение Ma ДНК происходит без видимого расщепления хромосом. Дефинитивный хроматин Ma не обнаруживает, как правило, уже видимых признаков хромосомного строения. Лишь у немногих видов удалось обнаружить во взрослом Ma нитевидные структуры, напоминающие хромосомы (Tachyblaston Tokophrya (Grell, 1950, l952),Paramecmmburisaria (Schwartz, 1956). У Tokophnia Грелль даже прижизненно наблюдал двойные нити, имеющие спиральное строение. G другой стороны, Руджинская и Портер (Ridziuska a. Porter 1955) в Ma Tokophrya вместо нитевидных хромосом обнаружили округлые зерна ДНК. Однако непосредственной преемственности между хромосомами начальной стадии развития зачатка Ma (Ma-Arilage) и хроматином

62

дефинитивного Ma установить пока еще не удалось, и это, конечно, представляет серьезное затруднение для гипотезы полиплоидности Ma. Грелль (Grell, 1953а, 1953b, 1953с) между тем считает, что "исчезновение" эндо-митотических хромосом в Ma связано с их деспирализацией и переходом развивающегося зачатка Ma в интерфазу.

Весьма вероятно, что хромосомы присутствуют в дефинитивном Ma в виде агрегатов, структура которых трудно различима. Это предположение поддерживается данными Пикарского (Piekarski, 1939, 1941) по Colpoda steinii. B Ma этого вида перед делением в цистах размножения формируются 8 хроматиновых фёльген-положительных образований - агрегатов, а в дочерний Ma попадает по 4 таких агрегата, а при следующем делении - 2. Автор предполагает, что каждое такое образование представляет собой гаплоидный комплекс хромосом (геном), а само деление

Рис. 41. Реорганизация Ma у Aspidisca lynceus. (По Summers, 1935). Две реорганизационные ленты (рл) смещаются от середины подковообразного Ma к его обоим концам.
Рис. 41. Реорганизация Ma у Aspidisca lynceus. (По Summers, 1935). Две реорганизационные ленты (рл) смещаются от середины подковообразного Ma к его обоим концам.

является сегрегацией геномов. Если это так, то Ma Colpoda всего лишь октоплоиден.

Мозес (Moses, 1950) считает, что Ma Paramecium caudatum является 80-плоидным ядром, так как общее количество ДНК, РНК и белков в Ma приблизительно в 40 раз превосходит таковое в диплоидном Ми. У близкого вида - P. aurelia - Ma содержит в 500 раз больше ДНК, чем Ми, и должен считаться примерно 1000-плоидным (личное сообщение Соннеборна в 1959 г.). У Epistylis articulata количество ДНК в Ma превышает таковое в Ми в 720 раз (Seshachar a. Dass, 1954).

Существенным доказательством полиплоидности Ma служит способность к регенерации даже небольшой его части (Stentor (Schwartz, 1935); Paramecium (Sonneborn, 1947)). Это можно объяснить только тем, что каждая часть Ma содержит несколько геномов и что регенерация даже маленького фрагмента старого Ma осуществляется путем эндомитозов, т. е увеличением количества геномов. Такое допущение наиболее вероятно, если принять во внимание, что малейшие дефекты в строении хромосом сохраняются, это связано с механизмом ауторепродукции самих хромосом.

Если принять гипотезу полиплоидности Ma, а она весьма вероятна, то "амитотическое" деление Ma можно рассматривать как "сегрегацию геномов". Однако в отличие от радиолярий ядро инфузорий утеряло способность распадаться на моноэнергидные ядра, и из Ma никогда не образуется Ми.1 Можно предположить, что увеличение степени полиплоидности Ma, так же как и в "первичном" ядре радиолярий, осуществляется в период его деления путем эндомитоза.

63

У многих инфузорий Ma испытывает периодическую реорганизацию или же подвергается время от времени полной замене. Частично эти процессы связаны с половым размножением (см. главу седьмую), но в ряде случаев реорганизация Ma осуществляется при каждом делении, не зависимо от конъюгации, аутогамии и эндомиксиса. Такие реорганизационные процессы имеют разнообразный характер. Особенно интересные изменения происходят перед делением Ma у многих Hypotricha. Bo время укорачивания готовящегося к делению Ma Euplotes patella у его концов появляются две поперечные светлые зоны, которые называют зонами реорганизации. Каждая зона ограничена на месте перехода к остальной части ядра поперечной полосой гораздо более сильно красящегося основными красками вещества. Обе зоны перемещаются навстречу друг другу, к центру ядра, причем оставляемые ими за собой концевые части ядра обогащаются при этом хроматином. Обе зоны, наконец, встречаются у центра ядра, которое после этого принимает овальную форму и затем перешнуровывается надвое.

У Euplotes woodruffi зоны реорганизации ядра появляются на концах правой ветви и основания Т-образного ядра. Правая зона, сдвигаясь к центру, реорганизует обе ветви и часть основания, нижняя зона - остальную часть основания.

Несколько иной ход реорганизации наблюдается у Aspidisca lynceus (рис. 41), имеющей подкововидный Ma. Сначала появляется одна зона реорганизации на самой выпуклости подковы. Отсюда зона разделяется надвое и перемещается к обоим концам подковы, постепенно приводя все ядро к сильному увеличению его окрашиваемости ядерными красками (Summers, 1935). Реорганизованное ядро укорачивается и приступает к делению.

Недавно Голл (GaIl, 1959) изучил включение специфического предшественника ДНК - тимидина, меченного тритием (H3), в Ma Euplotes. Оказалось, что включение имеет место только в течение короткого отрезка времени, непосредственно перед делением, и соответствует прохождению через Ma "реорганизационной полоски" (рис. 42). Голл предполагает, что "реорганизационная полоска" есть не что иное как бегущая вдоль Ma волна эндомитотической редупликации.

Чрезвычайно сложные изменения Ma при делении нашел Раабе (Raabe, 1947) у Urostyla grandis (рис. 43). Ma Urostyla имеет диффузный характер и состоит из сотни мелких ядер (кусочков ядра размером в 7.3 μ). При приближении деления эти ядра округляются и сливаются в громадный "макронуклеус деления". По мере перешнуровывания тела инфузорий "макронуклеус деления" последовательно делится на 2, 4 и 8 ядер, и на этом этапе дочерние особи отделяются друг от друга. Далее, путем последующих делений Ma, восстанавливается нормальное множественное число последних; следует подчеркнуть, что восстановление происходит именно посредством деления, а не простой фрагментации. Интересно, что реорганизация ядра наступает у Urostyla grandis еще на стадии диффузного Ma, причем у каждого из маленьких ядер появляется одна "зона реорганизации" в виде поперечного пояска.

Реорганизация Ma может проявиться также в виде элиминации части хроматина, происходящей как во время деления Ma, так и вне связи с делением. Выбрасывание части вещества Ma во время деления описано для многих инфузорий Holotricha и может происходить различным путем.

У ряда форм на перетяжке делящегося Ma образуется нечто вроде остаточного тела, которое резорбируется затем в плазме. Это наблюдается у Colpidium, Glaucoma, Ancistruma, Conchophthirius (рис. 44) и др. У Chi-lodonella, Ichthyophthirius элиминация происходит сразу после деления,

64

Рис. 42. Реорганизация Ma у Euplotes eurystomus перед его делением. (По Gall, 1959).
Рис. 42. Реорганизация Ma у Euplotes eurystomus перед его делением. (По Gall, 1959).

Включение Н3-тимидина в Ma (метод ауторадиографии). Стрелкой указано направление перемещения "реорганизационной полоски". 1 - 3 - последовательные стадии включения меченого тимидина у инфузорий, находившихся в содержащем изотоп растворе с самого начала реорганизации. 4,5 - включение меченого тимидина у инфузорий, помещенных в раствор, содержащий изотоп, после начала реорганизации и находившихся там в течение трех часов. Синтез ДНК происходит только в области "реорганизационной полоски".

65

Рис. 43. Деление инфузории Urostyla grandis. (По Raabe, 1947). А - подготовительная стадия деления: многочисленные, частично уже округлившиеся макронуклеусы (Ma) и находящиеся в профазе микронуклеусы (Mi); B - начало сkияния макронуклеусов, микронуклеусы в мета- и анафазе; С - образование путем слияния мелких Ma большого Ma, вытянутого в длину (Ми частично покоящиеся, частично в мета- и анафазе); D-деление большого Ma (Ми в телофазе); E - третий этап деления Ma в каждой дочерней особи; F - инфузория, только что завершившая деление, с многочисленными Ma и Ми.

Рис. 44. Деление Ma у Conchophihirus mytili (а-d) и у С. steenstrupi (e-f). При делении часть вещества ядра выбрасывается в цитоплазму и резорбируется. (а-d - по Kidder, 1933; e-f - по Россолимо и Якимович, 1929).
Рис. 44. Деление Ma у Conchophihirus mytili (а-d) и у С. steenstrupi (e-f). При делении часть вещества ядра выбрасывается в цитоплазму и резорбируется. (а-d - по Kidder, 1933; e-f - по Россолимо и Якимович, 1929).

66

а у Uroleptus, Trichodina перед самым делением. Калкинс (Calkins, 1930) нашел, что у Uroleptus каждый из 8 Ma, прежде чем слиться с прочими в "ядро деления", отбрасывает в плазму свою терминальную "зону реорганизации".

Элиминация хроматина из Ma, не связанная с половым процессом, но нередко сопровождаемая делением под названием гемиксиса, была подробно описана Диллером (Diller, 1936) у Paramecium aurelia. Последний различает несколько морфологических типов гемиксиса. Сущность процесса сводится к тому, что перед делением инфузории из Ma в цитоплазму выбрасывается в виде довольно крупных фрагментов значительное количество хроматинового фёльген-положительного материала. Фрагменты эти в дальнейшем постепенно резорбируются.

Процессы, сходные с гемиксисом, были затем описаны и у ряда других инфузорий, относящихся к различным отрядам, как например у P. саиdatum, Epistylis, Tokophrya (Seshachar, 1946; Rudzinska, 1956). Сходное явление наблюдается у многих Colpodidae в цистах покоя (Beers, 1946).

Значение элиминации хроматина из Ma не вполне ясно, и существуют несколько точек зрения, объясняющих этот процесс.

Одни исследователи (Calkins, 1930; Woodruff, 1941) считают, что это явление представляет собой процесс "очищения" Ma от продуктов обмена. Другие (Painter, 1945; Dass, 1950, и др.) предполагают, что выбрасывание хроматина есть способ передачи нуклеиновых кислот из ядра в цитоплазму, где они необходимы для процесса роста, связанного с делением. В пользу этого предположения говорят данные об увеличении количества РНК в плазме после элиминации хроматина. Интересно, что у хищной Woodruffia, получающей нуклеиновые кислоты с пищей, элиминации нет в отличие от других Colpodidae (Evans, 1944). Такое допущение возможно лишь в том случае, если ДНК действительно трансформируется в РНК цитоплазмы, что, однако, далеко еще не является доказанным фактом (Brachet, 1957); Наконец, имеется мнение, что элиминация хроматина есть способ регуляции степени полиплоидности Ma, предотвращающий гиперплоидизацию и "старение" Ma (Faure-Fremiet, 1953a, 1953b).

В пользу этой точки зрения говорят данные о том, что именно те виды (Tetrachyтепа, Colpidium), которые обладают элиминацией хроматина при каждом делении, могут длительно культивироваться без конъюгации, аутогамии и эндомиксиса. Вполне вероятно, что элиминация хроматина может одновременно иметь значение и в регуляции степени полиплоидии и для передачи части нуклеиновых кислот в цитоплазму. Во всяком случае этот вопрос нуждается еще в дальнейшей разработке.

Большой интерес представляет явление так называемого континуитета хромосом, т. е. сохранения индивидуальности хромосом в интерфазе. За непрерывность хромосом говорят отчасти факты повторения тех же самых картин митоза в каждом новом поколении делящихся ядер, постоянство числа хромосом и их индивидуальность, а также данные экспериментальной генетики простейших и многоклеточных. Несмотря на то, что в интерфазе хромосомы становятся трудно заметными и матрикс растворяется, тем не менее в отдельных случаях удается обнаружить сохранение целостности деспирализованных хромосом. Кроме того, в ядрах хромосомного типа хромонемы сохраняются в спирализованном виде, причем у некоторых Hypermastigida Кливленд (Cleveland, 1953) наблюдал эти структуры даже на живых объектах.

Однако данное явление не может считаться еще окончательно доказанным, и требуются дополнительные исследования с применением электронного микроскопа для окончательного установления структуры интеркинетического ядра.

67

1Данные Шварца (Schwartz, 1956) о регенерации Mn у P. bursariaws фрагментов Ma требуют дальнейшей проверки.


Глава третья

СКЕЛЕТНЫЕ И ФИБРИЛЛЯРНЫЕ ОБРАЗОВАНИЯ У ПРОСТЕЙШИХ

Скелетные, или опорные образования, взятые в широком смысле, встречаются у большинства простейших и имеют следующие главные назначения.

1. Общераспространенной функцией скелета является защита организма от различных вредных внешних воздействий, как механических, так и химических, а также в значительной мере от биотических, т. е. от хищников.

2. Не менее важна роль опорных образований как формативных элементов. Очень часто причиной того, что организм имеет известную постоянную для него форму тела, служит присутствие в нем (Radiolaria, частьMastigophora, некоторые Ciliata) или на его поверхности твердых опорных структур.

3. Наконец, скелет является местом прикрепления мионем.

Среди Protozoa преобладающую роль играют первые две функции скелета, тогда как третья, имеющая столь большое значение у Metazoa, у простейших обнаруживается редко.

В конечном итоге все скелетные органоиды вырабатываются за счет деятельности цитоплазмы и иногда, по-видимому, представляют собой просто уплотненную желатинированную цитоплазму. В большинстве случаев, однако, скелетные образования представляют собой продукт выделения цитоплазмы. В отличие от живых, или эуплазматических частей клетки все подобного рода "мертвые" образования называют аллоплазматическими.

Пытаясь систематизировать разные типы скелетных образований простейших, можно разбить их на категории по двум руководящим принципам: с одной стороны, в отношении химического состава скелета, с другой стороны, в отношении его морфологического строения и функции.

I. ХИМИЧЕСКИЙ СОСТАВ СКЕЛЕТА

По химическому составу опорные образования простейших можно разделить на скелет органический и неорганический.

А. ОРГАНИЧЕСКИЙ СКЕЛЕТ

Органический скелет более примитивен по сравнению с минеральным. Это видно уже из того, что даже во всех случаях нахождения у организмов минерального скелета он обычно обладает более или менее сильно выраженным органическим субстратом.

68

Самым примитивным типом органического скелета у Protozoa является временное выделение тектина, напоминающего слизь вещества, способность выделять которое широко распространена у простейших. В химическом отношении тектин (или псевдохитин) представляет собой белковое вещество, соединенное с углеводным компонентом (гликопротеины). Иногда органическим защитным веществом служит студенистый слой, более точный состав которого неизвестен, но, вероятно, близок к муцину. У простейших, имеющих растительную природу, оболочка состоит иногда из клетчатки. Настоящий хитин встречается у Protozoa крайне редко.

Псевдохитин Protozoa образует кутикулярные раковинки Rhizopoda, жгутиконосцев и некоторых инфузорий (например, Tintinnoidea). Студенистым веществом образованы оболочки особей колониальных Volvocidae. Клетчатка наиболее распространена у Dinoflagellata. B. А. Догель (1923) описал присутствие клетчатки в скелете инфузорий из отряда Entodi-niomorpha. Скелетные пластинки их без всякой предварительной обработки дают цветные реакции, свойственные клетчатке: от хлорцинкйода становятся фиолетовыми, от йода с серной кислотой синеют. Ввиду некоторых отличий от клетчатки (более легкая растворимость в щелочах и кислотах) этому типу животной клетчатки дано название "офриосколецина". Шульце (Schulze, 1924) высказывается против целлюлозного характера офриосколецина, считая пластинки скоплением гликогена, потому что при известных условиях скелет окрашивается хлорцинкйодом в бурый цвет.

А. А. Стрелков (1929) подробно исследовал скелет Entodiniomorpha и пришел к выводу, что он содержит вещество, близкое к клетчатке, типа так называемых гемицеллюлоз.

69


Б. НЕОРГАНИЧЕСКИЙ СКЕЛЕТ

Неорганический скелет возникает обычно в виде минеральных отложений, покоящихся на более или менее сильно развитом основном органическом субстрате. Эти отложения чаще всего образованы кремнеземом (SiO2) или углекислым кальцием (CaCO3).

Из кремнезема состоят раковинки некоторых Rhizopoda (Euglypha, Quadrala и др.), скелет Heliozoa и Radiolaria (кроме Acantharia), изящный скелет миниатюрных Silicoflagellida и некоторых Chrysomonadida (Mallomonas и др.).

Относительно корненожек С. В. Аверинцев (1907) и Румблер (Rhumbler, 1891) держались того мнения, что у них кремнезем находится в тесном химическом соединении с каким-то органическим веществом.

Скелет из углекислого кальция широко распространен у Foramimfera и гораздо реже встречается у некоторых Mastigophora (Coccolithophoridae). За счет мощных отложений раковинок Foraminifera образуются толстые пласты известняков или целые горные массивы.

Раковинки Forarninifera состоят на 90% из углекислого кальция и на 10% из кремнезема, сернокислого магния и других примесей.

Скелет из целестина (SrSO4) характеризует собой один отряд радиолярий, а именно Acantharia. Бючли (Butschli, 1889), исследуя скелет одной аберрантной сидячей радиолярии (Podactinelius), установил этот факт, а затем проверил его и на других Acantharia. Это доказывается не только реакциями растворения и формой кристаллов, выпадающих из раствора, но и характерным розовым окрашиванием пламени при накаливании солянокислого раствора скелетных игл в платиновом ушке.

Изредка минеральный скелет встречается в форме окиси железа, как это мы имеем в цементе раковины у корненожки Haplophragmium;

69

примесь железа наблюдается в оболочках стебельков колониального жгутиконосца Anthophysa.

У своеобразных Xenophyophora, по-видимому, относящихся к жгутиконосцам, в скелетных оболочках найден барий.

70


II. МОРФОЛОГИЯ. СКЕЛЕТА

Соответственно с тем, какая из основных функций скелетных образований в данном случае преобладает, скелетные образования Protozoa могут принимать крайне разнообразную форму и образовывать несколько разных категорий.

Деление па такие категории является до известной степени искусственным, но все же представляет несомненные удобства. Прежде всего можно разделить разные типы скелетов на скелеты наружные и внутренние. Они отличаются друг от друга не только своим положением на теле, но еще больше своей функцией.

А. НАРУЖНЫЙ СКЕЛЕ

1. Скелет в виде сплошного покрова

Сюда мы относим защитные образования, вплотную прилегающие к телу и покрывающие его на всей поверхности. Исходной точкой для подобного типа скелета служит постепенное уплотнение наружных слоев эктоплазмы.

Рис. 45. Опорные образования у Protozoa. (По разным авторам). А - пелликулярпые фибриллы у Euglena ehrenbergi; В - то же у Trypanosoma rotaiorium; С - внутриплаз латический фибриллярный скелет у Licnophora (Heicroiriclia); D -часть солнечника Aclinosphaerium eichtiorni с ядрами, псевдоподиями и осевыми нитями в них.

У многих простейших наружный слой эктоплазмы уплотняется в пелликулу. Пелликула обычно так гибка, что позволяет животному временно изменять свою форму, или метаболировать. При дальнейшем уплотнении эктоплазмы тело животного в значительной мере теряет способность менять форму. Таковы некоторые виды Euglena (E. acus), Phacus, некоторые

70

инфузории, тело которых одето плотной, иногда двуконтурной пелликулой (Entodiniomorpha).

Пелликула либо гладкая, либо обнаруживает различные скульптуры (рис. 45), которые особенно разнообразны у инфузорий. Уплотненная пелликула нередко называется кутикулой.

Кутикулярная оболочка может дифференцироваться в отдельные пластинки (рис. 46), соприкасающиеся друг с другом, так что между ними получаются швы. Таковы, например, инфузории рода Coleps с несколькими поперечными поясами кутикулярных пластинок. Впрочем, панцирь Coleps и некоторых других инфузорий носит эуплазматический характер, так как состоит из сильно уплотненной эктоплазмы.

Сплошным скелетом обладает большинство Dinoflagellata. Низшие представители этого отряда (Gymnodiniaceae) одеты только тонкой пелликулой, но у прочих форм развивается сплошной, состоящий из двух половин, или створок, клетчатковый панцирь. У Protocentraceae обе половины панциря цельные, у остальных панцирных Dinoflagellata как передняя, так и задняя половины панциря дифференцированы на известное число совершенно определенным образом расположенных пластинок. Обе половины панциря разделены кольцевой экваториальной бороздой - поясом (cingulum). Пластинки панциря располагаются в виде неправильных венчиков, среди которых можно различить передний, или апикальный, далее прецингулярный, постцингулярный и задний, или антапикальный, венчики. Кроме того, имеется еще цингулярная пластинка, защищающая экваториальную борозду, и несколько дополнительных пластинок.

Рис. 46. Защитные оболочки у Protozoa. (По разным авторам). А, В - Colpidium colpoda, инфузории внутри выделенных ими тектиновых оболочек; С - Coleps hirtus (Hoiotricha) с панцирем из кутикулярных пластинок; D - Gonyaulax spirifer (Dinofiagellata) с панцирем из пластинок клетчатки, расположенных в пять рядов (1-5).

У Dinoflagellata панцирь вытягивается в рога, листовидные выросты и другие придатки, увеличивающие его поверхность, - приспособления к планктонному образу жизни.

Особую категорию сплошных скелетов образуют студенистые оболочки (рис. 47). Особенно развиты они у колониальных жгутиконосцев семейства Volvocidae, у Syncrypta и некоторых других. У Volvocidae (Pandorina, Eudorina, Volvox и др.) студенистые, довольно плотные оболочки отдельных особей тесно соприкасаются между собой, так что вся колония превращается в студенистый шар с вкрапленными в него многочисленными особями. Оболочка каждой особи сплошная и имеет только узкий канал, через который выходят наружу жгутики, а у Volvox, кроме того, несколько тонких, тангенциально лежащих канальцев, через которые особь сообщается межклеточными мостиками с соседними особями. У некоторых сидячих колониальных воротничковых жгутиконосцев (Phalansterium) и у сидячих колониальных Peritricha из рода Ophrydium особи колонии заключены в общую неправильную студенистую массу.

71

У некоторых свободноживущих инфузорий (Trachelophylluт, Nassula и др.) кнаружи от пелликулы все тело одето тонким слоем студенистой массы, сквозь которую проходят основания ресниц. У других инфузорий (Colpidium и др.) аналогичные оболочки выделяются лишь в особых условиях, а именно при прибавлении к культуре различных слабоядовитых веществ. При этом эктоплазма животных выделяет множество мельчайших палочковидных телец или зернышек, состоящих из тектина. Электронномикроскопическое исследование показало, что у Colpidium под пелликулой имеются многочисленные секреторные ампулы, которые выделяют на поверхность тела студенистую тектиновую оболочку (Хейсин и Мосевич, 1962). Тектин обладает свойством сильно разбухать в воде и образует вокруг животного просторный рыхлый домик защитного значения, который впоследствии легко прорывается и покидается инфузорией. Эти тектиновые домики, таким образом, временны и скоропреходящи, но у многих других простейших выделенные, подобно вышеописанным, оболочки уплотняются и превращаются в постоянную раковину.

Рис. 47. Колонии Protozoa, обладающие студенистыми оболочками. А - Spondylomorum quaternarium (Mastigophora) (по Stein, 1883); В - Voivox aureus (Masligophora) (по Klein, 1889); С - Ophrydium versatile (Peritricha) (колония) (по Kent, 1880-1882).
Рис. 47. Колонии Protozoa, обладающие студенистыми оболочками. А - Spondylomorum quaternarium (Mastigophora) (по Stein, 1883); В - Voivox aureus (Masligophora) (по Klein, 1889); С - Ophrydium versatile (Peritricha) (колония) (по Kent, 1880-1882).

2. Скелет в виде раковинки, или домика

Сюда относятся оболочки, неплотно прилегающие к телу и снабженные отверстием, через которое животное может высовываться наружу. Раковинки очень распространены у Protozoa, встречаясь как у ползающих, так и у планктонных представителей Sarcodina, Ciliata и менее часто у Ma-stigophora.

Исходной формой раковинных Rhizopoda, а именно Thecamoebina, являются голые амебоидные организмы. Первый шаг к образованию раковины заключается в выделении эктоплазмой животного тонкой органической оболочки, сначала тесно прилегающей к телу и имеющей отверстие для выхода псевдоподий. Эта оболочка, отставая затем от тел а и уплотняясь, превращается в настоящую раковину. У таких форм, как Pyxidicola, раковина прикрывает только верхнюю сторону тела, тогда как вся нижняя открыто лежит на субстрате. Следующий этап развития представляет мешковидный скелет, при котором уже все тело животного, сокращаясь, втягивается в раковину, имеющую вид сферического горшочка (некоторые виды Difflugia) или часового стекла, но с завороченными внутрь краями. У громадного большинства Rhizopoda наблюдается тенденция к сужению отверстия, служащего для выхода псевдоподий, или устья, с целью лучшей защиты содержимого раковины, приобретающей грушевидную форму. На этом усложнение формы раковины у Teslacea завершается. Однако

72

Рис. 48. Раковины Foraminifera. (По Cushmann, 1948). 1 - Saccammina sphaerica; 2 - Lageпа plumigera; 3 - Hyperammina eiongata, общий вид раковины; 4 - то же в разрезе; 5 - Rhabdammina linearis; 6 - то же в разрезе; 7 - Astrorhysa limicola со вскрытой стенкой; 8,9 - Ammodiscus incertus, вид cбоку и с узкого края; 10 - Cornuspira involvens; 11 - Rheophax nodulosus; 12 - Nodosaria hispida; 13, 14 - Haplophragmoides canariensis, вид сбоку и с устья; 15, 16 - Nonion urnbilicatus, вид сбоку и с устья; 17, 18 - Discorbis vesiculatus, вид cверху и снизу; 19, 20 - Quingueloculina semilunatum, вид сбоку и с устья; 21 - Spiroloculina depressa; 22 - Textularia sagittuia; 23 - Archiacina verworni.

73

у Foraminifera эволюция раковины идет значительно дальше (рис. 48). Уменьшение устья естественно ведет к соответствующему уменьшению количества псевдоподий, т. е. органоидов захвата пищи. В противовес этому явлению у многих Foraminifera, кроме главного отверстия, образуются на раковине многочисленные мелкие (2-15 μ в диаметре) "стенные поры", пропускающие через себя тонкие, нитевидные псевдоподии.

Вещество раковины в более примитивных случаях представляет собой псевдохитин. Такие раковины, например у Arcella, состоят обычно из бесструктурного внутреннего слоя и наружного ячеистого слоя из гексагональных призмочек. Румблер (Rhumbler, 1911) полагает, что призмы возникают в виде микроскопических капелек, которые при соприкосновении с водой застывают и вследствие взаимного надавливания принимают форму призм. Очень часто псевдохитиновая основа раковины инкрустируется посторонними твердыми частицами, так что здесь органическое вещество служит лишь цементом, связующим эти частицы. Характер частиц очень разнообразен: чаще всего для постройки раковины служат зерна кварца или известняка, реже частицы ила. Довольно часто для той же цели применяются пустые раковинки других, более мелких Foraminifera, кремнеземные панцири диатомей, иглы губок. Иногда наблюдается строгий подбор строительного материала. Такова, например, продолговатая, в форме рисового зерна, раковинка фораминиферы Technitella, сплошь одетая очень ровным слоем игл губок, придающих всей поверхности раковины мягкий, шелковистый молочно-белый блеск. Все посторонние частицы сначала захватываются при помощи псевдоподий и лишь впоследствии откладываются на поверхности раковины. Это раковины агглютинирующего типа.

Большинство современных Foraminifera обладает раковинами, в которых органическая основа пропитывается минеральными веществами, воспринятыми телом животного: происходит окремнение или обызвествление раковины. Переход к чисто известковым раковинам очень естественно образует такие формы агглютинирующих раковин, у которых соединительный цемент начинает постепенно преобладать над посторонними частицами, пропитываясь в то же время углекислым кальцием.

Затем посторонние частицы исчезают совсем, и остается один обызвествленный цемент белого цвета. Строение известковых раковин ячеистое, причем стенка состоит из четырех-пяти рядов ячеек, стенки которых густо усажены зернами, состоящими из углекислого кальция. Интересно, что его частицы определенно оптически ориентированы. А именно при рассматривании в поляризованном свете с перекрещенными николями каждая камера раковины дает красивую радужную игру цветов и так называемый отрицательный темный крест. Это показывает, что каждая камера ведет себя в поляризованном свете, как цельный, состоящий из радиальных кристаллов кальцита сферокристалл.

У кремнеземных раковин Testacea кремнезем большей частью выделяется в виде форменных образований. Это неправильные тельца, как бы склеенные из отдельных шариков (Lequereusia), иногда очень похожие на зерна кварца, почему и были названы "псевдокварцем". Они, однако, отличимы от зерен песка своими закругленными краями, оптическими свойствами, а также тем, что обладают вполне соответствующей стенкам раковины степенью выпуклости. У других кремнеземных Testacea кремнезем образует тоненькие многоугольные (Nebela) или квадратные (Quadrula) плитки, или эллиптические пластиночки (Eaglypha).

В указанном нами порядке, от чисто органических раковин к пропитанным минеральными солями, шло и филогенетическое развитие раковин Foraminifera, как об этом свидетельствуют палеонтологические данные.

74

А именно силурийские и девонские слои палеозоя содержат только каменные слепки (так называемые ядра) внутренности раковин (псевдохитиновых). Только в карбоне выступают Foraminifera сразу в большом числе форм и притом агглютинирующих, песчаных; к таковым еще примешиваются диморфные виды, строящие свои раковины то из песчинок, то из известкового цемента. Настоящих известковых форм в это время было мало. То же преобладание песчаных форм продолжается и в пермский период, но в триасе число известковых форм уже возрастает. Начиная с юрского периода легкие и вместе с тем наиболее прочные чисто известковые раковины берут перевес - их уже вдвое больше, чем песчаных; а ко времени третичного периода число известковых Foraminifera в 4 раза превышает количество песчаных.

Форма раковин Foraminifera разнообразна до крайности. Однако Румблер (Rhumbler, 1891) убедительно доказывает, что и в выработке формы раковины красной нитью проходит тенденция наилучшего упрочения раковины, разнообразие же форм обусловливается тем, что в разных рядах фораминифер упрочение достигается разными средствами. Более примитивными из фораминифер являются, бесспорно, так называемые однокамерные виды (Monothalamia), раковина которых относительно простая. Исходной формой раковины Monothalamia можно считать овальные мешочки типа Saccamina с одним устьем: капля жидкой плазмы, выделившая вокруг себя липкую основу раковины, к которой пристали посторонние частицы. Путем усиленного нарастания подобных раковин по краям устья из них могли получиться длинные трубчатые раковины, открытые на одном конце (Rhtibdammina). Как побочные ветви этих форм могут рассматриваться те виды Rhabdammina и Hyperammina, у которых трубка открыта на обоих концах или дает побочные, тоже открытые на концах ветви.

Однако сильное вытягивание таких раковин становится для них невыгодным в смысле излома. Передвижение палочковидных раковин тоже представляет затруднения. В связи с этим мы встречаем у Foraminifera тенденцию к укорачиванию трубок при сохранении ими того же объема. Так, например, может иметь место постепенное расширение раковины по мере роста, результатом чего являются воронкообразные постройки (Iaculella). B них есть, однако, тот недостаток, что устье становится слишком широким и доступным для внешних воздействий.

Другое средство укорачивания трубчатой раковины сводится к скручиванию ее в спираль. Обороты последней сначала еще очень неправильны (Tolypammina), но у многих видов спираль приобретает более правильный характер (Ammodiscus). Последним шагом совершенствования однокамерных форм является комбинация обоих, только что указанных процессов - закручивания и расширения концевых оборотов спирали (Cornuspira).

Многокамерные формы (Polythalamia) происходят от Monothalamia. Возникновение многокамерности есть следствие изменения характера роста; а именно рост раковины из постоянного становится периодическим: периоды усиленного роста отделены друг от друга периодами покоя, и каждому периоду роста отвечает образование одной камеры. Развитие многокамерных форм находит себе начало в длинных трубчатых раковинах, на которых уже нередко видны легкие пережимы, указывающие на то, что рост их был периодическим. Периодичность, по-видимому, выгодна тем, что животное освобождается от необходимости все время надстраивать свой домик. Для увеличения вместимости новообразуемых участков раковины (камер) самым целесообразным оказывается придание им сферической формы, ибо шар при наименьшей поверхности обладает наибольшим объемом. Таковы Nodosinella, Rheophax и др. Однако у таких форм, как и у простых трубчатых, остается опасность излома, особенно сильная

75

в местах пережимов. В связи с этим новые камеры у других форм не прикладываются к самому концу предшествующих, но начинают своей основной частью охватывать концевую часть предыдущей камеры - получается вдвигание камер одна в другую. Другим способом упрочения раковины служит опять-таки ее закручивание. Ilри этом в связи с различными способами накручивания и прилегания новых камер более старые формы раковины могли изменяться в разных направлениях Самая первая по времени образования камера называется зародышевой (proloculus), вокруг нее и происходит нарастание дальнейших.

Наиболее распространен у PoUjihalamia спиральный тип. встречающийся во всех семействах, а у высших песчаных и у известковых раковин даже преобладающий. В наиболее простом случае обороты спирали лежат в одной плоскости: спираль имеет характер планоспирали. Гораздо чаще, однако, обороты спирали располагаются в разных плоскостях, как в раковине улитки, и спираль становится конической турбоспиралью. Этот тип более прочен на излом.

Тип циклический (Orbitolidae) узнается по кольцевидной форме поздних камер и по подразделению их на многочисленные мелкие вторичные камеры. Это обстоятельство является результатом замещения единственного щелевидного устья, идущего по периферии всей последней камеры, многочисленными мелкими устьицами. Сначала камеры располагаются в виде плоской спирали, но затем центральная спиральная часть раковины окаймляется новыми камерами по всему краю, как концентрическими кольцами.

Тип ацервальный характеризуется тем, что новые камеры возникают беспорядочно в разных местах и часто по нескольку сразу; это становится возможным благодаря увеличению некоторых из стенных пор, через которые и может вытекать наружу цитоплазма, выделяющая новые камеры. Начальная часть раковины может быть при этом спирального типа (Globigerina, Planorbulina). Наконец, имеется еще текстулароидный тип роста в виде заплетенной косы (Textularia, Bolivina).

Вполне определенное и очень важное значение имеют радиальные известковые иглы на раковинах Globigerinidae, служащие этим планктонным фораминиферам для увеличения поверхности и уменьшения удельного веса животного, т. е. для облегчения ему возможности флоттирования в воде.

Раковинки Mastigophora не представляют особого морфологического интереса. У свободноживущих видов, например у сем. Trachelomonadidae, раковинки, или домики имеют простую мешковидную форму с узким устьем на одном конце, служащим лишь для прохождения жгутика. В других случаях, а именно у сидячих и планктонных Dinoftryon, воротничковых жгутиконосцев Monadidae, такая же мешковидная раковина имеет широкое устье, служащее для высовывания самой особи, а у сидячих форм на нижнем (заднем) конце раковины развивается плоская подошва или тонкий стебелек. Такие раковинки обычно состоят из псевдохитина, у сидячих форм изредка студенисты.

У Ciliata скелеты типа раковинки распространены почти исключительно у сидячих Peritricha и у части Suctoria, а особенно у планктонной группы Tintinnoidea. Последние представляют собой большую группу планктон-тов, прячущих тело в продолговатую, заостряющуюся кзади раковину, тогда как передний конец, снабженный спиральным венчиком мембра-нелл, высовывается наружу из отверстия раковины и служит для передвижения животного. Раковинки Tintinnoidea (рис. 49) представляют интерес потому, что, несмотря на общую простоту плана строения, они обнаруживают ряд специальных приспособлений к планктонному образу жизни

76

и притом не к флоттированию, как у радиолярий, а к активному плаванию ротовым концом тела вперед. Эти приспособления сказываются прежде всего в форме раковинки. У большинства Tintinnoidea раковинка узкая и вытянутая в длину, чем уменьшается сопротивление встречной жидкости при поступательном движении. Далее, у целого ряда родов и видов поверхность раковинки негладкая, по направлению к ее заднему концу снабжена скульптурой в виде пробегающих по ней кзади спирально закрученных в одном направлении скелетных килей. Такое торпедообразное устройство раковины при вращении инфузории во время плавания вокруг своей продольной оси придает движению большую скорость. Наряду с этим, однако, у некоторых видов Tintinnusпередний край раковины отогнут несколько назад, что должно скорее мешать, чем способствовать поступательному движению. Брандт (Brandt, 1907) объясняет такую форму раковины тем, что отвороченный ворот раковины используется но время часто наблюдаемых у данных инфузорий остановок движения. При этом у спускающейся пассивно раковиной книзу инфузории такой отворот увеличивает сопротивление опусканию трением о воду и задерживает животное в наиболее подходящем для него слое воды.

Рис. 40. Различные формы инфузорий Tintinnoidea. (Из Догеля, 1951, по разным авторам). А - Ptychocylis; B, С - два вида Xistonella; D - Tintinnus inquilinus, прикрепленный к диатомовым водорослям (инфузории находятся в состоянии деления).
Рис. 40. Различные формы инфузорий Tintinnoidea. (Из Догеля, 1951, по разным авторам). А - Ptychocylis; B, С - два вида Xistonella; D - Tintinnus inquilinus, прикрепленный к диатомовым водорослям (инфузории находятся в состоянии деления).

Наконец, у Tintinnoidea имеются и приспособления, увеличивающие прочность раковины при сохранении ею легкости. У целого ряда родов на поверхности раковины имеется сетеобразная выпуклая скульптура в виде узких балочек и перекладин. Такие сетевидные украшения сильно увеличивают прочность раковины, очень мало при этом увеличивая ее вес.

Среди других инфузорий один вид Stichotricha (из Hypotricha) иногда временно устраивает узкую трубочку, открытую на обоих концах, в которую прячется инфузория. Как строится трубочка, точно не изучено. Среди Heterotricha морской род Folliculina строит бутылковидную псевдохитиновую раковину, лежащую на субстрате, но с приподнятым от субстрата горлышком, из которого высовывается передний конец тела со сложной околоротовой спиралью.

Гораздо большее количество снабженных раковинами форм имеется среди сидячих Peritricha и Suctoria. Среди Peritricha некоторые имеют такую же лежачую бутылковидную раковинку, как Folliculina, например Lagenophrys; другие (Vaginicola) строят раковину в виде цилиндрической трубочки, третьи (Cothurnia) делают такую же раковинку, но на стебельчатой подставке. Свободная стадия (бродяжка) Cothurnia после оседания сначала выделяет стебелек и лишь затем основную часть раковины. Выделение остальной части происходит так, что животное попеременно то сжимается, увеличиваясь в толщину, и прикладывается в это время краем перистома к краю уже сформировавшейся части раковины, то вытягивается и утончается, отставая от раковины. В моменты прикладывания к раковине край перистома выделяет новые слои оболочки. У плавающих

77

Tintinnoidea образование раковинки происходит во время почкования (Schweyer, 1909). Еще не отделившаяся, голая почка выделяет прежде всего позади перистома вязкую, слизистую массу, застывающую в кольцо. При поступательно-вращательном движении животного новые количества секрета стекают по телу назад и постепенно облекают его веществом раковины, пока почка не оторвется.

Приблизительно те же формы раковины, т. е. сидячие и стебельчатые, обнаруживает и часть прикрепленных Suctoria.

78


Б. ВНУТРЕННИЙ СКЕЛЕТ

Внутренний скелет, залегающий в цитоплазме, может быть прежде всего разделен па скелет сплошной и на скелет, состоящий из отдельных опорных образований.

Внутренний сплошной скелет имеется только у радиолярий. Центральный участок их тела, состоящий из эндоплазмы и содержащий ядро или ядра, обособлен от эктоплазмы при помощи особой тонкой мембраны, образующей так называемую центральную капсулу. Эта капсула представляет собой внутренний скелет. Капсула выделяется цитоплазмой и по своему строению напоминает до известной степени раковины некоторых фораминифeр; она состоит из псевдохитина и сообщается с наружной внекапсулярной эктоплазмой при помощи мелких пор. Центральная капсула защищает не все тело целиком, а лишь его наиболее жизненную часть. Это показали еще старые опыты Шнейдера (Schneider, 1867) над Tbаlassicolla, в которых животное, лишенное всей экстракапсулярной плазмы, легко регенерировало ее в течение нескольких дней; напротив того, особь с выделенной из нее центральной капсулой быстро погибала.

Форма центральной капсулы чаще всего шаровидна и изменяется, лишь подчиняясь общим контурам тела, или зависит от формы минерального скелета радиолярий. Тогда она может становиться эллиптической (Amphilonche) или давать выросты в радиальном направлении. Например, у Lithoptera соответственно четырем наиболее развитым иглам минерального скелета образуются четыре выроста центральной капсулы. У крупной радиолярии Cytocladus капсула дает длинные дихотомические ветвления, по своему числу соответствующие числу ветвей ее единственной громадной скелетной иглы.

Наиболее примитивные отношения мы находим, по-видимому, у Spumellaria, где шаровидная капсула пронизана равномерно рассеянными на ее поверхности порами. У Acantharia имеется приблизительно такое же расположение, но в соответствии с геометрически правильным расположением игл скелета поры центральной капсулы собраны в группы (вокруг основания игл). У низших представителей Acantharia (Шевяков, 1926} центральная капсула вообще не развита. У других отрядов радиолярий происходит сосредоточение пор и сближение их в более крупные отверстия. Так, у Phacodaria центральная капсула приобретает билатеральное строение, причем один полюс капсулы занимает главное отверстие (астропиль), а по бокам располагаются два побочных (парапилы). Отверстие имеет сложное строение, снабжено особым выростом, или хоботком, но функциональное значение отдельных частей этого аппарата пока недостаточно выяснено.

У последнего крупного отряда радиолярий - Nassellaria - капсула монаксонна и несет па одном из полюсов единственное отверстие для выпуска псевдоподий, которое прикрыто особой ситовидной крышечкой. В общем можно видеть, что центральная капсула, имеющая сначала

78

исключительно защитное значение, в дальнейшем приводит к значительным усложнениям аппарата захвата пищи, усложнениям, которые среди всех Sarcodina получают развитие только у радиолярий.

Внутренний скелет, состоящий из отдельных скелетных образований

Эта большая группа образований может быть в свою очередь подразделена на две категории: 1) образования нефибриллярного характера, куда относятся главным образом внутренние скелеты минерального состава, и 2) фибриллярные опорные структуры, тесно связанные с цитоплазмой: эластические образования нитчатого, иногда палочковидного строения и органической природы. Сплошь и рядом эти формативные элементы клетки простейших, или морфонемы, весьма трудно отличимы от систем фибрилл, имеющих иное функциональное значение, но вместе с ними морфонемы образуют в теле очень многих простейших сложнейшую систему разного рода фибриллярных структур, анализ которых является одной из насущных задач протистологов наших дней.

1) Структуры нефибриллярного характера

Главная масса образований нефибриллярного характера представлена минеральным внутренним скелетом радиолярий и солнечников. Этот скелет состоит из отдельных минеральных игл кремнезема почти у всех радиолярий и всех солнечников, где таковой имеется, или из целестина у радиолярий отряда Acantharia.

Еще Геккель (Haeckel, 1802, 1887), посвятивший радиоляриям несколько mohoi рафии, отмечает исключительное разнообразие форм скелета лучевиков. Все возможные архитектонические формы, которые только различаются Геккелем в системе проморфологии, являются выраженными в подклассе радиолярий. Нет сомнения в том, что Radiolaria обладают высшей потенцией к формообразованию и к усложнению внешней формы, которой только может располагать единичная клетка в образовании скелета. При этом интересно, что в некоторых отрядах радиолярий огромное разнообразие форм достигается развитием первоначально одной и очень простой исходной формы.

Скелет радиолярий всегда закладывается в виде отдельных минеральных игл; нередко они сливаются в сложные комплексы или даже в сплошную раковину (рис. 50), но в таком случае это явление вторичное. Таким образом, скелет радиолярий в смысле своего возникновения обнаруживает значительную аналогию со скелетом губок; в обоих случаях скелет возникает в виде мелких иголочек, которые у Radiolaria закладываются внутри студенистой эктоплазмы, а у губок в студенистой мезоглее, только в особых склеробластах.

Среди радиолярий лишь крайне немногие представители Spumellaria, Nassellaria и Phaeodaria совершенно лишены скелета.

Далее, у известного числа видов всех отрядов Radiolaria скелет состоит из отдельных, свободно лежащих в плазме игл (рис. 51). У Spumellaria иглы многочисленны, причем у одних форм они в общем одноосны (Thalassoplancta), у других - большинство игл становится четырехосными, вроде монаксонных игл некоторых кремневых губок, это так называемые тризны и амфитриэны, или тетраксонные иглы, состоящие в основном из одной продольной оси и трех отходящих от нее под разным углом к продольной оси и под углом в 120° друг к другу более коротких осей. Эти оси могут дальше ветвиться и усложнять свое строение. Из такой же формы триэны

79

можно, нам думается, производить и основную форму скелета Nassellaria, с той разницей, во-первых, что центральную капсулу их защищает первично всего одна крупная скелетная игла, и, во-вторых, две из осей этой триэноподобной иглы на некотором протяжении являются слитыми, раздваиваясь в дистальном направлении.

Среди Phaeodaria примитивные отношения мы находим у сем. Aulacanthidae, у которых скелет образован двумя сортами монаксонных игл: одни - тонкие тангенциальные и другие - более массивные радиальные.

Рис. 50. Радиолярия Oroscena regalis (отряд Spuniellaria), размеры радиолярии до 5 мм в диаметре. (По Haecker, 1908).
Рис. 50. Радиолярия Oroscena regalis (отряд Spuniellaria), размеры радиолярии до 5 мм в диаметре. (По Haecker, 1908).

Наконец, у наиболее примитивных Acantharia имеется большое и неопределенное число скрещивающихся в центре одноосных игл.

Самое формирование игл у Acantharia (рис. 52) идет от центра к периферии, причем нередко можно наблюдать концентрическое наслаивание новых слоев на поверхности игл.

Иначе формируется кремнеземный скелет Phaeodaria (рис. 53). По Геккеру (Haecker, 1908), первая закладка скелета появляется в виде очень тонких, определенным образом расположенных "примитивных игл", вокруг которых образуется длинная капля жидкого студня, "галлертная вакуоль", одетая тонким слоем особой живой плазмы. За счет нее формируются органические (роговые) контуры окончательного скелета. Лишь когда эти контуры готовы, происходит их пропитывание кремнеземом.

Форма скелетов радиолярий чрезвычайно разнообразна, но наиболее распространены, по Геккелю, два типа: астроидный, с радиальными иглами, более или менее сходящимися к центру, и сфероидный, состоящий из решетчатых шаров, или тангенциальных слоев игл, расположенных на периферии тела.

80

Астроидный скелет целиком доминирует у Acantharia, хотя и подвержен ряду видоизменений. Примитивным акантариям (подотряд Holacantha) свойственно 10 игл, сплетенных вместе в центре тела. У громадного большинства акантарий скелет образован 20 радиальными иглами, сходящимися в центре животного. Расположены иглы совершенно правильно, подчиняясь закону Мюллера. Торчащие концы игл располагаются в 5 параллельных кругов, по 4 иглы в каждом, образующих на поверхности тела соответственно 5 поясков. Один пояс из 4 экваториальных игл; по обеим сторонам от него, под углом в 30°, чередуясь с экваториальными, лежат 2 пояса тропических игл; наконец, под углом в 45° к экваториальным иглам и строго под и над ними залегают 2 пояса полярных игл. Иного

Рис. 51. Строение игл у двух отрядов радиолярий. (Из Догеля, 1951). Spumellaria: A - Thalassosphaera, B - Lamproxanthium pandora; C - Thalassoxanthium medusinum. Nassellaria: D -Plagoniscus; E - Poiyplagia octacantha; F - Plagonium.
Рис. 51. Строение игл у двух отрядов радиолярий. (Из Догеля, 1951). Spumellaria: A - Thalassosphaera, B - Lamproxanthium pandora; C - Thalassoxanthium medusinum. Nassellaria: D -Plagoniscus; E - Poiyplagia octacantha; F - Plagonium.

расположения игл у акантарий не наблюдается (Шевяков, 1926). Упоминаемые в литературе так называемые законы Геккеля, Брандта и других В. T. Шевяков сводит к модификации закона Мюллера. В эту геометрическую правильность вносится дальнейшее разнообразие прежде всего различной степенью развития тех или иных игл скелета. Очень нередко все 4 (Lithoptera) или же 2 (Amphilonche) из экваториальных игл получают над прочими сильный перевес. Таким путем получаются пластинчатые или веретеновидные скелеты. Сходясь в центре тела животного, иглы Acantharia вступают там между собой в более или менее тесную связь и таким способом образуют цельный скелет. В самом простом случае внутренние концы игл имеют короткие конусы, вставленные между проксимальными конусами соседних игл. У других видов эти конусы превращаются в многогранные пирамиды, чем обеспечивается более прочное сочленение между основаниями игл. Однако при всех подобных типах скрепления надавливание на скелет заставляет иглы разойтись. Зато у третьей группы акантарий соприкасающиеся друг с другом концы игл спаиваются неподвижно минеральным цементом того же состава, как и сами иглы, и скелет приобретает наибольшую прочность.

Среди кремнеземных радиолярий у Spumellaria в общем преобладает сфероидный скелет, зачатком которого у примитивных форм служат многочисленные мелкие тангенциальные иголки, рассеянные в эктоплазме.

81

Концами своими эти иголки могут спаиваться и давать решетчатый шар, то воздушный, как паутина, то массивный, в зависимости от меньшего или большего утолщения перекладин между ячеями шара. Центральная капсула лежит внутри шара. У многих Spumellaria скелет состоит не из одного, а из нескольких концентрических решетчатых шаров, соединяющихся друг с другом радиальными иглами и образующихся последовательно по мере вырастания плазматического тела животного за пределы первого шара. У некоторых видов удается проследить, что решетчатые вторичные шары закладываются в виде расходящихся во все стороны от радиальных

Рис. 52. Радиолярия Acnnthostaurus (Acantharia). (По Шевякову, 1926). 1 - тропические иглы; 2 - экваториальные иглы; 3 - полярные иглы; 4 - миофриски.
Рис. 52. Радиолярия Acnnthostaurus (Acantharia). (По Шевякову, 1926). 1 - тропические иглы; 2 - экваториальные иглы; 3 - полярные иглы; 4 - миофриски.

игл тангенциальных отростков, причем отростки соседних игл сходятся своими концами (как у Acantharia). Шаровидный скелет может сплющиваться в диск или вытягиваться в одном направлении, становясь овальным, эллиптическим. Есть глубоководные, крупные Spumellaria, у которых весь скелет состоит из одной громадной иглы, представляющей собой как бы две четырехлучевые иглы, сросшиеся одним из своих лучей.

Пожалуй, менее других разнообразен скелет Nassellaria. Исходным элементом его служит одна игла типа четырехлучевой тризны. Один из лучей торчит кверху, остальные 3 направлены вниз и охватывают собой центральную капсулу. Отдельные лучи могут давать боковые ветви, которые либо сливаются в кольца, либо чаще всего охватывают 3 иглы треножника в виде продырявленного шлема, вершина которого продолжается в апикальную иглу, а края нижнего отверстия шлема продолжаются в 3 базальные иглы. Шлем может вытягиваться по продольной оси, превращаться в двух-, трех- или многоярусную форму или, наоборот, сплющиваться сверху вниз, образуя шестиугольную ажурную паутинку

82

Рис. 53. Sagenoscena irmingeriana (Phaeodaria). (По Haecker, 1908). Грушевидной формы скелет окружен слоем игольчатых "палаток" для ослабления толчков при соприкосновении с твердыми телами.
Рис. 53. Sagenoscena irmingeriana (Phaeodaria). (По Haecker, 1908). Грушевидной формы скелет окружен слоем игольчатых "палаток" для ослабления толчков при соприкосновении с твердыми телами.

Рис. 54. Скелетные образования у инфузорий. (По Стрелкову, 1929). А - поперечный разрез через Cycдoposthium: В - реконструкция скелета и ядра Tripalmaria dogieli: C - реконструкция нескольких скелетных призмочeк, из которых складываются пластинки Cycloposthium. I - Ma; 2 - скелетный желоб; 3 - две скелетные пластинки.

83

и т. п. Другой тип скелетов Nassellaria получается, когда ветви основной иглы связываются друг с другом при помощи 2 или 3 гладких или шиповатых колец, лежащих в разных плоскостях: кольчатые скелеты.

Особенно разнообразен и трудно подводим под общую схему скелет Phaeodaria. Наиболее примитивную форму их скелета имеют, по-видимому, представители сем. Aulacanthidae, шаровидное тело которых пронизано насквозь неправильным пучком радиальных одноосных игл и окружено по периферии слоем очень тонких тангенциальных игл; и те и другие являются полыми. Таким образом, здесь мы имеем комбинацию астроидного скелета со сфероидным. Далее (у Aulosphaeridae и Sagosphaeridae) может происходить слияние или сочленение концов тангенциальных игл в нежный решетчатый шар, или упрочнение перекладин шара, так что шар становится более массивным и продырявлен лишь узкими отверстиями (Castanellidae). Гораздо труднее объяснить происхождение плотных, желтовато-коричневых, кувшинчатых раковин Challengeridae и Tuscaroridae, а также крайне сложных, двустворчатых раковин Coelodendridae. Параллельно с выработкой защиты для центральной капсулы развиваются и радиальные выросты, служащие отчасти для увеличения поверхности тела, отчасти для дальнейшего укрепления шаровидного скелета, особенно у форм, живущих на больших глубинах.

Рис. 55. Polydinium mysorreum (Ophryoscolecidae) из кишечника слона. (По Kofoid, 1935). 1 - адоральная спираль; 2 - пищевод; 3 - расширение скелетной пластинки; 4, 5 - правая и левая скелетные пластинки; 6 - спирали мембранелл; 7 - спинная скелетная пластинка; 8 - эктоплазма; 9 - эндоплазма; 10 - Ми; 11 - Ma; 12 - сократительная вакуоль; 13 - "прямая кишка"; 14 - хвостовая лопасть; 15 - скопление экскрементов; 16 - хвостовые пластинки.

Разнообразие приспособлений и огромное количество видов Radiolaria (свыше 6000) при сравнительно одинаковом образе жизни приводят к тому, что у разных отрядов в пределах подкласса и в разных семействах в пределах одного отряда наблюдается большое количество параллелизмов и конвергенции (см. раздел "Явление конвергенции у простейших").

Помимо минерального внутреннего скелета, к категории нефибриллярных внутренних опорных аппаратов относится чрезвычайно оригинальный пластинчатый скелет отряда инфузорий Entodiniomorpha (рис. 54 и 55). В теле этих инфузорий под кутикулой имеются у большинства родов тонкие пластинки разной формы (1, 2 или несколько). Помимо укрепления поверхности тела (Cycloposthium), эти пластинки могут поддерживать стенки громадной глотки данных инфузорий и тем защищать последнюю от повреждений грубыми частицами пищи (обрывками травы, кусочками клетчатки). Эти пластинки большей частью состоят из одного слоя призм, вытянутых перпендикулярно к поверхности тела и придающих пластинкам ячеистое строение (рис. 54. ^4). Стенки призм состоят из одного вещества, тогда как содержимое их - из другого (см. стр. 69). В пределах одного семейства Entodiniomorpha, а именно Ophryoscolecidae из рубца жвачных можно проследить постепенную эволюцию этого скелетного аппарата от форм, совершенно лишенных скелета, к таким, у которых

84

появляется 1 узкая правосторонняя пластинка, потом появляется 2-я, потом развиваются 3 пластинки, охватывающие глотку с трех сторон и т. д.

2) Фибриллярные опорные структуры

Вопрос о фибриллярных структурах у Protozoa тесно связан с работами H. К. Кольцова (1911), которому принадлежит заслуга постановки проблемы образования формативных элементов в клетках как Metazoa, так и Protozoa. Он пришел к выводу, что если клетка с более или менее жидким агрегатным состоянием и голой поверхностью имеет постоянную форму, сильно отклоняющуюся от шаровидной, и при этом не образует никакой наружной оболочки или раковины, то должны быть какие-то внутренние формообразующие элементы в виде плотного скелета различной формы или же в виде волокнистых (фибриллярных) образований, придающие каплям жидкости специфическую форму. Было высказано предположение, что такие чисто опорные фибриллы отличаются своим простым однофазным характером от других волокон, имеющих сократимый характер, которые определяются как сложные двухфазные образования, т. е. образования, состоящие из эластического скелета и жидкой цитоплазмы, что доказывалось на строении сократимого стебелька сувойки. Однако это предположение о двухфазности всех сократимых элементов у Protozoa не подтверждается новыми электронномикроскопическими исследованиями.

Помимо сведений о двух типах фибрилл у Protozoa, появились данные еще о третьем роде волокон - проводящих фибриллах, или нейрофанах, как названы были такие волокна в отличие от мионем и морфонем, т. е. от сократимых и опорных фибрилл. Вместе с тем вопрос о фибриллярной системе Protozoa сильно усложнился вследствие трудности локализации в определенных фибриллах именно одной, а не какой-либо иной из свойственных волокнам функций. Во всяком случае, для целого ряда волокон простейших доказана чисто формативная функция, и к описанию таких фибрилл мы и обратимся.

Слабее всего выражены опорные фибриллярные структуры у Sarcodina. У амеб ясные фибриллярные структуры вообще отсутствуют. Первые намеки на фибриллярные структуры опорно-двигательного значения появляются у Foraminifera, длинные анастомозирующие псевдоподии которых, по наблюдениям Дофлейна (Doflein, 1909), в темном поле зрения обнаруживают тоненькую, более плотную осевую нить. Это, по-видимому, эуплазматические образования, возникающие при временном переходе золя в гель и столь же легко снова переходящие в жидкую фазу.

Наличие этих фибриллярных образований внутри псевдоподий говорит о том, что они несут, по всей вероятности, двоякую функцию, а именно опорно-двигательную, ибо, например, у Foraminifera самое вытягивание псевдоподий, т. е. акт движения, трудно себе представить без одновременного желатинизирования осевой нити.

У солнечников Actinosphaerium и Actinophrys, по данным Г. И. Роскина (1925), в аксоподиях, которые образуются путем пальцевидных выпячиваний небольшого участка тела, можно заметить, центрально расположенные тонкие фибриллы. По мере вытягивания аксоподий эти фибриллы сближаются и сливаются вместе, образуя более плотный стержень. Он обладает значительной устойчивостью и исчезает лишь при инцистировании и делении. У Actinophrys фибриллы аксоподий пронизывают по радиусам все тело и сходятся в центре к ядру. Роскин предполагает, что они функционируют в значительной мере как скелетный остов, поддерживающий постоянную форму тела животного.

85

Электронномикроскопические исследования позволили обнаружить в осевом стержне аксоподий Heliozoa (Actinosphaerium, Actinophrys) продольные, плотно упакованные нити, или фибриллы, окруженные общей оболочкой (Wohlfarth-Bottermann u. Kruger, 1954; Anderson a. Beams, 1960). У Actinosphaerium nucleofilum в осевом стержне видны фибриллы разной длины диаметром 60- 125 Å, ориентированные вдоль аксоподии. Они проникают в эндоплазму, где некоторые из них достигают поверхности ядра. Осевой стержень аксоподии обладает двойным лучепреломлением, что свидетельствует о правильной ориентации фибриллярных структур, как это еще давно отметил Г. И. Роскин (1925).

Судя по положению аксоподии и их осевых нитей, фибриллы последних функционируют в значительной мере как скелетный остов, поддерживающий постоянную форму тела животного.

Среди споровиков определенные и притом чисто опорного характера фибриллы (рис. 60) обнаружены у грегарин (Роскин и Левинсон, 1929). Помимо мионем, о которых будет сказано дальше, у грегарин была обнаружена целая система тонких однофазных опорных волоконец, пробегающих преимущественно в продольном направлении (у Nematocystis) между мионемами. От сократимых волокон эти морфонемы отличаются тем, что при сокращении тела морфонемы не изменяют своего диаметра и принимают неправильно извилистую форму.

Опорные фибриллы грегарин не обнаруживают никакого отношения к ядерному и центросомному аппарату этих простейших, образуя самостоятельную систему.

Напротив того, фибриллярный аппарат Mastigophora большей частью так или иначе находится в связи с двигательными органоидами, основную единицу которых Шаттон (Chatton, 1924) именует термином "кинетиды" (см. стр. 114). Вследствие такой тесной связи с двигательным аппаратом очень трудно бывает выделить в опорно-двигательной системе чисто опорные ее части. Так, например, у многих свободноживущих (Euglena acus, Menoidium, Cryptomonas и т. д.) и паразитических жгутиконосцев (Rhizomastix, Cercomonas и т. д.) основания жгута и базальное зерно его посылают в глубь цитоплазмы так называемую корневую нить (ризопласт), которая или кончается прямо в плазме, или прикрепляется к оболочке ядра, или же, наконец, связана с расположенной по соседству с ядром центросомой. Ризопласт входит в состав кинетиды. Какое значение придать этой фибрилле, опорное или проводящее, сказать трудно, то обстоятельство, что ризопласт иногда просто заканчивается в плазме, без связи с ядром или центросомой, скорее свидетельствует в пользу того, что ему несомненно свойственна и опорная функция - как бы заякоривание жгута его основанием в цитоплазме.

Дальнейшим толчком к развитию фибриллярных структур служит усложнение жгутикового аппарата. Так, у некоторых кишечных жгутиконосцев (Trichomonas) вдоль основания волнообразной перепонки располагается плотная базальная фибрилла (costa) явно опорного значения. Зачаток базальной фибриллы имеется и у некоторых Polymastigida - паразитов термитов, у которых рулевой жгут сильно развился, но еще не спаялся с телом в перепонку; у таких форм (например, Devescovind) у основания рулевого жгута залегает лишь очень короткая опорная пластиночка (cresta), очевидно, тоже фибриллярного характера.

Следующим этапом развития фибриллярной системы у Mastigophora является дифференцировка особого осевого аппарата, или аксостиля. Аксостиль, тянущийся в виде эластической оси от переднего конца тела до заднего, играет у жгутиконосцев такую же роль опоры для тела, как астроидный минеральный скелет у радиолярий. Наибольшего развития

86

аксостиль достигает у разных представителей Polymastigida и Hypermastigida. Он находится в связи с базальными зернами, а иногда также и с ядром (рис. 56).

В наиболее простой форме аксостиль представлен у Protrichomonas legeri (Алексеев, 1912) из кишечника рыбы Box beops. Ризопласт у этого рода отсутствует, и прямо от базальных зерен жгутиков отходит тонкий нитевидный аксостиль, немного не достигающий заднего конца тела.

Рис. 56. Gigantomonas herculea из кишечника термита Hodoiermes inosambicus. (По Догелю, 1916). А - общий вид; В - опорно-двигательный аппарат с ядром, выделенный из тела. 1 - ядро; 2 - передний конец аксостиля, окружающий ядро; 3 - край ундулирующей мембраны; 4 - аксостиль; 5 - парабазальное тельце.
Рис. 56. Gigantomonas herculea из кишечника термита Hodoiermes inosambicus. (По Догелю, 1916). А - общий вид; В - опорно-двигательный аппарат с ядром, выделенный из тела. 1 - ядро; 2 - передний конец аксостиля, окружающий ядро; 3 - край ундулирующей мембраны; 4 - аксостиль; 5 - парабазальное тельце.

У Monocercomonas такая же аксостильная фибрилла доходит до заднего полюса тела и даже торчит из него наружу. У некоторых Trichomonas задний конец аксостиля также высовывается из тела наружу и на месте выхода охватывается несколькими оборотами спирально закрученной фибриллы. У некоторых жгутиконосцев из термитов можно видеть, что аксостиль состоит на самом деле из пучка более тонких нитей, а у Trichomonas и Joenia он образует даже полую прозрачную трубочку, состоящую, по-видимому, из склеенных между собой волоконец. На заднем своем конце такой аксостиль вытянут в острие, а в просвете его может иметься группа особых сидерофильных зерен неизвестного назначения. Еще большего усложнения достигает аксостиль у некоторых Hypermastigida. Так, у Lophomonas blattarum передний конец аксостиля булавовидно вздут, причем внутри вздутия помещается округлое ядро животного. Очевидно,

87

что здесь, как и у одной очень крупной трихомонады Gigantomonas (рис. 56), найденной В. А. Догелем в термитах, аксостиль носит характер волокнистого футляра, который играет роль не только опоры для тела, но и защитной муфты для ядра. У Gigantomonas при надавливании на животное весь комплекс, состоящий из жгутов, волнообразной перепонки, базальных зерен, аксостиля и охваченного им ядра, выдавливается, как одно нераздельное целое из тела животного. Это обстоятельство и подало повод Догелю дать всему комплексу (кроме ядра) название опорно-двигательного аппарата. Такой же вид волокнистого пучка, охватывающего в своей передней части ядро, имеет и аксостиль целого ряда Hypermastigida термитов (Holomastigotoides, Spirotrichonympha и др.). У Pyrsonympha и Dinenympha

Рис. 57. Аксостиль Pyrsonympha vertens, поперечный разрез (электронномикроскоп. фот., увел. 50 000). (По Grassé, 1956).
Рис. 57. Аксостиль Pyrsonympha vertens, поперечный разрез (электронномикроскоп. фот., увел. 50 000). (По Grassé, 1956).

аксостиль имеет вид узкой ленты, отходящей от центросомы и тянущейся к заднему концу тела. При этом аксостиль Pyrsonympha весьма своеобразен тем, что он способен к сокращению. Наряду с аксостилем от центросомы отходит еще длинный и тонкий несократимый стержень - параксостиль, имеющий фибриллярное строение. Электронно-микроскопическое исследование аксостиля Pyrsonympha vertens (рис. 57) показало, что он состоит из продольно расположенных и слегка изогнутых пластинок в количестве от 14 до 74 у разных особей, причем каждая такая пластинка состоит из тончайших продольных фибрилл, которые не гомогенны, а имеют трубчатое строение. Этим они несколько напоминают структуру гладких мышц Metazoa или мионем инфузорий. С другой стороны, фибриллы аксостиля сходны с эластическими фибриллами стебелька Peritricha (cm. ниже). Их функция остается пока еще не ясной. У других исследованных с электронным микроскопом флагеллат (Joenia, Foaina) в несократимом аксостиле заметны очень тонкие и многочисленные, продольно расположенные фибриллы, спаянные друг с другом.

Система тонких продольных фибрилл имеется внутри длинного отростка (прикрепительного хоботка) на переднем конце тела некоторых Polymastigida (Proboscidiella, Oxymonas, рис. 58). Концы этих фибрилл проникают из хоботка далеко внутрь тела жгутиконосца.

У некоторых Polymastigida имеется еще одна система фибрилл, по-видимому, не связанная с базальными зернами жгутов. А именно у Chilomastix имеется специальная фибрилла, огибающая край цитостома, а у Lamblia аналогичная фибрилла окаймляет присоску. Эти образования несомненно имеют опорное значение. Таким образом, у Mastigophora

88

имеются довольно разнообразные фибриллярные образования опорного характера.

Фибриллярная опорная система Ciliata представляет наибольшие трудности для изложения, так как часть фибриллярных структур, описывавшихся у этих простейших в качестве опорных, в настоящее время трактуется, по крайней мере частично, в качестве проводящих элементов.

Поэтому приходится в перечислении опорных фибрилл у инфузорий ограничиться теми примерами, где их опорный характер не вызывает серьезных сомнений.

При оценке опорного значения тех или иных волокон следует, помимо прочих соображений, учитывать такие моменты, как отсутствие связи данных волокон с ресничным аппаратом, связь их с

Рис. 58. Жгутикопосцы из отряда Polymastigida из кишечника термитов. А - Oxymrmas dhnorpha (по Connell, 1930); В - Proboscidicula kofoidi: 1 -жгутики, 2 - ядра, 3 - аксостили, 4 - нища, 5 - вырост (rostellum), имеющий волокнистое строение (по Kirby, 1928).
Рис. 58. Жгутикопосцы из отряда Polymastigida из кишечника термитов. А - Oxymrmas dhnorpha (по Connell, 1930); В - Proboscidicula kofoidi: 1 -жгутики, 2 - ядра, 3 - аксостили, 4 - нища, 5 - вырост (rostellum), имеющий волокнистое строение (по Kirby, 1928).

Рис. 59. Фибриллярные структуры в теле Trichodina (Peritricha). наиболее сильно развиты в ротовом и подошвенном диске. (По Пешковской, 1923).
Рис. 59. Фибриллярные структуры в теле Trichodina (Peritricha). наиболее сильно развиты в ротовом и подошвенном диске. (По Пешковской, 1923).

определенными структурами, нуждающимися в опорной функции, наличие определенных эластических свойств у данных образований и т. д.

В этом отношении можно признать опорную функцию многих категорий фибрилл, залегающих в теле инфузорий Enlodiniomorpha. У них отмечается сложная система опорных нитей под кутикулой и системы поддерживающих фибрилл, одевающих внутренностный плазматический мешок, глоточные фибриллы, фибриллы в стенках анальной трубки, ее подвесочные фибриллы и т. д. Особого внимания заслуживает система ветвящихся фибрилл, залегающих в хвостовых шипах Opltryoscolecidae и сообщающих этим шинам известную упругость. Все эти системы фибрилл никак не связаны с двигательным аппаратом этих инфузорий.

Безусловно опорную функцию имеют экто- и эндоплазматические фибриллы, или палочки многих Automata, располагающиеся в продольном

89

направлении по брюшной стороне их тела (Mrazekiella, Metaradiophrya и др.). Это эластические, плотные образования. Подобное же значение признается за фибриллами, тянущимися вдоль брюшной стороны в пелликуле у нескольких инфузорий из кишечника морских ежей и моллюсков (Entodiscus, Entorhipidium, Lechriopyla).

Безусловно опорную функцию имеет, по крайней мере, часть фибрилл, которыми обильно снабжены присасывательные ямки или настоящие присоски некоторых паразитических инфузорий. Такое значение придает E. M. Хейсин (1932) сети фибрилл в присоске Ptychostomum из кишечника олигохет. Так же толкует Л. С. Пешковская (1923) систему фибрилл Trichodina (рис. 59), в частности фибрилл ее присоски. У Haptophrya, обладающей присоской, в последней обнаружена богатая система фибрилл как кольцевых, так и радиальных. Правда, Буш (Bush, 1934) толкует часть их как проводящие, другие - как мионемы, но без всякого сомнения известная часть этих фибрилл должна носить эластический характер.

Рис. 60. Мионемы у грегарин Nematocystis. (По Роскину и Левинсону, 1929). А - тангенциальный разрез; В - поперечный разрез через тело грегарины. 1 - продольные мионемы; 2 - кольцевые мионемы; 3 - извилистые опорные фибриллы.
Рис. 60. Мионемы у грегарин Nematocystis. (По Роскину и Левинсону, 1929). А - тангенциальный разрез; В - поперечный разрез через тело грегарины. 1 - продольные мионемы; 2 - кольцевые мионемы; 3 - извилистые опорные фибриллы.

Несомненно, поддерживающую роль играют фибриллы подвесочного аппарата Ma, который дифференцируется у довольно многих эндопаразитических инфузорий (Nyctotherus, Balantidium, Clevelandia).

В общем можно сделать вывод, что внутренний фибриллярный скелет у инфузорий не менее распространен и разнообразен, чем у Mastigophora.

90


III. СОКРАТИТЕЛЬНЫЕ ФИБРИЛЛЫ, ИЛИ MПОHEМЫ

Среди простейших внутриплазматическими сократительными элементами обладают представители всех классов, хотя у Sarcodina они отмечены только для части радиолярий. Эти элементы обычно носят характер мионем, т. е. сократимых фибрилл, обладающих в теле определенным положением. Отличить мионемы от других фибриллярных структур организма простейших возможно прежде всего при прижизненном наблюдении сокращения фибрилл: диаметр их при сокращении увеличивается, при растяжении уменьшается. Косвенным признаком сократимого характера исследуемых фибрилл может явиться сильная сократимость и изменчивость формы того участка тела простейшего, в котором сильнее всего развиты предполагаемые мионемы.

Несмотря на наличие упомянутых отличительных признаков, далеко не всегда сократительная функция волокон может быть вполне точно доказана.

Мионемы располагаются большей частью в поверхностных слоях тела простейшего. Так, у некоторых грегарин под кутикулой лежат тонкие кольцевые сократимые волоконца. В. T. Шевяков (1892) нашел их у Clepsidrina blattarum. Они соединены косыми анастомозами, так что получается

90

общая субкутикулярная "мышечная" сеть. Г. И. Роскин и Л. Б. Левинсон (1929) у некоторых Monocystidea описывают два слоя мионем (рис. 60): более мощные продольные и более нежные кольцевые, расположение которых напоминает мышцы кожно-мускульного мешка у плоских червей. У других Monocystidea, а именно у сем. Selenidiidae этими авторами описываются только продольные мионемы и притом в очень небольшом, вполне определенном числе (восемь).

Наряду с такими поверхностно лежащими мионемами у нескольких видов грегарин из новогвинейских Oligochaeta обнаружены особые, глубокие мионемы. У Graterocystis они расходятся по радиусам от ямковидного впячивания на переднем конце тела к наружной стенке тела; у Весcaricystis центральная ось тела одета решетчатым футляром волокон, которые признают за мионемы. Наконец, у Choanocystoides в стенках впячивания переднего конца тела имеется мионемное кольцо, аналог мускулов сфинктеров у многих Metazoa.

У некоторых грегарин (особенно из полостных Monocystidea) тело за счет деятельности мионем может производить очень сильные сокращения. При этом сокращается весь наружный чехол более плотной эктоплазмы вместе с кутикулой, а эндоплазма вместе с ядром перегоняется многократно из одного конца тела в другой.

Наиболее развитая система мионем наблюдается у инфузорий. Среди них наиболее неоспоримая и вместе с тем сравнительно простая по своему расположению контрактильная система имеется у Stentor и Spirostomum (рис. 61). В альвеолярном слое эктоплазмы залегают многочисленные лентообразные мионемы, идущие от переднего конца тела к заднему.

Рис. 61. Мионемы Stentor соеrиleus. (По Schroder, 1907). А - вид с поверхности; В - поперечный разрез; С - изолированная мионема. 1 - продольное ребрышко; 2 - промежуточная полоска; 3 - канал; 4 - мионема, которая лежит в канале; 5 - ресничка. Схематизировано на основании исследования в световом микроскопе.

Мионемы тянутся вдоль рядов ресничек и по направлению к переднему концу тела у Stentor многократно ветвятся. Помимо этих продольных мионем, имеются такие же фибриллы на перистомной площадке, также следующие параллельно рядам ресниц.

Сокращение тела инфузорий сопровождается значительным укорочением и утолщением мионем.

По старым представлениям (Роскин, 1915), мионемы Stentor имеют двухфазное строение. Кроме того, по данным Диркса (Dierks, 1926), мионемы обнаруживают поперечную исчерченность. Новые данные по строению мионем инфузорий, полученные с электронным микроскопом, не согласуются с представлением о двухфазном строении мионем и свидетельствуют об их иной структуре (Faure-Fremiet et Rouiller, 1955; Randall, 1956, 1959). Мионемы Spirostomum кажутся состоящими приблизительно из 10 продольно расположенных лент или пластинок, имеющих фибриллярную структуру. Эти фибриллы диаметром около 250 Å состоят из более плотного наружного слоя и внутренней менее плотной сердцевины.

91

У Stentor, по данным Рендола и Джаксон (Randall a. Jackson, 1958), основанным на электронномикроскопических исследованиях, имеется две системы сократительных фибрилл, которые ранее различными исследователями при изучении под световым микроскопом обозначались как одно целое термином "мионемы" (рис. 62).

Одна система, соответствующая лентообразным мионемам, видимым на живых объектах, располагается под пелликулой в эктоплазме и

Рис. 62. Электронномикроскопическая фотография мионем Stentor (поперечный разрез нижней половины тела, увел. 26 000). (По Randall a. Jackson, 1959). M - эндоплазматические мионемы (M-band); km - кинетодесмы; с - реснички; f - бороздки эктоплазмы; r - ребрышки.
Рис. 62. Электронномикроскопическая фотография мионем Stentor (поперечный разрез нижней половины тела, увел. 26 000). (По Randall a. Jackson, 1959). M - эндоплазматические мионемы (M-band); km - кинетодесмы; с - реснички; f - бороздки эктоплазмы; r - ребрышки.

представляет собой кинетодесмы, идущие вдоль тела инфузории параллельно рядам ресничек. Кинетодесмы состоят из длинных и тонких фибрилл диаметром около 200 Å. В каждой кинетодесме у Stentor имеется около. 500 тонких фибрилл, расположенных в несколько продольных рядов, образующих тончайшие пластинки или ленты, число которых, так же как и самих фибрилл, меняется по длине тела инфузории. Наблюдаемые in vivo утолщения и укорочения мионем, соответствующих кинетодесмам, позволяют считать, что фибриллы кинетодесм, продольно ориентиропинные и обладающие двойным лучепреломлением, у Stentor несут сократительную функцию. Вероятно, через эти фибриллы осуществляется также и координация движения ресничек.

Другая система сократительных фибрилл - это так называемые "эндоплазматические мионемы" (Faure-Fremiet et Rouiller, 1959), или M-band (Randall a. Jackson, 1958), которые лежат более глубоко в цитоплазме, чем кинетодесмы, и локализуются только в задней половине тела Stentor (рис. 62). Эти мионемы в виде лент тянутся параллельно рядам

92

ресничек под кинетодесмами. Они, так же как и кинетодесмы, утолщаются при сокращении тела, что свидетельствует о их сократительной функции. Такие же эндоплазматические мионемы были найдены под поверхностью тела у некоторых Peritricha (Faure-Fremiet et Rouiller, 1959), способных сильно изменять форму тела. Эндоплазматические мионемы имеют аморфное строение, или иногда в них заметны тончайшие нитевидные элементы, ориентированные вдоль мионем. Они до некоторой степени сходны с фибриллами гладких мышечных клеток Metazoa. Рендол и Джаксон отмечают, что различные авторы, изучавшие мионемы под световым микроскопом на фиксированных инфузориях, принимали за них скорее всего именно эндоплазматические мионемы, хорошо заметные только у сократившихся особей, в то же время при исследовании живых миопемами обозначались более поверхностные структуры, а именно кинетодесмы. Весьма вероятно, что кинетодесмы обусловливают незначительное сокращение передней части тела Stentor, тогда как эндоплазматические мионемы усиливают их действие и приводят к значительному сокращению средней и задней частей тела инфузории.

Несомненно сократительный характер имеет содержимое стебелька многих одиночных и колониальных Peritricha, у которых оно и подвергалось подробному исследованию многими авторами.

По данным H. К. Кольцова (1911), изучавшего Zoothamnium alternans (рис. 63), стебелек этой инфузории снаружи одет эластичным кутикулярным футляром, который держит стебелек в выпрямленном положении при покоящемся состоянии мионем. Пространство между футляром стебелька и мионемой заполнено жидкостью. Сама мионема представляет собой цилиндрический тяж, окруженный тонкой оболочкой и дифференцированный на два концентрически расположенных слоя плазмы. Наружный слой, или текоплазма, имеет зернистое строение; внутренний слой, или киноплазма, гомогенен и сильно преломляет свет. Граница между текоплазмой и киноплазмой обозначается слоем тонких фибрилл, проходящих вдоль всей мионемы. При функционировании стебелька его футляр и тонкие продольные фибриллы представляют собой эластические, твердые образования, механически выпрямляющие стебелек. Сократимой частью стебелька является срединный жидкий столбик его, а именно киноплазма, причиной же сокращения стебелька служит изменение поверхностного натяжения на границе между киноплазмой и текоплазмой. При распадении киноплазмы на капли (которые можно получить искусственно) сократимость стебелька исчезает. Переходя из стебелька в тело инфузории, мионема стебелька продолжается в сложную систему более тонких мионем. Таковы кольцевые мионемы вокруг перистома, ретракторы околоротового диска, кольцевые мионемы базальной части тела и некоторые другие.

За последние годы стебелек некоторых Peritricha, а также Chonotricha подвергся сравнительно детальному электронномикроскопическому исследованию (Rouiller, Faure-Fremiet et Gauchery, 1956; Randall, 1956, 1959). В результате наши представления о его структуре несколько уточнились. По этим данным, сократимый стебелек Zoothamnium, Carchesium, Vorticella состоит из двух ясно различимых частей: центральной сердцевины, или канала, в который продолжается эндоплазма зооида, и окружающего футляра. Сердцевина заполнена аморфной массой, окруженной тонкой мембраной. Иногда в канале удается увидеть фибриллярные структуры. Так, у Vorticella в канале имеются пучки нитей диаметром 30-40 A (Sotelo a. Trujillo-Cenoz, 1959). Следовательно, центральный канал сходен по строению с эндоплазматическими мионемами других инфузорий (например, Stentor). B футляре хорошо заметны многочисленные нитевидные элементы, имеющие вид тончайших трубочек, берущих начало

93

от дифференцированной зоны аборальной части зооида (scopula) и тянущихся по всей длине стебелька. По данным Рсндола (Randall, 1959), у Carchesium эти трубчатые фибриллы имеют поперечную исчерченность. Что представляет собой это явление, пока не известно. У Carchesium и Zoothamniam таких фибрилл в футляре насчитывается более сотни, а у Vorticella их всего около 20. Диаметр фибрилл около 1400 Å. Сокращение стебелька, вероятно, связано с центральным каналом, о чем свидетельствует отсутствие такого образования в стебельках Epistilis, Opercularia (Реritricha) и Chilodochona (Chonolricha), не способных к сокращению. Фибриллы футляра, возможно, являются эластическими образованиями. Центральный канал с мембраной до некоторой степени по функции можно сравнить с саркоплазмой и сарколеммой мускульных волокон Metazoa. Он вполне соответствует внутреннему слою (киноплазме) мионемы стебелька Zoothamnium, по описанию H. К. Кольцова. В то же время данные электронной микроскопии не подтверждают наблюдений Кольцова о наличии в мионеме слоя текоплазмы и фибрилл между этим слоем и киноплазмой. Нужны несомненно еще дополнительные исследования, чтобы понять строение и механизм сокращения такого сложного образования, как стебелек Peritricha.

Весьма разнообразны и специализованы мионемы у паразитических Entodiniomorpha. Как В. А. Догель (1926), так и А. А. Стрелков (1939), подробно исследовавшие эти образования у многих представителей группы, признают прежде всего наличие мощного пучка мио-нем, служащего в качестве ретрактора околоротового диска; кроме того, несомненно наличие кольцевых сфинктеров, окружающих вход в преддверие глотки; такой же сфинктер, а также и ретрактор находятся в стенках спинной губы, прикрывающей спинную зону цирр, и в кольцевой губе хвостовых цирр у таких форм, как Tripalmaria.

Рис. 63. Строение главного ствола Zoothainnium alternans. (По Кольцову, 1911). А - часть ствола с боковыми ветвями; В - разрез через ствол. 1 - наружный чехол; 2 - внутренним чехол; 3 - скелетные фибриллы; 4 - киноплазма; 5 - текоплазма.
Рис. 63. Строение главного ствола Zoothainnium alternans. (По Кольцову, 1911). А - часть ствола с боковыми ветвями; В - разрез через ствол. 1 - наружный чехол; 2 - внутренним чехол; 3 - скелетные фибриллы; 4 - киноплазма; 5 - текоплазма.

В оценке других плазматических фибрилл, например волокон, окружающих эндоплазматический мешок, кольцевых волокон в стенках анальной трубки, в выводном канале сократительной вакуоли, толкования Догеля и Стрелкова расходятся. Догель склонен и эти волокна считать за сократительные, тогда как Стрелков признает за ними опорную функцию. Интересно, что по своему расположению мионемы многих простейших имеют себе аналогов в некоторых мышцах Metazoa. Особенно это относится к ретракторам переднего конца тела, к мионемам задней кишки, выводного канала и сократительной вакуоли.

Жгутиконосцы дают сравнительно мало материала по мионемам. Только у некоторых, паразитирующих в термитах Trichonymphidae Koфоид и Свизи (Kofoid a. Swezy, 1926a) описывают два слоя миопем - кольцевой и продольный, лежащих на границе экто- и эндоплазмы. Кольцевой

94

слой лежит кнаружи от продольного, как в кожно-мускульном мешке большинства червей. Кроме того, по данным T. H. Бернштейн (1928), основание трубки головного органа у Trichonympha turkestanica окружено мощным сфинктером.

Пример поперечнополосатых сократительных образований представляет так называемое щупальце ночесветки (Noctiluca). При входе в перистом Noctiluca имеется довольно толстое лентовидное щупальце, достигающее приблизительно половины длины тела и производящее медленные биения (от 2 до 9 в минуту). Щупальце поперечнополосатое и состоит из правильно чередующихся светлых и более темных участков. Как функция, т. е. сократимость, так и строение щупальца сближают его с поперечнополосатыми мышечными волокнами.

Рис. 64. Сократительный аппарат Acanthometron pellucidum. (По Шевякову, 1926). А - при расправлении; В - при сжатом состоянии студенистого слоя; С - отдельный сократительный элемент (миофриск); D - концевой участок иглы, окруженный миофрисками. 1 - псевдоподии; 2 - ядра; 3 - зооксантеллы; 4 - центральное скрепление двадцати радиальных игл.

Кроме приведенных двух примеров, необходимо еще добавить сведения, имеющиеся относительно мионем Acnntharia (рис. 64), где они были подробно описаны В. T. Шевяковым (1920). На местах выхода радиальных игл акангарий из их тела, иглы одеты конусовидными продолжениями внекапсулярного вещества, причем эти продолжения прикреплены к иглам разным количеством (от 2 до 30) продольных коротких сократительных лепт, окружающих ось каждой иглы в виде венчика. Геккель дал этим сократительным лентам название "миофрисков", но они вполне отвечают по функции мионемам других простейших. Количество мионем варьирует у разных семейств Acantharia и служит хорошим систематическим и филогенетическим признаком. Радиолярии примитивных семейств и молодые особи более специализованных семейств обладают меньшим числом мионем. Число их увеличивается до определенного предела посредством деления первоначально небольшого количества зачатков мионем. Мионемы Acantharia обладают целым рядом чрезвычайно интересных морфологических

95

особенностей. Во-первых, бросается в глаза небольшая длина мионем при относительно большой толщине: одним концом они прикрепляются к игле, другим - к внекапсулярной плазме животного; вследствие этого продолжение плазмы натягивается вокруг иглы наподобие палатки. Другая особенность мионем - их поперечная полосатость. Они явственно слагаются из чередующихся участков, то более, то менее сильно красящихся ядерными красками. При раздражении, например, электрическим током мионемы довольно быстро сокращаются и вызывают этим растягивание внекапсулярного вещества на остове из игл; этим обусловливается увеличение объема тела радиолярии при сохранении того же веса, т. е. увеличивается способность к флоттированию.

Ряд отмеченных нами аналогий между сократительными волокнами Protozoa и Metazoa неоспорим. Эти аналогии не представляют собой, в сущности, чего-либо удивительного Конструктивный элемент в мышечной системе - это тончайшие мускульные фибриллы, которые у Protozoa и Metazoa носят внутриклеточный характер. Отсюда понятны гистологические совпадения (гладкость и поперечнополосатость). Сходство в расположении сократимых элементов не более велико, чем аналогии в пищеварительной и в скелетной системе одноклеточных и многоклеточных.

96


IV. ПРОВОДЯЩИЕ ФИБРИЛЛЫ И ВОПРОС О НЕРВНОЙ СИСТЕМЕ У ПРОСТЕЙШИX

Вопрос о наличии у Protozoa системы особых проводящих волокон, которые по своей функции до известной степени отвечают нервным волокнам Metazoa и способствуют координированности действий различных органоидов у Protozoa, возник в конкретной форме в самом начале настоящего века. Еще до этого Шуберт (Schuberg, 1890) дал подробное описание системы мионем у инфузории Stentor, которая крайне быстро реагирует на различные раздражения резким сокращением тела. Нерссгеймер (Neresheimer, 1903) применил при обработке трубача новые методы окраски, причем окраска по Маллори помогла ему открыть новую, до той поры неизвестную систему волоконец, имеющих, по мнению Нересгеймера, характер проводящих нервных волокон, названных им нейрофанами. Подобно мионемам, нейрофаны расходятся в виде букета от заднего конца тела Stentor к переднему и идут приблизительно параллельно мионемам, отличаясь от них своим отношением к красителям. Вместе с тем оп показал, что вещества, действующие парализующе на нервную систему высших животных, вызывают подобный же эффект и у трубача, останавливая его движение. Кроме того, наблюдалось, что нейрофаны обнаруживают иногда тонкие побочные веточки, вступающие в контакт с мионемами.

Все это привело Нересгеймера к убеждению, что у наиболее сложно устроенных представителей Protozoa дифференцируется система своего рода нервных волоконец, или нейрофанов.

В дальнейшей разработке этого вопроса большую роль сыграло исследование Шарпа (Sharp, 1914) об организации Diplodinium (Epidinium) ecaudatum (рис. 65), представителя инфузорий отряда Enlodiniomorpha, живущих в рубце жвачных. Эти инфузории отличаются очень сложным строением (рис. 65). Тело снабжено околоротовой спиралью цирр и еще спинной дугой цирр, которая прикрыта особой плазматической складкой - спинной губой; все остальное тело одето плотной кутикулой. Передний полюс тела несколько выпячен вперед в виде так называемого теменного выступа. Применив к Epidinium окраску по Маллори, Шарп обнаружил у основания теменного выступа над глоткой присутствие участка особо дифференцированной плазмы, посылающего от себя во все стороны

96

систему волокон, которые направляются главным образом к органоидам движения (циррам и мионемам). На этом основании Шарп называет вышеуказанный участок двигательным центром, или "моториумом" (motorium). Только моториум и микронуклеус в теле инфузории окрашиваются по Маллори в яркий красный цвет. Совокупность моториума с отходящими от него пучками волокон получила от Шарпа название "нейромоторного аппарата". По описанию Шарпа, волокна этого аппарата иннервируют цирры околоротовой спирали и спинной дуги и образуют нежное окологлоточное кольцо, посылающее фибриллы к мионемам глотки. Наконец, от моториума идет пучок волокон к теменному выступу, имеющий, по мнению Шарпа, чувствительный характер. Эта работа Шарпа положила основание тому направлению в изучении проводящей системы инфузорий, которое в дальнейшем развивалось главным образом в США. Основной чертой большинства американских работ является признание всего нейромоторного аппарата как физиологическим, так и морфологическим целым, которое контролируется определенно локализованным нервным центром, т. е. моториумом. Соответствен но с этим в статьях американских авторов всегда усиленно отыскивается этот нервный центр, хотя бы наблюдаемые картины и не давали для этого достаточных оснований. Между тем, в действительности, обозначаемые под названием моториума образования имеют, скорее, либо вид местных сгущений фибрилл, либо даже артефактов. Кроме того, известное сомнение вызывает чрезвычайно разнообразная форма и расположение моториума у разных инфузорий. Моториум помещается то на дне глотки, то над глоткой, то на дне передней присоски (у Haptophrya); то это кольцо, то лента, то неправильный комочек; иногда, помимо главного моториума, указываются еще дополнительные центры (Entodiscus, по Паурсу (Powers, 1933)).

Рис.65. Продольный оптический разрез через инфузорию Diplodinium (Epidinium) ecaudatum. (По Sharp, 1914). ecaudatum. (По Sharp, 1914). 1 - "моториум"; 2 - адоральные цирры; 3 - рот; 4 - проводящие волоконца глотки; 5 - фибриллы глотки; 6 - скелетная пластинка; 7 - эндоплазма; 8 - "задняя кишка"; 9 - порошица; 10 - сократительная вакуоль; 11 - Ma; 12-Ми; 13 - спинная губа; 14 - спинная зона цирр.

Работы американских протистологов, посвященные "нейромоторному аппарату" инфузорий, подвергались серьезной критике со стороны многих исследователей в ряде стран. Бретшнейдер (Bretschneider, 1934), подробно

97

изучивший фибриллярные структуры разных Ophryoscolecidae, не подтвердил данные Шарпа о наличии у них моториума. Обнаруженную им весьма сложную систему фибрилл Бретшнейдер рассматривает в основном как опорный аппарат. Аналогично и А. А. Стрелков (1939) в обширном исследовании, посвященном морфологии и систематике Entodiniomorpha из Equidae, не обнаружил ни моториума, ни других элементов нейромоторного аппарата. Имелись различные, не связанные воедино системы фибрилл, несущих, согласно Стрелкову, опорную функцию. Относятся отрицательно к представлениям американских авторов о нейромоторном аппарате и такие исследователи фибриллярных структур инфузорий, как Тен-Кате (Ten Kate, 1927, 1928), Л. Б. Левинсон (1941).

Однако за последние годы представления Шарпа и других американских авторов о нейромоторном аппарате инфузорий сем. Ophryoscolecidae в несколько иной форме получили поддержку в работах Фернандез-Галиано (Fernandez-Galiano, 1949) и. Hyapo-Tимотэ (Noirot-Timothee,1960). Последняя у Epidinium ecaudatum различает на переднем конце тела три основных группы фибрилл: окологлоточное кольцо (anneau perioesophagien), переднюю дорзальную дугу (arc dorsal anterieur) и заднюю дорзальную дугу (arc dorsal posterieur), включающую крупный моториум, с многочисленными, отходящими от них к периферии фибриллами (рис. 66). О функции всего этого фибриллярного аппарата Нуаро-Тимотэ высказывается крайне осторожно, не отрицая, однако, его возможную проводящую и координирующую роль. Необходимо отметить, что описанная Нуаро-Тимотэ система фибрилл совершенно не совпадает с таковой, описанной Шарпом у того же объекта, и моториум в определении Шарпа и Нуаро-Тимотэ - это совершенно разные образования (ср. рис 65 и 66). Совершенно очевидно, что вопрос требует дальнейшего изучения.

Рис. 60. Система аргентофильных фибрилл у Epidinium ecaudatum (Ophryscolecidae). (По Noirot-Timothee, 1960). А - передняя часть тела инфузории с правой стороны; В - то же с левой стороны, adp - передняя спинная дуга; adp - задняя спинная дуга; ар - окологлоточное кольцо; fi - фибрилла I; fb - базальная фибрилла; foe - фибрилла пищевода; fp - перистомальные фибриллы; Ma - макронуклеус; mot - "моториум"; rv - вентральные разветвления; tc - волокна, лежащие в основании ресничного аппарата.

Другое направление в изучении фибриллярного аппарата инфузорий связано с исследованием поверхностных субпелликулярных структур, выявляемых методами импрегнации солями серебра или золота на высушенных или же фиксированных влажным способом препаратах. Эти работы были начаты почти одновременно и независимо друг от друга в 1925- 1926 гг. Клейном и Гелеем. Одновременно с ними те же вопросы и тоже с помощью видоизмененного метода серебрения начали усиленно исследовать Шаттон, Львов и их сотрудники.

Остановимся на кратком рассмотрении основных, относящихся к этой; проблеме работ.

98

Еще в самом начале этого столетия Шуберг (Schuberg, 1905) нашел тонкие фибриллы, лежащие в эктоплазме и соединяющие друг с другом базальные зерна ресниц одного ряда. Клейн, применив разработанный им

Рис. 67. Система аргентофильных линий у различных инфузорий. (По Klein, 1926, 1927). А - Urocentrum turbo: а - апикальный полюс, d - дистальный полюс, p - основная пластинка цитостома; В - апикальный полюс Paramecium aurelia: a - аргентофильные линии прямой связи, s - аргентофильные линии непрямой связи, t - трихоцисты, k - дополнительные зерна, bo - фибриллы, связывающие базальные тельца, трихоцисты и дополнительные зерна, b - базальное тельце; С - участок тела Stentor igneus: b - базальные тельца, s - аргентофильные линии; D - Glaucoma scintillans.

"сухой" метод серебрения, начиная с 1926 г. в большой серии работ описал у представителей самых различных групп инфузорий наличие в эктоплазме чрезвычайно сложной системы чернящихся азотнокислым серебром (аргентофильных) фибрилл. Эта система является замкнутой сетью, включающей все базальные тельца ресниц и трихоцисты. Конфигурация системы аргентофильных фибрилл может быть весьма различной (рис. 67).

99

Иногда это очень мелкоячеистая сеть или ряд меридионально идущих линий с немногими поперечными перекладинами и т. п. Нередко в разных частях тела инфузории расположение этих аргентофильных линий может быть различным (рис. 67). Клейн различает среди них два типа фибрилл. Одни из них непосредственно связывают между собой базальные зерна ресниц и трихоцисты, это, по Клейну, "прямая система связи" (direkt verbindende System), другие в непосредственной связи с базальными зернами не находятся и связаны с ними лишь косвенно, через "прямую систему связи". В отличие от последней эту систему Клейн называет "непрямой системой связи" (indirekt verbindende System). Очень отчетливо эти различия выступают, например, у Paramecium, где фибриллы "прямой системы связи" образуют продольные ряды, а "непрямая система" расположена под шестиугольными выступами пелликулы, образующими столь характерную для Paramecium пелликулярную поверхностную скульптуру. Клейн различает простые и сложные фибриллы. Там, где имеется очень густая мелкоячеистая сеть, она слагается из элементарных очень тонких фибрилл. В других случаях (например, Paramecium) сеть состоит из более толстых волоконец и в этих случаях они слагаются из нескольких элементарных фибрилл. Последние, согласно Клейну, заходят и в реснички, образуя ее осевую часть. Таким образом, фибриллы, базальные зерна и самые ресницы входят в единую систему аргентофильных фибрилл.

Рис. 68. Участок тела Euploies с вентральной стороны. (По Klein, 1926). Образование нового перистомального поля (N) при делении. Импрегнация солями серебра.
Рис. 68. Участок тела Euploies с вентральной стороны. (По Klein, 1926). Образование нового перистомального поля (N) при делении. Импрегнация солями серебра.

Клейн приписывает системе аргентофильных фибрилл весьма многообразные и существенные функции. В своих позднейших работах, в особенности в большой работе 1943 г., он называет ее нейроформативной системой (neuroformatives System, Neuroformium.) K функциям этой системы, по Клейну, прежде всего относится проведение волны возбуждения и координация биения ресниц. Однако, кроме этой "нервной" функции, Клейн приписывает ей еще ряд других, в высшей степени важных функций. В петлях сети возникают базальные зерна и из них образуются реснички. Таким образом, нейроформативная система при делении инфузорий является материалом, за счет которого происходит новообразование ресничного аппарата. Закладка и развитие новых перистомов при делении инфузорий, согласно Клейну, также начинается с преобразований аргентофильных фибрилл. На месте будущего перистома образуется густая сеть (рис. 68), за счет которой и осуществляется формирование мембран, мембранелл и т. п. с их базальным аппаратом.

Иную трактовку субпелликулярных импрегнирующихся азотнокислым серебром структур инфузорий находим в работах И. Гелея (Gelei, 1932) и его сына (Gelei, 1937). Применение очень тонких методов фиксации материала (а не высушивания) с последующей импрегнацией солями серебра и золота, а также некоторых специальных красителей (толуидиновый синий) позволило И. Гелею разделить описанную Клейном систему

100

аргентофильных фибрилл на две совершенно различные по своей природе категории структур. Согласно И. Гелею, имеются субпелликулярные фибриллы, связывающие между собой базальные тельца ресниц. Эти фибриллы представляют собой нейронемът, и их функция -проведение раздражения и координация деятельности ресничного аппарата. Эти фибриллы соответствуют "прямой системе связи" Клейна. Что касается "непрямой системы", то она, по Гелею, не имеет никакого отношения к проводящему аппарату и в большинстве случаев не является даже фибриллярной структурой. Пелликулярные структуры (в частности, у Paramecium валики шестиугольных ячей) импрегнируются солями серебра. Все эти структуры имеют лишь опорное, а отнюдь не проводящее раздражение значение.

Взгляды И. Гелея испытали дальнейшее усложнение вследствие того, что сыном его Г. Гелеем (Gelei, 1937) была найдена у трех видов Paramecium еще одна, третья, система фибрилл, лежащая на уровне базальных телец и несколько глубже их. Эта фибриллярная сеть состоит из продольных, поперечных и диагональных волокон, находящихся друг с другом в непосредственной связи в местах скрещивания фибрилл. Ячеи этой сети мельче и многочисленнее ячей наружной сети, а также отличаются большей неправильностью. Эта третья сеть имеется по всей периферии тела и распространяется на стенки перистома и преддверия глотки. Связь третьей сети с прочими двумя автору обнаружить не удалось. Функция третьей сети остается пока не выясненной.

Рис. 69. Фибриллярная система Pаrатеcium niultimicronucleatum. (По Lund, 1933). А - схематическое изображение глоточно-пищеводной сети фибрилл и фибрилл, идущих от нее в эндоплазму; В - схема "моториума". 1 - "моториум"; 2 - фибриллы, идущие от него в эндоплазму; 3 - передний и задний концы сгущенного участка сети фибрилл; 4, 5 - продольные и кольцевые глоточные фибриллы; 6 -фибриллы, идущие от глотки в эндоплазму; 7 -перистомальные фибриллы.

Дальнейшее дополнение к изучению фибриллярных структур Paramecium как известного эталона сделано Лундом (Lund, 1933), который теми же методами серебрения распространил изучение этих структур на глоточный аппарат туфельки (рис. 69). Здесь, соответственно сложности функции глотки и ее ресничного аппарата Лунд обнаружил крайнюю сложность фибриллярных сетей, волокна которых образуют несколько участков, или отдельных систем, и идут под пелликулой в разных направлениях. Принципиальную важность в работе Лунда имеет установление им главного и дополнительного моториумов в стенках глотки (рис. 69, В).

101

Однако И. Гелей, также изучавший фибриллярные структуры перистома и глотки Paramecium (Gelei, 1934) и в общем подтвердивший наблюдения Лунда, существенно расходится с последним лишь в одном пункте - Гелей не обнаружил моториумов.

В отношении поверхностных структур Paramecium наблюдения Лунда близки к таковым И. Гелея. Он считает фибриллярными проводящими образованиями лишь фибриллы, связывающие базальные зерна. Что касается полигональной сети ("непрямая система связи" Клейна), то Лунд рассматривает ее как простую скульптуру пелликулы.

Наконец, еще с 1930 г., но особенно с 1935-1936 г. Шаттон и Львов внесли в рассматриваемый нами вопрос чрезвычайно важное дополнение, указав, что под рядами ресничек у инфузорий имеются не просто ряды базальных телец, но двойные ряды зерен разного значения. Один ряд соответствует в общем центриолям жгутиков Mastigophora и способен, подобно центриолям, к размножению; эти зерна Шаттон (Chatton, 1937)называет даже просто центросомами, а раньше называл кинетосомами. Каждая центросома образуется лишь за счет деления предсуществующей центросомы. Вдоль ряда центросом располагается параллельный ряд зернышек, над каждым из которых сидит ресничка. Эти зерна соответствуют, по-видимому, дополнительному зерну Гелея и Клейна; Шаттон и Львов (Chatton et Lwoff, 1930) дают такому зерну название парабазосомы. Парабазосома имеет центросомное происхождение, но уже неспособна к самостоятельному размножению и исчезает, как только гибнет соответствующая ресничка.

Рис.70. Аргентофильная поверхностная сеть передней половины тела Polykrikos schwartzi. (По Chatton et Hovasse, 1934).
Рис.70. Аргентофильная поверхностная сеть передней половины тела Polykrikos schwartzi. (По Chatton et Hovasse, 1934).

Совокупность центросом и парабазосом Шаттон и Львов предлагают назвать термином "инфрацилиатура". Вопрос об инфрацилиатуре мы рассмотрим подробнее в следующей главе, посвященной органоидам движения. Здесь же отметим, что основным положением учения французских авторов об инфрацилиатуре является представление о ее непрерывности. Кинетосомы (центросомы) возникают от себе подобных лишь путем деления и не могут образовываться de novo. Даже в тех случаях, когда происходит редукция ресничного аппарата (например, при инцистировании), инфрацилиатура сохраняется и за ее счет в дальнейшем происходит восстановление ресничек. Таким образом, в отличие от взглядов Клейна, Шаттон и Львов отрицают возможность новообразования базального аппарата и самих ресниц в петлях аргентофильных фибрилл (линий) (Silberliniensystem). Элементы инфрацилиатуры обычно бывают связаны друг с другом при посредстве фибрилл - кинетодесм, которые соответствуют нейронемам Гелея и играют, вероятно, проводящую роль. Что касается остальных элементов "Silberliniensystem" Клейна, то Шаттон, Львов, Брашон и другие французские авторы решительно отрицают их роль в образовании межресничных связей и считают структурами, совершенно независимыми от межресничных связей. Всю сеть аргентофильных фибрилл Шаттон (Chatton, 1937) объединяет под общим названием "аргиром" в противоположность совокупности кинетодесм и инфрацилиатуре, которой он дает общее название "кинетом".

102

Весьма интересно, что Шаттон с учениками открыл такую же аргентофильную сеть и у Dinoflagellata (например, у Polykrikos; рис. 70), и у целого ряда споровиков (шизогрегарины, кокцидии, саркоспоридии; рис. 71). Эти находки в случае, если аргиром жгутиконосцев и споровиков действительно гомологичен таковому инфузорий, важны в том отношении, что они показывают полную независимость аргирома от кинетома. Относительно физиологического значения аргирома Шаттон с полной определенностью не высказывается, но склонен признавать за ним главным образом опорную функцию.

За последние годы много нового в познании субпелликулярных фибриллярных структур инфузорий было внесено широко развернувшимися электронномикроскопическими исследованиями (Metz, Pitelka a. Westfall, 1953; Sedar a. Porter, 1955, и др.). Согласно этим работам, в эктоплазме у оснований ресничек располагаются имеющие цилиндрическую форму базальные тельца, или кинетосомы. Двойственная природа базального аппарата ресниц, на которой настаивали Шаттон и Львов, электронномикроскопическими исследованиями пока не подтверждается. От кинетосомы отходит тонкая фибрилла - кинетодесма, которая затем объединяется, но не сливается с другими кинетодесмами, отходящими от соседних базальных телец того же ряда ресниц. Таким образом образуется пучок фибрилл, в котором отдельные элементарные фибриллы тесно соприкасаются друг с другом. Образуется некоторое подобие синапсов. Каждая элементарная фибрилла имеет небольшую длину. Она тянется на протяжении всего нескольких соседних ресниц данного ряда, а затем, утончаясь, сходит на нет (рис. 72). Благодаря этому пучок фибрилл состоит лишь из небольшого числа элементарных фибрилл. Весь пучок в целом соответствует нейронемам или кинетодесмам, видимым при помощи светового микроскопа.

Рис. 71. Аргиром у Sporozoa. (По Chatton, 1937). А - Klossia helicina, гамонт; В - Barrouxia ornata, мерозоит; С - Lanhesterella ranarum, мерозоит.
Рис. 71. Аргиром у Sporozoa. (По Chatton, 1937). А - Klossia helicina, гамонт; В - Barrouxia ornata, мерозоит; С - Lanhesterella ranarum, мерозоит.

Другие исследования (Randall a. Jackson, 1958; Yagiu a. Shigenaka, 1959; Ehret a. Powers, 1959) дают основания предполагать, что фибриллы кинетодесмы имеют значительную длину и тянутся если не вдоль всего тела, то на большом протяжении, при этом с каждой фибриллой кинетодесмы могут соединяться многие фибриллы, отходящие от нескольких кинетосом одного ряда. Связи фибрилл кинетодесм по типу синапсов многие авторы не наблюдали. У разных инфузорий кинетодесма может состоять из различного количества фибрилл: у Colpidium coplodn их 2 или 4,

103

у Paramecium caudatum - 5 или 6 (Ehret a. Powers, 1959), у Condylostorna spatiosum (Yagiu a. Shigenaka, 1959) - несколько десятков, а у Stentor (Randall a. Jackson, 1958) - около 500. Весьма вероятно, что характер кинетодесмальных связей у разных инфузорий различен, и требуются дальнейшие сравнительные исследования, чтобы установить некоторые общие закономерности в отношении связи фибрилл кинетодесм с кинетосомами.

В отношении сети фибрилл, образующей "непрямую систему связи" Клейна, результаты электронномикроскопичсских исследований пока противоречивы. Метц, Пителка и Вестфал (Metz, Pitelka a. Westfall, 1953) описывают у Paramecium под гексагональными утолщениями

Рис. 72. Схема строения пелликулы и кинетодесмальных связей у Paramecium по данным электронной микроскопии. (По Grell, 1956а). Bk - базальное тельце; Bf - базальная фибрилла; Lf - продольные фибриллы.
Рис. 72. Схема строения пелликулы и кинетодесмальных связей у Paramecium по данным электронной микроскопии. (По Grell, 1956а). Bk - базальное тельце; Bf - базальная фибрилла; Lf - продольные фибриллы.

пелликулы наличие периферической пелликулярной решетки, слагающейся из сети фибрилл. Однако Седар и Портер (Sedar a. Porter, 1955) у того же объекта не находят пелликулярной решетки и считают, что впечатление сети создается поверхностной структурой пелликулы. Интересно, что Седар и Портер при электронномикроскопическом исследовании Paramecium нашли на уровне базальных телец еще одну фибриллярную замкнутую сеть, которая, по мнению этих авторов, соответствует той третьей сети субпелликулярных фибрилл, которая была описана Г. Гелеем.

Для суждения о функциональном значении и роли различных фибриллярных систем наряду с морфологическими фактами необходимо учитывать данные физиологии и биохимии. Наблюдения над живыми инфузориями (Paramecium, Spirostomum, Stentor), а также применение методов мгновенной фиксации ресниц (Párducz, 1954) показывают, что деятельность ресничек строго координирована между собой. У Paramecium биение ресничек происходит волнами от переднего конца к заднему. Реснички, находящиеся на одном уровне по отношению к продольной оси, бьют одновременно. Реснички, расположенные на разных уровнях, в одном и том же продольном ряду бьют с некоторым отставанием в отношении друг друга. Наличие описанного выше метахронизма указывает на наличие координации отдельных элементов ресничного аппарата, хотя ничего не говорит еще о механизме этой координации. Некоторыми внешними

104

воздействиями можно вызвать изменение направления движения ресничек - их реверсию. Это явление имеет место, например, при действии электрического тока, а также одновалентных катионов. При этом деятельность ресничного покрова инфузорий перестраивается как единое координированное целое.

За последнее время удалось доказать, что в химической динамике ресничного движения простейших принимает участие система ацетилхолин-холинэстераза (Seaman a. Houlighan, 1951). Вместе с тем методом фракционного центрифугирования было доказано (Seaman, 1951a, 1951b, 1951с) для Tetrahymena, что эта система локализуется в пелликуле и эктоплазме с ее элементами (базальные зерна, фибриллярные эктоплазматические структуры). Как известно, система ацетилхолин-холинэстераза играет исключительно важную роль в передаче нервных импульсов с нерва на рабочий орган (например, мышечное волокно) или с одного нейрона через синапсы на другой. Открытие этой системы у инфузорий представляет поэтому большой интерес, так как указывает на сходство биохимических процессов, лежащих в основе элементарных нервных процессов. Было показано, что антихолинэстеразные вещества (эзерин, диизопропилфторфосфат и др.) тормозят движение инфузорий. X. С. Коштоянц и H. H. Кокина (1957) обнаружили, что для процесса суммации раздражений у Раrаmecium большое значение имеет система ацетилхолин-холинэстераза.

Изложенный на предыдущих страницах материал показывает, насколько еще спорными и нерешенными являются многие вопросы, связанные с изучением фибриллярного аппарата инфузорий. Наибольшие разногласия вызывает проблема "нервной системы" Protozoa (в первую очередь у инфузорий). Может быть, одной из причин многочисленных разногласий является отсутствие необходимого контакта в разрешении этой проблемы между морфологическими (включая сюда и электронномикроскопические), физиологическими и биохимическими исследованиями.

Если попытаться уяснить, что в настоящее время является бесспорным или вероятным в вопросе о "нервной системе" инфузорий, то нам представляется возможным сформулировать следующие положения: 1) существует строгая координация в деятельности отдельных элементов (ресниц, мембранелл и т. п.) локомоторного аппарата инфузорий; 2) имеется сходный с нервной системой многоклеточных механизм передачи возбуждения (система ацетилхолин-холинэстераза); 3) волна возбуждения проходит в эктоплазме. Представляется вероятным, что материальным субстратом проходящего импульса являются фибриллы, соединяющие базальный аппарат ресниц (нейронемы Гелея, "прямая система связи" Клейна, кинетодесмы Шаттона и Львова). Участие "непрямой системы связи" Клейна в проведении возбуждения представляется маловероятным. Она играет, по-видимому, опорно-статическую роль.

105


Глава четвеρтая

ОРГАНОИДЫ ДВИЖЕНИЯ ПРОСТЕЙШИХ

Все Protozoa обладают способностью к движению, по крайней мере на известных стадиях их жизни. Даже у форм сидячих и внутриклеточных паразитов, которые по самому роду своей жизни неподвижны, некоторые стадии жизненного цикла являются подвижными или поступательное движение всего тела заменяется движением отдельных придатков его или двигательных органелл (у сидячих видов, чтобы подгонять пищу и захватывать ее). Простейшие обладают несколькими различными типами движения, соответственно с чем варьирует и строение их двигательного аппарата. Можно различить три главных типа органоидов движения: жгутики, реснички и псевдоподии, которые уже давно легли в основу классификации простейших. Помимо разных видоизменений этих трех типов органоидов, имеются еще отдельные случаи, когда поступательное движение осуществляется сокращением особых контрактильных волокон, или мионем, которые физиологически отвечают мышечным фибриллам в мускульных клетках Metazoa. Вопрос о том, какой из различных типов органоидов движения является наиболее примитивным, не может считаться окончательно выясненным. По распространенному мнению таковым является жгутиковый аппарат. Доказательством этого можно считать одно косвенное соображение, а именно признание класса Mastigophora наиболее древним среди всех прочих Protozoa. Весьма знаменательно также, что довольно многие амебоидные организмы временно способны возвращаться к жгутиконосному состоянию, что рассматривается как рекапитуляция прежних, анцестральных органоидов движения. В общем, однако, по данному вопросу нет единства мнений, так как некоторые исследователи не без основания толкуют процесс происхождения разных типов движения иначе, т. е. производят жгутики от более строго локализованных псевдоподий, осевая нить которых послужила основой для образования жгутиков. Последнее предположение, вероятно, наиболее правильно.

I. ЖГУТИКИ И ЖГУТИКОВОЕ ДВИЖЕНИЕ

Жгутики являются характерным систематическим признаком класса Mastigophora, но, кроме того, они изредка встречаются и у вегетативных особей других классов, комбинируясь в таких случаях либо с псевдоподиями (Dimorphamutans - среди солнечников), либо чрезвычайно редко с ресничками (Пеопета или Monomastix - среди инфузорий Holotricha).

106


А. СТРОЕНИЕ ЖГУТИКОВ

Жгутики представляют собой нитевидный вырост наружного слоя цитоплазмы, очень тонкий и способный к быстрому вибрирующему движению. Обычно количество жгутиков у животного не бывает большим, варьируя от 1(Euglenida, Protomonadida) (рис. 73) до 2 (Cryptomonadida, Dinoflagellata, Phytomonadida) и даже до 8 (Polymastigida). Но один из отрядов жгутиконосцев (Hypermastigida) обладает множеством жгутиков, занимающих либо только передний полюс, либо распространяющихся почти на все тело (рис. 20, 80).

Микроскопическое строение жгутика неоднородно. В нем различается центральная ось, окруженная футляром жидкой плазмы, одетая в свою очередь тонкой наружной оболочкой (Коршиков, 1923).

Рис. 73. Органоиды движения различных трипанозомид (Mastigophora). (По Grassé, 1952). A - Leplomonas; В - Strigomonas; С - Critidia; D - Leishmnnia; E - Trypanosoma.
Рис. 73. Органоиды движения различных трипанозомид (Mastigophora). (По Grassé, 1952). A - Leplomonas; В - Strigomonas; С - Critidia; D - Leishmnnia; E - Trypanosoma.

Влк (VIk, 1938) и другие исследователи обнаружили у жгутов, при изучении на сухих мазках, многочисленные нитевидные придатки, отходящие в стороны (рис. 74). При электронномикроскопическом исследовании

Рис. 74. Жгутики различных Mastigophora. (Из Kudo, 1954, по разным авторам). А - Tracheolomonas; B - Euglena, жгут с мастигонемами; С - Polytoma, кнутовидные жгутики; D - Urceolus, жгут с мастигонемами; E - Trypanosoma. 1 - ядро; 2 - кинетопласт; 3 - ундулирующая мембрана.
Рис. 74. Жгутики различных Mastigophora. (Из Kudo, 1954, по разным авторам). А - Tracheolomonas; B - Euglena, жгут с мастигонемами; С - Polytoma, кнутовидные жгутики; D - Urceolus, жгут с мастигонемами; E - Trypanosoma. 1 - ядро; 2 - кинетопласт; 3 - ундулирующая мембрана.

жгутов различных эугленид на тотальных препаратах (Brown, 1945; Foster а. oth., 1947; Pitelka a. Schooley, 1955, и др.) также удалось

107

выявить тончайшие нити - мастигонемы длиной от 1 до 4 μ и толщиной около 10 mμ, отходящие с одной или с обеих сторон от оболочки жгута и представляющие собой, по мнению Пителки и Шулея, как бы футляр, одевающий жгут.

На влажных мазках обычно не удавалось обнаружить такие нитевидные придатки у жгутов. Овен (Owen, 1947, 1949), например, категорически отрицает наличие у жгутиконосцев разветвленных жгутиков, считая их артефактом, вызванным сухим методом фиксации. Автор исследовал свыше 20 видов Mastigophora и нашел у них только жгуты обычного типа, нитевидные, с утонченной концевой частью. Кажущиеся веточки жгутика появляются, по мнению Овена, в результате прорывов оболочки

Рис. 75. Электронномикроскопические фотографии жгутиков. А - продольный разрез жгутика Peranema: M - мастигонемы, FL - продольные фибриллы, I - матрикс жгутика (по Roth, 1959, увел. 20 000); В - поперечный разрез жгутиков Pseudotrichonympha (видны периферические (двойные) фибриллы и центральная пара фибрилл) (по Gibbons a. Grimstone, 1960, увел. 90000).

жгута, через которые вытекает жидкая наружная плазма жгутика в виде тончайших струек.

В последнее время, однако, появилась работа Роса (Roth, 1959), в которой он описывает мастигонемы у жгутиков Peranema при исследовании их на ультратонких срезах в электронном микроскопе (рис. 75, А). Эти данные заставляют еще раз пересмотреть вопрос о реальности существования мастигонем. Дальнейшие исследования должны показать, являются ли они артефактом или действительно существующей структурой. Весьма вероятно, что у одних видов жгутиконосцев мастигонемы могут быть, тогда как у других они всегда отсутствуют. Ни на тотальных препаратах, ни на срезах жгутов Tritrichomonas и разных Trypanosomidac мастигонемы не были обнаружены при электронномикроскопическом исследовании. Электронномикроскопическое изучение жгутов у разных представителей Euglenida, Polymastigida, Hypennastigida и Trypanosomidae

108

позволило выявить наличие сложно устроенной аксонемы, матрикса и пограничной мембраны (Grassé, 1956; Руnе, 1958; Roth, 1959; Anderson a. Beams, 1959a, 1959b, и др.). Аксонема всегда содержит И продольных фибрилл, из которых 9 расположено на ее периферии, на равных расстояниях друг от друга (около 500 Å ). Они образуют как бы цилиндр, в центре которого проходят еще 2 фибриллы, имеющие толщину около 250-400 Å у разных видов. Периферические фибриллы имеют диаметр около 350 Å, причем каждая из них в свою очередь является двойной (рис. 75, В). Недавние электронномикроскопические исследования жгутов трихонимфид (Gibbons a. Grimstone, 1960) позволили выявить еще некоторые дополнительные детали их ультратонкого строения (рис. 75, В). Каждая из 9 периферических фибрилл состоит из 2 субфибрилл, и от одной из них сбоку отходит 2 коротких выроста (arms). Таким образом, фибриллы приобретают некоторую асимметрию. Каждая субфибрилла, как и центральные 2 фибриллы, имеет плотный наружный осмиофильный слой и центральный, менее плотный стержень. Между периферическими и центральными фибриллами обнаружено еще 9 вторичных фибрилл диаметром около 50 Å, идущих вдоль аксонемы. На границе между жгутиком и базальным тельцем располагается поперечная основная пластинка. Аксонему окружает футляр в виде матрикса. В некоторых крупных жгутах в матриксе видны нитевидные элементы (например, у Lophomonas), а у эугленид заметна поперечная исчерченность. Мембрана жгута переходит непосредственно в мембрану самого тела простейшего (рис. 76, В). Интересно, что аналогичное со жгутом строение имеют хвостики сперматозоидов многих Metazoa, а также жгуты микрогамет Eimeria (по неопубликованным наблюдениям Хейсина).

У некоторых жгутиконосцев (например, Lophomonas) большое число жгутиков на переднем конце тела образует единый пучок. Между отдельными жгутами, составляющими его, имеется цементирующее вещество, скрепляющее их между собой. Такие жгуты, склеенные в единицы более крупного порядка, наблюдаются у некоторых Hypermastigida. Так, у Ko-foidia loriculata (рис. 77) передний конец тела окружен венчиком из 8-16 пучков жгутиков, или, как автор (Light, 1927) называет их, лорикул (loricula - кит-девятихвостка). Лорикулы расположены по левовращающей спирали, причем каждая из них состоит приблизительно из 30 больших жгутов до 100 μ длиной. Все жгуты одной лорикулы при жизни животного плотно соединены друг с другом вплоть до своих концов, но после фиксации дистальные части их расщепляются на отдельные жгуты, тогда как базальная половина остается цельной. Движение лорикул состоит из резких взмахов в одном направлении и выпрямлении в обратном направлении, причем движение всех лорикул происходит не синхронно, а они сокращаются последовательно - от левого конца спирали к правому.

Как видно из описания, лорикулы Kofoidia весьма напоминают и по строению и даже по расположению так называемые цирры многих инфузорий, особенно Entodiniomorpha из кишечника копытных.

Еще более своеобразную картину, чем у Kofoidia, представляет собой пара лорикул, находящаяся на переднем конце тела у другого жгутиконосца термитов, а именно Hoplonympha natator. Два пучка приблизительно по 30 длинных жгутов торчат в стороны от переднего конца тела, к которому они прикрепляются с боков, вызывая впечатление билатеральной симметрии. Движения обеих лорикул чередуются. Пока одна отводится далеко вперед для удара, другая ударяет назад до того, пока не прикоснется к телу; тогда эта лорикула отводится вперед, а первая ударяет назад до прикосновения к телу. Удары лорикул очень часты. Они представляют собой пример интенсификации работы жгутиков.

109

Pиc. 76. Строение двигательного и опорного аппарата у жгутиконосцев. А - Tritrichomnonas muris: AF - передние жгутики, Bl - блефаропласт, N - ядро, NCL - нуклеола, PF - фибрилла нарабазального аппарата, AX - аксостиль, CG - базофильные гранулы, CR - базофильное колечко вокруг аксостиля, RF - хвостовой жгутик, PB - парабазальное тело, С - costa, UM - ундулирующая мембрана, PCG - паракостальные гранулы, ACF - краевая фибрилла ундулирующей мембраны (схема по Anderson a. Beams, 1959b); B - основание жгутика HoLomastigotoideg sp.: Fm - оболочка жгутика, TF - границы между жгутиком и базальным тельцем (электронномикроскоп. фот., увел. 7500, по Gibbous a. Grimstoiie, 1900); С - Tritrichomonas muris (электронномикроскоп. фот. costa, увел. 75000, видны чередующиеся более светлые и более темные кольца, по Anderson a. Beams, 1959b).

110

Помимо лорикул, у Mastigophora имеется еще одно средство для усиления деятельности жгутиков, но не требующее увеличения их количества, - это образование так называемой волнообразной перепонки, или

Рис. 77. Органоиды движения. (Из Догеля, 1951, по разным авторам). А - Kofoidia loriculata, пучки жгутиков соединены в лорикулы; В - Dactytochiamis (Holotricha, Gymnostomata), сочетание рядов ресничек и стрекательных щупалец; С - Ileonema cidata, сочетание ресничек со жгутиком; D - Myriophrys paradoxa (Hetiozoa), соединение жгутиков с аксоподиями; E - Haplonympha natator (Polymastigina) с двумя пучками жгутиков.

ундулирующей мембраны. У некоторых Protomonadida, а именно у Тrураnosomidae единственный жгутик на значительном своем протяжении от переднего конца тела по направлению назад как бы прирастает к тонкой пелликулярной и волнообразно изгибающейся складке тела (рис. 73).

111

Следовательно, жгутик идет по ее свободному краю и здесь получает название краевой нити. На заднем конце тела эта нить заканчивается блефаропластом. У многих Polymastigida (Trichomonas, Gigantomonas и др.) наряду с ундулирующей мембраной имеется еще 2-5 свободных жгутов, отходящих от переднего конца тела, а краевая нить на конце мембраны продолжается в свободный хвостовой жгутик (рис. 76, А).

Иногда у основания ундулирующей мембраны располагается параллельно ее основанию опорная фибрилла - costa (Polymastigida) (рис. 76, А, С). При наблюдении в электронный микроскоп было обнаружено, что costa у Tritrichomonas muris состоит из чередующихся поперечных колец различной плотности (Anderson a. Beams, 1959b). Сама мембрана, как показали наблюдения некоторых авторов, состоит из тонких продольных волокон, а по ее краю наряду со жгутом проходит еще эластичная добавочная нить. В световом микроскопе эти элементы мембраны выглядят, как единая краевая нить. У Trypanosoma equiperdam мембрана не обнаруживает, однако, фибриллярного строения (Anderson, Saxe a. Beams, 1956). Перепонка служит или только для движения, или у форм, обладающих ртом (Trichomonas), помогает также отчасти и захвату пищи. Следует заметить, что у некоторых жгутиконосцев (Dinoflagellata, некоторые Polymastigida) жгутик имеет ремневидную форму, с одним утолщенным краем, напоминая в этом отношении волнообразную перепонку.

При наличии 2 жгутиков оба они могут быть направлены вперед и иметь одинаковую длину (Phytomonadida), или же один, короткий жгут, направлен вперед, тогда как другой, более длинный, тянется при движении позади животного и называется рулевым жгутом (различные виды Bodo). Наконец, у Dinoflagellata лишь один из жгутиков направлен вперед, тогда как другой опоясывает тело вокруг по особой поперечной бороздке.

112


Б. ОСОБЕННОСТИ ПРИКРЕПЛЕНИЯ ЖГУТИКОВ

Жгутик начинается от базальной гранулы, или блефаропласта, который лежит либо у самой поверхности тела, либо бывает погружен в глубь тела (рис. 76, В). Стенка базального тельца (блефаропласта) ограничена 9 продольными фибриллами, которые представляют собой продолжение периферических фибрилл аксонемы жгутика. 2 центральные фибриллы заканчиваются в жгуте, не достигая блефаропласта (Roth, 1959). У Trichonympha наружная стенка блефаропласта состоит из 9 тройных, плотно спаянных фибрилл, соединенных тонкими нитями с другими, такими же тройными фибриллами. В центре блефаропласта Trichonympha проходит цилиндр, связанный с наружными фибриллами тонкими (20 Å) поперечными нитями (Gibbons a. Grimstone, 1960). В ряде случаев от основания жгута продолжается вглубь особая корневая нить, или ризопласт, которая может заканчиваться свободно в плазме либо доходит до ядра и соприкасается с его оболочкой.

У представителей Trypanosomidae рядом с блефаропластом (рис. 73), который иногда плохо заметен, лежит более крупное тельце, окрашивающееся ядерными красками и дающее положительную реакцию Фёльгена и называемое обычно кинетопластом (или кинетонуклеусом, по Ноаге, 1949). Эта структура обозначается иногда как блефаропласт, центросома и даже парабазальное тело (см. обсуждение терминологии: Ноаге, 1938; Kirby. 1944).

Фёльген-положительная окраска кинетопласта свидетельствует о наличии в нем ДНК. Это подтверждается тем, что после обработки препарата дезоксирибонуклеазой реакция Фёльгена становится отрицательной. Кроме того, тимидин, меченный тритием, включается в субстрат кинетопласта,

112

удаляемый дезоксирибонуклеазой (G. Steinert, Firket a. M. Steinert, 1958). Таким образом, в кинетонуклеусе происходит синтез ДНК.

Данные о строении кинетопласта значительно расширились после применения электронномикроскопического исследования ультратонких срезов

Рис. 78. Трехмерная схема кинетопласта Trypanosoma cruzi. (По Schulz u. Mac Clure, 1961).
Рис. 78. Трехмерная схема кинетопласта Trypanosoma cruzi. (По Schulz u. Mac Clure, 1961).

различных трипанозомид. Были, например, исследованы Trypanosoma equiperdum (Anderson, Saxe a. Beams, 1956), T. cruzi (Meyer a. oth., 1958; Meyer a. Queiroga, 1960; Schulz u. Mac Clure, 1961), T. mega (Steinert, I960), T. lewisi (Clark a. Wallace, 1960), Leishmania donovani (Pyne a. Chakraborty, 1958), L. tropica (Pyne, I960), Strigomonas oncopelti (Home a. Newton, 1958) и др.

Рис. 79. Электронномикроскопическая фотография участка тела Trypanosoma cruzi с кинетопластом (Bl), соединенным с большой митохондрией (M) (увел. 40 000). (По Schulz u. Mac Clure, 1961). Bk - базальное тельце; P - перипласт; L - капля жира. Вертикальной стрелкой обозначено место соединения поверхностной мембраны кинетопласта с таковой митохондрии; горизонтальные стрелки показывают двойную мембрану фибрилл кинетопласта.

Строение кинетопласта у всех исследованных видов более или менее сходно. Эта органелла размером около 2 μ покрыта двойной осмиофильной оболочкой, идентичной митохондриальной мембране. От внутреннего слоя оболочки отходят короткие кристы. Центральная часть кинетопласта занята сетью длинных извитых фибрилл толщиной 125 Å с внутренним просветом в 35 Å. Схема такого кинетопласта представлена на рис. 78. Интересно, что у T.cruzi и у T. mega кинетопласт тесно связан с прилегающей к нему митохондрией (рис. 79), и фактически обе органеллы представляют собой одно целое (Steinert, 1960; Schulz u. Mac Clure, 1961). Значение этого факта еще трудно определить, но вероятно, что эта комплексная органелла, содержащая ДНК,

113

липопротеиды и дыхательные ферменты, играет у трипанозомид существенную" роль в обмене веществ и энергии. По мнению Гоара и других авторов, кинетопласт, по-видимому, может играть некоторую роль в метаболизме моносахаридов, которые используются кровяными жгутиконосцами η процессе их жизни.

Базальное зерно жгутика имеет двоякое значение. С одной стороны, оно является центральным компонентом всего опорно-двигательного аппарата, к которому добавляется в специальных, довольно частых случаях особое парабазальное тело с поддерживающей его подвесочной нитью, а также аксостиль. С другой стороны, базальное зерно соответствует

Рис. 80. Жгутиконосцы из кишечника термитов. Разные формы парабазального тела. (Из Догеля, 1951, по разным авторам). Л - Spirotrichonympha flagellata; В - Trichonympha agilis; С - Joenia annectens. 1 - ядро; 2 - парабазальное тело; 3 - головной орган; 4 - начало аксостиля.
Рис. 80. Жгутиконосцы из кишечника термитов. Разные формы парабазального тела. (Из Догеля, 1951, по разным авторам). Л - Spirotrichonympha flagellata; В - Trichonympha agilis; С - Joenia annectens. 1 - ядро; 2 - парабазальное тело; 3 - головной орган; 4 - начало аксостиля.

центриоли клеток Metazoa и, подобно ей, регулирует процесс кариокинетического деления ядра. Которой из этих функций придавать главенствующее значение, вопрос еще не вполне решенный, отметим лишь, что среди Protozoa возможны случаи кариокинеза без участия центриоли (инфузории).

Основываясь на этом, Шаттон и Львов (Chatton et Lwoff, 1931) придают базальному зерну роль главным образом регулятора двигательного аппарата и в соответствии с этим создают для всех снабженных жгутиками или ресничками Protozoa особое понятие кинетиды, под которым разумеют совокупность всей опорно-двигательной аппаратуры простейшего, находящейся в тесной связи с ядром. Шаттон и Львов включают в нее: 1) жгутик; 2) корневую нить, или ризопласт, идущий от основания жгута в глубь тела; 3) центриоль, или базальное зерно; 4) подвесочную нить парабазального тела, идущую от центриоли; 5) парабазальное тело.

Образование, носящее название парабазального тела (рис. 80) и обычно находящееся в пространственной связи с блефаропластом, имеет весьма разнообразную форму: простого продолговатого тельца, колбасовидного образования, которое в случае больших размеров может обвивать

114

спирально основание аксостиля или даже целого пучка таких образований. Оно встречается главным образом у Polymastigida и Hypermastigida, гораздо реже у других жгутиконосцев. Его нашли также у Choanoflagellata, Dinoflagellata (Chatton et Grassé, 1929), у Chilomonas paramecium, у некоторых Euglenida и Volvccales (Grassé et Hollande, 1941). Ввиду того что парабазальный аппарат обнаруживается почти исключительно методом осмирования, он некоторыми авторами (Duboscq et Grassé, 1933,

Рис. 81. Электронномикроскопическая фотография аппарата Гольджи жгутиконосца Foania из кишечника термита Calotennes flavicollis (увел. 26 000). (По Grassé, 1956). S - мембрана осмиофильных мешочков; Vo - осмиофильные пузырьки; SC - пузырьки хромофобной зоны аппарата Гольджи.
Рис. 81. Электронномикроскопическая фотография аппарата Гольджи жгутиконосца Foania из кишечника термита Calotennes flavicollis (увел. 26 000). (По Grassé, 1956). S - мембрана осмиофильных мешочков; Vo - осмиофильные пузырьки; SC - пузырьки хромофобной зоны аппарата Гольджи.

и др.) приравнивается к аппарату Гольджи и, вероятно, играет роль в обмене веществ. Сходство парабазального тела с аппаратом Гольджи становится особенно заметным при исследовании его в электронном микроскопе. Это установлено для Joenia arnecteus, Foania dogieli, Trinitus divergent, Trichonympha agilis, Pyrsonympha (Grassé, 1956, 1957) и других видов (Grimstorie, 1959), а также для Trichomonas (Anderson a. Beams, 1959b). Наиболее характерным компонентом аппарата Гольджи служит система мембран толщиной около 60-70 А каждая. Они расположены парами, параллельно друг другу, причем края мембран одной пары тесно прилегают друг к другу, ограничивая таким образом небольшое пространство. Несколько таких мембран плотно упакованы в зоне аппарата Гольджи. На периферии каждой пары мембран образуются небольшие пузырьки с осмиофильными стенками.

115

При исследовании парабазального тела в световом микроскопе Грассе (Grassé, 1926) нашел, что оно состоит, так же как и диктиосомы аппарата Гольджи, из двух частей: хромофобной - внутренней и хромофильной - наружной части. В электронном микроскопе видно, что хромофобная часть парабазального тела характеризуется наличием осмиофильных крупных вакуолей, тогда как хромофнлыюй части свойственна система мембран, аналогично тому, что наблюдается в соответствующих элементах аппарата Гольджи клеток Metazoa. По данным Грассе (Grassé, 1956) и других авторов, мембраны, составляющие эту часть аппарата Гольджи, имеют толщину 70 А, объединяются попарно и образуют плоские мешочки (flattened sacs) (рис. 81).

Парабазальные тела, вероятно, играют роль в обмене веществ. В пользу этого говорит то обстоятельство, что они подвергаются периодическим изменениям и иногда их части могут растворяться в плазме. Однако это последнее положение еще трубует дополнительных подтверждений.

Гримстон (Grimstone, 1959) высказал предположение, что мембраны уплощенных мешочков парабазального тела, вероятно, содержат энзимы, которые ведают синтезом полисахаридов, и, таким образом, одной из функций парабазального тела является секретирование этих веществ в плазму жгутиконосца. При делении парабазальное тело у дочерних особей образуется, по-видимому, заново. У тех Hypermastigida, у которых спиральные ряды жгутиков огибают все тело, парабазальный аппарат умножается и образует множество осмиофильных колечек, расположенных под жгутиковыми рядами.

116


В. ДВИЖЕНИЕ ЖГУТИКОВ

Точный анализ жгутикового движения затрудняется нежностью объектов и быстротой движений. Основной тип движения жгутиков представляет движение по поверхности конуса, вершиной обращенного к месту прикрепления жгутика. Жгутик одновременно с этим нередко производит волнообразные изгибы. Наиболее выгодное действие достигается, если угол, образуемый вершиной конуса, лежит между 40-46 °. Быстрота движения равна, по меньшей мере, 10 оборотам в секунду, но, по-видимому, может достигать и 40. Такое вращение жгутика вызывает направленный назад ток воды, что в свою очередь содействует продвижению животного. Вследствие вращательного движения жгутика и само тело Mastigophora проделывает во время движения вращение вокруг продольной оси, и путь, проделываемый жгутиконосцем, представляет не строго прямую линию. У жгутиконосцев, двигающихся медленно, или у тех, которые скользят по субстрату (Регапета), вращение вокруг продольной оси отсутствует, так как жгутик бьет при этом из стороны в сторону, не образуя конуса вращения. У жгутиконосцев, обладающих лентовидно сплющенным жгутиком, он очерчивает своим концом не круг, а эллипс. При сильном вытягивании этого эллипса движение жгутика будет напоминать удар, или взмах, идущий от одной крайней точки эллипса к другой с последующим возвращением жгутика к исходному положению. На основании указанных примеров некоторые авторы склонны толковать движение жгутика именно как серию следующих друг за другом боковых ударов, что в большинстве случаев вряд ли правильно.

Описанная нами выше схема движений жгутика построена на движении одножгутиковых форм, да и для них подходит не полностью. Так, например, мы уже говорили об особенностях движений у Регапета, у которой, кроме того, изгибания жгутика затрагивают главным образом его

116

дистальную часть, проксимальная же во время поступательного движения направлена прямо вперед и не изменяет своего положения.

Скорость движения различных жгутиконосцев вычислена лишь для немногих видов (табл. 4).

ТАБЛИЦА 4. Скорость движения различных жгутиконосцев

117


II. РЕСНИЧКИ И МЕРЦАТЕЛЬНОЕ ДВИЖЕНИЕ

Реснички характеризуют лишь один класс Ciliata. По своему строению и функции они во многих отношениях походят на жгутики. Это волосковидные выросты наружного слоя цитоплазмы, обыкновенно относительно более короткие, чем жгутики. Они имеются у всех инфузорий либо в течение всей жизни, либо лишь на известных стадиях жизненного цикла, как у Suctoria.

А. РАСПРЕДЕЛЕНИЕ И СТРОЕНИЕ РЕСНИЧЕК

Реснички - относительно короткие (обычно 10-15 μ) образования, прободающие пелликулу и выдающиеся наружу. В отличие от жгутиков реснички имеются всегда в значительном числе. Так, у туфельки насчитывают 10000-14000 ресничек, у Prorodon 11000-12000. Имеются, однако, формы, обладающие и гораздо меньшим числом ресниц, как например некоторые представители сем. Blepharocoridae из кишечника копытных, обладающие лишь 3-4 пучками ресниц.

Каждая ресничка при рассматривании в электронный микроскоп имеет, так же как и жгутики, 9 периферических фибрилл диаметром 150-350 Å, расположенных под мембраной, и 2 центральные фибриллы толщиной 240 Å (рис. 82, В),

В ресничках Colpidium colpoda было обнаружено, что периферические фибриллы являются двойными, так же как жгутики у Trichonympha, каждая состоит из 2 субфибрилл. От одной из субфибрилл каждой пары сбоку отходят 2 коротких выроста (arms). Между периферическими фибриллами и центральной парой фибрилл по всей длине реснички располагаются тонкие (около 30-50 Å), поперечные фибриллы (Хейсин и Мосевич, 1962). От жгутов реснички отличаются, по мнению Роса (Roth, 1959), только тем, что у них периферические фибриллы лежат непосредственно под мембраной и они вместе с центральными фибриллами не образуют пучка, отделенного от мембраны слоем матрикса, как это обычно наблюдается у жгутиков. Однако это различие иногда неотчетливо выражено.

Основание реснички начинается от базального зерна, или кинетосомы. Оно имеет вид при исследовании в электронном микроскопе небольшого

117

Рис. 82. Электронномикроскопическая фотография ресничек инфузорий. A - Colpidium colpoda, продольный разрез (увел. 25 000, ориг.); В - то же, поперечный разрез (увел. 90 000, ориг.); C - разрез базального тельца реснички, входящей в состав цирр Eupiotes patelia (увел. 45 000) (по Roth, 1956).
Рис. 82. Электронномикроскопическая фотография ресничек инфузорий. A - Colpidium colpoda, продольный разрез (увел. 25 000, ориг.); В - то же, поперечный разрез (увел. 90 000, ориг.); C - разрез базального тельца реснички, входящей в состав цирр Eupiotes patelia (увел. 45 000) (по Roth, 1956).

118

цилиндра длиной до 300-400 mμ. Его стенка состоит из продолжающихся из ресничек 9 пар периферических фибрилл. Центральные фибриллы обычно не заходят в базальное тельце, хотя Рос (Roth, 1956), изучавший реснички, составляющие цирры Euplotes patella, обнаружил, что 2 центральные фибриллы, по существу, представляют собой части одной и той же нити, которая заходит в базальное зерно и делает там петлеобразный изгиб (рис. 82, С).

С другой стороны, Нуаро-Тимоте (Noirot-Timothee, 1958) у Entodinium и некоторых Isotricha, Рендол (Randall, 1956, 1957) у Stentor и Spirostomum отмечают, что в базальном тельце нет центральных фибрилл, а они заканчиваются не доходя до дистальной части базального тельца на границе с наружной мембраной у аксиальной гранулы (рис. 82, А).

Рос (Roth, 1956) также обнаружил эту гранулу, но центральная фибрилла, по его наблюдениям, проходит через нее в базальное тельце. Аксиальная гранула соединена с периферическими фибриллами тонкой нитью. Нередко под гранулой на уровне с пелликулярной мембраной лежит еще базальная пластинка, отделяющая базальное тельце от реснички. У Condylostoma, Blepharisma и Stentor обнаружены еще плотные осмиофильные гранулы, расположенные рядами вдоль базального тельца (Randall a. Jackson, 1958; Yagiu a. Shigenaka, 1959 и др.), значение которых остается неясным. У Colpidium campylum и С. colpoda вокруг верхней части базального тельца пелликула образует плотное кольцо (или муфту), которое соединяется короткими нитями с периферическими фибриллами базального тельца (Pitelka, 1961; Хейсин и Мосевич, 1962). По-видимому, это кольцо служит для укрепления основания реснички. Несомненно, нужны дальнейшие исследования, чтобы выявить некоторые общие закономерности ультратонкого строения ресничек и их базальных телец у разных инфузорий.

Относительно функционального значения фибрилл в жгутах и ресничках данных еще мало. Вероятно, что движение ресничек происходит благодаря сокращению периферических фибрилл, а центральные определяют направление удара ресничек. Возможно, что центральная фибрилла является эластическим стержнем.

Такая структура ресничек и жгутов из 9 (или 9 пар) + 2 фибриллы свойственна также и клеткам ресничного эпителия Metazoa.

Шаттон, Львов и Львова (Chatton, A. Lwoff et M. Lwoff, 1931) привлекли к объяснению ресничного аппарата инфузорий новое понятие об инфрацилиатуре (рис. 83-86) и распространили на каждую отдельную ресницу понятие кинетиды, которое они впервые применили к жгутиковому аппарату Mastigophora (стр. 114).

По Шаттону и Львову, каждое "базальное зерно" функционирующей реснички на самом деле состоит из двух компонентов. Один из них имеет вид небольшого зерна, сильно чернящегося при обработке азотнокислым серебром, способного размножаться посредством деления. Шаттон и Львов называют его инфрацилиарным, или подресничным, зерном. Другой компонент образован вторым зерном, которое слабее красится азотнокислым серебром и неспособно к самостоятельному размножению. Шаттон и Львов называют его цилиарным, или ресничным, зерном. Такие дополнительные зерна описаны были и другими авторами. Морфологическая значимость зерен такова, что инфрацилиарное зерно отвечает центросоме кинетиды у жгутиконосцев. Цилиарное зерно, обнаруживающее большую лабильность и обладающее, по-видимому, липопротеидной природой, Шаттон приравнивает парабазальному телу кинетиды жгутиконосцев. Физиологическая значимость обоего сорта зерен лучше всего выясняется при наблюдении за ними в тех случаях, когда у инфузории

119

происходит либо утрата ресничного покрова (например, при инцистировании), либо, наоборот, новообразование ресничек, как, например, у бродяжек Suctoria или при вырастании аборального венчика ресниц у бродяжек Peritricha.

Оказывается, что к моменту новообразования ресниц у животного всегда имеются в эктоплазме инфрацилиарные зерна, либо разбросанные без особого порядка (у Suctoria), либо занимающие участок, где должны появиться потом реснички (аборальная кольцевая бороздка у Peritricha). При этом инфрацилиарные зерна испытывают гетерополярное деление,

Рис. 83. Опорно-двигательный аппарат Protozoa. (По Klein, 1943). А - схема строения реснички: 1 - конечное вздутие, 2 - концевой участок реснички, 3 - осевая нить, 4 - плазматический футляр, 5 - аргентофильная оболочка осевой нити, 6 - пелликула, 7 - базальное зерно, 8 - дополнительное зерно, 9 - аргентофильная линия, 10- корневая нить реснички, В, С - схема расположения аргентофильных линий на особях колонии Gonium.

дающее на одном конце короткой связующей нити новое инфрацилиарное зерно, на другом же - цилиарное зерно, от которого и вырастает кнаружи соответствующая ему ресничка. Это наблюдение прежде всего показывает, что одно из зерен, а именно инфрацилиарное, имеет главное, или первичное, значение, тогда как цилиарное зерно носит вторичный характер.

В тех случаях, когда происходит временная редукция ресничного покрова, реснички и их цилиарные зерна исчезают без остатка, тогда как инфрацилиарные зерна остаются либо все, либо частично. Во втором случае они могут сохранять отчасти рядовое расположение либо располагаться в беспорядке - это, по выражению Шаттона и Львова, бродячие инфрацилиарные зерна. При восстановлении ресничного аппарата они могут смещаться, располагаться в ряды и размножаться, давая начало либо себе подобным, либо цилиарным зернам - основателям ресниц.

120

В результате всего вышесказанного ясно, что кинетида является постоянным элементом организации клеток большинства Protozoa. Жгутиковый аппарат Mastigophora и ресничный аппарат инфузорий представляют собой самовозобновляющиеся посредством деления структуры, возрождающиеся из поколения в поколение из непрерывно сохраняющегося в клетках зачатка их в виде центросомы у Mastigophora и инфрацилиарных зерен у инфузорий. Каждая ресница с ее базальным аппаратом

Рис. 84. Изменение инфрацилиатуры Podophrya fixa (Suctoriа) во время почкования. (По Chatton, A. Lwoi'f, M. Lwoff et Tellier, 1929). А - взрослая инфузория, начало образования эмбрионального поля; В, С - образование кинетосом и система аргентофильных фибрилл в эмбриональном поле; D - система кинетосом почки.

гомологична жгутиковой кинетиде Mastigophora, и, таким образом, ресничные кинетиды вполне напоминают собой жгутиковые кинетиды тех Нуреrmastigida, которые обладают большим количеством жгутов. Таким путем получается единообразное стройное представление о генетической связи двигательной системы всех жгутиконосцев и инфузорий, связи, которая базируется на одной и той же исходной единице - кинетиде.

Шаттон и Львов считали, что, помимо ядра, главнейшим морфогенетическим органоидом клетки является центросома (центриоль) и ее дериваты. Эти дериваты имеют обычно, подобно центриоли, форму зерен и

121

могут выполнять различные функции, соответственно с чем получают и различные названия.

В простейших случаях центриоль, располагаясь в непосредственной близости как от основания жгута, так и от поверхности ядра животного, обеспечивает одновременно две функции: регулировку движения жгутика и регулировку деления ядра, причем обе функции связаны, однако, с

Рис. 85. Закладка нового рта и околоротового аппарата у инфузории Glaucoma scintillans при делении. (По Chatton, A. Lwoff, M. Lwoff et Monad, 1931). А - участок брюшной стороны со старым ртом и начало закладки нового рта на первой стоматогенной полоске; В-D - последовательные стадии развития нового рта; E - деталь цепи кинетосом, обнаруживающая их двойственную природу.

явлениями движения. Так дело обстоит у некоторых жгутиконосцев. У других Mastigophora центриоль отделяет от себя специальное тельце (мастигосому, по терминологии Шаттона, или базальное зерно жгутика), которое заведует регулировкой движения жгутиков, тогда как сама центриоль остается преимущественно в качестве двигательного аппарата ядра при его делении. При этом возможны два случая разделения центриоли: на собственно центриоль и мастигосому (или мастигосомы, если жгутиков несколько), сильно разнящихся друг от друга. В одном из них мастигосомы, отделяющиеся от центриоли, подобно ей, сохраняют весьма важную и характерную

122

для центриоли способность к самовоспроизведению делением - это автономные базальные зерна, или мастигосомы (часть Mastigophora). В другом, мастигосомы утрачивают эту способность, и тогда они должны быть периодически восстанавливаемы за счет центриоли в течение жизненного цикла. Очень хороший пример последнего рода дают некоторые Hypermastigida, например наблюдавшиеся нами Spirotrichonympha afriсапа из Trichonymphidae. У этой формы на переднем конце тела имеется выпячивание, так называемый головной орган, прикрытый кутикулярным колпачком. Продолговатое ядро подвешено изнутри к головному органу при помощи узкой головной трубочки, которую Кливленд называет ядерным рукавом. От переднего полюса тела отходит назад несколько жгутиковых спиралей, причем каждая спираль состоит из многих десятков жгутов, огибающих тело вокруг в направлении спереди назад. Жгутиковые

Рис. 86. Процесс образования трихоцист из элементов инфрацилиатуры у инфузорий Apostotnata. (По Chatton, A. Lwoff et M. Lwoff, 1931). А - элементы инфрацилиатуры до образования трихоцист; В - образование гранул из кинетосом; С - развитие трихоцист из обособленных гранул; D - вторичное деление гранул; E - образование "вторичных трихоцист". 1 - базальное зерно; 2 - инфрацилиарное зерно (кинетосома); 3 - образующаяся трихоциста.

спирали закручены в правую сторону. Основание каждого жгута снабжено базальным зерном. Что касается центриоли, то она имеет сравнительно крупные размеры и прилегает сзади к заднему полюсу ядра, будучи отделена от переднего конца тела всем протяжением ядра и головной трубочки, или ядерного рукава. При этом мы могли наблюдать, что от центриоли отходят по поверхности ядра в проксимальном направлении многочисленные густые ряды зерен в числе, отвечающем количеству жгутиковых спиралей. Эти ряды зерен огибают ядро по спирали, направляясь к переднему концу тела, причем спираль завивается в сторону, обратную закручиванию жгутиковых спиралей, и с ядра переходит на ядерный рукав. Достигнув переднего полюса тела, ряды зерен перегибаются через края рукава и выходят на поверхность тела. В этом месте перегиба происходит расвертывание рядов зерен в обратном предыдущему направлении, т. е. они теперь оказываются закрученными в правую сторону и непосредственно переходят в жгутиковые спирали, давая от себя наружу новые жгуты. Такие базальные зерна можно назвать неавтономными. По мере изнашивания задних концов спиралей, которые обрываются приблизительно на уровне третьей четверти поверхности тела, на переднем конце тела выходят из-под кутикулярной шапочки новые ряды мастигосом, образовавшихся в глубине тела, под ядром за счет единственной центриоли, которой ранее давалось особое название центроблефаропласта. По своему значению это тот же главный органоид кинетиды - центриоль.

Распространение того же хода мыслей на инфузорий устраняет принципиальное различие между Plasmodroma и Ciliophora. Действительно,

123

инфрацилиарные зерна можно сопоставить с автономными мастигосомами жгутиконосцев с той разницей, что у инфузорий они не непосредственно переходят в базальные зерна ресниц, а дают от себя отдельно ресничные зерна неавтономного, т. е. несамовозобновляющегося, характера.

В общем же идеи Шаттона наиболее логично продуманы и помогают впервые установить взаимосвязь между жгутиками, с одной стороны, и ресничками - с другой.

Однако стройное учение Шаттона и Львова о кинетиде и инфрацилиатуре до сих пор не подтверждено электронномикроскопическими исследованиями. Приведенные выше данные по электронной микроскопии базального аппарата ресничек не подтвердили пока его двойственной природы, на которой настаивают французские авторы. Бесспорно, что вопрос требует дальнейших исследований.

Своеобразную точку зрения относительно роли кинетосомы в морфогенезе инфузорий высказал Львов (Lwolf, 1950). Он считает, что эта структура является тем общим для всех Ciliata цитоплазматическим образованием, которое обладает способностью к ауторепродукции и тем самым имеет важное значение в осуществлении цитоплазматическои наследств енн сети. По мнению Соннеборна (Sonneborn, 1950), кинетосомы могут служить моделью плазмогенов.

Кинетосома, как отмечает Львов, не возникает de novo, а образуется в результате деления предсуществующей кинетосомы. Этим определяется их генетическая непрерывность. В то же время кинетосома может развиваться в трихоцисты, трихиты, аксостиль, парабазальное тело, но обычно она образует реснички. Эти различные потенции, вероятно, могут быть связаны с их мутационными изменениями.

Детерминирующим фактором в развитии кинетосом, по мнению Львова, может быть региональное различие материала в теле инфузорий, необходимого для синтеза кинетосом. Но в таком случае нужно предполагать их генетическую идентичность. С другой стороны, при генетической неоднородности кинетосом, что Львов считает более вероятным благодаря неодинаковому положению молекул, в разных участках клетки может происходить отбор различных генетических типов кинетосом. Однако ясности в этом вопросе еще нет, и дальнейшее его решение представляет несомненный интерес для проблемы цитоплазматической наследственности.

124


Б. СЛИЯНИЕ РЕСНИЧЕК

До сих пор мы говорили о строении и функции типичных одиночных ресниц, но, помимо них, у инфузорий очень часто встречаются более мощные двигательные аппараты, являющиеся продуктом слияния и усложнения ресниц. Одним из усложнений являются так называемые цирры (синцилии) Hypotricha (рис. 87) и Entodiniomorpha. И у тех, ж у других, помимо цирр, имеются и типичные реснички. Каждая цирра состоит из 2-3 коротких рядов ресниц, которые слиты воедино в один крюч ковидный или толстый бичевидный вырост. В отличие от простых ресниц, цирры способны изгибаться в разных направлениях. У Hypotricha они имеются только на брюшной стороне и служат для ползания по субстрату.

Электронномикроскопическое исследование показало, что цирры у Еирlotes patella состоят из тесно сближенных и лежащих рядами ресничек, не покрытых общей мембраной. Реснички в циррах, по данным Роса (Roth, 1956), скрепляются друг с другом небольшими выростами мембраны.

У всех Ciliata, кроме подкласса Holotricha, около рта развиваются видоизменения ресниц, называемые мембранеллами. По строению они очень близки к циррам. Мембранеллы имеют вид плоской, тонкой

124

треугольной пластинки, состоящей из 2 и больше рядов тесно спаянных между собой ресниц. Мембранеллы служат только для плавания и для того, чтобы подгонять пищу ко рту. Они образуют вокруг рта адоральную спираль, спускающуюся ко входу в ротовое отверстие.

Рис. 87. Euplotes patella с брюшной стороны. (Из Догеля, 1951). А - неделящаяся особь; В - делящаяся особь. 1 - адоральные мембранеллы; 2 - брюшные реснички; 3 - Ma; 4 - глотка; 5 - краевые цирры; 6 - анальные цирры; 7 - сократительная вакуоль; 8 - брюшные цирры; 9 - передние цирры; 10 - реорганизационная зона Ma; 11 - Ми; 12 - закладка перистома задней особи; 13 - закладка, краевых цирр задней особи; 14 - закладка анальных цирр задней особи; 15 - закладка анальных цирр передней особи; 16 - закладка передних цирр.

Наконец, у довольно многих Holotricha и Heterotricha у края перистома или в глотке располагаются обычно более или менее параллельно продольной оси тела так называемые волнообразные перепонки (мембраны). Это очень нежные, прозрачные перепонки, состоящие из 1-2 рядов спаянных между собой ресниц, движения которых, в зависимости от их меньшей или большей длины либо представляют простые взмахи, либо сопровождаются волнообразным изгибанием всей перепонки, откуда и ее название.

125


В. ДВИЖЕНИЕ РЕСНИЧЕК

Реснички действуют наподобие весел, производя до 30 взмахов в секунду. Во время удара назад ресничка держится в выпрямленном положении, при возвращении же в исходную позицию, т. е. кпереди, реснички отгибаются концами более или менее назад, и обратное движение их производится в 2-5 раз медленнее, чем при взмахе назад, дающем животному поступательный толчок.

Движения всех ресниц суммируются, так как они работают, соблюдая известный ритм. Действительно, взмахи ресничного покрова тела напоминают движения волн: в каждом продольном ряду ресниц сокращение их начинается на переднем крае ряда и идет волнообразно назад, причем

125

каждая последующая ресничка начинает взмах чуть-чуть позже предшествующей.

На фиксированных, по способу И. Гелея, волнах движения ресниц можно видеть, что они пробегают обычно по направлению правовращающей спирали, вследствие чего само животное при поступательном движении вместе с тем испытывает вращение влево вокруг своей продольной оси. Обороты спиралей могут быть более крутыми или плоскими и обычно отнюдь не отвечают порядку расположения рядов ресниц; только в окружности рта наблюдается в этом отношении известный порядок: волны биения ресниц пробегают здесь по направлению к ротовому отверстию. Волны движения ресниц могут располагаться параллельно друг другу на всем протяжении тела, или же в передней части они расположены гуще и в более поперечном направлении, чем далее кзади. При продольном направлении большинства волн поступательное движение может переходить во вращательное вокруг продольной оси. Интересно, что у конъюгирующих особей направление спиралей в обоих конъюгантах однотипно.

ТАБЛИЦА 5. Скорость движения различных инфузорий

Частота взмахов ресниц у разных инфузорий варьирует. Paramecium дает 10-11 взмахов в секунду, Colpidium 10, максимальная частота принимается около 30 (например, перистомные ресницы Vorticella).

Быстрота движения различных инфузорий указывается в табл. δ. Резюмируя, можно сказать, что мерцательное движение ресничек есть дальнейшее развитие жгутикового движения, производимое при помощи той же в основном аппаратуры, а именно жгутиковых или ресничных кинетид.

126


III. ПСЕВДОПОДИИ И АМЕБОИДНОЕ ДВИЖЕНИИ

Псевдоподиями называются временные плазматические выросты тела у таких простейших, которые обладают голым, лишенным пелликулы телом. Движение при помощи ложноножек, или псевдоподий, в наиболее простых случаях (у амеб) состоит как бы в медленном перетекании тела с места на место и получило специальное название - амебоидного. Оно не ограничивается одними простейшими, но встречается у лейкоцитов и вообще различных амебоидных клеток тела Metazoa. Типичной особенностью такого движения служит его аполярность, а также то, что псевдоподии отличаются своим временным характером и непостоянством своего числа и места образования. Псевдоподии и амебоидное движение свойственны классу Sarcodina, но, кроме того, встречаются в дополнение к жгутикам или временно вместо жгутиков и у некоторых жгутиконосцев. У некоторых Haemosporidia и у Myxosporidia движение также совершается при помощи псевдоподий.

126


А. РАЗНОВИДНОСТИ ПСЕВДОПОДИЙ

Различают следующие главные формы ложноножек.

Лобоподии, или лопастные пальцевидные псевдоподии, - более или менее широкие, обычно закругленные на своем дистальном конце. Гораздо реже они более значительно вытягиваются и заостряются на концах, так что животное принимает коротколучистую форму (Amoeba radiosa). Различие формы лобоподий в значительной степени зависит от разной степени вязкости и желатинизации эктоплазмы разных видов, так как именно эктоплазма принимает главное участие в образовании псевдоподий. Есть, однако, виды, которые легко могут изменять форму ложноножек под влиянием изменения внешних условий. Так, Amoeba Umax в подвижном состоянии имеет вид короткой ленты, выпуская по направлению движения одну широкую, во всю ширину тела, закругленную псевдоподию. Однако под влиянием прибавления к воде небольшого количества щелочи тело ее укорачивается, подбирается и выпускает в разные стороны узкие, заостренные псевдоподии, напоминая при этом A. radiosa.

Лобоподии широко распространены у Аmоеbinа и Testacea. Они также выражены у многих слизистых споровиков из тех родов их, которые живут в полости желчного и мочевого пузыря, т. е. в жидкой среде, а не внутри тканей.

Филоподии, или нитевидные ложноножки, можно производить от псевдоподий предыдущего типа, если предположить сильное вытягивание их, но без образования анастомозов. Филоподии состоят только из гомогенной эктоплазмы. Встречаясь почти исключительно у Testacea, они выходят из устья раковины этих простейших целыми пучками.

Ризоподии, или корневидные ложноножки, очень широко распространены у Sarcodina, а именно у всех Foraminifera и ftadiolaria; кроме того, они имеются и у некоторых Testacea, например Lieberkuhnia и др. Это тонкие, разветвляющиеся и обильно анастомозирующие псевдоподии, образующие как бы сплетение расходящихся в разные стороны корней дерева. Распределение ризоподий на теле простейшего зависит чаще всего от устройства его скелета, а иногда и от строения плазматического тела. У непродырявленных фораминифер ризоподий находят себе выход из раковины только через устье, у продырявленных, кроме того, и через многочисленные тонкие поры, пронизывающие стенки всей раковины. Наиболее строго локализованы места отхождения ризоподий от тела у некоторых радиолярий. Так, например, у отряда Phaeodaria главная масса псевдоподий выходит из центральной капсулы через 3 сложно устроенных отверстия - главное (astropyle) и 2 побочных (parapyle). Главное отверстие прикрыто проницаемой для жидких веществ перепонкой с лучеобразно исчерченной крышечкой, из середины которой торчит наружу воронковидный хоботок с круглым отверстием на конце. Этот хоботок направлен обычно к особому отверстию в скелете, которое называется пиломом. Побочные отверстия устроены проще.

У отряда Spumellaria псевдоподии большей частью отходят наружу по всей периферии центральной капсулы более или менее равномерно, но у отдельных семейств (некоторые Porodiscidae, рис. 88) на скелете имеется каналовидное отверстие, из которого торчит наружу длинный и довольно толстый язык цитоплазмы, или флагеллоподия, имеющий вид толстого жгута. По-видимому, этот жгут представляет собой пучок тесно спаянных между собой псевдоподий.

127

Наконец, у отряда Acantharia наружная поверхность экстракапсулярного плазматического вещества, по данным В. T. Шевякова (1926), разделена на многоугольные участки, или площадки, окружающие места выхода из тела радиальных игл. Псевдоподии Acantharia выходят из тела только через мелкие отверстия, пронизывающие эктоплазму на месте

Рис. 88. Радиолярия Euchitonia virchowii (Spumellaria, Porodiscidne). (По Haeckel, 1862). 1 - флагеллоттодия; 2 - сеть ризоподий; 3 - потагий, или дополнительный периферический скелет; 4 - внутренняя, более центральная часть скелета.
Рис. 88. Радиолярия Euchitonia virchowii (Spumellaria, Porodiscidne). (По Haeckel, 1862). 1 - флагеллоттодия; 2 - сеть ризоподий; 3 - потагий, или дополнительный периферический скелет; 4 - внутренняя, более центральная часть скелета.

границ или швов между вышеописанными площадками. Количество и положение псевдоподий у Acantharia настолько постоянны, что приобретают даже систематическое значение при определении этих простейших.

Аксоподии - это радиальные, прямые, тонкие псевдоподии, не анастомозирующие между собой и содержащие внутри более сильно светопреломляющую ось, состоящую из тонких фибрилл. Благодаря присутствию этой нити псевдоподия приобретает известную упругость и постоянство.

Аксоподии характерны для солнечников (Heliozoa), а также для некоторых радиолярий (многие Acantharia, Sticholonche) (рис. 89).

128

Колбасовидная центральная капсула StichoLonche дает от себя несколько сот длинных прямых псевдоподий, расположенных десятью спинными и довольно многочисленными боковыми рядами, т. е. число и положение псевдоподий фиксированы. Псевдоподии совершенно прямые и своей немного утолщенной основной частью как бы причленяются к наружной стенке капсулы. Псевдоподии могут медленно втягиваться на известное расстояние и затем столь же медленно вытягиваться, как бы вырастая

Рис. 89. Радиолярия Sticholonche. (Из Hollande a. Enjumet, 1954). А - цельный организм внутри студенистого вещества; В - центральная капсула, выделенная из студенистого вещества с частью последнего; С - отдельные псевдоподии с осевой нитью и зернистыми анастомозами. 1 - центральная капсула; 2 - паразитическая Dinofiagellata Amoebophrya; 3 - пучки игл; 4 - основание псевдоподий; 5 - мионемы; 6 - ацидофильные пузырьки; 7 - ядро.

в радиальном направлении. Псевдоподии являются упругими, и стенки их так резко очерчены в базальной половине, что последние производят впечатление трубочек. У животных, пробывших некоторое время под покровным стеклом, псевдоподии начинают ритмически двигаться, делая целыми рядами правильные взмахи наподобие ударов весел. В общем движения более всего напоминают биение ресничек, только совершаются значительно медленнее. Такое движение объясняет нам отмеченное выше шарнирное устройство псевдоподий. Нам думается, что в местах перехода псевдоподий в центральную капсулу имеется подвижное соединение их со стенками капсулы.

Такие взмахи псевдоподий потревоженной Sticholonche продолжаются до тех пор, пока центральная капсула вместе с ее псевдоподиями не прорвет нежный чехол эктоплазмы; тогда животное выходит наружу и продолжает двигаться под стеклом в прямолинейном направлении, действуя

129

взмахами своих псевдоподий. Это единственное в своем роде поведение Sticholonche объединяет в себе элементы амебоидного и жгутикового типов движения.

130


Б. АМЕБОИДНОЕ ДВИЖЕНИЕ

В простейших случаях все тело амебы приходит в движение как единое целое (Amoeba Umax), причем циклов плазмы принимает форму ротирующего движения. Важным условием, требующимся для осуществления такого движения, по мнению Маста (Mast, 1926a, 1932), служит выделение амебой липкого вещества, которое остается действующим даже на гладкой поверхности кварцевого стекла.

Подобно всем жидким веществам, тело амебоидных организмов находится под влиянием поверхностного натяжения, которое стремится округлить тело в шар. Благодаря постоянно изменяющимся условиям окружающей животных жидкой среды, а также постоянно идущим химическим изменениям внутри тела животного упомянутое поверхностное натяжение не константно, по в свою очередь подвержено изменениям. При этом жидкая цитоплазма амеб притекает к тем точкам поверхности тела, где поверхностное натяжение почему-либо понижается и образует в данном месте псевдоподию. Соответственно с этим в теле движущихся амеб наблюдается система токов цитоплазмы, характер которых подтверждает высказанное предположение. Необходимым условием осуществления амебоидного движения является обратимость состояния коллоидов цитоплазмы. Поэтому и современные теории о причинах амебоидного движения строятся на основе теории изменений вязкости цитоплазмы.

Пантен (Pantin, 1923) обнаружил у А. liтах в точке образования псевдоподии местное увеличение кислотности в цитоплазме. Следствием этого является восприятие воды из окружающей среды в соответственном месте тела. Поэтому здесь происходит набухание цитоплазмы и выпячивание лопастной псевдоподии. Далее происходит желатинизация экто-плазматического слоя псевдоподии. По мере того, как при дальнейшем вытягивании и продвижении псевдоподии желатинизированныи участок ее эктоплазматического мешка смещается кзади, его кислотность утрачивается, эктоплазма здесь отдает от себя воду и сокращается. Усиливающееся сокращение эктоплазматического слоя в задней половине тела вызывает токи эндоплазмы, направленные вперед к образовавшейся псевдоподии. Таким образом токи цитоплазмы внутри амебы получают характер постоянного фонтана, проходящего посредине тела по направлению кпереди. Достигая переднего конца, ток этот распадается на несколько ветвей, которые стекают по периферии назад и там вновь сливаются в общий поток, устремляющийся кпереди.

Приблизительно в таком же виде представляет себе амебоидное движение и Маст в целом ряде своих работ (Mast, 1926a, 1932, 1941). Он считает, что амеба представляет собой как бы эластический мешок из тонкой поверхностной пленки и слоя желатинизированной плазмы, которые облекают внутреннюю более жидкую массу и находятся в состоянии известного напряжения, надавливая со всех сторон на содержимое. Поэтому как только где-нибудь поверхностный желатинизированный слой плазмы утончается и давление на внутреннюю плазматическую массу будет ослабляться, эта масса устремляется по направлению к утонченному участку и выпирает его наружу, образуя зачаток псевдоподии. Малоубедительным у Маста является его попытка объяснить причины местного утончения желатинизированного слоя эктоплазмы. Он считает, что плазмогель, находящийся в соприкосновении с плазмозолем (т. е. более жидкой внутренней плазмой) испытывает частичное разжижение, чем и

130

создается местное уменьшение толщины плазмогеля. Однако чем обусловлено это начальное разжижение, остается неясным.

Хайман (Hyman, 1917) считает, что в основе золификации лежат изменения метаболической деятельности с продукцией свободных водородных ионов, способствующих разжижению плотной эктоплазмы. Применив чайльдовские индикаторы для метаболического градиента, Хайман смогла показать, что подобные местные точки более повышенной метаболической активности действительно имеются на некоторых местах поверхности тела амебы, где затем формируется псевдоподия. Самому концу псевдоподии отвечает наиболее высокий градиент. За последнее десятилетие особенно интенсивно разрабатывалась теория амебоидного движения, базирующаяся на способности цитоплазмы амеб и в особенности ее наружного слоя к активному сокращению (Goldacre a. Lorch, 1950; Allen a. Roslansky, 1958, и др.) У амеб были обнаружены подобные актомиозину АТФ-чувствительные протеины, т. е. вещества, сходные с теми, которые ответственны за сокращение мускулатуры. Введение 1-3%-й АТФ в задний участок эктоплазмы амебы ускоряло направленные вперед потоки жидкой эндоплазмы, приводящие к образованию псевдоподий, что подтверждает значение сократимости эктоплазмы в механизме амебоидного движения. Вероятно, этот механизм определяется не только сократимостью эктоплазмы заднего конца тела, но и возникающим вследствие этого на переднем конце тела обратимым процессом перехода золя в гель. Не останавливаясь более на рассмотрении вопроса о механизме амебоидного движения, отсылаем читателя к обширной и подробной сводке Оллена (Allen, 1961), посвященной данной проблеме.

Амебоидное движение может иметь иногда своеобразный характер. Так, Деллингер (Dellinger, 1906), наблюдая Amoeba proteus на специально приспособленном стекле не сверху, а в профиль, заметил, что животное вовсе не ползало на своей брюшной поверхности, а обнаруживало своеобразное шагающее движение, прикасаясь к субстрату лишь выпускаемыми книзу псевдоподиями и передвигаясь на них, как на подпорках.

У амеб, обладающих очень плотной эктоплазмой, наблюдается особое перекатывание тела по субстрату на сильно укороченных псевдоподиях.

Наконец, у форм, обладающих ризоподиями, движение животного испытывает еще одну модификацию, как это видно у Foraminifera. Псевдоподии в виде тонких нитей вытягиваются в определенном направлении, приклеиваются своими концами к субстрату и укорачиваются; в результате этого животное подтягивается вперед, в направлении движения.

Скорость амебоидного движения (в μ/сек.) выражается в следующих цифрах:

Amoeba Umax - I

A. verrucosa - 0.5

A. geminata - 1.5-3

Амебоидные зародыши Myxosporidia - 0.33-1.3

Didymium serpula - 6.6

Быстрота движения у амеб зависит от осмотического давления окружающей среды и концентрации водородных ионов. Оптимум для движения амеб лежит между рН=6.6 и рН = 7.6; выше и ниже этих границ скорость движения снижается. Кроме того, скорость движения зависит также от определенного соотношения одновалентных и двухвалентных катионов в окружающей среде. Температура среды также отражается на скорости движения. Скорость достигает у свободноживущих амеб своего максимума при 24°. Отсюда и вплоть до 28° скорость снижается, затем вторично слабее поднимается при 30° с тем, чтобы упасть до полного прекращения движения при 33°.

131


IV. СКОЛЬЗЯЩЕЕ ДВИЖЕНИЕ

Некоторые споровики, а именно многие грегарины ,обладают способностью к особому скользящему роду движения. Животное, не изменяя формы и не производя никаких видимых сокращений, плавно скользит вперед в окружающей среде. В свое время В. T. Шевяков (1894) первый сравнил скользящее движение грегарин (рис. 90) с таковым диатомовых водорослей и объяснил его следующим образом. Кутикула грегарин пронизана многочисленными порами, через которые животным выделяются тончайшие струйки студенистого вещества, имеющегося в виде тонкого слоя под кутикулой. Это вещество стекает по продольным бороздкам кутикулы к заднему концу тела грегарины и там застывает, образуя позади животного плотный, состоящий из тонких нитей стебелек. Вследствие притекания все новых порций студенистого вещества стебелек все время вырастает на своем переднем конце и пассивно подталкивает при этом грегарину вперед.

Не оспаривая фактических данных Шевякова, многие последующие авторы склонны искать для скользящего движения иное объяснение.

Рис. 90. Движение грегарины Clepsidrina munieri. (По Шевякову, 1894). А - грегарина во время движения оставляет за собой студенистый след в мелкорастертой туши; В - задний конец тела грегарины: 1 - ребрышки, 2 - бороздки кутикулы, 3 - ряды зернышек туши.
Рис. 90. Движение грегарины Clepsidrina munieri. (По Шевякову, 1894). А - грегарина во время движения оставляет за собой студенистый след в мелкорастертой туши; В - задний конец тела грегарины: 1 - ребрышки, 2 - бороздки кутикулы, 3 - ряды зернышек туши.

Б. Ф. Соколов (1912) считает, что причиной движения грегарин является выталкивание слизи. Весьма вероятно поэтому, что скользящее движение грегарин основано на принципе ракетного движения.

Метод центраферной киносъемки показал, что при движении действительно выделяется много слизи, остающейся сзади в виде следа. Но она выделяется иногда прерывисто, а движение при этом происходит непрерывно. Кроме того, при 25° студенистые нити растворяются, тогда как скорость движения, несмотря на это не уменьшается. Поэтому скорее всего выделение слизи можно считать следствием, а не причиной скользящего движения грегарин (Beams a. oth., 1959).

Исследования с электронным микроскопом показывают наличие в поверхностных слоях грегарины системы тончайших сократительных и опорных фибрилл. Вероятно, по мнению Кюммеля, Рихтера, Бимса (Kümmel, 1958; Richter, 1959; Beams a. oth., 1959), скользящее движение обусловливается именно действием мионем, лежащих под поверхностью эктоплазмы. Бимс и другие отмечают, что скольжение осуществляется сокращением той поверхности тела, которая соприкасается с субстратом. Слизь при этом облегчает движение, подобно тому как это наблюдается у брюхоногих моллюсков, двигающихся на своей ноге. Скольжение, таким образом, является не пассивным актом, как считалось ранее, а активным. Скорость скользящего движения грегарин достигает 5.5 μ/сек.

132


Глава пятая

РАЗДРАЖИМОСТЬ, РЕЦЕПТОРНЫЕ ОРГАНОИДЫ И ОРГАНОИДЫ ЗАЩИТЫ

I. РАЗДРАЖИМОСТЬ

Основным свойством живого является его раздражимость, т. е. способность отвечать той или иной реакцией на факторы, действующие извне. Изменение окружающих условий, если оно достигает определенной величины, становится по отношению к простейшему раздражением. Реакция одноклеточного организма на эти раздражения служит показателем раздражимости, которая свойственна всей цитоплазме простейших, но оказывается особенно выраженной в определенных органоидах, играющих роль своего рода органов чувств одноклеточного организма.

Ответные реакции Protozoa проявляются прежде всего в различных двигательных актах. Отсюда оценка раздражимости сводится преимущественно к наблюдению двигательных, гораздо реже иных реакций.

Процессы возбуждения и торможения, отражающиеся в вышеупомянутых реакциях, являются основными физиологическими процессами клеток, тканей, органов и целостных организмов. Раздражающие факторы, вызывающие те или иные реакции простейших, носят весьма различный характер - они могут быть химическими, механическими, термическими, световыми, электрическими и иными.

Реакции высших животных на раздражения осуществляются через посредство нервной системы и называются рефлексами. Организмы, не имеющие нервной системы, не имеют и рефлексов, и их реакции, выражающиеся в изменениях характера движения и роста, принято называть таксисами и тропизмами, прибавляя при их обозначении название характера таксиса: например фототаксис, или таксис по отношению к свету, гальванотаксис, или таксис по отношению к электричеству, и т. д. (Dembowski, 1959),

Каждый род таксиса может быть положительным или отрицательным в зависимости от того, действует ли раздражитель на простейшее притягивающим или отталкивающим образом. Однако один и тот же таксис простейшего может нередко быть обратимым - то положительным, то отрицательным, в зависимости от степени раздражения.

Вызываемые раздражением движения простейших в общем носят характер относительной целесообразности и служат в природных условиях для достижения таких участков окружающей среды, которые обладают показателями, благоприятными для существования животного, удаляя

133

животное от вредных для него воздействий. Действующий раздражитель может не только повышать активность тех или иных систем организма и клетки, но и, напротив, понижать ее.

Под "шоком" или шоковой реакцией, понимают депрессию жизненных функций, обусловленную чрезмерным раздражением. Эта депрессия функций соответствует состоянию торможения, реакции "пессимум", описанной в свое время H. E. Введенским (1886). Такого рода реакции очень часто наблюдаются у простейших.

134


А. ХЕМОТАКСИС

Влияние химических факторов на все стороны деятельности простейших огромно, причем проявления этого влияния могут носить самый разнообразный характер: изменения интенсивности выделения (действие разных солей на выделение нейтрального красного у инфузорий), изменение темпа формирования пищеварительных вакуолей и дефекации (действие солей на эти процессы) и т. д. Изменения в обмене связаны с раздражением испытуемых простейших различными химическими веществами.

Ввиду разнообразия таких наблюдений (Wichterman, 1953) мы при рассмотрении влияния химических факторов на Protozoa ограничимся главным образом только такими, раздражение которыми выражается в каких-нибудь двигательных реакциях, т. е. в явлениях, связанных непосредственно с хемотаксисом. Влияние химических агентов на водообмен, пищеварение, так же как и на другие функции одноклеточных организмов, будет рассмотрено подробнее в соответствующих главах.

1. Хемотаксис у саркодовых

В общих чертах приложение самых разнообразных химических препаратов к какой-нибудь точке поверхности амебы при помощи тонко вытянутой пипетки или иным способом вызывает втягивание псевдоподий на соответствующем месте и изменение направления движения. Такой отрицательный хемотаксис наблюдался по отношению к самым различным веществам: прижизненным красителям (метиленовая синь и зелень), слабым щелочам и кислотам, к сахару, к дистиллированной и водопроводной воде и т. д.

Опыты с Sarcodina производились над пресноводными и морскими амебами. В отношении скорости движения при разных воздействиях для Amoeba proteus было констатировано, что эти амебы в совершенно нейтральном сенном настое остаются неактивными, но становятся активными при подщелачивании или подкислении среды, причем максимум скорости движения наблюдается при рН=6.5-8 (Mast, 1932, 1941).

2. Хемотаксис у инфузорий

Движение инфузорий при переходе из одной среды в химически иную сопровождается обычно шоковой реакцией. Парамеции, служившие излюбленным объектом для опытов, обнаруживают по отношению ко всем щелочам и соединениям щелочных и щелочноземельных металлов отрицательный хемотаксис, тем более ярко выраженный, чем вреднее они действуют на животное.

Несколько иное отношение наблюдается у парамеций к другой группе веществ, куда относятся слабые кислоты (как органические, так и неорганические), различные квасцы (в которых количество металлов невелико), соли тяжелых металлов и разные сахара. Отрицательная реакция

134

инфузорий к веществам этой группы не пропорциональна их вредоносности, но значительно слабее ее. Вследствие этого отрицательный хемотаксис к подобным веществам возникает уже тогда, когда они успели стать вредоносными. Так, например, парамеции входят в растворы сахара и глицерина, осмотическое давление которых во много раз превышает осмотическое давление поваренной соли, растворов которой парамеции избегают. Парамеции забираются внутрь 20%-го раствора сахара и 10%-го раствора глицерина, не проявляя отрицательной реакции, хотя тело их сплющивается и съеживается в гипертонической среде. Биение ресниц в обратном направлении, показывающее изменение характера хемотаксиса, начинается лишь тогда, когда сморщивание уже началось и когда спасение инфузорий из раствора становится невозможным.

В таком же роде действуют на парамеций и кислоты. Инфузории собираются во всех слабокислых растворах, не показывая отрицательной реакции до тех пор, пока раствор не начинает уже влиять на них вредоносно. Поэтому капля крепкого раствора кислоты, введенная под стекло с культурой, вскоре окружается поясом погибших инфузорий.

На том же свойстве известного привлечения кислотами основано, вероятно, и скопление инфузорий вокруг пузырьков углекислого газа, вводимых под покровное стекло в культуру.

У инфузорий наиболее ясным ответом на химические воздействия является реверсия биения ресниц (биение их в обратном нормальному направлении), чему соответствует и изменение движения самого животного. Реверсия охватывает все реснички, кроме перистомальных, и длится от нескольких секунд до нескольких минут. За реверсией следует поворот инфузории в обратную сторону и движение животного в новом направлении, т. е. первый этап шоковых реакций избегания, или отрицательного таксиса.

Маcт и Надлер (Mast a. Nadler, 1926) проверили эффект действия 56 разных веществ на реверсию ресниц. Они утверждают, что одновалентные катионы солей и гидраты их (кроме (NH4)2SO4 и NH4C2H3O2) вызывают реверсию, но двухвалентные и трехвалентные (кроме GaHPO4 и MgHPO4) не производят такого действия. Эти авторы считают также, что длительность стадии реверсии соответствует концентрации действующей на животное соли и для каждой концентрации зависит от того или иного рода соли. Кроме того, оказывается, что двухвалентные и трехвалентные катионы (солей нейтрализуют эффект одновалентных,

В работе Олифант (Oliphant, 1938) подтверждаются фактические данные Маста и Надлера; кроме того, установлено, что в эффекте реверсии играют роль катионы в порядке: K>Li>Na>NH4, тогда как анионы имеют при этом лишь весьма малое значение; длительность реверсии ресниц обратно пропорциональна температуре, при которой ведется опыт.

Однако, по данным Эйзенберг-Гамбург (Eisenberg-Hamburg, 1932), реверсия биения ресниц возникает у инфузорий и при действии двухвалентных катионов.

Попятное движение инфузорий может быть вызвано целым рядом факторов: электрическим током, сотрясением, высокой температурой, ультрафиолетовым облучением, т. е. оно не является результатом действия на инфузорий только узкого круга агентов, обладающих каким-то специфическим действием.

В настоящее время, учитывая работы Ворлея (Worley, 1934), Пардуца (Párducz, 1954, 1955), Доросзевского (Doroszewski, 1958) и других авторов, можно сделать вывод, что реверсия биения ресниц представляет собой довольно сложное явление, которое, возможно, управляется регулирующей системой инфузории. Во всяком случае, опыты Ворлея позволяют думать, что у Раrameсium caudatum имеется нечто вроде специального

135

центра реверсии, расположенного в передней части тела этой инфузории. Изоляция хирургическим путем передней трети тела туфельки приводит к тому, что больший задний фрагмент теряет способность отвечать на действие химических агентов реверсией биения ресниц. Нам кажется, что дальнейшее изучение попятного движения инфузорий поможет выяснить особенности регуляторных процессов, управляющих системой ресничек-инфузорий. Хемотаксическая реакция проявляется также и изменении скорости поступательного и ротационного движения (Dryl, 1959).

Химические раздражения возбуждают не только движение, но и другие виды реакций. Покоящиеся и не светящиеся Noctiluca начинают светиться при опускании на поверхность воды в сосуд с ночесветками капли поваренной соли, раствора сахара и др. Напротив того, действием алкоголя можно прекратить у Noctiluca явление свечения.

Именно на основе хемотаксиса большинство авторов пытается объяснить ряд явлений из жизни простейших, как то: отыскивание пищи, себе подобных при половом процессе и т. п. Под влиянием химических агентов изменяется деятельность пульсирующих вакуолей, скорость образования пищеварительных вакуолей, скорость работы ресничек, т. е. затрагиваются все основные функции инфузорий. Если действующие агенты были взяты в нелетальных концентрациях и действовали на простейших достаточно длительный период времени, наблюдается привыкание инфузорий к новым для них условиям. По данным Л. H. Серавина (1957,1958, 1960), в результате такого привыкания, первоначально измененные под влиянием химических агентов функции Paramecium (водообмен, фагоцитоз, подвижность и др.) возвращаются к уровню, близкому к контролю.

136


Б. ВЛИЯНИЕ СВЕТА И ФОТОТАКСИС

Несмотря на то, что специальные зрительные органоиды имеются лишь у части жгутиконосцев, чувствительность к свету обнаруживают также Sarcodina и в гораздо меньшей степени инфузории.

/. Влияние света па саркодовых

Оно исследовалось больше всего на амебах, особенно на Amoeba proteas. По мнению Дженнингса (Jennings, 1900, 1904), свет вызывает у амеб двоякого рода явления: явления шока и двигательные ответы. Явления шока получаются при внезапном, сильном освещении и были отмечены еще Энгельманом (Engelmann, 1879). Он наблюдал, что Pelomyxa при внезапном, сильном освещении резко сокращается.

Маст (Mast, 1932, 1941) разобрал явление шока у амеб подробнее. По его описанию, оно заключается в том, что при внезапном, сильном освещении у амебы происходит либо кратковременное замедление тока плазмы в определенных местах псевдоподий, либо же остановка течения плазмы во всем теле с возобновлением движения тока в обратном направлении, после того как амеба оправится от шока. Возможны и промежуточные явления между этими двумя крайностями. Реакция шока наступает через некоторый короткий период после начала освещения (несколько секунд), который называют периодом реакции. По мнению Маста, свет стимулирует в цитоплазме образование какого-то вещества, которое уже вне зависимости от света продуцирует другую субстанцию, вызывающую ответную реакцию.

После ответа на быстрое усиление освещения амеба может снова повторить шоковую реакцию лишь через некоторое время, называемое рефрактерным периодом. В течение части этого периода (1-2 мин.) безразлично, продолжает ли амеба освещаться, но остаток рефрактерного периода

136

(10-20 сек.) она должна провести при ослабленном освещении или в темноте - за это время происходит возвращение амебы к состоянию, которое предшествовало опыту.

Состояние шока при длительном, усиленном освещении постепенно проходит, и восстанавливается нормальное движение, т. е. происходит адаптация.

Таким образом, получается впечатление, что при шоке происходят дна тормозящих друг друга, противоположных процесса: внезапное усиление света вызывает в организме некоторые резкие изменения (шок), но в то же время в амебе происходят дальнейшие изменения, стремящиеся противодействовать шоку и элиминировать его.

Количество световой энергии, необходимой для вызывания шока, зависит, между прочим, и от состава окружающей среды. В присутствии очень небольших количеств соляной кислоты потребное количество световой энергии возрастает, а в присутствии углекислоты, наоборот, уменьшается. С увеличением в среде концентрации KCl, CaCl2, MgCl2 количество потребной для вызова шока световой энергии возрастает, но при соответствующем изменении концентрации подобной закономерности не наблюдается. Вообще, по мнению Маста, количество потребной энергии изменяется в прямой пропорции к вязкости цитоплазмы.

Такие толкования реакций амеб на освещение в значительной мере базируются на теории изменений вязкости цитоплазмы.

По наблюдениям Румблера (Rhumbler, 1910), амеба, питавшаяся нитями Oscillaria, при внезапном освещении не только перестала питаться, но и выбросила часть полузаглоченных нитей.

Реакции движения у амеб выглядят следующим образом. При длительном пребывании в условиях очень слабого освещения амеба становится неактивной, но при усилении затем света возвращается к активности. В общем изменения активности отвечают изменениям при действии температуры. Активность движения предварительно адаптированных к темноте амеб возрастает с повышением интенсивности освещения до известного предела, после чего остается постоянной.

Количественные данные об изменениях скорости движения амеб показывают подчиненность реакций простейших на раздражение закону оптимума величины раздражения для вызова возбуждения; по этому закону при прогрессивном усилении раздражения положительная реакция возбуждения сменяется отрицательной реакцией, т. е. торможением.

Еще Дэвенпорт (Davenport, 1897) установил, что амебы фотонегативны. Маст на той же Amoeba proteus показал, что при одностороннем освещении амебы более энергично выпускают псевдоподии по направлению к теневой стороне, что и приводит к отрицательному фототаксису. Отсюда он делает вывод, что свет оказывает желатинизирующее действие на эктоплазму на освещенной стороне.

2. Фототаксис у жгутиконосцев

Реакции на быстрые изменения интенсивности освещения наблюдаются у жгутиконосцев очень часто, и многие из них, например Euglena, ориентируются при этом очень точно. Имеются, однако, формы (например, Peranema), которые вовсе не ориентируются на свет.

Euglena, как и большинство других хлорофиллоносных жгутиконосцев, положительно фототаксична, вследствие чего эти формы накопляются в освещенных участках культуры, а в сосудах собираются на стороне сосуда, обращенной к свету. Плавая, эвглены вращаются вокруг своей продольной оси, причем жгут загибается назад вдоль брюшной, т. е. противоположной

137

глазному пятну стороны. Явление шока наблюдается и у эвглен, но при резком ослаблении освещения. Животные внезапно останавливаются, затем поворачиваются и расходятся в разные стороны. Именно поэтому эвглены, попав в освещенное поле зрения, оказываются там как в ловушке: натыкаясь на окружающие их более темные участки, эвглены постоянно отбрасываются границами этих участков обратно в освещенное поле.

Двигательные реакции эвглен аналогичны таковым у амеб. Было показано, что только передний конец Euglena светочувствителен. Отсюда Дженнингс

Рис. 91. Ориентировка движения и двигательный аппарат у Euglena. (По Mast, 1927). I и II - направление лучей света, падающих на Euglena. A - плывущая Euglena : а-с - положение Euglena , когда свет падает на нее только из направления I, d-l - положение Euglena, когда свет падает на нее только из направления II, а источник света I закрыт; В - передний конец Euglena сбоку: 1 - стигма, 2 - утолщение жгута, 3 - жгутик, 4 - сократительная вакуоль.

заключает, что всякое отворачивание эвглен от источника света приводит к уменьшению освещения светочувствительного вещества, а всякое поворачивание к свету ведет к усилению освещения этой субстанции. Поэтому положительно фототаксичные формы поворачиваются до тех пор, пока они не станут обращенными прямо к источнику света, отрицательно фототаксичные поворачиваются, пока совсем отвернутся от света. Когда такое положение достигнуто, организмы продолжают двигаться в достигнутом ими направлении.

Ориентация у Euglena (рис. 91) подробно изучалась Мастом (Mast, 1911, 1927, 1938, 1941) и его учениками. Попадая в луч света, Euglena ясно обнаруживает участие стигмы в процессе ориентации. Для изучения этого лучше всего осветить эвглен, плывущих к источнику света своим винтовым движением, лучом света сбоку, закрыв при этом первый источник света. Освещенные таким способом сбоку эвглены ведут себя различно.

138

Особи, обращенные к боковому свету своей стигмальной (спинной) стороной (рис. 91, с), сразу останавливаются, затем сгибаются на апостигмальную (брюшную) сторону, поворачиваются и несколько распрямляются для продолжения движения. Те, у которых стигмальная сторона в момент освещения боковым светом повернута от нового источника света (рис. 91, а), продолжают процесс движения, пока не повернутся к боковому свету апостигмальной стороной, и тогда проделывают тот же маневр. Вследствие неполного распрямления передний конец эвглены при каждом обороте несколько отклоняется в сторону нового источника света, пока не обратится к нему своим передним концом. Тогда стигма при всех положениях вращения находится под одним углом к лучам света, всегда одинаково освещена, и организм ориентирован прямо к свету. В этом положении и остается при дальнейшем движении.

Интересно, что процесс ориентации удается согласовать с влиянием явлений шока, для чего следует учесть строение стигмы у Euglena. Стигма имеет вид ложкообразного скопления красного пигмента на дорзальной стороне основания жгутика. Во вдавлении этого скопления один из двух корешков (ризопластов) жгутика образует округлое утолщение. Когда передний конец тела или апостигмальная (брюшная) сторона тела обращена к источнику света, утолщение жгута в стигме вполне освещено. Но когда к свету обращена стигмальная поверхность тела, утолщение жгута затенено прикрывающим его пигментом. При боковом освещении вследствие этого основание жгута попеременно то освещается, то затемняется. Весьма вероятно, что именно утолщение основания жгута является светочувствительным, а пигмент вызывает своим присутствием уменьшение интенсивности освещения этого светочувствительного участка при определенном положении эвглены. Каждое затенение его вызывает нечто вроде небольшого шока, шок приводит к изгибанию тела под прямым углом со следующим за ним неполным выпрямлением тела и в результате к наклону движения в сторону бокового света, т. е. к ориентации. Животные, на которых свет падает прямо спереди или прямо сзади, не меняют своей ориентации, потому что у них при таком положении не получается шока.

Жгутиконосцы более чувствительны к коротковолновым частям видимого спектра (фиолетовый, синий свет). Маст (Mast, 1917) сопоставил полученные данные с распределением световой энергии в спектре и нашел, что стимуляционное действие света возрастает от λ=410 mμ до λ=485 mμ и затем падает полностью к λ=540 mμ.

Сильно отличаются от эвглен формы жгутиконосцев, лишенные стигмы и хроматофоров, как например Peranema trichophorum. При резком увеличении интенсивности освещения Peranema внезапно останавливается и затем отгибает передний конец в одну сторону. При медленном увеличении интенсивности освещения или при ослаблении его организм не дает никакой ответной реакции. Весь организм Peranema чувствителен к свету, но жгутик является наиболее чувствительным участком, а задний конец тела - наименее чувствительным.

В результате ответа на резкое усиление интенсивности освещения организм, после того как оправится, изменяет направление движения приблизительно на 90°.

Стимуляция разными лучами спектра выражается у Peranema в наличии двух максимумов. Один из них лежит в ультрафиолетовой части спектра при λ=302 mμ, другой - в видимой части спектра при λ=505 mμ.

Ответные реакции Peranema очень точны и постоянны, движения этой формы медленны, а время реакции продолжительно.

Несомненный интерес представляют световые реакции колониальных жгутиконосцев (рис. 92, 93). Как ведут себя тысячи мельчайших особей

139

Volvox при ориентации колонии? Осуществляют ли они какую-нибудь координированную интегрирующую функцию и, если осуществляют, то как происходит эта удивительная при простоте организации жгутиконосцев регуляция? Или, быть может, общей регуляции нет, и колония

Рис. 92. Ход световых лучей в стигме Volvox. (По Mast, 1926). Стрелками показано направление лучей.
Рис. 92. Ход световых лучей в стигме Volvox. (По Mast, 1926). Стрелками показано направление лучей.

вращается беспорядочно? Целый ряд работ Маста (Mast, 1917, 1926а, 19261). 1927) показал, что регуляция, интегрирующая колонию в одно целое, имеется.

Несмотря на кажущуюся сферическую правильную форму, колония Volvox обнаруживает явственную полярность. Эта полярность прежде всего сказывается в наличии в самом центре физиологически переднего полюса 4 зооидов, несколько отличных от прочих, образующих палинтомический крест.

Кроме того, полярность выражается также в строении и расположении глазков у зооидов колонии.

Рис. 93. Схема строения колонии Volvox. (По Mast, 1926b). А - разрез через переднее полушарие; В - передний полюс колонии при большом увеличении; x-x - передне-задняя ось колонии. 1 - глазки отдельных особей; 2 - особи колонии. Стрелками показано направление вращения колонии.
Рис. 93. Схема строения колонии Volvox. (По Mast, 1926b). А - разрез через переднее полушарие; В - передний полюс колонии при большом увеличении; x-x - передне-задняя ось колонии. 1 - глазки отдельных особей; 2 - особи колонии. Стрелками показано направление вращения колонии.

По Масту (Mast, 1927), стигмы Vo Ivox состоят из пигментной чашечки, линзы и залегающего между ними светочувствительного вещества. При этом, по-видимому, длинные волны падающего на глазок света преломляются в фокусе, лежащем в слое пигмента; между тем короткие волны отклоняются на фокус, расположенный в светочувствительном веществе. У всех зооидов стигмы расположены на стороне, обращенной к заднему концу колонии, причем размеры стигм уменьшаются от переднего полюса колонии к заднему. В результате получается своего рода морфологический градиент. Volvox движется передним полюсом колонии вперед, вращаясь вокруг ее продольной оси. Это вращение зависит от того, что жгутики всех особей бьют не прямо назад, а в косом направлении - назад и по диагонали колонии. Находящиеся в световом луче колонии Volvox движутся или прямо к источнику света, или прямо прочь от него.

140

У колоний, плывущих к источнику света, в том случае, если интенсивность освещения быстро ослабляется, вращение вокруг продольной оси прекращается, а скорость движения увеличивается вследствие того, что жгуты всех особей начинают бить не по диагонали, а прямо назад.

При усилении освещения у колонии прекращается движение вперед, но усиливается вращение вокруг ее продольной оси, ибо все жгуты начинают бить не диагонально и не назад, а прямо вбок, параллельно экватору колонии. Эти реакции продолжаются всего несколько секунд, и, следовательно, должны рассматриваться как явление шока.

После нескольких часов пребывания в темноте вольвоксы становятся неактивными, но если потом освещение усиливается, то активность возвращается. Изменения направления биения жгутов при этом не происходит, в чем заключается отличие этого явления от явлений шока.

При боковом освещении колонии постепенно поворачивают или прямо к свету или в противоположном направлении, т. е. от него. Происходит такая ориентация следующим образом. При таком освещении отдельные особи колонии вследствие ее вращения вокруг продольной оси то затемняются, то освещаются. У зооидов, попадающих в данный момент на затененную сторону, происходит шок от затенения, что проявляется в усиленном биении жгутиков прямо назад. У зооидов, попадающих в тот же момент на освещенную сторону, происходит шок от освещения, а потому и биение жгутиков идет в боковом направлении. В результате комбинации обоих этих родов движения жгутиков в определенно локализованных местах колонии и происходит постепенное поворачивание всей колонии к источнику света или от него. После окончания этого поворота продольной оси колонии каждый глазок на протяжении всей орбиты вращения колонии оказывается одинаково освещен, а потому и направление движения колонии на некоторый отрезок времени (пока не изменяются условия освещения) стабилизируется.

Следует отметить, что эти объяснения фототаксической реакции в значительной степени являются гипотетическими, так как Маст не проводил прямых наблюдений над изменением движения жгутов при различном освещении.

У Volvox aureus, по наблюдениям Гериша (Gerisch, 1959), фототаксическая реакция происходит вследствие подавления деятельности жгутов на одной из сторон колонии, причем у положительно фототаксичных колоний это подавление определяется повышением интенсивности освещения, а у отрицательно фототаксичных колоний - при снижении интенсивности освещения. При равномерном освещении жгуты направлены прямо вперед, тогда как при фототаксической реакции они принимают изогнутое положение вследствие неравномерного сокращения фибрилл жгута.

Стимулирующее действие разных частей спектра на Volvox и Gonium таково же, как у эвглены, но у Pandorina и Spondylomorum участок максимальной стимуляции приходится на длину волны в 535 mμ вместо 485 mμ, как это имеется у Volvox.

В общем Volvox положительно фототаксичен на слабом свету и отрицательно относится к яркому свету.

3. Фототаксис у инфузорий

Большинство инфузорий вообще не реагирует на свет. Более подробные наблюдения производились в этом отношении над Stentor, который обнаруживает некоторую чувствительность к свету. Обычно трубач обладает отрицательным фототаксисом. При быстром усилении света плывущий трубач останавливается (шок), поворачивается аборальной поверхностью

141

своего тела к источнику света и потом следует дальше. Если интенсивность освещения ослабляется, ответной реакции не наблюдается. Ротовой, или оральный, край переднего конца тела трубача значительно более чувствителен, чем аборальный. Вследствие этого при боковом освещении каждый раз, как ротовая поверхность оказывается при ротирующем движении инфузории обращенной к свету, животное отгибается в аборальную сторону. Этот процесс повторяется до тех пор, пока инфузория не станет к источнику света своим задним концом. Тогда трубач продолжает двигаться, уже не изменяя своего направления, т. е. прямо от света. Таким образом, световая ориентировка Stentor происходит на основе серии шоковых реакций, как у эвглены.

К ультрафиолетовым лучам все Protozoa более или менее чувствительны. Так, Paramecium, не чувствительные к другим лучам, дают по отношению к ультрафиолетовым лучам с длиной волны в 280 mμ ясную отрицательную реакцию.

Амебы весьма чувствительны к действию этих лучей, которые, по-видимому, вызывают сначала разжижение цитоплазмы, а при более длительном воздействии ее коагуляцию.

Весьма интересно, что инфузорий, нормально нечувствительных к воздействию света, можно при известных условиях сделать очень чувствительными к нему. Мы имеем в виду явление сенсибилизации. При помещении культур инфузорий в слабые растворы флуоресцирующих красок (эозин, эритрозин) они делаются чувствительными к воздействию света. При этом в зависимости от степени разведения прижизненного красителя и интенсивности освещения получаются разные результаты раздражения. При очень слабом раздражении Paramecium, по данным Мецнера (Metzner, 1921), обнаруживают положительный фототаксис, при более сильном раздражении фототаксис становится отрицательным, сочетаясь с шоковыми явлениями. У других инфузорий (Spirostomum) наблюдается только отрицательный фототаксис. Такого рода поведение у инфузорий получило название индуцированного фототаксиса. Он имеет, по-видимому, более широкое распространение, чем сначала можно было думать, так как В. В. Ефимов (1922) нашел, что сенсибилизация вызывается не только флуоресцирующими красками, но и всеми прижизненными красителями (метиленовая синь, нейтральная красная), хотя и в меньшей степени, чем флуоресцирующими.

По некоторым данным, цвет субстрата, т. е. отраженный свет, тоже может оказывать воздействие на простейших, а именно на темп деления инфузорий. Дембовская (Dembowska, 1922) отмечает, что Paramecium сильнее всего размножается в культурах, поставленных на желтом фоне; быстрота размножения последовательно уменьшается на черном, зеленом, красном, белом и синем фонах. Желательна была бы проверка этих опытов.

142


В. ТЕРМОТАКСИС

Влияние температуры распространяется на все физиологические функции простейших. Это влияние сказывается прежде всего в том, что самая жизнь простейших в активном их состоянии возможна лишь в определенных температурных пределах. Далее, интенсивность различных функций как в отношении обмена, так и в отношении быстроты реакций движения повышается с поднятием температуры до определенного температурного оптимума. На обоих концах температурной жизненной шкалы лежат холодовое или тепловое оцепенение и смерть. Оптимум у Protozoa лежит обычно ближе к верхней температурной грани, чем к нижней, однако

142

тепловое оцепенение и смерть наступают у них при температурах значительно более низких, чем температура свертывания белков.

Двигательные реакции простейших на температуру, или термотаксис, ориентированы по отношению к участку с оптимальной для данного вида температурой. Как общее правило, в среде, обладающей на всем своем протяжении ровной температурой, простейшие распределяются равномерно; в среде же, неодинаково нагретой на разных участках, простейшие собираются на участках, наиболее близких к оптимуму.

Так, у парамеций оптимум температуры лежит между 24 и 28°, и соответственно с этим в продолговатых сосудах, у одного конца которых вода имеет температуру около 25-26°, а у другого нагрета до 38° или охлаждена до 10°, находящиеся в таком сосуде инфузории быстро собираются к тому концу, где температура близка к оптимуму (Mendelsohn, 1902). Ориентация инфузорий происходит при посредстве шоковых реакций избегания, которые особенно удобно наблюдаются у Hypotricha. Если один конец продольного сосуда с Oxytricha постепенно нагревается до 60°, то инфузории у этого конца сосуда становятся очень подвижными, шныряя по всем направлениям. По мере того, как вода нагревается у этого конца, окситрихи дают реакцию избегания, делая скачок задним концом вперед, и затем поворачиваются в сторону. Эти реакции чередуются с быстрыми, но короткими толчками передним концом вперед. Длительная серия таких движений приводит животное в положение, при котором Oxytricha поворачивается передним концом к более прохладному концу сосуда и продолжает двигаться в этом направлении. Животные оказываются ориентированными.

Не все инфузории ведут себя, однако, так "целесообразно", как Раramecium и Hypotricha. Bursaria при нагревании дают реакцию избегания, но, повернув в сторону, не производят толчка вперед передним концом, а продолжают двигаться задним полюсом вперед по кругу и кружатся таким образом на месте, пока не погибнут.

Вследствие медленности движения амеб отношение их к повышенной температуре испытывается иным способом. Если к верхней стороне покровного стекла, на нижней стороне которого ползет амеба, прикоснуться сбоку или впереди от амебы концом сильно нагретой иглы, то обращенная к точке нагревания сторона животного сокращается и амеба начинает ползти в другом направлении. Определенных ответов амеб на охлаждение пока получить не удалось.

Имеются данные, которые показывают способность простейших приспосабливаться к новым температурным условиям. Еще Мендельсон (Mendelsohn, 1902) установил, что у инфузорий, адаптированных к среде с повышенной температурой, оптимум сдвигается в сторону более высоких температур.

По данным Ю. И. Полянского (1957, 1959), резистентность Paramecium caudatum зависит от температуры, при которой культивируются эти инфузории. Если инфузории культивировались при температуре 25-28°, то их устойчивость к температуре 40° была значительно выше, чем у инфузорий, находившихся длительное время при низких температурах. G другой стороны, инфузории, длительно содержащиеся при температуре 2-3°, могут потом долго жить при 0°, в то время как "теплые" инфузории, т. е. те, которые содержались при высокой температуре, гибнут при 0° очень быстро.

В процессе адаптации к условиям повышенной температуры резистентность парамеций изменяется фазно. Сначала она сильно возрастает, но затем постепенно начинает снижаться, пока через 2-3 недели после начала опыта не устанавливается на более или менее постоянном уровне (выше резистентности контрольных особей).

143


Г. МЕХАНИЧЕСКОЕ РАЗДРАЖЕНИЕ, ТИГМОТАКСИС И РЕОТАКСИС

Реакция амеб на механические раздражения носит очень простой характер. Резкое прикосновение к поверхности ползущей амебы вызывает сокращение и втягивание псевдоподий в месте прикосновения и изменение направления движения животного. Получается реакция отрицательного тигмотаксиса. Обычно даже в том случае, если прикосновение производят на физиологически переднем конце ползущей амебы, животное движется при ответной реакции не прямо в противоположную сторону, а как бы обходя точку прикосновения под углом.

На прикосновение к заднему концу тела амеба отвечает небольшим ускорением движения в прежнем направлении.

Однако в известных условиях амебы могут вести себя и иначе. Amoeba velata, ползая под покровным стеклом и случайно прикасаясь вытянутой псевдоподией к нижней поверхности стекла, приклеивается такой псевдоподией к стеклу и целиком переползает на него. Очень охотно пристают к субстрату особи амеб, находящиеся в культуре во взвешенном состоянии. Эти два случая говорят о том, что у амеб наблюдается и положительный тигмотаксис.

Более сложны реакции на механическое раздражение у инфузорий. Прежде всего оказывается, что у Paramecium передний конец тела значительно более чувствителен, чем остальное тело, на протяжении которого только околоротовой участок мало чем уступает переднему концу в чувствительности.

Далее, механическое раздражение всей передней половины тела вызывает иной эффект, чем раздражение заднего полюса. Прикосновение к передней части тела вызывает типичную шоковую реакцию избегания. Но прикосновение к задней половине тела покоящейся туфельки либо вовсе не вызывает реакции, либо животное просто подвигается вперед.

Оба описанных процесса имеют одинаковое назначение - отдалить инфузорию от того объекта, который пришел с ней в соприкосновение, т. е. являются реакциями отрицательного тигмотаксиса.

Однако бывают условия, при которых парамеция не старается убежать от предмета, с которым она столкнулась. Точнее определить эти условия заранее довольно трудно. Однако можно сказать, что инфузории чаще останавливаются у предметов, к которым они прикоснулись при медленном плавании, чем у таких, с которыми они столкнулись со всего размаха. Кроме того, нередко инфузории останавливаются, прикоснувшись к каким-нибудь разлагающимся растительным остаткам или к комку бактериальной зооглеи. Реснички, прикоснувшиеся к такому объекту, выпрямляются и остаются неподвижными, тогда как околоротовые реснички часто продолжают совершать быстрые биения, вызывая подгоняющий к ротовому отверстию ток воды.

Прочие, неоколоротовые, но и не прикоснувшиеся к объекту реснички во все время контакта остаются неподвижными. Тигмотаксические реакции положительного характера могут облегчать животному добывание пищи.

У многих инфузорий положительный тигмотаксис может иметь очень важное жизненное значение. Так, например, у многих эпибионтов на жабрах моллюсков, у эктопаразитических и эндопаразитических инфузорий тигмотаксис служит одним из способов прикрепления к хозяину, и на теле вырабатываются особые площадки, покрытые длинными тигмотаксическими ресничками, служащими для этой цели. В последнее время выделен особый отряд в подклассе Holotricha, называемый Thigmotricha по наличию у него тигмотаксических ресниц.

144

Особый характер ответа на контакт обнаруживают некоторые сидячие или полусидячие инфузории, особенно снабженные сократимым стебельком Peritricha. Несмотря на отсутствие способности к свободному движению, эти инфузории обнаруживают ясный отрицательный тигмотаксис. При прикосновении все тело таких форм, как Stentor или Peritricha, обладающих несократимым стебельком, укорачивается, сокращается и удаляется от прикоснувшегося объекта. А у сувоек и их ближайших родичей, кроме того, в ответ на прикосновение сильно сокращается мускул стебелька, и последний скручивается штопорообразно.

Насколько сильно в ряде случаев действует положительный тигмотаксис, видно из того, что его действие может тормозить или снижать действие таких раздражителей, как температура или электрический ток. Парамеции в состоянии контакта не сдвигаются с места, несмотря на действие гальванического тока или подогревания.

Однако у туфелек при 37° чрезвычайное усиление деятельности ресниц срывает инфузорий с места и заставляет их уплыть от объекта тигмотаксиса.

К категории механических раздражений можно отнести и реакции простейших на токи жидкости, возникающие в окружающей среде, или реотаксис. При пропускании тока воды различной силы через трубку с культурой парамеций можно наблюдать, что большинство инфузорий сначала останавливается, затем ориентирует свое тело передним концом против течения. В таком положении животное и остается, либо плывя против течения, либо пристав к стенке трубки (тигмотаксис). Таким образом, реакция на токи жидкости является позитивной, парамеции движутся навстречу току. Такой же характер имеет реотаксис и у Sarcodina, как можно судить по некоторым опытам с амебами, а особенно ясно по плазмодиям миксомицетов.

145


Д. ГЕОТАКСИС

Реакция на силу тяжести, или геотаксис, также ближе всего стоит к реакциям на механические раздражения и заключается в том, что многие жгутиконосцы и инфузории (между прочим, и парамеции) при помещении в вертикально поставленные трубки не опускаются на дно, как можно было бы ожидать от организмов, удельный вес которых больше удельного веса окружающей среды, а, наоборот, поднимаются кверху и собираются в верхних слоях культуральной жидкости. Закупоривание наглухо трубки с инфузориями перед началом опыта ясно показывает, что такое поведение инфузорий не зависит от наличия большого количества кислорода у верхнего конца трубки, как можно было бы сначала предполагать.

При известных условиях описанный нами отрицательный геотаксис можно изменить в положительный, но такое изменение является лишь кратковременным, и животное вскоре снова возвращается в верхние слои культуральной жидкости.

Причины, вызывающие отрицательный геотаксис у простейших, расцениваются разными авторами весьма по-разному. По мнению Иенсена (Jensen, 1893a), это явление зависит от различия гидростатического давления столба воды на разных уровнях жидкости в сосуде и от стремления инфузорий попасть в условия наименьшего гидростатического давления. Дэвенпорт (Dawenport, 1897) считал, что реакция вызывается тем, что движение кверху сопровождается большим сопротивлением среды, чем при опускании книзу (учитывая, что удельный вес животных больше веса среды). Это, однако, маловероятно, ибо при однородности среды она должна оказывать одинаковое сопротивление биению ресниц при любом направлении движения инфузории.

145

Лион (Lyon, 1905) выставил еще одну теорию, которая кажется наиболее близкой к истине. Это объяснение основывается на том, что простейшие, особенно инфузории, содержат в своей цитоплазме более тяжелые составные части (например, выделительные тельца инфузорий), которые направлением своего давления на плазму сообщают животному раздражение, проистекающее от действия силы тяжести, и заставляют его двигаться против направления этой силы, подобно тому, как в проточных сосудах инфузории движутся против давления тока воды. Таким образом, действие этих тяжелых составных частей плазмы соответствует до известной степени действию статолитов в статоцистах беспозвоночных. В пользу такого толкования говорит наличие у некоторых инфузорий статоцистов, статолитами в которых служат именно выделительные тельца (см. стр. 155).

Говорят в пользу данной теории и опыты Келера (Коеhlеr, 1925) над парамециями, накормленными порошком железа, в электромагнитном поле. При этих опытах к действию силы тяжести прибавлялось притяжение магнитом железных частиц, и животные на такое усиление давления отвечали значительным увеличением скорости движения в противоположном действию магнита направлении.

При горизонтальном положении электромагнита инфузории собирались в наиболее удаленном от полюса магнита конце. Следовательно, движение инфузорий имеет направление, противоположное направлению давления притягиваемых магнитом железных частиц.

Интересно, что отрицательный геотаксис усиливается некоторыми условиями среды, а именно известной концентрацией в ней водородных ионов. Чем сильнее насыщена среда углекислотой, тем ярче проявляют инфузории отрицательный геотаксис. Так, например, Spirostomum в слегка щелочной среде держится у дна сосуда, но при известной концентрации углекислоты (рН = 6.5) проявляется отрицательный геотаксис, а при рН = 5.9 инфузории плывут кверху, вытянувшись прямо в вертикальном направлении.

Условия, сходные с таковыми действия силы тяжести, могут быть достигнуты путем центрифугирования инфузорий. Иенсен (Jensen, 1936b) показал, что если поместить парамеций в горизонтальную трубку, вращающуюся в горизонтальной плоскости с известной скоростью, то инфузории стремятся плыть в центрипетальном направлении. При известной быстроте вращения (4 оборота в секунду) на дистальном конце трубки, где движение является наиболее скорым, сила вращения увлекает инфузорий, вопреки их усилиям, ко дну трубки, прочие же инфузории, оказавшиеся расположенными ближе к середине трубки, плывут активно к проксимальному ее концу, т. е. в центральном направлении. Итак, в общем движения инфузорий при центрифугировании направлены в сторону противодействия влиянию силы вращения.

Конечно, не следует забывать, что отрицательный геотаксис представляет собой явление далеко не общее для всех простейших. Помимо большого обилия донных, т. е. по самому образу жизни положительно геотаксичных видов, многие свободно плавающие планктонты живут на больших глубинах, в тысячи метров, не обнаруживая отрицательного геотаксиса.

146


E. РАЗДРАЖЕНИЕ ЭЛЕКТРИЧЕСТВОМ И ГАЛЬВАНОТАКСИС

Опыты с воздействием электрического тока на простейших имеют за собой уже почти столетнюю давность. В 90-х годах им посвятил ряд работ и характеризовал их в своей "Общей физиологии" Ферворн (Verworn, 1903), а в дальнейшем появляется значительное количество работ разных

146

авторов, посвященных изучению гальванотаксиса у Protozoa (Jennings, 1904; Коehlеr, 1925; Kinosita, 1938, 1939; Mast, 1941, и др.).

Простейшие обнаруживают очень ясную раздражимость при действий на них электрическим током, причем она особенно легко и показательно наблюдается на инфузориях. Влияние тока сказывается прежде всего в ориентации животных по отношению к полюсам, а кроме того, в определенном гальванотаксисе. При действии сравнительно слабого тока на парамеций они прежде всего поворачиваются передним концом к катоду, располагая продольную ось тела параллельно линии тока, и затем движутся к катоду, образуя у отрицательного полюса густое скопление. В начале действия наблюдается реверсия биения ресниц. Если применяется ток слабый, то реверсия затрагивает только передние реснички, так что, несмотря на направленность движения животного к катоду, на самом переднем полюсе парамеции реснички бьют прочь от него, к аноду. При дальнейшем усилении тока реверсия распространяется все далее к заднему концу инфузории и, когда она охватит больше половины длины тела, тогда животное начинает двигаться к аноду, но не поворачиваясь к нему, а направляясь к положительному полюсу своим задним концом. При дальнейшем усилении тока начинается распадение инфузорий; при этом вздувается ее передний (катодный) конец, но распадение начинается с заднего (анодного) конца тела. При перемене направления тока (превращение анода в катод и обратно) каждый раз происходит переориентировка инфузорий и концентрация их у нового катода.

Дженнингс считает, что все ответные реакции инфузорий зависят от стимуляции их на катодной стороне тела.

Есть, однако, данные, которые противоречат такому толкованию. Если при замыкании цепи продольная ось парамеций стоит косо по отношению к направлению тока, то реверсия ресниц в зависимости от угла, под которым животное расположено к направлению тока, и от силы тока, может захватывать реснички не только на стороне инфузории, обращенной к катоду, но и по всей окружности животного. По мнению Маста (Mast, 1941), это говорит против толкования Ферворна и Келера о том, что ток приводит лишь к делению поверхности тела, организма на функционально различные участки, а скорее за то, что действие тока распространяется на какую-то систему, которая располагается во всем теле и лежит на известной глубине под поверхностью животного. Такой системой Маст считает нейромоторный аппарат. Нам эти рассуждения не кажутся достаточно обоснованными.

При испытании действия на инфузорий электрических индукционных ударов оказывается, что при любых положениях животных происходит реверсия ресничек, а кроме того, на стороне, обращенной к аноду, эктоплазма сокращается, и в этих местах происходит выстреливание трихоцист (Статкевич, 1903, 1907); при очень сильном токе выстреливание трихоцист распространяется на все тело, и затем начинается распадение тела инфузории.

В тех случаях, когда парамеция направлена к катоду своим передним концом, она гораздо легче реагирует на слабый ток, чем если она находится в каком-нибудь ином положении. Слабее всего чувствительность Paramecium, когда она расположена своей продольной осью поперек линии, соединяющей анод с катодом. Киношита (Kinosita, 1938) доказал то же самое для Spirostomum.

В опытах Статкевича (1907) по гальванотаксису парамеций, окрашенных прижизненно нейтральным красным, было выяснено, что окрашенные в их плазме зернистые структуры при слабых токах принимали фиолетовую окраску (свойственно кислой среде), а при сильных токах становились

147

желтоватыми, что указывало на щелочную реакцию. Киношита отмечает, что у парамеций, окрашенных нейтральным красным или нильским синим сульфатом, катодный конец давал окраску, свойственную кислой, а анодный - щелочной реакции, но вскоре щелочной участок распространялся вперед и охватывал все тело.

Разница в поведении Paramecium в разных условиях делает для нас понятными некоторые отличия в действии тока, наблюдаемые у других инфузорий.

Многие Hypotricha, когда они находятся в соприкосновении с субстратом, движутся не прямо к катоду, а в сильно скошенном направлении. Spirostomum при известной силе тока устанавливаются поперечно линиям тока, хотя при слабом напряжении ведут себя подобно туфелькам.

Гребецки (Grebecki, 1961) связывает гальванотаксис Paramecium с электрофоретическими силами, обусловленными электрическим зарядом ресничек.

Гальванотаксис жгутиконосцев очень мало исследован. Известно лишь, что одни из них (Peridinium, Trachelomonas) катодоположительны, другие (Cryptomonas, Polytoma) анодоположительны, третьи ведут себя различно в зависимости от окружающих условий.

Относительно поведения колоний имеются некоторые данные только для Volvox. B постоянном токе Volvox ориентируется весьма точно, и притом различно в разных условиях. Маст (Mast, 1927) находит, что Volvox в фотоположительном состоянии плывет к катоду, а в фотоотрицательном состоянии - к аноду, т. е. ответ на электричество связан с определенным ответом на освещение.

Гальваническая ориентация Volvox зависит, однако, не от тех же причин, как ориентация световая, а от ослабления или прекращения деятельности жгутиков на одной стороне колонии. Если фотоположительные колонии плывут, вращаясь вокруг своей продольной оси, то в момент замыкания цепи находящиеся на катодной стороне колонии зооиды прекращают работу жгутиков до тех пор, пока колония не обернется передним концом к катоду; тогда начинают бить все жгуты, и колония плывет к катоду. У фотоотрицательных колоний поведение обратное. При замыкании цепи прекращают бить жгутики анодной стороны до той поры, пока колония не повернется к аноду и не поплывет в его направлении.

Теоретические объяснения, которые даются этому явлению Мастом, еще недостаточно обоснованы.

Относительно гальванотаксиса у Sarcodina сведения не многочисленны. Например, при действии тока сторона Amosba proteus, обращенная к аноду, сокращается, а само животное направляется к катоду (Mast, 1941).

При действии более сильного тока движение амебы прекращается (шок?) сразу после замыкания тока, далее, спустя несколько секунд появляются псевдоподии на катодной стороне, и животное продолжает движение к катоду.

При еще более сильном токе явно сокращается анодный конец амебы, и вскоре за этим следует распадение животного, начинающееся с анодного конца.

Сокращение амебы на анодном конце, по мнению Маста, говорит о том, что гальванический ток вызывает желатинизацию анодной поверхности амебы.

При действии переменного тока амеба дает совершенно иную картину. Во-первых, она ориентируется, вытягиваясь в направлении, перпендикулярном направлению тока (обратно тому, что происходит в постоянном токе); затем на сторонах вытянутой амебы, обращенных к полюсам, т. е. приблизительно на экваторе ее, появляются пузырьки, складочки и

148

мелкие очень текучие псевдоподии, а вслед за этим по экватору животного происходят разрывы поверхностного слоя и распадение животного.

Как видно из всего сказанного, количество фактического материала* накопившегося относительно явлений гальванотаксиса, в настоящее время значительно возросло, но до сих пор нет достаточно обоснованного теоретического объяснения этих явлений.

Интересны еще данные Клейна (Klein, 1943) о результатах действия тока на систему аргентофильных линий (фибрилл) у инфузорий. Клейн применял слабый постоянный ток, пропуская его через культуру Colpidium в течение 20-46 мин. вплоть до подсыхания имевшейся на стекле капли культуральной жидкости. После пропускания тока инфузории подвергались серебрению сухим способом. Оказалось, что характер импрегнации инфузорий, находящихся у анода и катода, был различным. Анодные инфузории были черными, катодные же - красновато-коричневыми. Кроме того, у анодных инфузорий система линий была так сильно импрегнирована, что отдельные линии были нечетко видны, у катодных же, наоборот, эти линии были окрашены чрезвычайно ясно. Клейн объясняет это различие тем, что у анода линии были импрегнированы азотнокислым серебром, находящимся в грубо дисперсном состоянии, у катода же линии были окрашены чрезвычайно мелко распределенным азотнокислым серебром. Эти результаты, по мнению Клейна, говорят о том, что в области катода аргентофильные линии остаются неповрежденными, тогда как в области анода они сильно повреждены. Такая картина может быть получена лишь в том случае, если сами аргентофильные линии заряжены отрицательно. Отрицательный заряд аргентофильных линий, по мнению Клейна, может также быть причиной того, что у анода Colpidium скопляются в большем количестве: разноименные заряды притягивают друг друга. Мы не берем на себя решать, правильны ли рассуждения Клейна, но сами по себе установленные им факты интересны и заслуживают того, чтобы специалисты по гальванотаксису обратили на них внимание.

149


Ж. ПАРАНЕКРОЗ

На основании экспериментальных данных Д. H. Насонов и В. Я. Александров (1940) пришли к выводу, что под влиянием любых раздражителей, независимо от их природы, цитоплазма как растительных, так и животных клеток претерпевает один и тот же комплекс субстанциональных изменений, который эти авторы назвали паранекрозом. Паранекроз характеризуется следующими основными признаками: уменьшением степени дисперсности коллоидов клетки, увеличением вязкости цитоплазмы, которому иногда предшествует некоторое уменьшение вязкости, повышением сорбционных свойств коллоидов клетки к ряду красителей, сдвигом рН клеточного содержимого в кислую сторону.

Все эти изменения при определенной дозировке действующего раздражителя оказываются обратимыми, что особенно характерно для паранекроза. Различные раздражители вызывают и у простейших все типичные паранекротические изменения. Так, П. В. Макаров (1936, 1940) установил это в опытах по действию различных наркотиков - эфира, этилового спирта, хлороформа, уретана и других веществ - на инфузории: Paramecium саиdatum, Colpidium colpoda, Vorticella, Pyxidium. Используя метод прижизненной окраски и изучение объектов в темном поле зрения, этот автор получил следующие основные результаты.

Под влиянием наркотиков в их действенной концентрации, которой автор считает дозу, вызывающую обратимую приостановку движения животных, начинает окрашиваться диффузно цитоплазма вместо нормального

149

гранулообразования и более элективно - Ma. В темном поле при этом обнаруживается уменьшение степени дисперсности коллоидов плазмы, а особенно Ma: Ma светится серебристым светом, в плазме появляется опалесценция.

При обратимых изменениях цитоплазма в темном поле обнаруживает крупнозернистые сверкающие структуры и приобретает грубо коагулированный характер. Изменений оксиредукционных индикаторов при воздействии наркотиков на простейших не наблюдается. Кислоты в концентрациях, вызывающих наркотический эффект, вызывают те же изменения коллоидного состояния простейших, как и наркотики, причем столь же обратимые.

Действие СО приводит к тем же изменениям, но в противоположность наркотикам влияние этого агента связано с изменением условий окисления и восстановления в клетке, что проявляется в восстановлении оксиредукционных индикаторов - через 25-30 мин. животные полностью обесцвечиваются. При пропускании же струи кислорода окраска тотчас восстанавливается. Очевидно, что в атмосфере CO краска проникает в животных, но переходит здесь в лейкоформу.

Действие всех изученных агентов, сопровождающееся одинаковым физиологическим фактором, т. е. наркозом, связано с однотипными изменениями состояния клеточных коллоидов, с уменьшением степени их дисперсности.

Все это заставляет автора думать, что действие наркотиков тесно связано с вызываемым ими изменением коллоидного состояния клеток, уменьшением степени дисперсности цитоплазмы и с изменением ее сорбционных свойств.

150


3. СПЕЦИФИЧЕСКИЕ И ОБЩИЕ ЧЕРТЫ В РЕАКЦИИ ПРОСТЕЙШИХ НА ПОВРЕЖДАЮЩИЕ ВОЗДЕЙСТВИЯ

Ферворн (Verworn, 1903) изучал реакции простейших и тканевых клеток на действие различных повреждающих агентов и пришел к выводу, что почти во всех случаях при этом наблюдается сходная картина зернистого распада. Отсюда он пришел к утверждению о независимости реакции клеток от природы действующего агента.

Однако детальные исследования процесса повреждения на инфузориях показывают наличие несомненной зависимости результатов повреждения от природы повреждающего агента. В. Я. Александров (1948) действовал на туфелек этиловым спиртом, хинином, метиленовой синью, нагреванием, β-лучами, ультрафиолетовыми лучами. Все эти факторы в достаточно сильных дозах вызывают в цитоплазме инфузорий появление сходных паранекротических изменений, подобных тем, которые П. В. Макаров (1936) описал при действии на них разных наркотиков, окиси углерода и кислоты. Однако, если отвлечься от цитологической картины повреждения и изучить поведение поврежденных инфузорий во времени, то выявляются принципиальные различия в результатах повреждений, вызванных разными агентами.

Так, если инфузория повреждена однократным нагревом (рис. 94), то в результате последействия минимальной летальной дозы она гибнет не позднее, чем на 3-й день. Более слабое нагревание дает восстановимые повреждения. Максимальная выносимая доза нагревания делает инфузорию почти неподвижной, в цитоплазме видны явные признаки паранекроза. Однако через несколько часов после помещения в нормальные условия движение постепенно восстанавливается, и на 3-й день инфузория

150

возвращается к норме. Восстановление подвижности и способности к делению идет параллельно (рис. 94).

Иная картина наблюдается после отравления метиленовой синью (рис. 95). После максимальных доз инфузория на 4-5 дней полностью

Рис. 94. Скорость движения (в % к норме) и темп деления Paramecium после нагревания при 38° в течение 22 мин. (По Александрову, 1948). Знак минус - отсутствие деления; вертикальные палочки - число делений за сутки.
Рис. 94. Скорость движения (в % к норме) и темп деления Paramecium после нагревания при 38° в течение 22 мин. (По Александрову, 1948). Знак минус - отсутствие деления; вертикальные палочки - число делений за сутки.

Рис. 95. Скорость движения (в % к норме) и темп деления Paramecium после действия 0.0005% метиленовой сини в течение 30 мин. (По Александрову, 1948). Обозначения те же, что на рис. 94.
Рис. 95. Скорость движения (в % к норме) и темп деления Paramecium после действия 0.0005% метиленовой сини в течение 30 мин. (По Александрову, 1948). Обозначения те же, что на рис. 94.

теряет способность к размножению; вместе с тем функция движения остается незатронутой в течение всей болезни инфузории (рис. 95). Даже после необратимого отравления красителем инфузории в первые дни двигаются

Рис. 96. Скорость движения (в % к норме) и темп деления Paramecium после ультрафиолетового облучения в течение 33 мин. (По Александрову, 1948). Крестик - гибель инфузорий; остальные обозначения те же, что на рис. 94.
Рис. 96. Скорость движения (в % к норме) и темп деления Paramecium после ультрафиолетового облучения в течение 33 мин. (По Александрову, 1948). Крестик - гибель инфузорий; остальные обозначения те же, что на рис. 94.

нормально. Таким образом, в отличие от нагрева, совокупно повреждающего основные функции инфузорий, метиленовая синь избирательно подавляет способность к делению, не затрагивая механизма движения.

Весьма своеобразная картина повреждения развивается у парамеций после однократного облучения ультрафиолетовыми лучами. 55-минутное

151

облучение приводило к почти полному подавлению всех жизненных проявлений. Лишь медленная работа пульсирующих вакуолей и околоротовых ресничек указывали на то, что инфузория жива. В дальнейшем такая инфузория не проявляла признаков репарации и погибала на 3-4-й день.

Более слабая доза облучения (33 мин.) давала иной результат (рис. 90). Сразу после облучения жизнедеятельность инфузории была сильно подавлена, но в течение первых же двух суток возвращалась к норме по всем показателям. Восстанавливалась способность к делению и к нормальному движению. Однако это выздоровление было лишь временным и в последующие дни состояние инфузорий неуклонно ухудшалось и приводило к смерти на 17-21-й день. Еще меньшие дозы облучения (24 мин.) допускали уже окончательное выздоровление, которое наступало после двухкратного снижения функциональной активности инфузорий (рис. 97).

Рис. 97. Скорость движения (в % к норме) и темп деления Paramecium - после ультрафиолетового облучения в течение 24 мин. (По Александрову, 1948). Обозначения те же, что на рис. 94.
Рис. 97. Скорость движения (в % к норме) и темп деления Paramecium - после ультрафиолетового облучения в течение 24 мин. (По Александрову, 1948). Обозначения те же, что на рис. 94.

Таким образом, изучение реакций инфузорий как процесса, развивающегося во времени, позволило установить зависимость результата от качества раздражителя. Сосуществование в реакции инфузорий общих и частных специфических черт для каждого повреждающего агента можно, вероятно, объяснять на основе денатурационной теории повреждения (Насонов и Александров, 1940).

152


/II. РЕЦЕПТОРНЫE ОРГАНОИДЫ

Специальные органоиды рецепторного характера, своего рода клеточные органы чувств, имеются лишь у двух классов простейших - Mastigophora и Ciliata; у прочих, если и получаются ответы на внешние раздражения, то они осуществляются без посредства особых специфичных органоидов. У названных простейших имеются органоиды осязания, зрения и равновесия. Наиболее широко распространены рецепторы чувства осязания, имеющие вид чувствительных щетинок или щупалец.

А. РЕЦЕПТОРЫ ОСЯЗАНИЯ

Прежде всего каждая псевдоподия, ресничка, каждый жгутик, помимо движения, служит и для осязания. Жгутик Регапета, ощупывающий своим концевым участком окружающие объекты, даже в своем поведении проявляет это свойство. В исключительных случаях у жгутиконосцев имеются, однако, и специальные органоиды осязания. У голых Dinoflagellata (рис. 98), как Erythropsis agilis и некоторых других, на заднем конце тела из продольной борозды высовывается длинное "мясистое" щупальце. У некоторых видов оно кончается простым закруглением, у других заостренным "стилетом". Наличие внутри щупальца продольной и поперечной исчерченности заставляет предполагать в нем присутствие сократимых

152

элементов, что подтверждается сильной подвижностью щупальца. Оно непрерывно и ритмически то сильно укорачивается, почти втягиваясь в заднюю выемку тела, то высовывается далеко назад. Точная функция щупальца еще не выяснена. По-видимому, осязательное значение имеет и поперечно исчерченное щупальце ночесветки (Noctiluca), а также клювовидный передний вырост таких жгутиконосцев, как Rhynchomonas nasuta.

Рис. 98. Erythropsis - представитель Dinoflagellata без скелета. (По Kofoid a. Swezy, 1921). А - Er. cornuta с втянутым отростком; В - Er. pavillardi с вытянутым отростком. 1 - ядро; 2- хрусталик; 3 - передний жгутик; 4 - бороздка для поперечного жгутика; 5 - влагалище щупальца; 6 - щупальце.
Рис. 98. Erythropsis - представитель Dinoflagellata без скелета. (По Kofoid a. Swezy, 1921). А - Er. cornuta с втянутым отростком; В - Er. pavillardi с вытянутым отростком. 1 - ядро; 2- хрусталик; 3 - передний жгутик; 4 - бороздка для поперечного жгутика; 5 - влагалище щупальца; 6 - щупальце.

У инфузорий роль специальных осязательных органелл принимают на себя некоторые реснички. В этом смысле можно говорить об одной или нескольких особенно длинных чувствительных ресничках у целого ряда Holotricha, Hymenostomata (Loxocephalus, Balanonema, Urozona, Cyclidium и др.) и некоторых Trichostomata (Trimyema, Spirozona и др.). Среди Peritricha следует отметить род Cyclochaeta, у которого край прикрепительного диска содержит, помимо венчика двигательных мембранелл, еще венчик более широко расставленных и торчащих упруго кверху чувствительных щетинок (cirri). Наконец, у Hypotricha реснички спинной стороны тела большей частью немногочисленны и неподвижны, они играют роль чувствительных волосков. У рода Euplotes основание этих волосков окружено венчиком из особых включений плазмы, что обнаруживает их специальное назначение. И. Гелей (Gelei, 1929) нашел у основания осязательных щетинок Euplotes (рис. 99) группу из небольших продолговатых зерен, окружающих щетинку в виде венчика. При фиксировании смесью осмиевой кислоты, AgNO3 и формалина образования эти снаружи чернятся, внутри же- обычно остаются светлыми. Гелей придал им значение специальных чувствительных аппаратов, дав им наименование "сензуцисты". Такие же

Рис. 99. Две спинных чувствительных реснички Euplotes с отходящими от их основания "колбасовидными" тельцами. (По Gelei, 1929).
Рис. 99. Две спинных чувствительных реснички Euplotes с отходящими от их основания "колбасовидными" тельцами. (По Gelei, 1929).

группы сензуцист оказались и у основания мембранелл. Шаттон объясняет морфологическое значение сензуцист как парабазальных телец. У некоторых Holotricha (Trachelophyllum) Гелей различает даже два рода чувствительных ресниц: осязательные и химического чувства. Один ряд более длинных ресниц, идущий вдоль всего тела, - осязательные, а два ряда коротких, впереди рта, Гелей считает хеморецепторами.

153


Б. СВЕТОЧУВСТВИТЕЛЬНЫЕ ОРГАНОИДЫ

Они носят характер глазков, или как их иначе называют, стигм, и встречаются исключительно у зеленых жгутиконосцев или у форм, генетически связанных с ними, например Polytoma. B самом простом случае стигма представляет собой округлое или вытянутое в длину скопление зерен кирпично-красного пигмента, каротиноидного характера.

У Euglena такая стигма имеет следующее устройство. Единственный жгут Euglena основанием погружен в так называемую воронку на переднем конце тела, и здесь основание его раздваивается, причем обе ветви кончаются на дне воронки. Один из корешков жгута образует местное утолщение, против которого на стенке воронки расположено оранжево-красное пигментное пятно или глазок в виде экрана.

При электронномикроскопическом исследовании выяснено, что этот глазок состоит из 40-50 мелких гранул размером 100-300 mμ, объединенных в несколько слоев (Wolken, 1956). Весьма вероятно, что в состав пигментного пятна входит β-каротин. Это отчасти подтверждается фото-таксической реакцией, которая наиболее отчетливо выражена при длине волны около 465 и 570-600 mμ. Волькен, Бюннинг и Шнейдерхон (Wolken, 1956; Biinning u. Schneiderhohn, 1956) нашли, что имеется два пика положительного фототаксиса при освещении длиной волны 415-430 mμ и 490-500 mμ. Это свидетельствует о наличии в глазке двух адсорбирующих компонентов - В-каротина и астаксантина. По мнению Волькена, гранулы пигментного пятна являются чувствительными органеллами - фоторецепторами, при освещении передающими импульсы на локомоторный аппарат, т. е. непосредственно на жгутик.

У других жгутиконосцев (Chlamydomonas, Pandorina, Eudorina) стигмальное скопление пигмента имеет вид чашечки; полость чашечки занята прозрачной бесцветной массой, которая функционирует, по-видимому, в качестве линзы.

Наиболее сложного строения стигма достигает у некоторых голых DinoflageIlata, где ее можно действительно назвать глазком (ocellus). Единственный глазок этих форм образован большим скоплением красного или черного пигмента, в вогнутости которого покоится крупный хрусталик. Последний состоит или из одного крупного, концентрически слоистого крахмального зерна, или же из нескольких тесно налегающих друг на друга зерен (многоэтажный). Пигментная масса способна к некоторому амебоидному изменению формы с выпусканием и втягиванием отростков. Глазок может иметь переднее, боковое или заднее положение и своим хрусталиком сильно выпячивает поверхность тела (например, у Erythropsis). Пигментная масса может то обволакивать почти весь хрусталик, то прикрывать лишь его внутренний глубокий конец. Глазком снабжены представители сем. Pouchetiidae.

У Ophryoglena (Ciliata, Holotricha) обнаруживается, вероятно, светочувствительное так называемое "тельце" в виде часового стекла. Оно помещается в верхнем углу рта и имеет зеленоватую или желтую окраску. Тельце имеет форму блюдца, резко окрашивается железным гематоксилином и сафранином, но не витальными красителями; медленно разбухает в воде, но быстро и сильно набухает в 15%-й уксусной кислоте (Цингер, 1929). К выпуклой стороне тельца нередко прилегает скопление лучепреломляющих зерен, образующих пигментное пятно. Цингер считает, что на основании его формы и строения (прозрачность и плотность) можно думать, что оно является органоидом, собирающим световые лучи и концентрирующим их в определенном месте тела.

154


В. ОРГАНОИДЫ РАВНОВЕСИЯ

У инфузории Loxodes были описаны расположенные вдоль одного края тела несколько (5-8) мелких мюллеровских пузырьков с округлыми минеральными конкрециями внутри. Пенар (Penard, 1922) высказал предположение, не есть ли это аналог статоцистов Coelenterata.

Рис. 100. Строение конкрементной вакуоли, или "статоциста" у инфузорий. (По Догелю, 1929а). А - вакуоль Biepharoprosthium pireum, вид сбоку; В - поперечный разрез переднего конца тела с конкрементной вакуолью у Parnisotricha. 1 - скопление конкреций; 2 - центрипетальная фибрилла; 3 - пора; 4 - пристенные фибриллы; 5 - стенка вакуоли; 6 - пелликула стенки тела; 7 - пелликулярный колпачок; S - полость вакуоли; 9 - подвесочная фибрилла; 10 - перистом; 11 - отверстия для прохождения конкреций.

В

Гораздо более обоснована статическая роль так называемой вакуоли с конкрециями (рис. 100), имеющейся у представителей двух семейств Holotricha (Butschliidae и Paraisotrichidae), паразитирующих в кишечнике лошади и других непарнокопытных. Этой вакуоли придавали обычно функциональное значение экскреторной, пока исследования В. А. Догеля (1929а) не показали, что мы имеем здесь дело с миниатюрным, но сложно устроенным статическим аппаратом.

У рода Paraisotricha этот "статоцист" занимает самый передний полюс тела, находясь впереди рта. У Butschliidae передний полюс занят ртом, но статоцист все же сохраняет свое положение где-нибудь в передней трети тела У Blepharoprosthium это округлый или овальный мешочек, окруженный ясной оболочкой и лежащий непосредственно под пелликулой. Пелликула, имеющая продольноребри-стое строение, утолщается над мешочком, образуя повышением своих ребер бугор, или пелликулярный купол, выдающийся над поверхностью тела. Наибольший диаметр вакуоли у разных видов варьирует от 10 до 18 μ. Внутри нее, обычно эксцентрически, лежит группа многочисленных кристаллических зерен, весьма похожих на выделительные тельца инфузорий. Кроме того, на стенке статоциста от наружного, прилегающего к куполу полюса и по направлению к внутреннему, глубокому полюсу тянется несколько

пар тонких фибрилл, а от центра глубокого полюса внутрь тела может быть на некотором протяжении прослежена теряющаяся далее в плазме более толстая фибрилла. Связь ее с меридиональными фибриллами не была доказана. Зато удалось установить способ образования вакуоли (рис. 101). При поперечном делении Blepharoprosthium передняя особь -сохраняет свою прежнюю конкрементную вакуоль. На известной стадии деления можно видеть, что часть выделительных телец, разбросанных в эндоплазме, собирается позади наметившейся кольцевой перетяжки в кучку, которая приближается к пелликуле. Вокруг этой кучки в дальнейшем

155

обрисовывается контур оболочки статоциста, а пелликула над ним утолщается. Таким образом и закладывается статоцист задней дочерней особи.

Рис. 101. Didcsma quadrata (A) и Paraisotricha colpoidea (B) в состоянии деления. (По Догелю, 1929а). 1 - конкрементная вакуоль передней особи; 2 - конкрементная вакуоль задней особи; 3 - цитостом; 4 - Ma; 5 - сократительная вакуоль; 6 - делящийся Ми; 7 - подвесочные нити конкрементной вакуоли.
Рис. 101. Didcsma quadrata (A) и Paraisotricha colpoidea (B) в состоянии деления. (По Догелю, 1929а). 1 - конкрементная вакуоль передней особи; 2 - конкрементная вакуоль задней особи; 3 - цитостом; 4 - Ma; 5 - сократительная вакуоль; 6 - делящийся Ми; 7 - подвесочные нити конкрементной вакуоли.

У Paraisotricha строение статоциста в общем таково же, но зерен в нем меньше и они крупнее. Кроме того, в задней, обращенной внутрь тела стенке статоциста имеется обведенное ясным краем отверстие, с помощью которого сообщается полость статоциста с эндоплазмой. Это отверстие, судя по всему, служит для регуляции количества зерен внутри статоциста; они могут выходить из статоциста и поступать в него даже после его образования. При делении статоцист задней особи образуется тем же способом, как и у Blepharoprosthium. Нет сомнения в том, что мы имеем здесь, особенно у Paraisotricha, сложно организованный статоцист, причем выделительные тельца плазмы очень удачно использованы в нем в качестве

Рис. 102. Деление Folliculina ampulla. (По Fauré-Fremiet, 1932). А - бродяжка и остающаяся в раковинке особь приобрели окончательное строение (заметен диморфизм перистома); В - две инфузории после деления (остающаяся в раковине особь изображена высунувшейся наружу).
Рис. 102. Деление Folliculina ampulla. (По Fauré-Fremiet, 1932). А - бродяжка и остающаяся в раковинке особь приобрели окончательное строение (заметен диморфизм перистома); В - две инфузории после деления (остающаяся в раковине особь изображена высунувшейся наружу).

статолитов. Конкрементная вакуоль, или статоцист, имеется у всех 11 родов и около 30 видов, принадлежащих к семействам Butschliidae и Раrаisotrichidae.

156

Очень интересное наблюдение сделал Форе-Фремье (Faure-Fremiel, 1932) относительно делящихся Folliculina ampulla (рис. 102). Эта разно-ресничная инфузория живет в бутылковидных домиках, высовывая наружу свой широкий, развернутый перистом. Деление происходит внутри раковины, причем каждое деление рассекает животное на две разного строения особи. Задняя особь остается в раковине и вполне восстанавливает строение материнского организма. Напротив того, передняя особь является бродяжкой - основательницей новой раковины. Перед полным разделением и выходом из материнской раковины передняя особь обнаруживает упрощение перистома, а также и миграцию пигментных зерен, рассеянных во всей плазме, к переднему концу тела, где образуется густое, черное скопление пигмента. Это скопление удерживается в течение тех нескольких часов, которые бродяжка проводит в плавающем состоянии, но затем, после оседания, когда перистом приобретает нормальный развернутый вид, пигментное пятно исчезает. Нам кажется, что пигментное пятно представляет собой временный органоид чувств, либо светочувствительный, либо орган чувства равновесия, напоминая собой кратковременно функционирующий глаз некоторых личинок, например мирацидия. Он строго связан в своем существовании со свободным периодом жизни.

В пользу светочувствительного характера пятна говорит его пигментированность, в пользу статоцистного - отсутствие в нем лучепреломляющих приспособлений. Последнее из наших толкований кажется нам более вероятным.

157


III. ОРГАНОИДЫ НАПАДЕНИЯ И ЗАЩИТЫ

Целый ряд простейших имеет специальные выстреливающие включения в цитоплазме, играющие роль органоидов нападения или защиты. Это либо простые, палочковидные, либо сложные, полые образования, выбрасываемые животными вон из тела, наподобие стрекательных нитей кишечнополостных. Эти образования довольно широко распространены у простейших, особенно у инфузорий. Кроме инфузорий, они имеются у ряда жгутиконосцев, а также у всего класса Cnidosporidia. Правда, у последних они несут несколько иную функцию - способствуют проникновению спороплазмы в тело хозяина, но, поскольку мы имеем здесь дело с паразитами, этот акт можно тоже в широком смысле рассматривать как нападение на хозяина.

Происхождение этих порою весьма сложных образований можно, по-видимому, свести к зернистым включениям тектина (термин, введенный Бреслау), или псевдохитина, которые залегают в периферическом слое тела многих простейших. Включения тектина нередко имеют форму овальных или несколько более вытянутых в длину телец, которые у инфузорий (например, Colpidium) при раздражении выбрасываются вон из тела. Благодаря характерному для них свойству легкой разбухаемости в воде выброшенные зерна тектина как бы расплываются в воде и образуют вокруг животного нежную временную (а часто и постоянную) защитную оболочку.

Уменьшение разбухаемости, уплотнение и постепенная морфологическая дифференцировка помогли выработке из этого пассивного защитного материала активных средств нападения и защиты - трихоцист.

А. ТРИХОЦИСТЫ

Соответственно с таким происхождением трихоцист первоначальное распределение их по телу было, вероятно, диффузным: они имелись под всей поверхностью тела. Однако нередко они скопляются у переднего

157

конца тела. В одних случаях они располагаются в виде частокола вдоль всего переднего края тела (Spathidium spatula, рис. 103, В), а остающиеся в эндоплазме служат в виде запасных, так как выстреленные трихоцисты уже более не могут быть использованы животным. У других инфузорий чрезвычайно длинные трихоцисты (трихиты) образуют правильный венчик вокруг ротового отверстия и, кроме того, рассеяны в цитоплазме всего тела (Enchelyodon farctus, рис. 104).

Рис. 103. Органеллы "осязания" и захвата пищи у инфузорий. (По Woodruff a. Spencer, 1922). А - Cyclidium с осязательной щетинкой; В-Spathidium spatuia, не питающийся; С - S. spatuia, заглатывающий добычу. 1 - трихоцисты; 2 - сократительная вакуоль; 3 - пищеварительные вакуоли.
Рис. 103. Органеллы "осязания" и захвата пищи у инфузорий. (По Woodruff a. Spencer, 1922). А - Cyclidium с осязательной щетинкой; В-Spathidium spatuia, не питающийся; С - S. spatuia, заглатывающий добычу. 1 - трихоцисты; 2 - сократительная вакуоль; 3 - пищеварительные вакуоли.

Особенно хорошо видно упорядочение положения трихоцист у таких инфузорий, как Dileptus, , где рот расположен у основания длинного, подвижного хоботка, по ротовой стороне которого вплоть до самого рта тянется мощная полоса трихоцист. Когда добыча прикасается к ротовой стороне хоботка, она делает судорожный скачок и останавливается. Хорошо иллюстрируется значение трихоцист своеобразной инфузорией Teutophrys (из Gymnostomata), рот которой окружен тремя длинными, мерцательными выростами, напоминающими руки осьминогов; обращенная ко рту сторона выростов густо усажена трихоцистами.

Такое же положение трихоцисты занимают у Legendrea bellerophora и Actinobolus radians (рис. 105), где они лежат на концах особых хватательных щупалец целыми пучками, их можно называть трихоцистными батареями.

Загадочным остается назначение трихоцист у некоторых эндопаразитических инфузорий, как например у Entorhipidium из кишечника морских ежей, у многих Apostomata из кишечника актиний.

Трихоцисты широко распространены почти во всех отрядах Holotricha. Кроме того, они имеются и у некоторых жгутиконосцев.

Относительно способа возникновения трихоцист мнения пока расходятся. П. И. Митрофанов (1903) наблюдал, что трихоцисты, несмотря на свое положение в эктоплазме, возникают в эндоплазме в самом тесном соседстве с Ma в виде коротких палочек (у Paramecium).

Рис. 104. Расположение трихитов у инфузории Enchblyodon farctus. (По Blochmann u. Kirchner, 1895). 1 - трихиты глотки; 2 - трихиты в цитоплазме; 3 - Ma; 4 - сократительная вакуоль.
Рис. 104. Расположение трихитов у инфузории Enchblyodon farctus. (По Blochmann u. Kirchner, 1895). 1 - трихиты глотки; 2 - трихиты в цитоплазме; 3 - Ma; 4 - сократительная вакуоль.

Тённигес (Tonniges, 1914) думает, что трихоцисты Frontonia происходят из эндосом Ma и их развитие идет во время миграции в эктоплазму. Шаттон и Львов (Chatton et Lwoff, 1935а, 1935b), изучив инфузорий Apostomata, пришли к выводу, что трихоцисты формируются из трихоцистосом, т. е. гранул, образующихся путем деления кинетосомы (рис. 86). Следовательно, трихоцисты закладываются прямо на месте своего дефинитивного

158

Рис. 105. Щупальца инфузорий. А-D - Legendrea bellerophora: A - плавающая особь со втянутыми щупальцами, В - особь с вытянутыми щупальцами, С - щупальца с венчиком трихоцист, D - щупальце с выброшенными трихоцистами; E - Aclinoboms radians с выпущенными наружу щупальцами, основание которых окружено пучками ресничек: 1 - цитостом и глотка, 2 - Ma, 3 - сократительная вакуоль. (А-D - по Penard, 1922; E - по Шевякову, 1896).

159

положения. В точке образования трихоцисты одно из инфрацилиарных зерен делится, причем один из продуктов деления остается на прежнем месте и сохраняет прежнюю функцию (т. е. значение полноценного инфра-цилиарного зерна). Другой продукт деления, сохраняя при помощи волокна (десмоза) связь с инфрацилиарным зерном, несколько отходит от него и дает от себя в глубь цитоплазмы палочковидный вырост. Этот вырост, достигнув своей предельной длины и закончив свое формирование, становится трихоцистой. По-видимому, мнение Шаттона и Львова более правильно, хотя требуются еще дополнительные исследования для окончательного решения вопроса. Трудно объяснимой, с их точки зрения, является лишь разбросанность длинных трихоцист у Enchelyodon и других инфузорий по всей эндоплазме. Это затрудняет понимание их связи с базальными зернами ресниц. Трихоцисты располагаются обычно своей длинной осью перпендикулярно к поверхности тела.

Рис. 106. Разные типы трихоцист инфузорий (полусхематично). (По Kruger, 1936). А-С - Prorodon feres: A - невыстреленная, В - выстреленная трихоциста, С - схема строения трихоцисты; D, E - Paramecium caudatum: D - невыстреленная, E - выстреленная трихоциста. 1 - колпачок; 2 - разбухающее вещество; 3 - наконечник; 4 - основание наконечника; 5 - оболочка; 6 - внутренний гидрофильный слой; 7 - концевой кусок нити; 8 - трихоцистная нить.

Тонкое строение трихоцист неодинаково у разных инфузорий. Старое мнение относительно того, что удлинение трихоцисты при выстреливании зависит лишь от выпрыскивания из трихоцистного мешочка струи застывающего в нить вещества сейчас должно быть существенно изменено главным образом на основании работ Крюгера (Kruger, 1934, 1936), исследовавшего трихоцисты 36 родов Holotricha в темном поле. Он нашел, что трихоцисты устроены по нескольким разным типам (рис. 106) и обладают сложной структурой. Более простой тип трихоцист имеется у таких форм, как Paramecium и Frontonia; Крюгер называет их веретеновидными трихоцистами. Покоящаяся трихоциста содержит под своей оболочкой слой способного сильно набухать вещества, в силу чего при выстреливании и происходит вытягивание мешковидной трихоцисты. На переднем конце веретеновидных трихоцист в их выброшенном состоянии наблюдается стреловидное острие, а иногда и задний конец трихоцисты (Frontonia) снабжен куполовидным утолщением. У других инфузорий, например у Prorodon, Didinium, трубчатые трихоцисты, или, как их называет Кудо (Kudo, 1954), трихиты, имеют форму цилиндрической толстостенной капсулы, внутри которой лежит спирально завернутая нить. Она может выстреливать из этой капсулы. Такие трихоцисты Prorodon достигают длины 11 μ, а выстреленная нить до 20 μ. У Didinium эта нить имеет длину 40 μ, а у Strombidium даже 120 μ. Эти трихоцисты иногда называют

160

книдотрихоцистами (Kruger, 1936). В последнее время трихитами называют палочкообразные структуры, находящиеся в эндоплазме или на границе экто- и эндоплазмы. Львов (Lwoff, 1950) считает, что трихоцисты имеют

Рис. 107. Тонкое строение трихоцист Paramecium. А - концевые участки выстреленных трихоцист Paramecium с твердыми наконечниками (электронномикроскоп. фот., увел. 10000, по Jakus, 1945); В - трихоцисты под пелликулой P. caudatam: т - митохондрии, Tr - трихоциста, P - пелликула (ультратонкий срез, электронномикроскоп. фот., увел. 20 000, ориг.).

трубчатую структуру и способны увеличиваться в размерах, а трихиты гомогенны и не изменяют свои размеры.

На электронномикроскопических фотографиях (Jakus, 1945; Jakus a. Hall, 1946; Rouiller et Fauré-Fremiet, 1957, и др.) было установлено, что выстреленная трихоциста инфузорий (Paramecium, Frontonia и др.) состоит из длинного поперечно исчерченного стержня и острого, гвоздеобразного наконечника (рис. 107). Стержень имеет обычно

161

цилиндрическую форму и состоит из продольных фибрилл. Поперечная исчерченность зависит от того, что поверхность стержня не гладкая, а состоит из чередующихся поперечных утолщений и промежутков между ними. Расстояние между поперечными утолщениями равно приблизительно 550 А. Между ними иногда удается заметить еще более тонкие поперечные структуры. Невыстреленные трихоцисты представляют собой гомогенные тельца без поперечной исчерченности. Процесс изменения структуры трихоцист при выстреливании связан несомненно с очень быстрыми и резкими молекулярными изменениями, приводящими к увеличению электронной плотности трихоцисты и изменению способности связывать тяжелые металлы.

Трихоцисты явно реагируют на внешние раздражения, например, у Paramecium - на давление, на прибавление кислот и щелочей, на нападение со стороны Didinium. Функция трихоцист расценивается еще различно. Некоторые из так называемых трихоцист являются секреторными органоидами и дают материал для образования оболочек (скопления тектина).

Такие трихоцисты некоторые авторы называют протрихоцистами (Bresslau, 1921; Kruger, 1936, и др.), или слизистыми трихоцистами (Dragesco, 1952; Fauré-Fremiet, 1953а). Однако до сих пор остается еще не ясным, каким точно структурам приписывается секреторная функция. Исследования с электронным микроскопом показали, например, что у Colpidium colpoda наряду с немногочисленными трихоцистами под пелликулой лежит большое количество пузырьков или ампул (рис. 130), выделяющих на поверхность тела студенистое вещество (Хейсин и Мосевич, 1962). Между тем Бреслау (Bresslau, 1921, 1928) считал, что студенистое вещество для оболочки выделяется за счет тектиновых палочек или протрихоцист.

Саундерс (Saunders, 1925) предполагает, что местное выстреливание трихоцист помогает инфузориям задерживаться на месте (заякоривание) во время их питания бактериями. Крюгер считает, что выстреливание трихоцист у некоторых инфузорий (особенно длинных трихоцист Strombidium) является дополнительным средством продвижения животного вперед силой обратного толчка.

Все же несомненно, что основной функцией трихоцист является нападение и защита животного. Особенной правильности распределения разных типов трихоцист у разных Holotricha не наблюдается. Можно лишь сказать, что виды одного рода обладают трихоцистами приблизительно одинакового типа.

Преимущественно агрессивное или защитное значение трихоцист у данного вида может до известной степени быть разгадано по их положению в теле. Трихоцисты, рассеянные по всей периферии тела равномерно (Paramecium и др.), явно говорят о их защитной функции.

Среди жгутиконосцев прямые, преломляющие свет палочки, расположенные частью на переднем полюсе, частью в других местах тела, описаны у некоторых видов Gymnodinium, Gyrodinium, Nematodinium и Polykrikos, причем Форе-Фремье и Шаттон определенно считают их трихоцистами.

У последних двух родов, помимо трихоцист, в цитоплазме имеются и настоящие книдоцисты.

Трихоцисты, помимо Dinoflagellata, имеются и у других отрядов жгутиконосцев, а именно у некоторых Chloromonadida, Euglenida и Cryptomonadida. Особенно подробно вопрос о трихоцистах у этих групп рассматривается в работе Шадфо (Chadefaud, 1936). Он считает, что для всех трихоцистоносных жгутиконосцев, помимо трихоцист, характерно наличие особой, вестибулярной ямки, причем у форм, снабженных ртом,

162

последний помещается на дне ямки; под вестибулярной ямкой автором подразумевается образование, которое у жгутиконосцев часто, но не вполне правильно обозначают термином "глотка". Среди Chloromonadida трихоцисты описаны лучше всего у Goniostomum и рассеяны по всей поверхности тела в виде продолговатых веретеновидных палочек, расположенных перпендикулярно к поверхности тела. После их выталкивания из тела они выбрасывают длинную липкую нить и легко окрашиваются прижизненно при помощи нейтрального красного и крезилового синего, подобно трихоцистам инфузории Conchophthirus.

У некоторых видов Cryptomonadida трихоцисты имеют вид овальных телец, залегающих в стенках вестибулярной ямки, причем Крюгер (Kruger, 1934) наблюдал у Chilomonas выбрасывание ими липкой нити; по-видимому, под пелликулой Chilomonas по периферии тела тоже имеется система трихоцист.

У Euglenida трихоцисты, по мнению Шадфо, описывались в качестве "слизевыделяющих телец", но у некоторых видов они имеют веретеновидную форму, и Шадфо считает их трихоцистами. Судя по всему, у указанных жгутиконосцев действительно имеются трихиты и трихоцисты, но попытки Шадфо связать их возникновение с кинетидой остаются пока неубедительными.

163


Б. КНИДОЦИСТЫ, ИЛИ СТРЕКАТЕЛЬНЫЕ КАПСУЛЫ

У Nematodinium они найдены В. А. Догелем, а у Polykrikos подробно описаны Шаттоном (Chatton, 1914). Polykrikos представляет собой линейную колонию голых Dinoflagellata, состоящую обычно из 4 не вполне разделившихся, лежащих в один продольный ряд особей. Книдоцисты являются постоянными органоидами Polykrikos (рис. 108). В каждой особи имеется по нескольку книдоцист, число которых колеблется около десятка.

Рис. 108. Polykrikos schwartzi. Схема строения жгутиконосца с 4 эпергидами и 8 кинетидами. (По Chatton et Grassé, 1929). I, II, III, IV - отдельные энергиды. 1 - ядро с отходящими 2 кинетидами; 2 - трихоцисты; 3 - митохондрии; 4 - книдоцисты; 5 - книдопласт; 6 - книдоген; 7 - книдосфера; 8 - ядро; 9 - кинетиды с их парабазальными аппаратами; 10 - аппарат Гольджи; 11 - жир; 12 - жгутики; 13 - жгутиковая бороздка; 14 - гликоген; 15 - вакуоли.

Вполне сформированная книдоциста имеет вид головчатого флакона. Головка, или крышечка, полая и дает глубокое впячивание, или ампулу, в полость самого флакона, или капсулы. От утолщенного донышка этого впячивания кверху, т. е. внутрь головки, торчит короткое острие - ударник, тогда как книзу, ко дну капсулы, спускается туго скрученная в спираль стрекательная нить.

163

Головка имеет на своей вершине тонкое отверстие, закрытое слизистой пробочкой. Выстреливание совершается мгновенно и, по-видимому, происходит следующим образом. Спиральная нить находится в состоянии напряжения, причем сама она не полая (как у Coelenterata), а плотная. Причиной разрядки книдоцисты, по мнению Шаттона, служит увеличение объема содержимого капсулы; оно приводит к выворачиванию ампулы в полость крышечки, к разрыву крышечки и к прорыву донышка ампулы, причем ударник отваливается в сторону, а стрекательная нить выстреливается через образовавшееся в донышке отверстие. Таким образом, выстреливание происходит посредством простого распрямления нити под влиянием сил упругости. Развитию этих сложных образований в цитоплазме Polykrikos schwartzi (рис. 109) предшествуют две стадии: книдопласта и книдогена. Книдопласты представляют собой гомогенные цилиндры с закругленными концами, одним своим концом прикасающиеся к головчатому концу готовых книдоцист; прикасающийся к книдоцисте конец книдопласта одет пелликулярной шапочкой. Эта шапочка дает начало крышечке будущей книдоцисты, ампуле и ударнику; остальная часть книдопласта остается недифференцированной. В дальнейшем эта недифференцированная часть цилиндра растворяется и на месте ее вырисовывается светлая вакуоль, в которую вдается своим концом зачаток головки и ампулы будущей книдоцисты. К описанному моменту Шаттон приурочивает переход от стадии книдопласта к стадии книдогена.

Рис. 109. Книдоцисты PoIykrikos schwartzi. (Из Догеля, 1951). A - сформированная книдоциста; В - книдоциста с относящимся к ней книдоаластом; С; D - книдогены на разных стадиях образования, 1 - слизистая пробочка; 2 - крышечка; 3 - ударник; 4 - ампула; 5 - капсула; 6 - основание ударника; 7 - стрекательная нить; 8 - шапочка; 9 - книдоген; 10 - сфера будущего книдогена или книдопласта.

Вслед за тем начинаются одновременно два процесса. Во-первых, вокруг вакуоли выделяется сначала очень нежная, потом становящаяся более прочной кутикулярная пленка - зачаток капсулы книдоцисты, а от донышка ампулы в нее врастает спиральная нить, чем заканчивается формирование новой книдоцисты. Но в то же время на выпуклой вершине крышечки появляется плазматический шарик, так называемая сфера, разрастающаяся до 8 μ в диаметре. В центре сферы обнаруживается сидерофильное зерно, соединенное при помощи тонкой нити с вершиной крышечки образовавшейся книдоцисты. Сфера постепенно вытягивается, превращается в книдопласт, а на конце вытянувшейся сферы, удаленной от крышечки образующейся книдоцисты, дифференцируется первый зачаток шапочки нового книдопласта. Биологическое значение книдоцист Polykrikos остается пока невыясненным. В морфологическом отношении весьма интересно, что эти книдоцисты возникают за счет предсуществующих книдоцист, а не образуются в плазме заново. По данным Овасса (Hovasse, 1951),

164

Рис. 110. Споры Cnidosporidia. А - спора микроспоридии Nosema; В - спора актиномиксидии Triactinomyxon (по Leger из Kudo, 1954); С - спора Myxidium sp. (электронномикроскоп. фот., увел. 16000, ориг.). 1 -три выстреленных нити; 2 - группа амебоидных зародышей; 3 - трехстворчатая оболочка споры; 4 - стрекательная капсула; 5 - стрекательная нить в разрезе; 6 - крышечка капсулы; 7 - стенка споры; 8 - ядро; 9 - аппарат Гольджи.

165

в образовании книдоцист принимает важное участие аппарат Гольджи.

Последними представителями простейших, у которых имеются книдоцисты, являются три отряда класса Cnidosporidia-Myxosporidia, Actinomyxidia и Microsporidia (рис. 110, 111), споры которых снабжены 1-4 полярными капсулами. Эти капсулы и являются книдоцистами. Строение капсул еще недостаточно детально изучено, но известно, что каждая капсула формируется за счет отдельного участка плазмы с ядром, которое более или менее дегенерирует после образования капсулы. Капсула представляет собой овальный мешочек, одним своим несколько суженным концом подвешенный к одному из концов споры. Внутри капсулы лежит спирально закрученная нить, образующая большие и малые витки. Под влиянием различных агентов (йодная тинктура, серная кислота и др.) можно искусственно вызвать выстреливание нити, которая выбрасывается наружу и выпрямляется, причем эта нить у некоторых Myxosporidia достигает 500 μ длины, при длине самой споры всего в 10-20 μ. Полярные капсулы этих паразитических простейших служат для временного прикрепления спор к телу хозяина, чтобы дать возможность заключенному в споре зародышу проникнуть в ткани хозяина.

Рис. 111. Образование спор у Мухоsoma catostomi. (По Kudo, 1926). А - панспоробласт; В, С - образование двух споробластов; D - образование двух спор; E, F - окончательное формирование спор со стрекательными капсулами.
Рис. 111. Образование спор у Мухоsoma catostomi. (По Kudo, 1926). А - панспоробласт; В, С - образование двух споробластов; D - образование двух спор; E, F - окончательное формирование спор со стрекательными капсулами.

Классифицируя в морфологическом отношении описанные нами органоиды Protozoa можно заметить, что они устроены по двум главным типам. Первый тип составляют веретеновидные трихоцисты, выстреливание которых является актом простого вытягивания органоида.

Второй тип образуют книдоцисты Polykrikos и Nematodinium, книдотрихоцисты инфузорий и полярные капсулы Cnidosporidia. Выстреливание их заключается в расправлении и выпрямлении туго скрученной плотной спиральной нити.

166


Глава шеcтая

ФИЗИОЛОГИЯ ОБМЕНА ВЕЩЕСТВ

I. ПИTAHИE

Обмен веществ, базирующийся на приеме извне материалов, служащих для построения протоплазмы, лежит в основе всех жизненных процессов. Видимым выражением такого обмена веществ прежде всего служат процессы захвата и усвоения пищевых веществ, обеспечиваемые соответствующими морфологическими приспособлениями, совокупность которых у наиболее высоко организованных простейших принимает характер особой пищеварительной системы.

Способы питания простейших отличаются большим разнообразием, соответственно с чем различают несколько главных типов питания. Таковыми являются: голофитное, сапрозойное, голозойное питание, кроме того, у ряда форм Protozoa наблюдается питание смешанного типа, которому в таком случае можно дать наименование миксотрофного.

А. ГОЛОФИТНОЕ ПИТАНИЕ

Голофитное, или аутотрофное, питание совершается по типу фотосинтеза растительных организмов, почему называется иногда также фото-трофным. Оно характерно лишь для группы растительных жгутиконосцев, обладающих особыми окрашенными пластидами, хроматофорами. Хроматофоры содержат в себе весьма лабильные окрашенные вещества типа хлорофилла, благодаря чему способны на солнечном свету поглощать СO2 из атмосферы и синтезировать за счет него и осмотически поступающей в тело воды различные углеводы. Белки цитоплазмы строятся при этом за счет углеводов и воспринимаемых из окружающей среды осмотическим путем солей (в том числе и азотистых). Соответственно с тем, что многие аутотрофные организмы, а также сапрозои воспринимают питательные вещества через поверхность тела осмотическим путем, они не обнаруживают ни процессов активного захвата пищи, ни ее переваривания и дефекации, которые связаны с восприятием твердой пищи; отсутствуют и соответствующие органоиды. Поэтому в подобных случаях о специальной пищеварительной системе говорить нельзя. Однако у форм, обладающих хроматофорами, последние имеют решающее значение в пищевом обмене, почему их и можно отнести к категории органоидов, выполняющих функцию питания. Хроматофоры Protozoa вполне похожи на таковые растений и представляют собой внутриклеточные образования весьма разнообразной формы. Они могут иметь форму округлых, овальных пластинок, лент, веретен, блюдец, наконец сетевидную форму. Хроматофоров может

167

быть много или они имеются в единственном числе. Цвет хроматофорон зависит от количества и рода пигментов, сопровождающих в них хлорофилл. Окрашенное вещество хроматофоров у разных отрядов Mastigophora имеет различную химическую природу.

У отрядов Phytomonadida и Euglenida это типичный хлорофилл, извлекаемый спиртом. Он обладает определенным спектром поглощения, содержит при значительном количестве G и H лишь небольшое количество N и Mg. Так, кристаллы хлорофилла (разновидность b) содержат C55H70O6N4Mg. Хлорофилл высших растений сопровождается обычно примесью ряда других пигментов, из которых особенно распространены красно-оранжевый каротин (C40H56) и продукт его окисления - желтый ксантофилл (C40H56O2).

Оказывается, что и у Mastigopkora. помимо хлорофилла или вместо него, могут иметься другие пигменты.

У отрядов Chrysontonadida и Cryptomonadida хроматофоры буроватого, желтого или оливкового цвета вследствие присутствия пигментов, близких к каротину и ксантофиллу. Представители маленького отряда Chloromonadida окрашены в травянисто-зеленый цвет и содержат в избытке ксантофилл. У Dinoflagellata хроматофоры окрашены в темно-желтый или буроватый цвет от наличия пигмента фикопиррина, который тоже относится к каротиноидам. Впрочем, помимо таких форм, у некоторых Dinoflagellata хроматофоры могут иметь зеленоватый, сине-зеленый и даже васильково-синий цвет, который наблюдал В. A. Догель (1907) у одного представителя Cymnodimaceae.

Рис. 112. Haematococcus pluvialis (Phytomonadina). (По Reichenow, 1909). 1 - жгутик; 2 - поверхность тела; 3 - ризопласт; 4 - центриоль; 5 - кариосома; 6 - ядро; 7 - пиреноиды; 8 - целлюлозная оболочка; 9 - стигма; 10 - ядерная оболочка; 11 - цитоплазма; 12 - базальные зерна; 13 - место прохождения жгутиков сквозь клеточную оболочку.

Кроме пигментов, локализующихся в хроматофорах, в плазме жгутиконосцев могут иметься каротиноидные пигменты, не связанные с хроматофорами. Таков, например, черный меланин (у некоторых Dinoflagellata) и красный гематохром, относящийся к группе каротиноидов. Гематохром, кроме Dinoflagellata, встречается и в других отрядах жгутиконосцев. Он имеется у Chlamydomonas nivalis, Dunaliella salina, Haematococcus pluvialis (рис. 112), Euglena sanguinea и др. Интересно, что сильное накопление гематохрома у вышеназванных жгутиконосцев удалось поставить в связь с бедностью окружающей среды азотом и фосфором, например, при воспитании в бедных этими веществами культурах. При искусственном обогащении культуры N и P гематохром исчезает и проявляется нормальная зеленая окраска хроматофоров. Гематохром иногда имеет весьма интересное применение. У Euglena rubra имеются в плазме мелкие красные зернышки гематохрома. При росте этих жгутиконосцев в тени зернышки размещаются ближе к центру тела, будучи снаружи прикрыты слоем зеленых хроматофоров. Напротив того, на прямом солнечном свету гематохром располагается по периферии тела, прикрывая хлоропласты. Этот аппарат так точно налажен, что достаточно затенить эвглен на 15 мин. и они делаются из красных зелеными. Значение гематохрома в данном случае состоит в охранении организма от вредного действия ультрафиолетовых, лучей. Механизм действия пока остается невыясненным.

168

Кроме хроматофоров, известное участие в ассимиляции и накоплении пищи принимают у окрашенных жгутиконосцев еще особые органеллы пиреноиды. Это особые включения, тесно связанные с хроматофорами. Они либо прямо внедрены в хроматофоры, либо тесно прилегают к последним. Пиреноиды имеют округлую или эллипсоидальную форму и гомогенное строение, а также известное сродство с ядерными красителями. Пиреноиды бывают либо голыми, либо они окружены более или менее толстой оболочкой крахмала. Пиреноид состоит из вязкой бесструктурной массы белкового вещества. Достигнув известных размеров, пиреноид делится, деление его большей частью совпадает с делением самого жгутиконосца. Функция пиреноидов заключается в образовании крахмала и некоторых родственных ему продуктов фотосинтеза.

В последнее время наши представления о пищевых потребностях аутотрофных Mastigophora в значительной мере изменились и уточнились благодаря методике чистых культур одного вида в безбактерийной среде. При этом оказалось, что по крайней мере в искусственных средах далеко не все Mastigophora, которых считали аутотрофами, способны выживать на чисто минеральном субстрате.

Ряд авторов (Lwoff, 1951; Pringsheim, 1937; Hall, 194Ia) пытались более дифференцировать классификацию разных типов питания. Так, Холл (Hall, 1941a, 194Ib, 1941с) применяет следующую классификацию типов питания разных фототрофных и гетеротрофных Protozoa в чистых культурах.

Фототрофных, или аутотрофных, простейших Холл делит на три категории, смотря по их пищевым потребностям в чистых культурах, главным образом в отношении источника азота.

1) Φотоаутотрофы. Могут жить на чисто неорганических средах (Chlorogonium eachlorum, Euglena gracilis и некоторые другие).

Искусственная питательная смесь, достаточная для поддержания культуры этих организмов, должна содержать G, H, О, N, P, К, Mg, S, Ca, Gl и следы Cu, Ba, Fe, As, Mn, Zn и Pb. Между прочим, Дойл (Doyle, 1943) отмечает очень важное значение некоторых веществ, потребных для простейших в олигодинамических дозах; у разных видов эти вещества могут носить различный характер. Кроме того, по отношению к некоторым видам доказана особая необходимость для них известных специфичных элементов. Так, Euglena stellata особенно нуждается в кальции, a Euglena anabena в марганце. Фотоаутотрофы усваивают минеральные соединения азота и используют при этом энергию света.

2) Фотомезотрофы. Растут на средах, содержащих, помимо неорганических веществ, еще одну или несколько аминокислот и, следовательно, используют азот из простых органических соединений. Обязательным фотомезотрофом является, например, Euglena deses.

3) Фотометатрофы. Растут на пептоне и на некоторых других белковых средах, но не на аминокислотах и не на минеральной среде. Euglena pisciformis считается облигатным фотометатрофом. Жгутиковые двух предыдущих категорий могут питаться также и по данному типу.

Гетеротрофные организмы, выращиваемые на искусственных средах, делятся, по Холлу, также на три категории.

1) Гетероаутотрофы. Используют неорганический азот, но в присутствии органического источника углерода. Примером таких форм могут служить бесцветная Polytoma uvella, Astasia.

Факультативно сюда может быть отнесен Chilomonas paramecium, но для этого вида в этих условиях нужен еще дополнительный ростовой фактор (например, тиамин).

169

2) Гетеромезотрофы. Растут на разных аминокислотах, как источниках и азотного и углеродного питания. Сюда относятся Chilomonas paramecium, Polytomella caeca и др.

3) Гетерометатрофы. Растут на пептоне и используют азот из сложных органических соединений, но не на аминокислотах. На таких средах удавалось воспитывать Hyalogonium klebsii, Strigomonas, инфузорий Colpidium, Glaucoma, амеб Acanthamoeba и др. Отличие от фотометатрофов заключается в неспособности осуществлять фотосинтез вследствие отсутствия хлорофилла.

Таким образом, можно видеть, что как окрашенные, так и неокрашенные Protozoa в условиях чистых безбактерийных культур обнаруживают в разной степени способность довольствоваться неорганическими и органическими веществами в качестве источников пищи. При этом они располагаются в определенные группы, начиная от полных аутотрофов и до типичных сапрозоев.

Все разнообразные типы питания действительно имеются у разных простейших, причем особенно интересно, что систематически близкие формы иногда (как видно из примеров) существенно отличаются по способу своего питания.

Некоторые жгутиконосцы способны как к растительному, так и к животному питанию, т. е. являются миксотрофными формами. Таковы, например, некоторые Chrysomonadida, обладающие хорошо развитыми хроматофорами и вместе с тем питающиеся анимально при помощи псевдоподий. Особенно охотно переходят к анимальному питанию Dinoflagellata, а именно некоторые голые Gymnodiniaceae. Через посредство жгутиковой щели ими заглатываются иногда крупные комки одноклеточных водорослей. Из снабженных панцирем видов такой же способностью к заглатыванию твердой пищи обладает бесцветная разновидность Ceratium hirudinella austriacum.

Мы не углубляемся в вопросы биохимии питания фитофлагеллат и отсылаем читателя к книге "Biochemistry and Physiology of Protozoa" под редакцией Гютнера и Львова (Hutner a. Lwoff, 1955), где эти вопросы рассмотрены весьма детально.

170


Б. САПРОЗОЙНОЕ (САПРОФИТНОЕ) ПИТАНИЕ

Ближе всего к аутотрофному питанию стоит питание сапрозойное, которое, собственно говоря, может рассматриваться уже как одна из категорий гетеротрофного питания, но категория, по способу восприятия пищи похожая на питание аутотрофное. Именно здесь, так же как и у окрашенных жгутиконосцев, пища воспринимается осмотическим путем, т. е. через стенки тела. Однако состав пищи иной, так как питание происходит главным образом за счет растворенных в воде органических веществ, более (аминокислоты) или менее (пептоны) разложившихся. Паразитические сапрозои могут утилизировать непосредственно и сыворотку крови хозяина. Среди свободноживущих Protozoa этот способ питания в чистом виде встречается только у жгутиконосцев, где к нему прибегают неокрашенные представители, обнаруживающие, однако, близкое родство с окрашенными. Таковы Chilomonas среди Cryptomonadida, Astasia среди Euglenida, Polytoma среди Phytomonadida и ряд других. Следы происхождения от растительных жгутиконосцев видны у таких форм в сохранении ими стигмы (Polytoma) и в других признаках. По наблюдениям Пашера, Львова и других, растительная природа таких бесцветных Mastigophora утрачивается постепенно. Имеются жгутиконосцы с ясными, но редуцированными хроматофорами, не способными к интенсивному функционированию.

170

Есть другие, у которых исчезли хроматофоры, но еще сохранились пиреноиды, характерные для близких им окрашенных форм (Tetrablepharis); третьи, как мы уже сказали, не удержали ни хроматофоров, ни пиреноидов, но сохранили стигмы. Наконец, у четвертых, которые лишились всех морфологических признаков растений, сохранилась еще способность производить свойственные растениям продукты ассимиляции (крахмал) - Chilomonas, Polytoma и др.

В искусственных культурах удается отчасти воспроизводить этот процесс экспериментальным путем. Euglena mesnili при воспитании на свету имеет до сотни хроматофоров. Но после 6-месячного ее пребывания в темноте количество их уменьшается до 20-15, а через 15 месяцев большинство особей содержит всего по 2 хроматофора, а отдельные экземпляры совсем лишены хроматофоров и утрачивают способность продуцировать крахмал. Таким образом, можно думать, некоторые бесцветные Mastigophora произошли от окрашенных предков.

Сапрозойное питание свойственно многим паразитическим простейшим. Действительно, большинство их, кроме кишечных жгутиконосцев и амеб, а также многих инфузорий и, может быть, некоторых полостных Myxosporidia, выпускающих длинные псевдоподии, относится к числу сапрозоев. Условием перехода к сапрозойному питанию при паразитическом образе жизни служит утрата рта и глотки у Opalinina и Astomata. Другим признаком перехода к сапрозойному питанию является тенденция к увеличению всасывающей поверхности тела (у полостных Myxosporidia, у полостных грегарин: Urospora maldaneomm, Aikinetocystis (рис. 113), у тонких лентовидных трипанозом).

Рис. 113. Форма тела полостных грегарин. (Из Догеля, 1951, по разным авторам). A - Aikinetocystis из полости тела тропических олигохет; В - Urospora maldaneorum ил полости тела полихет; С - Diplocystis phryganea из полости тела ручейников.
Рис. 113. Форма тела полостных грегарин. (Из Догеля, 1951, по разным авторам). A - Aikinetocystis из полости тела тропических олигохет; В - Urospora maldaneorum ил полости тела полихет; С - Diplocystis phryganea из полости тела ручейников.

Интересное видоизменение сапрозойного питания наблюдается у некоторых экто- и эндопаразитических Dinoflagellata (Blastodinidae, Haplozoon). От их питательной клетки, или трофоцита, внедряется в ткани хозяина ветвящийся плазматический стебелек, который представляет собой как бы пучок уплотнившихся псевдоподий. Осмотическое питание при помощи стебельков осуществляется за счет тех клеток и тканей, в которых они ветвятся. Некоторые кишечные паразиты (Lamblia, Streblomastix и др.) всасывают продукты переваривания хозяином пищи, ему предназначенной и переведенной его пищеварительными ферментами в растворимое и легко усвояемое состояние. Так же обстоит дело и с внутриклеточными тканевыми паразитами, различными Sporozoa и др.

Однако в отношении эритроцитарных стадий малярийного паразита Plasmodium lophurae Руджинская и Трагер (Rudzhiska a. Trager, 1957) установили с помощью электронного микроскопа интересное явление, что внутриклеточные паразиты являются фаготрофами и захватывают

171

участки цитоплазмы эритроцитов, получая, таким образом, не только гемоглобин как основной источник азота, но также белки и другие высокомолекулярные соединения, необходимые для их роста. Фактически гемоглобин переваривается в пищеварительных вакуолях, в которых при этом образуется пигмент.

Для нормального существования простейшие независимо от типа питания нуждаются в определенных неорганических и органических веществах, в особенности в минеральных солях и витаминах. Изучение пищевых потребностей в значительной степени дает возможность выяснить характер метаболизма того или иного паразита.

Далеко еще не полные исследования показывают, что для роста в культурах некоторых простейших, кроме С, H, О и N, необходимо еще, по крайней мере, 12 элементов: Ga, Со, Gu, Fe, Mg, Mn, P, К, Si, Na, S, V. Возможно, что цинк и молибден могут иметь также немаловажное значение (HaIl, 1953).

Для большинства простейших необходимо, например, железо, которое входит в состав простетических групп цитохромов; фосфор и калий требуются для Chilomonas paramecium и Tetrachymena, очевидно для фосфорилирования метаболитов и витаминов. Для этих же организмов нужна также и сера, входящая в состав некоторых витаминов, синтезируемых простейшими. Кремний и ванадий стимулируют рост Ch. paramecium в культурах, а кобальт как компонент витамина B12 требуется для роста Euglena gracilis и, вероятно, для других простейших (Hutner a. oth., 1956).

Потребности простейших в витаминах изучаются в последнее время весьма усиленно, но еще сравнительно немногие простейшие служат объектом исследования.

В отношении некоторых представителей Phytomastigida удалось выяснить, что для роста, например, Chilomonas, Euglena piscijormis, Polytoma oceleatum и других необходим тиамин, а для Haematococcus fluvialis нужна еще и аскорбиновая кислота. В тиамине нуждается также и Acanthamoeba castellana. C другой стороны, таким представителям, как например Leishmania, Leptomonas, Strigomonas, ряду видов Trypanosoma, для роста в культуре нужен гематин, который содержит необходимый для них ростовой фактор, и аскорбиновая кислота. Подробные исследования (Trager, 1957а) питания лептомонадной стадии Leishmania tarentolae показали, что для их культивирования требуются, кроме неорганических солей, источники пурина и пиримидина, по крайней мере, 15-17 аминокислот и витамины: фолиевая кислота, биотип, пантотеыовая кислота, никотиновая кислота, рибофлавин, тиамин и пиридоксин + холин или его сочетание с пиродоксалом и пиридоксамином. По своим потребностям с ними сходны Trichomonas foetus (Weiss a. Ball, 1947). Для разных видов Trichomonas нужна аскорбиновая кислота, а для T. vaginalis, кроме того, необходимы еще и стеролы (Sprince a. Kupferberg, 1947). Холестерол, например, важен для роста не только T. vaginalis, но и для Entamoeba histolytica (Snyder a. Meleney, 1943).

Из инфузорий более подробно изучена Tetrachymena pyriformis (Elliott, 1949; Kidder a. Dewey, 1949, и др.), для роста которой необходимы тиамин, никотиновая кислота, пантотеновая кислота, пиридоксин, рибофлавин и другие вещества.

Детально изучены пищевые потребности, в частности значение витаминов, у некоторых видов малярийных паразитов (G. Ball, 1946; Trager, 1947, 1957а, 1957b, 1958) как in vivo, так и in vitro. В отношении Plasmodium lophurae и P. knowlesi было показано, что пара-аминобензойная кислота и фолиевая кислота, а для P. falciparum только последняя оказывают благоприятное влияние на развитие паразитов, растущих в

172

эритроцитах in vitro. To же можно отметить и для пантотеновой кислоты как фактора роста (Glenn a. Manwell, 1956). Недостаток ее у цыплят уменьшает тяжесть инфекции P. gallinaceum. Кроме того, было выяснено, что пиридоксин и биотин стимулируют рост малярийного плазмодия in vivo. Так же и пара-аминобензойная кислота в диете хозяина оказалась существенным фактором развития P. berghei в организме крысы (Hawking, 1954). G другой стороны, недостаток в диете хозяина аскорбиновой кислоты, тиамина, рибофлавина или биотина тормозит развитие малярийного паразита (Seeler a. Ott, 1944; Trager, 1947, и др.). При недостатке пантотеновой кислоты шизонты P. gallinaceum распадались на меньшее количество мерозоитов, чем те, которые развивались при нормальном содержании этой кислоты.

В отношении синтеза витаминов простейшими имеется немного данных. Косвенно показано, что Chilomonas paramecium и Polytoma caudata могут, например, синтезировать тиамин из более простых соединений. Действительно, рост этих жгутиконосцев стимулируется тиазолом вместо тиамина, а тот же эффект в отношении jP. caeca вызывает тиазол-f-пиримидин. Удалось показать, что Chilomonas paramecium может синтезировать никотиновую кислоту, пиродоксаль и рибофлавин (HoIz, 1950). Синтез рибофлавина отмечен также и для Tetrachymena (Kidder a. Dewey, 1945).

173


В. ГОЛОЗОЙНОЕ ПИТАНИЕ

Вторым способом гетеротрофного питания является питание голозойное, или анимальное, при котором простейшее получает сырой материал для построения своей цитоплазмы, т. е. белки, углеводы и жиры, поглощая плазму других организмов, растительных или животных. Такой способ литания в свою очередь предполагает у данных Protozoa развитие органоидов, служащих для захвата пищи, для заглатывания ее, для переработки внутри тела и, наконец, для устранения непереваренных остатков. Совокупность этих приспособлений в конце концов развивается в специальную пищеварительную систему, особенно сложно устроенную у инфузорий.

1. Голозойное питание Mastigophora

Первые ступени развития пищеварительного аппарата следует искать у голозойных Mastigophora, т. е. у жгутиконосцев, утративших хроматофоры. Захват твердой пищи осуществляется у них при помощи тех же органоидов, которые служат и для движения, т. е. жгутиков, но пища для переваривания поступает внутрь тела. В связи с тем, что тело жгутиконосцев одето более или менее прочной пелликулой, для принятия твердой пищи прежде всего на поверхности тела должен был образоваться участок мягкой или жидкой цитоплазмы, на котором пища могла бы проникать внутрь тела. Наиболее простое устройство это место приема пищи имеет у таких жгутиконосцев, как Bodo. Оно приурочено к основанию жгутика, где имеется участок голой цитоплазмы, даже слегка выдающийся над уровнем пелликулы в виде легкого воспринимающего бугорка. Жгутик при помощи вызываемого им водоворота подгоняет пищевые частицы (бактерий и др.) к переднему концу тела, где находится бугорок. Коснувшись мягкого бугорка, пищевые частицы сразу пристают к нему и поступают в образующуюся им навстречу в цитоплазме пищеварительную вакуоль. Эта вакуоль постепенно скользит под поверхностью тела кзади, погружаясь при этом в эндоплазму. Иногда воспринимающий бугорок

173

может образовываться и поодаль от основания жгутика, у середины тела, как например у Bodo jaculans.

У целого ряда бесцветных жгутиконосцев у основания жгутов располагается легкая впадина, которую можно называть ротовой впадиной; при дальнейшем углублении ее и принятии получившимся каналом вполне определенной и постоянной формы говорят, что ротовое отверстие ведет в глотку. При этом интересно, но трудно объяснимо, что хорошо развитая глотка встречается иногда у чисто сапрозойных видов, как например у Chilomonas, Cyathomonas и др. У Chilomonas внутренние стенки глотки снабжены несколькими венчиками мелких трихоцист, так что, может быть, эта впадина играет защитную роль.

У некоторых утративших хроматофоры Euglenida, например Entosiphon, Urceolus, ротовой аппарат снабжен особым палочковым органом, залегающим внутри тела и, вероятно, способствующим захвату пищи. Иногда ротовое отверстие весьма растяжимо, что позволяет простейшему заглатывать даже такие крупные объекты, как зерна крахмала и разных протистов (рис. 114).

Интересную надстройку к воспринимающему бугорку обнаруживают Choanoflagellata (рис. 115, С, D). У них позади основания жгута из легкого углубления приподнимается в виде бугорка воспринимающая вакуоль, в которую поступают пищевые частицы, а вокруг самого основания жгутика поднимается нежный плазматический воротничок. Пригоняемые жгутиком мелкие частицы пищи скользят кзади по наружной поверхности воротничка к его основанию, где и попадают в воспринимающую вакуоль. Попадающие в эндоплазму жгутиконосцев вакуоли с пищей после переваривания последней выталкиваются где-нибудь в задней половине животного вон из тела. Специальное и строго локализованное заднепроходное отверстие у жгутиконосцев еще отсутствует.

Рис. 114. Захват пищи жгутиконосцами. (Из Догеля, 1951, по разным авторам). А - Chlorochromonas ocellata; B - тот же жгутиконосец, заглатывающий 7-клеточную гифу грибка; С - заглатывание диатомовой водоросли; D - Heteronema acus с заглоченной Euglena внутри.
Рис. 114. Захват пищи жгутиконосцами. (Из Догеля, 1951, по разным авторам). А - Chlorochromonas ocellata; B - тот же жгутиконосец, заглатывающий 7-клеточную гифу грибка; С - заглатывание диатомовой водоросли; D - Heteronema acus с заглоченной Euglena внутри.

Совершенно иначе, чем все прочие жгутиконосцы, захватывают твердую пищу, а именно обрывки клетчатки, жгутиконосцы из кишечника термитов, принадлежащие к отряду Hypermastigida (рис. 116). Жгутики покрывают у них большую часть тела, кроме заднего его конца, который остается голым. Этим концом животное наталкивается на огрызки древесины и втягивает их внутрь тела или же выпускает лопастные псевдоподии, которыми захватывает куски пищи. Таким образом, здесь мы имеем переход к амебоидному питанию.

Вполне вероятно, что особые крупные вакуоли, имеющиеся у некоторых морских Dinoflagellata и называемые пузулами (см. стр. 199), имеют пищеварительное значение. Считают при этом, что они служат для заглатывания через сообщающий пузулы с внешней средой канал растворенных в воде разлагающихся органических веществ и для всасывания их.

174

Рис. 115. Органоиды захвата пищи у Protozoa. А - астропиле Caeloplegma (Phaeodaria); B - парапиле (побочное отверстие) Tuscaretta (Phaeodaria) (по Haecker, 1908); С - принятие пищи у Codosiga botrytis (Choanoflagellata); D - Codosiga, окруженная токами воды, которые вызываются движением жгутика. Стрелки показывают направление токов воды (ориг.) 1 - хоботок; 2 - кристаллы в центральной капсуле; 3 - ядро; 4, 5 -расщепившаяся оболочка капсулы; 6 - лучистая крышечка астропиле; 7 - трубочка; 8 - конус парапиле; 9 - отверстие конуса; 10 - лучистое основание парапиле.

Рис. 116. Trichonympha из Zootermopsis, фагоцитирующая пищевые частицы задним концом тела. (По Swezy, 1923). А - начало втягивания пищи; В - образование псевдоподии на заднем конце тела; С, D - полное втягивание пищи в эндоплазму и начало переваривания.
Рис. 116. Trichonympha из Zootermopsis, фагоцитирующая пищевые частицы задним концом тела. (По Swezy, 1923). А - начало втягивания пищи; В - образование псевдоподии на заднем конце тела; С, D - полное втягивание пищи в эндоплазму и начало переваривания.

175

2. Голозойное питание Sarcodina

Все Sarcodina, как правило, питаются твердой пищей. При этом способ захвата пищи находится в зависимости от двух морфологических моментов: от устройства псевдоподий и от отсутствия или наличия и характера скелета. Отсутствие скелета дает полный простор амебоидному питанию, наличие его, наоборот, в разной степени ограничивает и локализует пищеприемную и дефекационную поверхность тела.

Наиболее типичные формы амебоидного питания встречаются у Аmоеbina (рис. 117). Обладая голым, легко меняющим свою форму телом и возникающими на любом месте тела псевдоподиями, амебы захватывают пищу любой частью своего тела путем обтекания. Захват подвижной добычи происходит иногда посредством так называемой циркумваллации, когда амеба, не дотрагиваясь до добычи, обтекает ее на известном расстоянии, а затем, смыкаясь краями своего тела, ловит ее живьем вместе с некоторым количеством окружающей добычу воды.

Амебы способны заглатывать объекты значительно большей длины, чем их собственное тело: Amoeba verrucosa 90 μ диаметром проглотила в течение часа нить водоросли длиной в 540 μ.

Рис.117. Заглатывание амебами пищевых частиц. А-D - заглатывание путем обволакивания твердой пищевой частицы (по Verworn, 1897, из Luhe, 1913); E-G - заглатывание нитчатой водоросли (по Rhumbler, 1910).
Рис.117. Заглатывание амебами пищевых частиц. А-D - заглатывание путем обволакивания твердой пищевой частицы (по Verworn, 1897, из Luhe, 1913); E-G - заглатывание нитчатой водоросли (по Rhumbler, 1910).

Еще одно видоизменение акта заглатывания обнаруживают амебы с очень толстой пелликулой - это инвагинация. Так, A. terricola образует над добычей глубоко заходящее внутрь эндоплазмы впячивание эктоплазмы, в которое добыча как бы всасывается или втягивается.

Посредством циркумваллации амебам удается захватывать даже такие быстро движущиеся инфузории, как парамеции.

Несколько иной характер принимает захват пищи у форм, обладающих длинными, тонкими, анастомозирующими псевдоподиями, т. е. у Foraminifera и Radiolaria. Эти простейшие в отличие от амеб питаются главным образом подвижными Protozoa, жгутиконосцами, инфузориями или бактериями. Такая добыча, прикоснувшись к сети псевдоподий, сразу останавливается. По-видимому, помимо простого прилипания к клейкой поверхности псевдоподий, здесь играет известную роль и выделение каких-то парализующих добычу веществ. У Foramintfera наличие мелких отверстий в раковине препятствует заглатыванию добычи целиком. В связи с этим у них нередко переваривание пищи происходит вне раковины. После того как небольшая инфузория или другая пищевая частица пристанет к псевдоподиям, наблюдается усиленный приток зернистой цитоплазмы вдоль псевдоподий к добыче, так что последняя постепенно окружается небольшим островком плазмы. Внутри последнего и происходит

176

растворение добычи, причем плазма с продуктами ассимиляции столь же постепенно оттекает вдоль псевдоподий к телу корненожки.

В других случаях, особенно у Phaeodaria, добыча подтягивается к телу радиолярий, втягивается в цитоплазму и переваривается. У главного входа в центральную капсулу Phaeodaria внутри эктоплазмы наблюдается скопление зерен пигмента, глыбок секрета и остатков добычи - феодий. У некоторых Phaeodaria скелеты добычи регулярно остаются в эктоплазме и располагаются там более или менее правильно. Панцири Silicoflagellida, проглоченные феодариями, в прежнее время принимались исследователями за части скелета самих Phaeodaria, Вокруг заглоченной пищи образуется пищеварительная вакуоль, реакция которой в первые моменты является кислой, позже становится щелочной, т. е. проходит те же фазы, как и у инфузорий (см. стр. 184).

У некоторых своеобразных Heliozoa (Camptonema nutans) аксоподии могут при захвате пищи производить особые резкие движения по типу жгутиков. mojkiio отметить, что у ряда солнечников наблюдаются совместное пищеварение несколькими особями, которые окружают какой-либо крупный пищевой объект, например рачок Bosmina, и сливаются своими телами; после совместного переваривания добычи они вновь расходятся.

Выведение вон из тела непереваренных остатков происходит у тех форм, у которых вся поверхность тела является голой, на любом месте тела (Amoebina, Heliozoa, многие Radiolaria).

У раковинных амеб (Testacea) для выведения экскрементов служит устье раковины, у Foraminifera экскременты выбрасываются из внераковинной псевдоподиальной сети. Наконец, у Phaeodaria, по-видимому, особого выведения остатков пищи вообще нет, и в течение индивидуальной жизни накопляется крупный феодий, состоящий из остатков пищи, пищеварительных секретов и т. д.

3. Голозойное питание инфузорий

Устройство пищеварительной системы инфузорий представляет собой, собственно говоря, дальнейшее развитие того типа строения, который был заложен у жгутиконосцев. Местом принятия пищи является ротовое отверстие, проведение пищи внутрь тела совершается через глоточный канал, пища подгоняется ко рту ресничками, т. е. измененными жгутиками; выведение экскрементов наружу происходит через анус, который в отличие от жгутиконосцев строго локализован.

1) Пищеварительная система

Ротовое отверстие инфузорий, как правило, округлое; лишь у части Holotricha, а именно у Pleurostomata, рот, лежащий на одной из боковых сторон сплющенного тела, вытянут в длину и щелевиден. Наиболее примитивное положение и строение рта и околоротового аппарата мы встречаем у части Holotricha (Gymnostomata), например у Holophrya. Округлый рот лежит в центре переднего полюса, и от него по радиусам идут меридионально к заднему концу ряды ресничек. Таково же расположение рта и ресниц у многих паразитических Gymnostomata из кишечника копытных (Butschlia и др.). Все главнейшие усложнения ротового аппарата закладываются уже в пределах Holotricha.

В наиболее простом своем виде рот лежит на одном уровне с поверхностью тела. Первое усложнение заключается в погружении рта внутрь тела и образовании перед ртом небольшой впадины, так называемого vestibulum (Corliss, 1959). G другой стороны, от рта в эндоплазму отходит

177

трубчатая глотка (рис. 118). Ресничный аппарат при этом не испытывает вокруг рта никаких изменений; передние реснички меридиональных рядов, служащие, чтобы подгонять пищу, имеют обычный вид и размеры. У некоторых форм (Ichihyophthirius и др.) такое устройство несколько усложняется тем, что эктоплазма вокруг рта образует утолщенный валик. Надобность такого приспособления особенно видна у инфузорий,

Рис. 118. Схема ротового аппарата инфузории. (По Corliss, 1959). 1 - отряд Gymnostonuitida, подотряд lihabdophorina; 2 - отряд Gymnostomatida, подотряд Cyrtophorina; 3 - низшие Trichostomatida и Chononotrichida; 4 - многие Trichostomatida; 5 - отряд Hymenofstomatida, подотряд Tetrallymcnina,; 6 - отряд Hymenostomatida, подотряд Punicuiina; 7 - Peritricha; 8 - Hypotricha. Вся цилиатура опущена, контуры тела инфузорий нанесены пунктиром. BC - предротовая полость; ВО - края предротовой полости; Cs - клеточный рот; Cph - плеточная глотка; inf - инфундибулум (предротовая полость); Fs - перистом (околоротовая полость); ν - преддверие (предротовое углубление).

глотающих крупную добычу целиком: наличие губы позволяет рту растягиваться без надрыва краев. Далее усложнение может идти по разным направлениям: во-первых, происходит углубление рта и образование перистома, во-вторых, появляются опорные структуры вокруг глотки (например, палочковый аппарат и др.) и, в-третьих, происходит дифференцировка околоротового ресничного аппарата. Кроме того, очень часто у инфузорий происходит смещение рта с переднего конца на брюшную сторону.

Развитие перистома, или околоротовой впадины, имеет значение для установления более правильного тока воды с пищевыми частицами ко

178

рту. Среди Holotricha образование перистома обыкновенно связано со сдвиганием рта назад по одной из сторон тела, причем перистом имеет в общем лодочковидную форму, и рот находится на его дне. Сдвигание рта происходит вдоль одного определенного ряда ресниц, причем эта линия сдвигания получает специальное название ротового меридиана. Сдвигание может быть более или менее значительным. Иногда, например у многих Thigmotricha, рот перемещается почти на самый задний полюс тела.

У других групп (Heterotricha, Peritricha) перистом в виде несколько асимметричной воронки занимает передний полюс тела, а горлышку воронки отвечает рот и следующая за ним глотка.

У Holotricha перистом часто бывает покрыт такими же ресничками, как и все остальное тело. У некоторых Holotricha, однако, в окрестности рта выделяется полоска или спиральный ряд более мощных ресниц, которые ведут ко рту и называются околоротовыми (Chilodon и др.).

Ротовое вооружение многих Holotricha усложняется еще тем, что ресничная выстилка продолжается за края рта внутрь глотки, а иногда впереди глотки вставляется еще особый участок перистома, так называемое преддверие.

У Hymenostomata среди Holotricha часть околоротовых ресниц склеивается в ундулирующие мембраны, которых может быть 1,2 или даже более. Особенно сильного развития мембраны достигают у таких форм, как Pleuronema, Lembadion, где они выдаются над уровнем перистома в виде хлопающего по воде паруса. У ундулирующих мембран и глоточных ресниц сохраняется лишь функция добывания пищи, тогда как чисто двигательная исчезает.

Наконец, во всех отрядах инфузорий, кроме Holotricha, околоротовые ресницы могут сливаться в серию спирально расположенных мембранелл (см. стр. 124), более энергично подгоняющих пищу ко рту

С устройством околоротового аппарата более или менее совпадает и характер заглатывания пищи, особенно у Holotricha. Среди них формы, лишенные ундулирующих мембран, но снабженные палочковым аппаратом, относятся к так называемым "глотателям", заглатывающим более или менее крупную добычу и держащим рот в покоящемся состоянии закрытым. Напротив того, у Hymenostomata пищей служат бактерии и детрит, непрерывно заглатываемые постоянно открытым ртом. В связи с характером питания у таких "подгонятелей" пищи диаметр рта остается неизменным, тогда как у "глотателей" рот сильно растяжим.

У спиральноресничных (Spirotricha) особое развитие получают не ундулирующие мембраны, а адоральные мембранеллы. Расположение мембранелл всегда по спирали, подводящей ко рту, является, по-видимому, наиболее эффективным для того, чтобы подгонять пищу. Направление закручивания спирали несущественно: у Chonotricha, Hypotricha, Entodiniomorpha и Heterotricha спираль мембранелл закручена по часовой стрелке, тогда как у Peritricha она закручена в обратном направлении. Особенно подчеркнуто спиральное строение адорального аппарата у небольшой группы Chonotricha. У них на переднем конце имеется не только спираль мембранелл, но еще окаймляющая ее складка эктоплазмы, или губа, образующая у разных родов Chonotricha от 2 1/2 до 5 оборотов.

В отличие от "подгонятелей" пищи, у крупноядных "глотателей" появляются особые приспособления, облегчающие и захват пищи ртом, и проталкивание ее через глотку. Приспособления эти могут быть двоякого рода: 1) опорные палочки в стенках глотки (у Holotricha), 2) опорные пластинки в глотке (у Entodiniomorpha).

По-видимому, отправным пунктом для формирования палочковых аппаратов служат трихиты, имеющиеся в плазме у многих Holotricha

179

(Gymnostomata). Расположенные сначала в беспорядке трихиты затем, по-видимому, начинают локализоваться по стенкам глотки и могут высовываться изо рта при нападении на добычу. Это, так сказать, стабилизированные и изменившие свое значение трихиты. В простейших случаях они сохраняют вид простых, прямых палочек, направленных спереди назад. По мере усиления их опорного значения палочки аппарата обвиваются вокруг глотки в вытянутую спираль. Палочки прочнее остальной плазмы, растворяются в разбавленных щелочах и кислотах. Надо сказать, что наблюдения Шаттона относительно происхождения трихоцист и трихитов за счет центриолей (инфрацилиарных зерен) несколько затрудняют понимание возникновения палочкового аппарата из локализованных трихитов. Поэтому нам кажется, что допустима и другая возможность, а именно образование палочек палочкового аппарата непосредственно в виде местных продольных утолщений глоточной стенки. У инфузорий Holotricha (сем. Spathiidae), Homalozoon vermiculare Вейнреб (Weinreb, 1955) обнаружил, что трихиты, окружающие цитостом, формируются не в эктоплазме, а в эндоплазме и мигрируют к переднему концу тела, где располагается цитостом.

Совсем другой характер имеет опорный аппарат глотки Entodiniomorpha, где он образован плоскими пластинками из гемицеллюлозы. Сильное развитие этих пластинок у высших и более крупных Entodiniomorpha объясняется тем, что они заглатывают очень крупные куски клетчатки, а пластинки при этом предохраняют стоики глотки от прорывов. Вообще пищеварительный аппарат Entodiniomorpha обладает большей сложностью строения, чем у всех прочих инфузорий. Окруженный спиралью околоротовых цирр рот, лежащий на переднем конце тела, ведет в глотку, которая идет назад почти до самого конца тела. Глотка прилегает к правой стенке тела, прикрытой скелетными пластинками, а на левой ее стороне имеется продольная щель, ведущая в так называемый эндоплазматический мешок, т. е. центрально расположенный и резко отграниченный от эктоплазмы слоем фибрилл участок плазмы, в который поступает пища из глотки для переваривания. На заднем конце тела имеется глубокое воронкообразное впячивание, вдающееся сзади в эндоплазматический мешок. Это "задняя кишка". В стенках глотки имеется слой продольных фибрилл, опорных или мышечных, а "задняя кишка" охвачена мускулом - сфинктером. Одним словом, пищеварительная система Entodiniomorpha представляет полную аналогию с таковой каких-нибудь высших червей.

2) Характер пищи

По характеру нищи инфузорий с ротовым аппаратом можно разбить на: 1) бактериофагов и детритофагов и 2) на хищников или формы со смешанной пищей, ибо некоторые формы, питаясь микропланктоном, поедают и одноклеточных водорослей.

Бактериофагами являются прежде всего Hymenostomata (Holotricha), затем почти все Peritricha, хищниками или полухищниками - Gymnostomata (Holotricha), Heterotricha и Hypotricha. Впрочем, нередко строгой разборчивости в пище не наблюдается. Достаточно сказать, что такой типичный бактериофаг, как Paramecium caudatum, иногда заглатывает одноклеточных водорослей.

Неоднократно возникал вопрос о наличии среди инфузорий строгих монофагов и о способности инфузорий различать пищу от негодных к употреблению веществ. Тенденция к монофагии наблюдается у некоторых хищников. Так, Didinium nasutum (рис. 119) лучше всего культивируется

180

на популяциях Paramecium, обладая даже нормальным суточным рационом в 12 парамеций. Такое именно, а не иное количество пищи диктуется тем, что для переваривания одной заглоченной парамеции Didinium nasutum требуется около 2 часов.

Относительно любопытной хищной инфузории Actinobolus (рис. 105) тоже имеются данные, что это преимущественно, если не исключительно, пожиратель инфузорий Halteria. Длительные культуры Actinobolus - около 400 поколений в течение 8 месяцев - удавались только на культурах Halteria, которых хищник поглощает 25-35 штук в сутки.

Менее разборчивы Chlamydodontidae (Gymnostomata), которые питаются различными синезелеными водорослями. Amphileptus claparedei поедает только сувоек.

Иногда удается заметить постепенную специализацию в отношении к пище в пределах одной и той же систематической группы инфузорий, например семейства. Так, наиболее примитивные из сем. Ophryoscolecidae наименее разборчивы, питаясь, наподобие многих свободноживущих инфузорий, частью бактериями и спорами грибков, гораздо реже (лишь Entodinium vorax) более мелкими видами себе подобных. По мере увеличения размеров и усиления глоточного пластинчатого скелета (Epidinium, Ostracodinium, Eudiplodinium) Ophryoscolecidae переходят на заглатывание крупных обрывков травы (рис. 120), и, несмотря на более крупные размеры млфузорий, хищничество исчезает. Но и в отношении растительной пищи наблюдается известная родовая дифференциация. Так, род Ostracodinium охотно заглатывает длинные растительные волокна, скручивая их внутри тела в несколько оборотов. Напротив того, Eudiplodinium справляется с крупными и массивными обрывками травы, а волокна заглатывает редко.

Рис. 119. Четыре особи Didinium nasutum, нападающие на Paramecium. (По Mast, 1909).
Рис. 119. Четыре особи Didinium nasutum, нападающие на Paramecium. (По Mast, 1909).

При этом естественно возникает вопрос, чем обусловливается в таких и аналогичных случаях выбор пищи?

Прежде всего играют роль размеры пищевых кусков по отношению к размерам тела инфузорий, а также их форма. Ясно, что инфузории обычно способны проглатывать куски лишь значительно меньших размеров, чем они сами (хотя и тут имеются исключения: Eudiplodinium). Поэтому в роде Entodinium к хищничеству переходит только самый крупный вид E. vorax. Самый захват пищи облегчается сильно развитым у инфузорий тигмотаксисом. Выбор нищи может также обусловливаться не столько размерами животного, сколько размерами рта и устройством околоротового аппарата; на этом, по-видимому, базируется различие между "глотателями" и "подгонятелями" пищи. В других случаях отношение к пище определяется химическими или физическими свойствами последней. Это различное отношение к пище особенно легко замечается у инфузорий вследствие обратимости направления биения ресниц, отталкивающих непригодную пищу. Так, наблюдали, что Stentor отгоняет кармин, крахмал, тертое стекло, но проглатывает Euglena и Phacus. Этих жгутиконосцев трубач глотает не только живьем, но и убитых (например, высокой температурой), если их форма остается неизменной. В данном случае получается, следовательно, впечатление, что в выборе играют роль тигмотаксические ощущения формы объекта или его поверхности.

181

С другой стороны, Bursaria по-разному относится к одинаковым по форме частицам (зерна желтка), но окрашенным разными химическими красками. При этом интересно, что глотание пищи или отказ от нее не всегда определяется большей или меньшей ядовитостью краски. Например, сильно окрашенные сафранином зерна принимались охотнее, чем слабо окрашенные янусом зеленым, хотя сафранин значительно более ядовит. Еще виднее эта разница в опытах С. И. Метальникова (1912) над кормлением туфелек дрожжевыми клетками, окрашенными ядовитым тионином (синий) или безвредным конго (красный цвет). Огромное большинство заглоченных туфельками вакуолей было окрашено в красный цвет, даже когда количество синих дрожжевых клеток во взвеси было в 5 раз больше, чем красных. Здесь, следовательно, в выборе пищи оказывает действие ядовитость заглатываемого вещества.

Рис. 120. Заглатывание пищевых частиц инфузориями из рубца жвачных. (По Догелю, 1925а). А - Eudiplodinium bubaudis, захватывающий травинку с 6 устьицами; В - Opisthotrichum janus и Osiracodinium gracile, объедающие травинку; С - Eudipiodinium bubalidis, проглатывающий травинку.
Рис. 120. Заглатывание пищевых частиц инфузориями из рубца жвачных. (По Догелю, 1925а). А - Eudiplodinium bubaudis, захватывающий травинку с 6 устьицами; В - Opisthotrichum janus и Osiracodinium gracile, объедающие травинку; С - Eudipiodinium bubalidis, проглатывающий травинку.

Длительная дискуссия по поводу способности инфузорий выбирать пищу развернулась вокруг экспериментов С. И. Метальникова над Paramecium. Meтальников доказывал, что у туфелек наблюдается привыкание к различению непереваримых частиц и пригодной для принятия пищи. Он нашел, что туфельки, живущие долгое время во взвеси кармина, начинают отвергать охотно принимавшуюся краску, но сохраняют способность принимать столь же непереваримую, как и кармин, тушь. Он считал это признаком "приучения" парамеций к различению кармина и наличия у них своего рода клеточной "памяти". А. П. Владимирский (1916), не возражая против фактов, резко критиковал их толкование. Он считал отказ от кармина признаком депрессии, возникающей вследствие длительного пребывания популяции туфелек в одной и той же культуральной жидкости. Если же карминовую смесь менять ежедневно, то краска продолжает поглощаться в течение месяцев. С другой стороны, в одной и той же культуральной жидкости парамеции под конец прекращают принимать, помимо кармина, и другие вещества. "Приучение" Владимирский категорически отвергает. Боцлер (Bozler, 1924) занял промежуточную позицию. Он признал правильность опытов Владимирского, однако, с другой стороны, нашел, что способность ресничек различать пищу постепенно снижается, если ко рту поступает постоянно одна и та же пища; эта способность, наоборот, увеличивается, если кормить инфузорий разной пищей. Из-за того, что на реснички попадают разнородные частицы, реснички реагируют на разные раздражения быстрее. Повышение способности различения обусловливается, по его мнению, упражнением. Всего правильнее, нам кажется, объяснение фактов некоторого "приучения", данное

182

Калкинсом (Calkins, 1933). Он думает, что эти феномены указывают на своего рода утомление, связанное с потерей раздражимости от химически определенного сорта посторонних частиц, причем для восстановления раздражимости требуется известный период покоя. Это физиологическое объяснение, быть может, наиболее приемлемо. Л. К. Лозина-Лозинский (1931) считает, что в выборе пищи играет роль хемотаксис.

3) Процессы переваривания пищи

У форм, принимающих мелкую пищу, она попадает всегда в воспринимающую вакуоль, которая образуется на дне глотки. У бактериофагов это лучше всего изучено на Paramecium (рис. 121). Через каждые 1 1/2 мин. при комнатной температуре образовавшаяся на дне глотки вакуоль отрывается от нее и движется назад.

Рис. 121. Захват пищи и ее переваривание у Paramecium. (Из Догеля, 1951, по разным авторам). А - ток воды, вызываемый работой ресничного аппарата P. putrinum; B - разные стадии образования пищеварительной вакуоли у P. caudatum; С - путь, проделываемый пищеварительной вакуолью в эндоплазме P. caudatum; D - скопление вакуолей в области порошицы у P. caudatum, накормленной тушью; E - момент дефекации у P. caudatum. 1 - пищеварительная вакуоль; 2 - глотка; 3 - большой круг пищеварения (заштрихован малый круг пищеварения; стрелкой обозначено направление движения вакуоли); 4 - скопление пищеварительных вакуолей; 5 - порошица.

Дальнейшее передвижение пищеварительной вакуоли в плазме нередко имеет более или менее неопределенный характер, иногда же (в том числе у Paramecium) она проделывает в теле довольно определенный путь. У Paramecium это так называемые "малый" и "большой" круги пищеварения. Пробег этот идет неравномерно, и в области непосредственно позади ядра вакуоли задерживаются, что пытаются объяснить особой важностью выделения ядром пищеварительных ферментов. Весь пробег при комнатной температуре занимает от 1 до 3 час. Наконец, вакуоли подходят к порошице, которая обычно имеет характер постоянного отверстия, занимающего в эктоплазматической ячеистой сети волокон определенное положение. В. А. Догель (1927а, 1927б) обратил внимание на то обстоятельство, что у Paramecium количество дефекаций не отвечает частоте образования новых пищеварительных вакуолей. При комнатной температуре дефекация происходит раз в 7 мин. Это привело к выяснению факта, что в области порошицы подходящие туда вакуоли не выбрасываются сразу по достижении заднепроходного отверстия, но накопляются, сливаясь вместе в общую "фекальную вакуоль". Последняя уже потом с силой выбрасывается наружу. Судя по этому, вокруг порошицы имеется род сфинктера, поддающегося лишь при давлении на него нескольких вакуолей.

Постоянство пути, пробегаемого вакуолями в плазме ряда инфузорий, привело к вопросу о том, нет ли в плазме своего рода преформированного пищеварительного канала, по которому вакуоли движутся.

183

К этому склоняли и наблюдения В. А. Догеля (1927а, 1927б) над влиянием некоторых солей на характер принятия туфельками красочных взвесей. Догель наблюдал, что при прибавке к тушевой смеси сублетальных доз MgCl2 тушь начинала приниматься столь быстро, что воспринимающие вакуоли, так сказать, переходили одна и другую, так что тушь поступала в плазму сплошным непрерывным потоком. Масса туши, впячиваясь в плазму, образовывала внутри псе до 2 1/2 оборотов, напоминающих "малый круг пищеварения"; но до нормальной дефекации дело не доходило, а в конце концов поступление новых порций туши прекращалось, и образовавшаяся "кишка" оставалась внутри тела или выталкивалась через рот обратно.

Во время своего прохождения по телу вакуоли испытывают целый ряд изменений.

1. Оторвавшись от глотки, вакуоль еще имеет характерную для внешней среды щелочную реакцию (1-я щелочная фаза).

2. Весьма скоро в заднем конце тела инфузории реакция вакуоли становится кислой, и кислота уже в 30 сек., в других случаях несколько позже, убивает бактерий, которые во время прохождения вакуоли от глотки до заднего конца тела оставались внутри вакуоли еще живыми. Степень кислотности содержимого вакуоли определяется в этот период как рН=1.4-3.4. Полученные цифры близки к кислотности, равной 0.3% соляной кислоты, т. е. приблизительно кислотности желудочного сока собаки.

Этот кислый период реакции вакуоли является необходимой подготовкой для дальнейшего переваривания и усвоения пищи; он длится у разных видов от 4 до 60 мин. В это время объем вакуоли несколько уменьшается.

3. Далее, по мере того как вакуоль, увлекаемая циклозом плазмы направляется кпереди, реакция ее содержимого становится щелочной и сохраняется таковой вплоть до дефекации. Во время щелочного периода, или 2-й щелочной фазы, длящейся несколько часов, вокруг вакуоли появляются сильно красящиеся нейтральным красным зернышки. Они проникают внутрь вакуоли и, по мнению Ниренштейна (Nirenstein,1925), представляют собой скопления триптического фермента, являясь его носителями.

Г. И. Роскин и Л. В. Левинсон (1926) обнаружили в этих зернах реакции на оксидазу, т. е. энзим, который в присутствии молекулярного кислорода в плазме способен вызывать реакции окисления.

К этому времени содержимое вакуолей сжимается в комок, а объем их увеличивается вследствие поступления в них жидкости из плазмы. Постепенно происходит растворение и всасывание белков, зернистый распад содержимого вакуолей.

4. Содержащие непереваренные остатки вакуоли направляются к анальному отверстию, сливаются с общей "фекальной вакуолью" и происходит дефекация. В таких же чертах описывается подробно изученный процесс пищеварения у Peritricha.

У инфузорий, кормящихся более крупной пищей, она обычно не окружается отчетливой вакуолью и не обнаруживает правильного циклоза в плазме.

У инфузорий Suctoria ротовой аппарат вторично редуцирован, от него не осталось и следа. Однако здесь он заменился новыми органоидами, адаптированными к хищническому питанию - сосательными щупальцами. Эти щупальца большей частью представляют собой растяжимые плазматические трубочки с легким вздутием на конце, где открывается наружу канал щупальца. У живущих на жабрах бокоплавов рода

184

Dendrocometcs paradoxus (рис. 122), щупальца которого очень велики и довольно массивны, концы их могут ветвиться. У некоторых Suctoria, например у Ephelota, происходит дифференцировка щупалец на обыкновенные сосательные и на особые хватательные. Последние гораздо длиннее и постепенно утончаются к концу. Эти длинные щупальца у Ephelota служат лишь для захвата, но не для высасывания добычи. Захватив ресничную инфузорию, эти щупальца укорачиваются и при этом подтягивают добычу в сферу действия более коротких сосательных щупалец, приступающих тогда к высасыванию схваченной добычи. В сосательных щупальцах имеется центральный канал, ограниченный тонкой

Рис. 122. Dendrocoinetcs paradoxus (Suctoria), высасывающая добычу. (По Pestel, 1931).
Рис. 122. Dendrocoinetcs paradoxus (Suctoria), высасывающая добычу. (По Pestel, 1931).

оболочкой, содержащей продольные фибриллы, сходные с миофибриллами, и ребрышки, направленные радиально к просвету канала, в то время как в хватательных щупальцах нет канала, а имеется 4-6 продольных осевых опорных фибрилл, отделенных друг от друга тонкими цитоплазматическими мембранами (Rouillier, Fauré-Fremiet et Gauchery, 1956).

Действие щупалец на добычу описывается различно. По одним сведениям, они оказывают парализующее действие, по другим - служат только для высасывания содержимого добычи.

По-видимому, эффект действия может быть различным, в зависимости от относительных размеров хищника и добычи. Так, для высасывания туфельки крупному Dendrocometes paradoxus достаточно 2 мин., тогда как мелкой Podophrya collini для той же процедуры требуется около 4 час.

В общем, однако, какое-то ядовитое действие щупалец на добычу становится весьма вероятным, почти доказанным, особенно после опытов Г. И. Изюмова (1947) над Tokophrya. Прижизненной окраской питающихся инфузорий Изюмов показал, что щупальца не только втягивают через свой канал эндоплазму добычи, но и выделяют в ее тело какую-то кислоту. Вокруг места приставания головки щупальца к телу схваченной ресничной инфузории в цитоплазме последней появляется синевато-фиолетовое окрашивание от конго красного, тогда как остальная плазма добычи получает кирпичную щелочную окраску. Это наблюдение говорит о том, что внутрь добычи хищником выделяется кислота. Большей частью при высасывании поглощается только жидкая эндоплазма, тогда

185

как чехлик более плотной эктоплазмы сморщивается и отпадает. Иногда, впрочем, тело расплывается целиком еще до полного его высасывания. Механизм самого высасывания и силы, вызывающие весьма интенсивное насасывательное действие щупалец, остаются пока трудно объяснимыми.

Анализируя пищеварительный аппарат Suctoria с морфологической стороны, можно сказать, что они обладают несколькими вторичными ртами, отнюдь не гомологичными рту прочих инфузорий.

Рис. 123. Поглощение крахмала у Eudiplodinium medium (Entodiniomorpha). (По Westpbal, 1934). А - инфузория, начавшая питание; В - через 10 мин. после начала питания (плазма забита крахмалом); С - через 2 1/2 часа (плазма заполнена гликогеном); D - через 16 час. (осталось немного гликогена). 1 - скелетные пластинки; 2 - кусочки травы; 3 - Ma; 4 - Ми; 5 - вакуоль; 6 - крахмал; 7 - гликоген.

Единичен случай другой многоротости у Holotricha (Gymnostomata) - это Pycnothrix monocystoides, паразит кишечника даманов. У нее рот перемещается вдоль брюшной стороны тела далеко назад, оставаясь связанным с передним полюсом при помощи так называемой ротовой бороздки. Однако у данного вида рот помещается не только на самом конце борозды, которая загибается по спинной стороне тела вперед, но и по ходу борозды находятся многочисленные мелкие отверстия, тоже служащие для приема пищи. Происхождение этих отверстий пока недостаточно выяснено, но весьма возможно, что они представляют собой отшнуровавшиеся участки перемещающегося вместе с разрастанием бороздки назад настоящего ротового отверстия. В таком случае мелкие отверстия гомологичны настоящему рту, умножившемуся у этой оригинальной инфузории.

В целом ряде простейших удалось обнаружить разного рода пищеварительные энзимы.

Так, у Amoeba proteus, Pelomyxa, Tetrachymena, Paramecium, Colpidium, Frontonia обнаружены протеолитические энзимы (пептидаза, протеиназа и фермент, подобный пепсину). У Balantidium, некоторых Ophryoscolecidae и других инфузорий, у амеб и Foraminifera выявлена диастаза, и поэтому они могут использовать для своего роста некоторые полисахариды, как например крахмал (рис. 123). Isotricha из рубца жвачных также заглатывают крахмал, и в культуре они могут существовать поэтому не только на глюкозе, но и на крахмале (Sugden a. Oxford, 1952). В то же время Dasytricha не питается крахмалом и, вероятно, не содержит диастазы.

Некоторые простейшие могут использовать дисахариды, что было отмечено на основании ферментативных реакций экстрактов, полученных из простейших. Leishmania, например, использует сахарозу, a Trichomonas также мальтозу и лактозу. У Polymastigida и Hypermastigida Кливленд (Cleveland, 1924, 1925) нашел действующие на клетчатку целлюлазу и целлобиазу. Именно два последних энзима выделяются огромным множеством жгутиконосцев в кишечнике термитов в таких количествах,

186

что обеспечивают питание продуктами разложения клетчатки не только самих себя, но и своих хозяев.

Таким же образом и клетчатка в кишечнике копытных усваивается главным образом за счет действия энзимов разлагающих клетчатку бактерий и некоторых инфузорий Entodiniomorpha, так как действующих на клетчатку энзимов в пищеварительных соках самих копытных нет.

Целлюлаза была найдена у Diplodinium neglectum, D. maggii и D. multivesiculatuma, а целлобиаза, гидролизирующая дисахарид целлобиозу, выявлена также и у Dasytricha. Однако у Entodinium caudatum эти энзимы не были обнаружены (Hungate, 1955). Следует отметить, что в культурах рост Diplodinium осуществляется только при наличии сена и чистой целлюлозы (Hungate, 1943) и длительность жизни этих инфузорий, например D. medium, в культурах значительно увеличивается, если инфузории получают достаточное количество целлюлозы (Sugderi a. Oxford, 1952).

Жиры также перевариваются простейшими. Даусон и Белкин (Daw-son a. Belkin, 1928) впрыскивали разные масла внутрь Amoeba dubia и нашли, что от 1.4 до 8.3% введенных жиров перевариваются амебами. Вероятно, липатические энзимы имеются и у инфузорий. Об этом свидетельствуют косвенные данные изменения количества жира в цитоплазме в разные моменты жизни инфузории.

4) Пиноцитоз

Наряду с процессом фагоцитоза, который среди простейших наблюдается у представителей Rhizopoda и некоторых Flagellata, существует еще процесс принятия жидкой пищи через поверхность тела, называемый пиноцитозом. Этот термин происходит от греческого слова rrtiveiv, которое обозначает "питье". Левис (Lewis, 1931) обнаружил это явление активного питья у клеток в тканевой культуре и предложил обозначать его термином "пиноцитоз". Аналогичный процесс у одноклеточных организмов был подмечен впервые Мастом и Дойлом (Mast a. Doyle, 1934), изучавших поведение Amoeba proteus в белковом растворе. В последующие годы явление пиноцитоза всесторонне изучалось не только на клетках Metazoa, но главным образом на одноклеточных организмах, таких как различные амебы (Amoeba, Pelomyxa (Chaos)) и инфузории (Paramecium и др.) (Chapman-Andresen a. Holter, 1955; Brand, 1958; Holter, 1959а, 1959b; Roth, 1960, и др.). У первых пиноцитоз наблюдался главным образом через поверхность тела, тогда как у вторых лишь из пищеварительных вакуолей непосредственно в цитоплазму.

При пиноцитозе жидкость поглощается клеткой прерывисто, через определенные участки тела, а не непрерывно, как это имеет место при диффузии через всю поверхность тела. Пиноцитоз представляет собой, по существу, механизм, при помощи которого через клеточную мембрану транспортируются растворы (Brandt, 1958).

Пиноцитоз возбуждается присутствием в среде, окружающей клетку, разллчных активных веществ, таких как некоторые протеины и многие соли. У амеб, например, происходит усиление пиноцитоза при действии γ-глобулина в 0.01 M растворе NaCl; в то же время сахара не вызывают пиноцитоз и не поступают в цитоплазму через поверхность тела. Амебы, погруженные в раствор глюкозы, не поглощают ее. В то же время, если амебу Chaos chaos (Pelomyxa carolinensis) погрузить в среду, содержащую меченую глюкозу в смеси с γ-глобулином, который индуцирует пиноцитоз, то меченая глюкоза проникает в цитоплазму через плазмолемму сравнительно быстро (через 45 мин.) и накапливается в пиноцитозных

187

вакуолях (Chapman-Andresen a. Holter, 1955). Активация пиноцитоза, по-видимому, связана с адсорбцией на поверхности заряженных молекул и изменением поверхностного натяжения клеточной мембраны.

Вещества, активирующие пиноцитоз у амеб, вызывают образование складок плазмолeммы на отдельных участках тела и погружение ее в этих местах в цитоплазму. Такое погружение или инвагинация плазмолеммы у различных амеб (Amoeba proteus, Chaos chaos) приводит к образованию тонкого трубчатого канала, направленного от периферии в глубь тела. Мельчайшие капельки протеина или других жидких веществ, имеющихся в питательной среде, захватываются небольшими складками плазмолеммы и поступают в образующийся канал. Жидкость продвигается по каналу и на его конце окружается вакуолью, стенка которой представляет собой часть инвагинированной наружной клеточной мембраны. Эта вакуоль на конце канала называется пиноцитозной вакуолью. Ее диаметр равен приблизительно 1 μ. Пиноцитозные каналы, образующиеся у амеб, обычно отделяются от плазмолеммы и часто распадаются на мелкие капельки пли вакуоли. Благодаря применению γ-глобулина, меченного флуоресцином, удалось установить не только скорость пиноцитоза (скорость образования пиноцитозных вакуолей не превышает 30-50 сек.), но и выяснить количество потребляемой жидкости (Holter a. Marshall, 1954). Меченый белок, находящийся в среде, где культивировались амебы, оказывался в дальнейшем в пиноцитозных вакуолях.

Было установлено, что пиноцитоз происходит не по всей поверхности тела амебы, а лишь в определенных ее участках.

Физиологическое значение пиноцитоза заключается, по-видимому, в том, что таким путем клетка может поглощать из внешней среды высокомолекулярные соединения. Неясным при этом остается вопрос, каким образом эти вещества преодолевают мембранный барьер и выходят из пиноцитозных вакуолей в цитоплазму. Другими словами, не вполне ясно, как используются эти высокомолекулярные вещества клеткой простейшего. Высказывается мнение (Holter, 1959а, 1959b), что мембрана пиноцитозной вакуоли переваривается энзимами цитоплазмы и, таким образом, содержимое вакуоли изливается в цитоплазму. Это мнение основано на предположении о неустойчивости цитоплазматических. структур в отношении собственных энзимов. Холтер отмечает также и другую возможность, а именно изменение проницаемости мембраны пиноцитозной вакуоли, в результате чего ее содержимое поступает в цитоплазму. Вопрос этот, однако, нуждается в дальнейшем исследовании.

Электронномикроскопическое изучение процесса пищеварения у различных видов Pelomyxa позволило установить факт усвоения из пищеварительной вакуоли жидких продуктов пищеварения путем пиноцитоза. Мембрана пищеварительной вакуоли образует в разных местах небольшие выпячивания в окружающую цитоплазму, которые отделяются от вакуоли в виде пузырьков, в результате чего формируются очень мелкие пиноцитозные вакуоли, наполненные жидким содержимым. Поскольку эти вакуоли имеют крайне малые размеры, процесс их образования называют микропиноцитозом (Roth, 1960). Сходный процесс наблюдался также и у Paramecium aurclia (Yurand, 1961). Вокруг старых пищеварительных вакуолей образуются вторичные мелкие вакуольки путем процесса, вполне сходного с пиноцитозом. Образование таких вторичных вакуолей, стенка которых происходит из мембраны старой вакуоли, вероятно, приводит к увеличению поверхности всасывания и тем самым создает условия для более быстрой ассимиляции организмом больших количеств продуктов пищеварения.

188


II. ЭКСКРЕЦИЯ И СЕКРЕЦИЯ

Для освобождения организма от избытка поглощаемой им воды, а также и накопляющихся в плазме продуктов обмена веществ служит экскреторный аппарат. У многих простейших таковой в виде особого образования отсутствует, и экскреция конечных продуктов обмена веществ происходит, очевидно, осмотическим путем через поверхность тела. Такой диффузный характер экскреция носит главным образом у тех Protozoa, которые не нуждаются в специальном откачивании воды из тела, так как обитают в средах с более высоким осмотическим давлением. Соответственно с этим диффузная экскреция имеет место почти исключительно у морских или у эндопаразитических организмов: у всех Foraminifera и Radiolaria, у всех Sporozoa, у эндопаразитических амеб и жгутиконосцев, у некоторых (но не всех) эндопаразитических инфузорий. В тех же случаях, когда функция экскреции объединяется с функцией осморегуляции, выполнение ее обеспечивается особым аппаратом, а именно сократительными вакуолями или различными их видоизменениями.

А. СОКРАТИТЕЛЬНЫЕ ВАКУОЛИ

1. Морфология сократительных вакуолей

Большинство простейших (кроме Sporozoa) обладают особым, более или менее строго локализованным, иногда весьма сложно устроенным экскреторным аппаратом, большей частью имеющим характер так называемых сократительных, или пульсирующих, вакуолей.

Как общее правило, вакуоли имеются у всех пресноводных Mastigophora и Sarcodina и у всех инфузорий.

У Mastigophora большей частью имеется всего 1 сократительная вакуоль, редко 2 (Phytomastigina).

Отдельные формы жгутиконосцев могут иметь до 16 вакуолей (Chlorogonium). Большинство пресноводных Amoebina также имеют всего 1 вакуоль, кроме крупных многоядерных форм, например Pelomyxa, обладающих значительным количеством мелких вакуолей. У Testacea обычно 1 вакуоль, у Heliozoa - 1,2 или несколько. Наибольшее разнообразие числа вакуолей наблюдается у инфузорий, где вообще экскреторный аппарат достигает высшего своего развития. Можно думать, что и здесь, однако исходным числом следует считать 1 вакуоль, а увеличение их числа рассматривать как результат полимеризации, отражающейся на целом ряде органоидов в ходе эволюции типа Protozoa (cm. стр. 458). У различных инфузорий число вакуолей варьирует от 1 и до сотни. Наибольшее разнообразие числа наблюдается у Holotricha, тогда как Peritricha, Heterotricha и Hypotricha имеют обычно по 1 вакуоли. Прекрасно прослеживается увеличение числа вакуолей в отряде Entodiniomorpha у сем. Ophryoscoleddae. Самый примитивный и мелкий по размерам род JEntodinium обладает всего 1 вакуолью, более сложно устроенные роды Anoplodinium и Eudiplodinium характеризуются 2 вакуолями, род Ostracodinium имеет от 2 до 4 вакуолей и, наконец, наиболее высоко дифференцированные и позднее сформировавшиеся роды Caloscolex и Ophryoscolex снабжены 10-15 вакуолями. При этом увеличение числа вакуолей в общем совпадает с увеличением размеров тела Ophryoscoleddae. У паразитирующих в кишечнике слона крупных офриосколецид Polydinium и Elephantophilus число вакуолей достигает 30 и более. Нередко количество вакуолей может служить хорошим видовым признаком. Так, в роде Paramecium у 7 видов имеется по 2 вакуоли, у 1 вида - 1 (P. putriпит) и у 1 вида от 3 до 4 вакуолей (P. multimicronucleatum).

189

Размеры вакуолярного аппарата в общем прямо пропорциональны размерам тела и обратно пропорциональны количеству вакуолей в теле животного. Так, у крупных инфузорий Heterotricha (Stentor, Spirostomum) имеется всего 1 вакуоль, но зато она (вместе с ее каналами) достигает очень больших размеров. У Trachelius ovum до 30 вакуолей, но зато они очень мелки.

Иногда замечается увеличение числа вакуолей по мере роста животного, как например у Collinia branchiarum и некоторых других Astomata. То умножение числа вакуолей, которое у Collinia (Anoplophrya) происходит в течение индивидуальной жизни, имело, по-видимому, место в течение эволюции всей группы Astomata (рис. 124). Действительно, среди них можно наметить ряд форм с постепенно усложняющимся вакуолярным аппаратом. Так, у Dogielella имеется всего 1 субтерминально расположенная вакуоль, у рода Anoplophrya 1 продольный ряд из небольшого числа вакуолей; у родов Butschliella и Мопоdontophrya число вакуолей в этом ряду сильно увеличивается, а у Radiophrya вакуоли образуют 2 продольных ряда. Наконец, у рода Haptophrya совершается слияние ряда многочисленных вакуолей в общий продольный вакуолярный канал, способ происхождения которого виден из наличия вдоль него целого ряда отдельных выводных отверстий.

У Sarcodina и Mastigophora весь экскреторный аппарат ограничивается самой вакуолью. У немногих жгутиконосцев (например, Euglena) сократительная вакуоль окружена венчиком мелких образовательных вакуолей, соединенных с пей тонкими канальцами.

Рис. 124. Сократительные вакуоли инфузорий Astomata. (По Хейсину, 1930). А - Radiophrya hoplites со множеством вакуолей, расположенных в один ряд; В - Haptophrya gigantea с сократительным каналом и множеством пор. 1,3 - Ma; 2 - присоска.
Рис. 124. Сократительные вакуоли инфузорий Astomata. (По Хейсину, 1930). А - Radiophrya hoplites со множеством вакуолей, расположенных в один ряд; В - Haptophrya gigantea с сократительным каналом и множеством пор. 1,3 - Ma; 2 - присоска.

Паппас и Бранд (Pappas a. Brandt, 1958) думают, что вода в вакуоль у Amoeba поступает вследствие излияния в нее мелких пузырьков, лежащих вокруг, путем слияния мембран этих пузырьков с центральной вакуолью. У инфузорий обычно сократительные вакуоли снабжаются одним или несколькими приводящими каналами, которые пульсируют. У Spirostomum - 1 такой канал, у Stentor - 2, у Frontonia - IO длинных каналов и т. д. Каналы, по-видимому, расходятся в цитоплазме на гораздо более далекое расстояние, чем это видно под микроскопом. По крайней мере, при осмировании Paramecium становится заметным продолжение периферических концов каналов в длинные, тонкие концевыe отделы. Образовательные вакуоли и приводящие каналы собирают жидкость (т. е. главным образом воду) из цитоплазмы и доставляют ее в сократительную вакуоль. Весь вакуолярный аппарат инфузорий залегает в глубине эндоплазмы и не меняет своего положения в теле.

Недавно Шнейдер (Schneider, 1960) опубликовал интересные данные по ультрамикроскопическому строению сократительной вакуоли и приводящих каналов Paramecium caudatum. По данным Д. H. Насонова (1924), приводящие каналы окружены осмиофильной муфтой, а по

190

наблюдениям Гелея (Gelei, 1925а, 1925b), губчатой плазмой (Nierenplasma или Nephridialplasma).

По исследованиям Шнейдера, этот участок плазмы, окружающий приводящие каналы, состоит из многочисленных тонких и извитых

Рис. 125. Схема строения сократительной вакуоли с приводящим каналом и окружающей его цитоплазмой у Paramecium по данным электронной микроскопии. (По Schneider, 1960). А - радиальный канал в стадии систолы, сократительная вакуоль в стадии диастолы; В - радиальный канал в диастоле, сократительная вакуоль в систоле. AK - выводной канал вакуоли; Amp - ампула периферического канала; EK - канал, соединяющий ампулу с сократительной вакуолью; EPR - каналы эндоплазматической сети; FB - сократительные фибриллы вакуоли; KV - сократительная вакуоль; NK -приводящий канал сократительной вакуоли; NT - сеть "нефридиальных каналов", связанная с каналами эндоплазматической сети; RS - скопление "нефридиальных каналов" в поперечном разрезе.

трубочек с осмиофильными стенками (рис. 125). Внутренний просвет этих трубочек во время систолы равен 100 Å, а во время диастолы 150 Å. Весь слой нефридиальной плазмы имеет толщину 1-1,5 μ. На его периферии трубочки переходят непосредственно в канальцы эндоплазматической сети, которые пронизывают все тело парамеции. Кроме того, нефридиальная плазма окружена еще особыми трубочками с осмиофильными стенками. Они располагаются иногда пучками. Их диаметр достигает 500 Å. Длина этих трубочек около 1 μ.

191

Приводящий канал имеет осмиофильную оболочку. Во время систолы этот канал становится щелевидным и имеет просвет около 300 Å, в диастоле он расширяется до 4000 Å. Трубочки, окружающие приводящий канал, открываются в него только во время диастолы, когда они увеличиваются в диаметре, тогда как во время систолы эти трубочки замкнуты и не связаны с каналом. Приводящий канал на своем проксимальном конце непосредственно переходит в ампулу, которая через концевой каналец открывается в резервуар вакуоли. В стенке ампулы и концевого канала залегают трубковидные сократимые фибриллы, расположенные несколькими пучками. Со стенок концевого канала они переходят непосредственно на стенку резервуара сократительной вакуоли, распределяясь там также в виде отдельных пучков.

По данным Руджинской (Rudzinska, 1957), в цитоплазме вокруг вакуоли Tokophrya infusionum сосредотачиваются мелкие пузырьки эргастоплазмы и скапливаются митохондрии. Кроме того, вокруг вакуоли обнаруживаются структуры, которые можно сравнить с диктиосомами. Они, по-видимому, участвуют в секреции и накоплении жидкости, поступающей из цитоплазмы.

Рис. 120. Схема пульсации сократительной вакуоли у Ophryoscolecidae. (По Mac Lennan, 1933). A-C - Polvplastron multisiculatnm; D-F - Eudiplodinium maggii.
Рис. 120. Схема пульсации сократительной вакуоли у Ophryoscolecidae. (По Mac Lennan, 1933). A-C - Polvplastron multisiculatnm; D-F - Eudiplodinium maggii.

Известные изменения строения вакуолярного аппарата обнаруживают некоторые эндопаразитические инфузории с замедленным темпом действия вакуолей. У Ophryoscolecidae из желудка жвачных сократительные вакуоли не имеют (Mac Lennan, 1933) собственных стопок и образуются простым слиянием мелких образовательных вакуолей, которые в свою очередь при каждой пульсации образуются заново в зернистом участке эктоплазмы, окружающем район сократительной вакуоли (рис. 126). Внутренний конец выводного канала вакуоли затянут во время систолы тонкой мебраной.

А. А. Стрелков (1939) нашел вокруг выводного канала у Cycloposthium хорошо заметное кольцевое волокно, представляющее собой, по всей вероятности, мионему, регулирующую выход жидкости через канал наружу. У всех инфузорий экскреторное отверстие сократительной вакуоли представляет собой преформированную пору. Обычно оно округлое или овальное и имеет совершенно постоянное для каждого вида положение среди рядов ресничек. У рода Conchophthirus отверстие имеет вид узкой щели с утолщенным краем. Быть может, такая форма поры у Conchophthirus имеет известное функциональное значение при ее закрывании. А именно, весьма вероятно, что здесь закрывание происходит не посредством кольцевой перетяжки выводного канала, а спадением краев щели наподобие двух губ. Пора открывается в выводной канал, обычно очень короткий, но иногда (у Paramecium trichium) образующий несколько петлевидных изгибов.

192

Электронномикроскопическое исследование сократительной вакуоли Tokophrya infusionum подтвердило наличие постоянно существующей поры и экскреторного канала, вокруг которого располагаются фибриллы (180 А толщиной), осуществляющие его сжатие (Rudzinska, 1957). Аналогичные фибриллы обнаружены у Paramecium (Schneider, 1960).

2. Функциональное значение сократительных вакуолей

1) Процесс сокращения пульсирующих вакуолей

Вакуоли работают ритмически, попеременно то расширяясь (стадия диастолы) и медленно наполняясь жидкостью, то внезапно сокращаясь (стадия систолы) и выталкивая свое содержимое через выводной канал наружу. Там, где имеются особые приводящие каналы, цикл сокращения всего аппарата усложняется; а именно, он начинается с расширения каналов, происходящего в то время, когда вакуоль находится в состоянии систолы (диастола каналов); за этим следует сокращение каналов (систолы), изливающих свое содержимое в сократительную вакуоль, что вызывает ее систолу; в то же время каналы начинают вновь расширяться. Фактически соответствующие стадии имеются и у вакуолей, лишенных системы каналов, но там они мало заметны или совсем не видны, так как при диастоле вакуоли в нее изливаются находящиеся в окружающей плазме очень мелкие и неправильно расположенные вакуольки (ср. Ophryoscolecidae, рис. 126).

Темп пульсации варьирует у разных простейших, а также изменяется и у одного и того же вида под влиянием изменения факторов внешней среды.

Так, для разных пресноводных Protozoa промежутки между пульсациями при разных температурах показаны в табл. 6.

ТАБЛИЦА 6

Изменение темпа пульсации сократительной вакуоли у инфузорий (в сек.) при разных температурах

У морских инфузорий, обладающих сократительными вакуолями, пульсация последних идет более замедленным темпом, чем у пресноводных. Так, у морской инфузории Acineria промежуток между двумя пульсациями равен 6-12 мин. при комнатной температуре. Среди пресноводных инфузорий медленностью ритма пульсаций отличается Spirostomum, у которой паузы между пульсациями при комнатной температуре достигают 30-40 мин. Очень интересную зависимость темпа пульсации сократительной вакуоли паразитических инфузорий Astomata от условий обитания хозяина отмечает E. M. Хейсин (1952). Им изучался темп пульсации вакуолей у Astomata кишечника олигохет, живущих в разных биотопах, а именно пресноводных, морских и почвенных

193

Oligochaeta. При этом оказалось, что темп пульсации сократительной вакуоли не является одинаковым у всех Astomata и находится в связи с осмотическими условиями той среды, в которой обитает хозяин. У Mesnilella clavataw. Hoplitophrya secans из пресноводных олигохет пульсация столь же часта, как и у свободноживущих пресноводных инфузорий: темп пульсации не превышает 1 мин. (20-30 сек.).

У Radiophrya из морской олигохеты Enchytraeus sp., обитающей на литорали Баренцева моря, пульсация совершается через 6-8 мин.

Наконец, у Metaradiophrya lumbrici и Anoplophrya lumbrici из кишечника почвенной олигохеты Eisenia foetida и у Mesnilella fastigata и Radiophrya prolijera из почвенных Enchytraeus sp. темп пульсации более медленный (1.5-4 мин.), чем у инфузорий из пресноводных, и несколько более быстрый, чем у Astomata из морских олигохет. Таким образом, у близких видов инфузорий Astomata обнаруживается существенное физиологическое различие вследствие приспособленности к разной в осмотическом отношении среде. Для инфузорий из пресноводных червей изотонической средой является 0.4%-й рингер, тогда как для инфузорий кишечника почвенных червей изотония соответствует 0.75-0.8%-му раствору рингера, а для морских форм - 3%-му раствору.

Вообще же пульсация вакуолей у паразитических инфузорий из морских и наземных хозяев сильно замедленна. У ряда инфузорий из кишки морских ежей ее интервалы варьируют в пределах от 5 до 20 мин.. у Entodinium из желудка жвачных интервал равен 6 мин., у Epidi nium из рубца жвачных же интервалы колеблются от 2 до 45 мин., у Cycloposthium из кишечника лошади-от 25 сек. до 2 мин.

Такие сильные вариации именно у паразитических инфузорий зависят отчасти, вероятно, от того, что животных приходится наблюдать в не вполне нормальных для них условиях.

Влияние изменения количества солей в окружающей среде на темп пульсации вакуоли было продемонстрировано еще Цюльцер (Zuelzer, 1910). Она показала, что Amoeba verrucosa при приучении к жизни в морской воде обнаруживает, начиная с концентрации соли в 0.3%, постепенное замедление пульсации вакуоли, а когда концентрация соли достигает 1.5%, вакуоль совсем исчезает, чтобы возникнуть вновь при постепенном разбавлении культуры пресной водой. Точно так же Херфс (Herfs, 1922) получил для Paramecium, приучаемых к жизни в растворах NaGl и в пресной воде, следующие данные:

Содержание соли в воде (в %) | 0 | 0.25 | 0.5 | 0.75 | 1
Промежуток между пульсациями (в сек.) | 6.2 | 9.3 | 18.4 | 24.8 | 163
Количество выделяемой в 1 час жидкости, выраженное в объемах тела | 4.8 | 2.82 | 1.38 | 1.08 | 0.16

Вообще количество жидкости, выводимой через вакуоли в известный срок, при прочих равных условиях пропорционально темпу пульсации и у разных Protozoa может быть весьма различным. Например, сократительная вакуоль Uronema nigricans при температуре 28° за 2 мин. выделяет объем воды, равный объему тела инфузории, а у Euplotes patella для этого требуется 14 мин., у Paramecium aurelia - 46 мин.

2) Физиологическое значение сократительных вакуолей

Функции вакуолей, по-видимому, многообразны. Прежде всего имеются основания думать, что на долю вакуолей падает выведение из тела накопляющихся в нем конечных продуктов обмена веществ.

194

Предположения об этой функции высказывались еще в прошлом веке Штейном (Stein, 1878) и другими исследователями, но Хоуланд (Howland, 1924а, 1924b) первая косвенно показала, что простейшими выделяется мочевая кислота. В ее культурах парамеций и амеб имелась мочевая кислота, концентрация которой увеличивалась приблизительно пропорционально сроку содержания культуры. M. Новиков (1908), Шумвей (Shumway, 1917) и Флатер (Flather, 1919) показали, что при скармливании инфузориям щитовидной железы, при действии эпинефрина и экстракта эпифиза пульсация вакуолей учащается, а сами вакуоли увеличиваются, т. е. получается стимуляция экскреции под влиянием тех же средств, которые у позвоночных вызывают диурез.

Везерби (Weatherby, 1927) обнаружил мочевину в жидкости сократительной вакуоли Spirostomum, добытой при помощи микропипетки. Однако, судя по подсчетам этого автора, вакуоль выводит лишь 1 % всей выделяемой массовыми культурами Spirostomum мочевины.

В общем данные о характере азотистых продуктов выделения весьма разноречивы. Помимо мочевой кислоты и мочевины, некоторыми авторами вместо этих веществ в качестве продуктов выделения указывался аммиак (например, у Glaucoma и Spirostomum). He совсем согласуется с экскреторной функцией сократительных вакуолей лишь то обстоятельство, что они никогда не участвуют в выведении наружу интравитальных красок, введенных в плазму, которые очень часто выводятся у высших животных через почки и другие выделительные органы.

Неоднократно высказывалось мнение, что сократительные вакуоли принимают известное участие в дыхательном обмене простейших, содействуя выведению из цитоплазмы угольной кислоты; однако фактических доказательств специфической деятельности вакуоли в этом направлении не имеется. Только косвенные данные Людвига (Ludwig, 1928) о соответствии действительного количества выводимой через вакуоль и предположительного количества выделяемой животным угольной кислоты толкуются этим автором в пользу дыхательной функции вакуоли.

Большинством авторов в настоящее время выдвигается на первый план та важная роль, которую сократительные вакуоли играют в качестве осморегуляторного аппарата. Еще Деген (Degen, 1905) указал, что плазма пресноводных простейших благодаря присутствию в ней солей обладает более высоким осмотическим давлением, чем окружающая среда; а это обстоятельство ведет к постоянному впитыванию цитоплазмой воды. Для удаления непрерывно поступающего в плазму избытка воды и служит сократительная вакуоль. Правильность этого взгляда подтверждается как характером распространения сократительных вакуолей среди простейших, так и опытами приучения пресноводных простейших к воде с возрастающей концентрацией солей (Firiley, 1930; Loefer, 1939, и др.).

Недавно появилось экспериментальное исследование Jl. H. Серавини (1958) над пульсацией вакуоли Paramecium саиdatum, в котором приводятся данные, показывающие, что при переводе инфузорий в солевые растворы повышенной концентрации у них на протяжении первых 15- 30 мин. наблюдается снижение скорости пульсации вакуоли в несколько раз, затем темп пульсации постепенно ускоряется и приближается к скорости, свойственной контрольным инфузориям, но обычно не достигает его уровня. Например, в 0.2% NaCl через 30 мин. темп пульсации был в среднем 40.5 сек., а через 48 час. достиг 13.1 сек., тогда как у контрольных пульсация протекала со скоростью 10.3 сек. То же наблюдалось и в растворах 0.1 % LiCi, 0.5% CaCl2, в 1%-й сахарозе, в растворе мочевины. Замедление происходило в 7-15 раз, но через 2 суток

195

темп пульсации в этих растворах был замедлен всего лишь в 1.5-3 раза. В более низких концентрациях солей наблюдалось полное восстановление темпа пульсации вакуоли. Такие вещества, как HGl, NaOH, GaGl2, формалин, в ничтожных концентрациях вызывали слабое замедление пульсации, которая затем быстро приходила к норме. Адреналин в концентрации 0.0005% даже увеличил водообмен, по со временем пульсация также возвратилась к норме. Таким образом, осмотически активные и неактивные вещества вызывают сходные изменения деятельности сократительной вакуоли. При этом наблюдается общая тенденция регуляции водного потока, проходящего через цитоплазму инфузории, путем изменения темпа пульсации вакуоли. Кроме того, происходит приспособление инфузорий к изменяющимся условиям осмотического давления внешней среды. Это же отмечал и Китчинг (Ritching, 1952) в отношении Саrchesium и Podophrya. У этих инфузорий в высоких концентрациях этиленгликоля и сахарозы происходит полная остановка деятельности вакуоли, но через некоторое время пульсация вакуоли и водообмен восстанавливаются.

Все это свидетельствует о сложном механизме действия сократительной вакуоли, играющей несомненную роль в водообмене инфузорий. Серавин считает, однако, на основании того, что осмотически неактивные вещества вызывают задержку пульсации вакуоли, возможным предположить, что водообмен у инфузорий не определяется осмотическими закономерностями и поэтому роль сократительной вакуоли в осморе-гуляции не может считаться доказанной.

Для понимания функции вакуоли необходимо, конечно, понять также и механизм циркуляции воды из цитоплазмы в резервуар вакуоли и механизм сокращения самой вакуоли. И. Гелей и Г. Гелей (Gelei, 1928; Gelei, 1939), как и ряд других исследователей, считают, что только тургорным напряжением, создающимся в цитоплазме, и, следовательно, осмотическими условиями определяется сокращение резервуара вакуоли. Возможно, что имеется и активный механизм секреции воды в вакуоль (Kitching, 1956). По мнению Шнейдера (Schneider, 1950), пульсация вакуоли обусловлена деятельностью сократимых фибрилл, расположенных в стенке вакуоли, а наполнение приводящих каналов водой происходит следующим образом. Жидкость собирается в канальца эргастоплазмы и затем вследствие большего диаметра этих канальцев, нежели трубочек нефридиальной плазмы, создается ток воды из канальцев эргастоплазмы в трубочки нефридиальной плазмы и из них уже в просвет канала. Нужны, конечно, дальнейшие исследования, чтобы более точно разобраться в механизме этих процессов. Экскреторная и дыхательная деятельность сократительной вакуоли кажутся весьма возможными, но не окончательно доказанными.

3) Сократительная вакуоль и аппарат Гольджи

Вопрос о морфологическом значении сократительной вакуоли вступил в новую фазу после работ Д. H. Насонова (1924, 1925), который высказывает мысль о том, что сократительная вакуоль простейших гомологична аппарату Гольджи в клетках Metazoa. Насонов (1924) и почти одновременно с ним И. Гелей (J. Gelei, 1925а, 1925b), применяя технику осмирования к инфузориям, обнаружили важные, новые черты в строении сократительных вакуолей (рис. 127). Насонов нашел, что вокруг сократительной вакуоли многих инфузорий (Campanella, Lionotus, Parameciuin, Nassula), а также у Chilomonas находится сильно чернящаяся от

196

восстановленного осмия оболочка, с гладкой поверхностью или окруженная слоем мелких, осмиофильных зерен. Оболочка или окружает всю вакуоль целиком (у вышеперечисленных видов), или же имеет вид сетчатого кольца, опоясывающего вакуоль по ее экватору (Chilodon, Dogielella). У форм, обладающих системой приводящих каналов (Paramecium), оболочка продолжается и на последние; при этом каналы могут быть прослежены в эндоплазме гораздо дальше, чем при любом ином методе исследования, и дистальные части их окружены сетчатой муфтой серого цвета. Этот отдел каналов Насонов считает собственно экскреторной частью аппарата, тогда как проксимальную часть каналов и саму вакуоль лишь выводной частью вакуолярной системы. У Dogielella Насонов мог констатировать, что во время систолы вакуоли окружающее ее черное кольцо не следует за последней при ее сокращении, но остается на своем прежнем месте. Гелей (Gelei, 1925a, 1925b) пробовал сравнивать их с нефридиальной системой Metazoa, приравнивая саму сократительную вакуоль мочевому пузырю, другие части аппарата - иным разделам нефридиев. Насонов остановился на сходстве осмирующейся оболочки вакуолей с аппаратом Гольджи у Metazoa. Действительно, приводимые им рисунки разных типов сократительных вакуолей и аппаратов Гольджи, взятых из разных типов клеток у Metazoa, чрезвычайно убедительны по своему сходству.

Рис. 127. Сократительная вакуоль инфузорий после осмирования. А - Parameciurn caudatum, тотальный препарат; В - Сатрапеlla: 1 - диастола, 2 - систола (по Насонову, 1924); С - Cycioposthium (видна наружная пора, выводной канал и сфинктер) (по Стрелкову, 1939); D - выводной канал вакуоли Paramecium trichium (по King, 1928).

На основании этого Насонов считает возможным искать в осмиофильной губчатой оболочке приводящих каналов у Parameciurn и сетчатого кольца у Dogitlella не только морфологического, но и функционального параллелизма между этими образованиями и аппаратом Гольджи. Сетчатость вещества кольца зависит от наличия в нем маленьких образовательных вакуолек - стадия связанного секрета. Эти вакуольки затем, сливаясь, образуют центральную вакуоль, лежащую в центре кольца - стадия свободного секрета, выделяемого наружу. По концепции Насонова, аппарат Гольджи служит для собирания из плазмы известных веществ, которые подготовляются в нем для своего выведения вон из тела через вакуоль. Вся фактическая сторона находок Насонова вполне подтвердилась позднейшими исследованиями ряда авторов: А. А. Стрелкова (1939) у Cycloposlhiidae, Форе-Фремье (Fauré-Fremiet, 1925) у Vorlicella, Кинг (King, 1928) у Paramecium trichium и Euplotes и др. Правда, у некоторых простейших не удавалось обнаружить вокруг вакуоли особой осмиофильной оболочки, что могло зависеть от методических моментов.

Многие авторы присоединились к точке зрения Насонова, но имеется, однако, и немало противников его воззрений.

Если принимать осмиофильную муфту вокруг сократительной вакуоли за гомолог аппарата Гольджи, то возникает вопрос, в каком виде он представлен у безвакуольных простейших, таких как многие Sporozoa, паразитические Sarcodina и Flagellata. Аппарат Гольджи встречается

197

в клетках всех Metazoa в виде сетчатого образования или состоящего из отдельных диктиосом. Поэтому можно думать, что он имеется также и у всех одноклеточных организмов. Действительно, исследования Хиршлер (Hirschler, 1927), Овас (Hovasse, 1937), Жуае-Лавернь (Joyet-Lavererie, 1926) и других показали наличие в плазме многих простейших (Gregarina, Coccidia, Flagellata, Sarcodina) мелких палочек, колечек, шариков с сильно осмиофильным краем и весьма сходных с диктиосомами клеток Metazoa.

Признаками аппарата Гольджи у Metazoa является прежде всего способность этого аппарата специфически восстанавливать некоторые соединения тяжелых металлов - серебра и осмия, что выражается в почернении структур аппарата. Эти структуры не окрашиваются прижизненно нейтральным красным и метиленовым синим. Нередко характерными структурами аппарата Гольджи являются диктиосомы, которые состоят из двух частей - хромофильной и хромофобной. Обычно секреторные гранулы погружены в хромофобную часть. Как правило, аппарат Гольджи локализуется именно в секреторной зоне клетки.

Исследования с электронным микроскопом показали единство структур аппарата Гольджи в разных клетках Metazoa. Bo всех исследованных клетках выявлены двойные мембраны (или γ-цитомембраны), расположенные параллельно друг другу и образующие систему из 3-7 и более пар. Каждая пара ограничивает более светлое пространство шириной 50-200 Å и образует нечто вроде плоского мешочка. Иногда оно расширяется до большой вакуоли. Мембраны погружены в мелкозернистое основное вещество. В ряде случаев мембраны могут окружать разной величины вакуоли. Все эти структуры являются в достаточной степени стабильными.

Существенным является тот факт, что имеется полное соответствие между картинами аппарата Гольджи, описанного с помощью светового микроскопа Насоновым π другими исследователями в клетках Metazoa, и современными изображениями, полученными с электронным микроскопом.

Дальтон и Феликс (Dalton a. Felix, 1957) отмечают также, что сократительная вакуоль Chlamidomonas ограничена мембранами, сходными с таковыми аппарата Гольджи клеток Metazoa, и, таким образом, авторы поддерживают гипотезу Насонова о гомологии этих органелл. Вокруг сократительной вакуоли у инфузорий Campanella и Ophridium располагаются многочисленные трубочки с плотными осмиофильными стенками, которые могут быть до некоторой степени сравнимы с ультраструктурами аппарата Гольджи (Fauré-Fremiet et Rouiller, 1959). Приведенные выше данные Шнейдера о строении нефридиальной плазмы вокруг приводящих каналов сократительной вакуоли Parameciiim делают, однако, затруднительным гомологизирование ее структуры с ультраструктурой диктиосом.

Еще раньше французские авторы (Duboscq et Grassé, 1933; Grassé et Hollande, 1941) также отвергли гомологию осмиофильных оболочек сократительных вакуолей с аппаратом Гольджи. Они считают, что осмиофильные стенки вакуолей, как и сами сократительные вакуоли, являются совершенно независимыми от аппарата Гольджи образованиями.

Необходимо отметить, что у некоторых инфузорий обнаружены серповидные или кольцевидные диктиосомы, как например у Balantidium elongatum, вне связи, с вакуолями (Villeneuve-Brachori, 1940). Нуаро-Тимоте (Noirot-Timothee, 1957) выявила с электронным микроскопом типичные структуры аппарата Гольджи в эндоплазме некоторых Ophryoscolecidae, не связанные с сократительной вакуолью.

198

Французские авторы гомологизируют парабазальное тело с аппаратом Гольджи (см. стр. 115), так как это образование особенно при исследовании с электронным микроскопом оказалось сходным с диктиосомами клеток Metazoa (рис. 80).

Нужны несомненно дальнейшие сравнительные исследования простейших, чтобы решить вопрос о гомологии тех или иных структур с аппаратом Гольджи клеток Metazoa.

199


Б. ИНЫЕ ЭКСКРЕТОРНЫЕ ОРГАНОИДЫ

1. Пузулы Dinoflagellata

У всех панцирных жгутиконосцев имеется порою очень сложная система особых крупных вакуолей, которые Шютт (Schutt, 1895) назвал пузулами. По виду они несколько напоминают систему сократительных вакуолей, но никогда не обнаруживают правильной пульсации, а лишь редкие и непериодические изменения в объеме. Особенной сложности строения достигает этот аппарат у тех Dinoflagellata, которые снабжены клетчатковой оболочкой и вместе с тем лишены хроматофоров. У них различают состав аппарата пузул из нескольких частей: мешковидная пузула, собирательная пузула, мелкие дополнительные пузулы и один или два выводных канала.

Каналы открываются на месте скрещивания продольной и поперечной борозды, по-видимому, недалеко от основания жгутиков. Жидкость пузул имеет розовый оттенок. Кофоид и Сюизи (Kofoid a. Swezy, 1921) отрицают сходство пузул с сократительными вакуолями не только по строению, но и в отношении их функции. Они наблюдали на Gymnodinium, что пузулы служат для принятия воды внутрь тела, которое происходит не постепенно, а путем внезапного притока воды в пузулы. Вхождению воды в пузулы способствует определенным образом направленное движение жгутиков. Исходя из этого, Кофоид и Сюизи предполагают, что пузулы могут быть аппаратом, обслуживающим сапрофитное питание, особенно в зонах, где имеется массовая гибель планктона и соответственно с этим большое количество растворенных в воде органических веществ. Эти наблюдения требуют проверки, тем более что строение пузул все же во многом напоминает структуру сократительных вакуолей.

2. Канальная система Opalinina

У Protoopalina intestinalis (рис. 128) найден длинный, неправильно извитой канал, проходящий внутри эндоплазмы через все тело и открывающийся на заднем полюсе последнего. Канал не пульсирует.

Сходного с Opalinina характера систему непульсирующих каналов имеет и крупная инфузория из кишечника даманов, а именно Pycnothrix monocystoides (рис. 128). Эти ветвящиеся в эндоплазме каналы открываются наружу общей мерцательной порой.

3. Секреторные образования иного характера

Мы уже видели, что аппарат Гольджи и парабазальное тело имеют по крайней мере отчасти секреторную функцию.

У некоторых Protozoa, кроме того, имеются образования, выполняющие, по-видимому, чисто секреторную функцию - своего рода внутриклеточные железы.

199

Форе-Фремъе (Fauré-Fremiet, 1925), А. В. Фурсенко (1929) описывают у бродяжек Zoothamnium arbuscula перед их прикреплением накопление на заднем полюсе тела многочисленных особых секреторных зерен, служащих во время оседания бродяжки для образования стебелька. Особенно ярко выражено это образование у бродяжки, или макрозоида, еще до ее отделения от колонии, когда зерна занимают внутри тела резко очерченное пространство.

В. А. Догель (1922) нашел у Pseudotrichonympha у основания трубочки головного органа резко ограниченный участок плазмы, который набит

Рис. 128. Экскреторный аппарат Protozoa. А - Protoopalina intestinalis (по Metcalf, 1923); В - Peridinium michaelii (no ScMiU, 1895); С - Pycnothrix monocystoides, целая инфузория; D - продольный разрез через участок тела той же инфузории там, где открывается мерцательный проток канальной системы (С-D - из Lune, 1913). 1 - ядро; 2 - экскреторный аппарат; 3 - гранулы гликогена; 4 - мешковидная пузула; 5 - собирательный пузырек; 6 - приводящие вакуоли; 7 - выводные протоки пузырьков; 8 - Ma; 9 - Ми; 10 - канальная система; 11 - эндоплазма; 12 - мерцательная бороздка; 13 - наружное отверстие канальной системы; 14 - эктоплазма; 15 - паразитические нематоды.

крупными округлыми зернами. Часть зерен проникает и в трубочку головного органа, а в известных случаях выделяется вон из тела через переднее отверстие трубочки, причем кутикулярный колпачок трубочки сбрасывается. Вышедшее наружу скопление зерен напоминает слизь. Таким образом, в описанном участке гранулярной плазмы мы имеем, действительно, нечто вроде железы, выводным протоком которой служит трубочка головного органа.

У некоторых инфузорий выделение известных секретов может происходить по всей поверхности тела. Так, Ниренштейн (Nirenstein, 1925) наблюдал, что у Paramecium, посаженных в слабый раствор нейтрального красного, на всей поверхности тела через несколько часов появляются очень мелкие красные капельки выделяемого вещества. Догель (1927б) у паразитической инфузории Cnjptochilum echini описал такую же секрецию и усиление ее под влиянием некоторых солей (Li2SO4). При этом секреция окрашенных нейтральным красным капель настолько усиливается, что по продольным бороздкам тела стекают целые ручьи окрашенного

200

секрета (рис. 129). Аналогичные наблюдения сделала E. В. Андреева (1929) над Glaucoma и другими, показав при этом, что секреция, усиленная под влиянием солей, сначала проявляется в виде описанных еще Ниренштейном мельчайших экскреторных "жемчужин", а далее в виде крупных окрашенных "капель". По интенсивности воздействия на секрецию "жемчужин" анионы и катионы разных электролитов располагаются в следующие лиотропные ряды:

J < NO3 < Cl < SO4

Ca<Mg<K<Na<Ll.

Напротив того, при выделении крупных капель лиотропные ряды строятся в обратном порядке по интенсивности их действия:

S04<C1<NO3< J

Li < Na < K<Mg< Ca,

Рис. 129. Процесс секреции у инфузорий. (По Догелю, 1927в, и другим авторам).
Рис. 129. Процесс секреции у инфузорий. (По Догелю, 1927в, и другим авторам).

А - Paramecium caudatum, выделение нейтрального красного на поверхность тела; В - то же у Cryptochilum echini; C - то же у С. echini в слабом растворе LiCl; D - кристаллы фосфорнокислой извести у P caudatum. E - Окшсота sp., выделение нейтрального красного в слабом растворе Li2SO4.

т. е. в том же порядке, как этими солями вызывается гемолиз эритроцитов или выделение пигмента из яиц морского ежа Arbacia.

Выделение секрета, служащего для образования студенистой оболочки у Colpidium colpoda, происходит из особых ампул, лежащих под пелликулой и видимых только в электронный микроскоп (рис. 130).

Рис. 130. Секреторные ампулы (А) под пелликулой Colpidium colpoda, выделяющие тектин, из которого образуется студенистая оболочка (электронномикроскоп. фот., увел. 30000, ориг.).
Рис. 130. Секреторные ампулы (А) под пелликулой Colpidium colpoda, выделяющие тектин, из которого образуется студенистая оболочка (электронномикроскоп. фот., увел. 30000, ориг.).

201


III. ДЫХАНИЕ

В процессе дыхания в клетке происходит окисление метаболитов, приводящее к освобождению энергии, которая может использоваться для протекания синтетических процессов или для накопления веществ с макроэргическими связями.

201

Одни виды простейших являются облигатными аэробами, другие могут существовать при небольшом доступе кислорода, и, наконец, третьи, как например кишечные паразиты и некоторые свободноживущие организмы, могут быть облигатными или факультативными анаэробами.

Среди Protozoa процесс поглощения кислорода извне не нуждается н выработке сложных дыхательных механизмов. По-видимому, диффузия через стенки тела, интенсивный водный обмен, движение цитоплазмы вполне удовлетворяют потребности этих организмов в содержании достаточного количества кислорода в цитоплазме. Можно думать, что и сократительные вакуоли лишь побочно, через чистый обмен воды принимают участие в газообмене.

В настоящее время опубликовано большое число работ, которые позволяют представить уровень и интенсивность поглощения кислорода различными представителями Protozoa (табл. 7).

TАБЛИЦА 7

Аэробное потребление кислорода различными Protozoa (Из Догеля, 1951, по разным авторам)

Интенсивность дыхания у различных групп простейших неодинакова. Так, например, у амеб она ниже, чем у инфузорий (Винберг, 1949). Сопоставляя данные, полученные различными авторами, Винберг пришел к выводу, что интенсивность дыхания свободноживущих простейших очень высока и равна или даже выше, чем у червей и ракообразных (по размерам, сравнимым с одноклеточными). Дыхание амеб в количественном отношении близко по своей величине к тканевому дыханию беспозвоночных и пойкилотермных позвоночных. Интересно отметить, что основной обмен мыши равняется 2.6 мм3 O2 на 1 мг живого веса в час, т. е. даже при 37° он приблизительно в 2 раза ниже интенсивности обмена парамеций при 20° (перерасчет на 1 мг веса этих инфузорий (Винберг, 1949)).

202

Многие паразитические простейшие, как например малярийный плазмодий, дыхание которого изучено достаточно подробно, обладают также высокой интенсивностью поглощения кислорода (Maier, Coggeshall, 1941; Wendel, 1943; Speck a. Evans, 1945, и др.).

На скорость поглощения кислорода простейшими оказывает, по-видимому, влияние целый ряд факторов.

Интенсивность дыхания простейших увеличивается при повышении температуры внешней среды, т. е. они являются типичными пойкилотермными организмами (Barrat, 1905; Leichsenring, 1925; Расе a. Ki-raura, 1944; Brand, 1946; Расе a. Lyman, 1947, и др.).

Рут (Root, 1930) установил, что изменения активной реакции среды не влияют в очень широком диапазоне на дыхание Paramecium caudatum. Аналогичные данные получил Дах (Dach, 1942) для Astasia klebsii и Рейх (Reich, 1948) для амебы Mayorella palestinensis. Однако Холл (HaIl, 1941а, 194Ib, 1941с) показал, что интенсивность дыхания Colpidiam сат-pylum имеет максимум при рН = 5.5, в более кислых и щелочных растворах наблюдается резкое снижение поглощения кислорода. По данным В. Хумфри и Г. Хумфри (В. Humphrey a. G. Humphrey, 1948), дыхание Paramecium caudatum зависит от активной реакции среды. Оно наиболее интенсивно при рН = 6.6-7.6. В щелочной зоне происходит резкое падение дыхания, а в кислой (до рН = 3.7) оно снижается медленно.

Рядом авторов была установлена независимость интенсивности газообмена различных простейших от парциального давления кислорода и среде (Lund, 1918; Amberson, 1928; Brand, 1946, и др.).

Снижение поглощения кислорода наблюдалось лишь при очень низких величинах парциального давления кислорода. Шпехт (Specht, 1935) показал, однако, что дыхание Spirostomum ambiguum тем слабее, чем меньше количество кислорода содержится в культуральной жидкости. Требуются дополнительные исследования, которые позволят выяснить, чем объясняется противоречивость имеющихся данных: методическими упущениями некоторых авторов или неодинаковой чувствительностью разных видов одноклеточных к действию рН и парциального давления кислорода.

Рядом авторов отмечено, что энергия поглощения кислорода находится в зависимости от физиологического состояния организма.

Лунд (Lund, 1918) заставлял туфелек голодать и наблюдал у них снижение интенсивности дыхания в течение первых 20 час. опыта. По данным В. В. Барбарина и Л. M. Соловьевой (1941, 1948), у Barsaria truncatella резкое снижение дыхания наблюдается лишь в первые сутки голодания, но затем его интенсивность начинает постепенно повышаться и на 2-3-и сутки достигает максимума. В это время дыхание оказывается более интенсивным, чем даже у нормально питающихся особей.

Ряд авторов отмечает, что параллельно с увеличением возраста культур поглощение кислорода простейшими значительно уменьшается (Hutchens, 1939; Dach, 1942; Расе, 1945, и др.).

Цвейбаум (Zweibaum, 1922) нашел, что во время конъюгации интенсивность дыхания парамеций повышается в 4 раза; после окончания конъюгационного процесса скорость потребления кислорода инфузориями быстро возвращается к норме.

Белл и Вудреф (Boell a. Woodruff, 1941) установили, что в период, предшествующий конъюгации, дыхание Paramecium caudatum оказывается пониженным.

Особенно полные данные, касающиеся изменений газообмена инфузорий на различных стадиях жизненного цикла, можно найти в работах В. В. Барбарина и Л. M. Соловьевой (1947, 1948) и В. В. Барбарина

203

(1954), выполненных на Bursaria truncatella. У этих инфузорий промежутки между двумя делениями равны 26-30 час. Для каждого опыта бралось по 100 штук этих крупных инфузорий. Через 6, 18 и 26-30 час. с помощью аппарата Варбурга измерялась интенсивность поглощения кислорода. При этом оказалось, что максимальная интенсивность дыхания наблюдается через 18-20 час. после деления. Вскоре после деления и незадолго до нового деления интенсивность дыхания довольно резко падает. Таким образом, по мнению этих авторов, здесь можно наблюдать своего рода "онтогенез" клетки и говорить о "молодых" и "старых" инфузориях.

По данным Барбарина и Соловьевой, дыхание Bursaria снижается в первый период конъюгации (3-5 час.), а затем повышается и достигает своего максимума у эксконъюгантов. При инцистировании Bursaria в первое время скорость дыхания не изменяется. Через сутки после инцистирования поглощение кислорода резко падает, а через 2 суток оно вообще не улавливается респирометром Варбурга. Напротив того, в первые часы после эксцистирования дыхание у Bursaria более интенсивное, чем у обычных особей.

Биохимические процессы, связанные с аэробным дыханием простейших подвергаются всестороннему изучению, и в настоящее время известны основные этапы его, связанные с цитохром-цитохромоксидазной системой.

Первые авторы, изучавшие на Protozoa действие растворов KGN, который, как известно, подавляет металлосодержащие дыхательные ферменты (цитохромы), пришли к выводу, что кислородное дыхание одноклеточных является цианидоустойчивым (Lund, 1918, 1921; Peters, 1929; Gerard a. Hyman, 1931; Pitts, 1932; Lwoff, 1934; Kitching, 1939; Jahn, 1941, и др.). Это привело к возникновению идеи, что катализ окисления у них идет по какой-то совершенно иной схеме, чем у клеток Metazoa. Однако позднее было показано, что опыты перечисленных авторов не были методически верными. В присутствии KOH в респирометре происходит дистилляция цианида из экспериментального раствора, что, в конце концов, приводит к тому, что снизившееся в самом начале опыта дыхание простейших быстро восстанавливается до контрольного уровня или даже оказывается повышенным. Добавляя к KOH небольшие количества KCN (и тем самым препятствуя улетучиванию последнего из экспериментального раствора), Хол (Hall, 1941a, 1941b, 1941с) установил, что KCN в концентрации 0.001 M оказывает стойкий подавляющий эффект на дыхание Colpidium campylum. Еще раньше Христоферс и Фултон (Christopheres a. Fulton, 1938) обнаружили, что цианиды угнетают потребление кислорода Plasmodium knowlesi. B дальнейшем появилось много исследований на разных объектах, которые убедительно показали цианидочувствительность аэробного дыхания, что позволило определенно судить о наличии у простейших цитохром-цитохромоксидазной системы. На разных видах парамеций это одновременно установили Белл и Пайс (Boell, 1945; Расе, 1945).

Согласно В. В. Барбарину и Jl. M. Соловьевой (1948), колебания интенсивности дыхания, характерные для разных стадий жизненного цикла и для различных физиологических состояний, происходят только за счет дыхания, подавляемого цианидами. "Остаточное дыхание" сохраняется на одном и том же уровне. Саито и Тамийа (Saito a. Tamija, 1937) с помощью спектрографических исследований показали, что в цитоплазме парамеций имеются цитохромы а и с. Баккер и Баумберг (Baker a. Baumberg, 1941) тем же способом установили присутствие у Tetrahymena pyriformis цитохромов a1, а2, с и b. Позднее было доказано у простейших наличие высокой цитохромоксидазной активности (Boell, 1945; Seaman, 1953).

204

В связи с этим не безынтересно отметить, что у некоторых инфузорий был обнаружен и гемоглобин. Содержание его в цитоплазме оказалось очень высоким. Так, у Parameciurn caadatum он составляет 1.12-1.72%, а у Tetrahymena 0.22-0.3% сухого веса (Keilin a. Ryley, 1953).

Кейлин (Keilin, 1953) предполагает, что гемоглобин включается, в какие-то аэробные дыхательные процессы, до сих пор еще не изученные.

В процессе дыхания сахара окисляются до углекислоты и воды. Принято считать (Lardy, 1949; James, 1953), что первый этап аэробного дыхания представляет типичный гликолиз, в результате которого глюкоза превращается в две молекулы молочной кислоты. Только после этого начинается собственно аэробный процесс, в ходе которого молочная кислота превращается в пировиноградную кислоту (пируват), а последняя в углекислоту и воду.

Пируват не сразу расщепляется до CO2 и H2O, а проходит при этом цикл последовательных химических изменений. Конденсируясь со щавеле-воуксусной кислотой, пируват лишь частично окисляется до CO2 и H2O, неокисленная же часть идет на образование лимонной кислоты. Дальнейший распад продолжается благодаря ряду специальных ферментов, в результате действия которых лимонная кислота превращается в цисаконитовую, затем последовательно в α-кетоглутаровую, янтарную, фумаровую и малоновую. Последняя дает начало щавелево-уксусной кислоте, которая способна конденсироваться с новыми молекулами пировиноградной кислоты и т. д. Таким образом, сжигание пирувата до CO2 и H2O происходит благодаря так называемому циклу трикарбоновых кислот (цикл Кребса), наличие которого было доказано для клеток Metazoa (Lardy, 1949). Опыты, показывающие существование некоторых звеньев цикла Кребса у Paramecium caudatum, были выполнены на гомогенатах этих простейших (В. Humphrey a. G. Humphrey, 1947, 1948). Значительные исследования в этом направлении проведены на Tetrahymena pyriformis (Seaman, 1955). Данные этого автора безусловно доказывают, что у тетрахимен окисление пирувата происходит по циклу Кребса (рис. 131). Исследования Спока, Мульдер и Эванс (Speck, Moulder a. Evans, 1941) также убедительно показали, что эритроцитарные стадии развития Plasmodium gallinuceum могут утилизировать в качестве субстратов все кислоты, входящие в цикл трикарбоновых кислот Кребса, за исключением лимонной и цис-аконитовой кислоты.

С циклом трикарбоновых кислот связана цитохром-цитохромоксидазная система. Однако необходимо отметить, что хотя KCN и подавляет аэробное дыхание, но не выключает его полностью. Так, у Раrаmecium candatum цианид понижает интенсивность аэробного дыхания на 40-60% (Boell, 1946; Nelson a. Krueger, 1950, и др.), у Tetrahymena pyriformis - на 18% в отсутствие глюкозы и на 34%, когда она имеется в среде (Ryley, 1953), у амебы Mayorella palestinensis - на 47% (Reich, 1948). Это указывает на то, что в цитоплазме простейших имеется система (или системы) аэробного дыхания, не связанная с металлосодержащими оксидазами. В этом отношении простейшие также обнаруживают сходство с многоклеточными.

Симонсен и Уоктиндонк (Simonsen a. Wagtendonk, 1952) установили, что дыхание в расах "убийц" (killer) Paramecium aurelia в отличие от "чувствительных" инфузорий (см. стр. 419) не снижается при действии KCN. Они объясняют это тем, что у "убийц" цитохромная система не играет существенной роли и полностью заменена флавопротеиновой системой.

У Tetrahymena pyriformis дыхание сильно понижается уретаном (Lwoff, 1934; Ormsbee a. Fisher, 1944). Как известно, уретан подавляет дыхание

205

в том случае, когда медиатором его является не цитохром, а глютатион. Однако механизм аэробного окисления, связанный с системой флавопротеинов и глютатиона, исследован у простейших еще недостаточно.

Бол и другие (Ball a. oth., 1945) обнаружили в эритроцитах обезьяны, инвазированных Plasmodium knowlesi, флавинадениннуклеотид, и поэтому

Рис. 131. Цикл трикарбоновых кислот по Кребсу. (По Seaman, 1955). Подчеркнуты энзимы, которые обнаружены у инфузорий.
Рис. 131. Цикл трикарбоновых кислот по Кребсу. (По Seaman, 1955). Подчеркнуты энзимы, которые обнаружены у инфузорий.

можно думать, что у плазмодиев имеется дыхательный фермент типа фланопротеинов.

Лейхсенринг (Leichserirhig, 1925) отметил, что протеины и аминокислоты стимулируют дыхание Paramecium can datum сильнее, чем углеводы. Позднее Белл (Boell, 1946) обнаружил, что поглощение кислорода парамециями всегда связано с образованием аммиака. На основании своих исследований он пришел к выводу, что большая часть аэробного дыхания парамеций (75%) обеспечивается окислением протеинов, а не углеводов.

Б. Хумфри и Г. Хумфри (В. Humphrey a. G. Humphrey, 1948) считают, что вся цианидоустойчивая часть аэробного дыхания Paramecium caudatum связана с протеинами, как субстратом дыхания, и флавопротеинами, как медиаторами их окисления. К сожалению, роль белков как субстрата дыхания изучена у Protozoa еще недостаточно.

206

Подводя итог, можно сказать, что имеющиеся в настоящее время факты позволяют утверждать, что аэробное дыхание простейших не имеет принципиального отличия от аэробного дыхания тканей высших животных.

Большинство простейших является облигатными аэробами. Однако полисапробные простейшие, живущие в сточных водах или водах, богатых продуктами гниения, и в илу, могут существовать при условии отсутствия свободного кислорода. Так, Ноланд (Noland, 1927) обнаружил инфузорию Metopus в водоеме с гниющими листьями, вода в котором издавала запах сероводорода и совершенно не содержала свободного кислорода. В ней имелось 14.9 см3 на 1 л свободной CO2 и 78.7 см3 связанной CO2. Инфузории жили в таких условиях вполне хорошо.

Некоторые из Protozoa, например Trepomonas agilis, являются облигатными анаэробами и быстро гибнут в присутствии кислорода. Паразитические инфузории Ophryoscolecidae, обитающие в содержимом рубца жвачных, являются, по-видимому, облигатными анаэробами (Brand. 1946). То же можно сказать и относительно жгутиконосцев из термитов (Trager, 1934). Entamoeba histolytica и Balantidium coli, паразиты кишечника человека, являются факультативными анаэробами. Когда эти простейшие проникают из просвета кишечника в стенку слизистой, то они получают доступ к молекулярному кислороду и, вероятно, в этих условиях они становятся аэробами. Для Lamblia intestinalis, которая прикрепляется к эпителиальным клеткам стенки двенадцатиперстной кишки, по мнению Бранда (Brand, 1946), требуется больше кислорода, чем для простейших просвета кишечника. Интересно, что размножение малярийного плазмодия в культурах не нуждается в высоком содержании кислорода, тогда как для тех же паразитов in vivo необходимо большое количество кислорода. В культурах при низком содержании кислорода (0.37%) паразиты хорошо росли и размножались, тогда как при содержании 95% кислорода в газовой смеси паразиты переставали размножаться и дегенерировали (Ball, 1946).

Дыхание простейших в анаэробных условиях идет за счет углеводов. Львов (Lwoff, 1934) указывает, что в присутствии сахара в культуре Glaucoma может жить 3 дня в отсутствие кислорода.

В настоящее время установлено, что различные роды, виды или даже линии одного вида инфузорий различаются по своей способности утилизировать различные углеводы. Наиболее подробные исследования в этом отношении выполнены на Tetrahymena pyriformis (табл. 8).

Лёфер и Мак Даниель (Loefer a. Mac Daniel, 1950) полагают, что по отношению к сахарам можно различить отдельные линии T. pyriformis.

В анаэробных условиях Paramecium, Stentor и другие инфузории используют для дыхания содержащиеся в эндоплазме полисахариды (Putter. 1905; Галаджиев и Мальм, 1929; Жинкин, 1930; Барбарин, 1938, и др.).

Геддс и Хумфри (Geddes a. Humphrey, 1951) показали, что при анаэробном инкубировании экстрактов Paramecium caudatum в среде, содержащей такие углеводы, как глюкоза, фруктоза или гликоген, образуется молочная кислота.

Молочнокислое брожение, или гликолиз, является одним из наиболее известных анаэробных процессов, имеющих место у животных. Есть основания полагать, что настоящий гликолиз имеет место у некоторых трипанозом (Fenyvessy u. Reiner, 1928; Brand, 1946) и у разных видов Plasmodium (P. gallinaceum, P. knowlesi) (Wendel, 1943; Silvermann a. oth., 1944, и др.).

Благодаря работам Семан и других авторов (Seaman, 1951a, 1951b, 1951с, 1952; Ryley, 1952) изучены некоторые этапы анаэробного брожения Сахаров у Tetrahymena и показано наличие у этого простейшего таких ферментов, как гексокиназа, фосфоглюкомутаза, изомераза, альдолаза и т. п.

207

ТАБЛИЦА 8

Использование (+) углеводов различными линиями Tetrahymena pyriformis

Доказано наличие фосфорилирования при анаэробной утилизации сахаров этими инфузориями.

Томас (Thomas, 1942) показал, что у Tetrahymena geleii конечными продуктами анаэробного углеродного обмена являются молочная, уксусная и янтарная кислоты. По данным Рилей (Ryley, 1953), у T. pyriformis, кроме этих веществ, образуются еще небольшие количества этилового спирта.

У Trypanosoma equiperdum в отсутствие кислорода расщепление сахаров ведет к образованию глицерина и пировиноградной кислоты, а у T. lewisi образуются также янтарная и уксусная кислоты (Brand, 1946). Анаэробное разложение полисахаридов у жгутиконосцев из кишечника термитов приводит к образованию углекислоты, водорода и органических кислот (уксусная кислота) (Hungate, 1939, 1950).

Анаэробные дыхательные процессы, в результате которых образуется целый ряд органических кислот, Бранд (Brand, 1946) предлагает называть сметанными ферментативными процессами. Весьма вероятно, что такие процессы должны часто наблюдаться у простейших. Во всяком случае, имеющиеся факты показывают, что у различных Protozoa формы анаэробного дыхания неодинаковы и ведут к образованию различных конечных продуктов. По-видимому, в отношении разнообразия путей анаэробного дыхания простейшие уступают только бактериям.

Можно думать, что дальнейшее изучение процессов дыхания Protozoa даст немало интересных данных для сравнительной биохимии.

Немалое количество простейших использует для своего газового обмена имеющиеся в их теле растительные симбионты. Природа этих симбионтов, представляющих собой одноклеточные водоросли, была выяснена еще в XIX в. G тех пор подобные симбиотические водоросли были обнаружены не только у Protozoa, но и у многих высших беспозвоночных и получили в зависимости от своего цвета общее название зоохлорелл и зооксантелл. Первые встречаются обычно у пресноводных простейших и относятся к протококковым, главным образом к роду Сlorella. Зооксантвллы имеют желтые или бурые хроматофоры и представляют собой, собственно говоря, криптомонад из рода Chrysidella (Cryptomonas). Зоохлореллы встречаются у некоторых амеб (Amoeba viridis), корненожек (Difflugia pyriformis),

208

солнечников и многих Ciliata, а, кроме того, среди морских жгутиконосцев у Noctiluca и Leptodiscus.

Зооксантеллы наблюдались у фораминифер (Trichosphaerium, Репеroplis), а также широко распространены у радиолярий. Они имеются почти у всех радиолярий, кроме глубоководных, где наличие их исключается отсутствием света. У одной инфузории - Mesodinium rubrum (Holotricha), - окрашенной в красный цвет, симбионтами оказались хризомонады Erylhromonas haltericola, в свободноподвижном состоянии имеющие один жгутик.

Симбионты имеют вид сферических мелких включений от 3 до 10 μ в диаметре, рассеянных в цитоплазме хозяина. Обычно они залегают в эндоплазме. У радиолярий только Acantharia имеют симбионты внутри центральной капсулы, все же прочие отряды содержат их во внекапсулярном веществе, т. е. в эктоплазме.

Количество симбионтов в одной особи хозяина подвержено сильным вариациям. Число это зависит главным образом от соотношения размеров симбионта и хозяина. Иногда в одной особи хозяина содержится всего 6- 8 зооксантелл (у инфузорий Spastostyla), в других случаях свыше 100000 (у крупных экземпляров Peneroplis).

Симбиоз имеет у разных простейших в разной мере прочный и закрепленный характер. Так, многие из Protozoa, дающие приют симбионтам, чаще встречаются свободными от них, чем зараженными; таковы: Actinosphaerium, Aclinophrys, Coleps, Euplotes patella, Frontonia leucas, Spirostommn ambiguum. Другие обычно заражены зоохлореллами, но изредка встречаются без симбионтов: Paramecium bursaria, Stentor polymorphus. Некоторые виды (Rhaphidiophlys viridis, некоторые Difflugia) известны пока, однако, только в виде особей, содержащих зоохлореллы.

С другой стороны, и симбиотические водоросли, по-видимому, способны к свободному существованию. По крайней мере они долгое время могут жить вне своего хозяина. Хозяина можно искусственно освободить от симбионтов, выдерживая подолгу в темноте, причем водоросли постепенно выбрасываются из тела простейшего.

По ряду данных, простейших можно искусственно заразить симбионтами. Так, В. T. Шевяков (1896), скармливая бесцветной Frontonia раздавленный экземпляр того же вида, но содержавший симбионты, успешно получил инфекцию. Бесцветные экземпляры инфузорий P. bursaria заглатывали зоохлореллы, которые не только не переваривались внутри Paramecium, но размножались там, делясь последовательно на 4 округлых клеточки. Через несколько дней инфузория, сначала бесцветная, приняла зеленую окраску.

При делении зараженных зоохлореллами простейших последние большей частью просто распределяются между обоими дочерними животными. В тех случаях, однако, когда продукты деления очень мелки (например, гаметы Foraminifera и Radiolaria), заражение взрослых особей хозяев происходит, очевидно, лишь заново и в более поздний период. Вероятно, новые особи симбионтов заглатываются в подобных случаях так же, как и при искусственном заражении, т. е. с пищей.

При инцистировании хозяина симбионты в некоторых случаях (Actinosphaerium) погибают, так что заражение должно происходить заново. Зооксантеллы большей частью встречаются в прозрачных, очень часто в пелагических животных (радиолярии, солнечники и др.). В таких организмах симбионты находят внутри хозяина защиту, пользуются достаточным освещением и вместе с тем используют выделяемую животным при дыхании углекислоту для построения своей плазмы. С другой стороны, они выделяют в изобилии кислород, необходимый для дыхания хозяина.

209

Следует отметить редкий случай - образование красного пигмента в теле зараженной хлореллами инфузории Stentor igneus. B таких трубачах прямо в плазме их, а не внутри зоохлорелл накопляются мелкие зерна красного пигмента, по-видимому гематохрома. Интересно при этом, что распределение пигмента находится под влиянием света. А именно днем скопления гематохрома лежат кнаружи от хлорелл, вследствие чего Stentor кажется красным, к вечеру же, когда интенсивность света ослабляется, пигмент уходит глубже в цитоплазму и инфузория зеленеет.

210


Глава седьмая

РАЗМНОЖЕНИЕ

1. БЕСПОЛОЕ РАЗМНОЖЕНИЕ И РЕГЕНЕРАЦИЯ

В вопросе о размножении простейших следует различать два момента.

С одной стороны, размножение само по себе, которое заключается в увеличении числа особей данного вида; оно может происходить самыми различными способами, но имеет своим результатом всегда одно и то же, а именно увеличение количества индивидов при помощи ядерного и клеточного деления. Эти продукты размножения могут иметь самую разнообразную судьбу: то они непосредственно вырастают в подобие материнской вегетативной особи (амебы), то они проделывают своего рода метаморфоз в материнскую особь (бродяжки Suctoria), то целиком превращаются в половую особь (гамету, например, у Polytoma, у преконъюгантов некоторых инфузорий), то, наконец, дают сначала гаметоцитов (спорозоиты грегарин). Таким образом, различные формы одного и того же процесса приводят к разным формам одного и того же образования - одноклеточного организма.

С другой стороны, при известных условиях в жизненный цикл простейшего вклинивается совершенно иное явление - половой процесс, основной чертой которого является глубокая реконструкция ядерного аппарата и плазматического состава организма, а также изменение его наследственных качеств. Это особый процесс, связанный с образованием специальных стадий развития - гамет, которые могут возникать разными способами размножения: гаметы получаются посредством простого, равномерного деления (Actinophrys, Trichonympha, Oxymonas), посредством неравномерного деления (Opisthotrichum), при помощи палинтомии, при посредстве множественного деления, или синтомии. Половой процесс может вовсе не сопровождаться размножением (конъюгация, аутогамия, партеногенез). Для полового процесса несущественно даже, каков ядерный состав вегетативных стадий жизненного цикла: одинаково хорошо растут, размножаются, могут достигать высших степеней совершенства клеточного строения как гаплоидные, так и диплоидные простейшие (Trichonymphidae, Ophryoscoiecidae). Существенным обстоятельством тут является не размножение, не исходный состав ядерного аппарата (гаплоидный или диплоидный), даже не слияние половых клеток двоякого происхождения, ибо при аутогамии этого может и не быть. Здесь важен момент перестройки ядра и известных плазматических компонентов организма, протекающий через ряд последовательных фаз и приводящий к образованию нового поколения, отличающегося по своей жизнеспособности и наследственным

211

свойствам от предыдущих поколений. Вот почему нам кажется, что правильнее говорить не о двух способах размножения простейших, бесполом и половом, ибо размножение всегда состоит в том или ином виде из деления или множественного деления клеток, а о двух типах разных поколений - агамном и половом, которые могут либо правильно чередоваться, либо чередоваться неправильно, либо, наконец, жизненный цикл может слагаться лишь из одного из этих поколений. Так, у Eugregarinida всякий спорозоит представляет собой результат предшествующего полового процесса, а у большинства Mastigophora половой процесс отсутствует вообще.

Поэтому мы предпочитаем по отношению к Protozoa воздерживаться от разделения размножения на половое и бесполое и говорить в отдельности, с одной стороны, о размножении вообще, с другой - о половом процессе. Особенно ясно это видно у инфузорий, у которых половой процесс вовсе не сопровождается размножением, а самое размножение в течение всего жизненного цикла носит один и тот же морфологический характер равномерного деления.

В дальнейшем мы рассмотрим, как эти вышеназванные два разные явления сочетаются и комбинируются у разных Protozoa в их жизненных циклах.

212


А. ДЕЛЕНИЕ НАДВОЕ

1. Простое деление надвое, или монотомия

Этот тип размножения наиболее широко распространен как у простейших, так и у тканевых клеток Metazoa. Типичное деление надвое представляет собой правильное равномерное разделение тела простейшего на 2 одинаковых дочерних особи - разделение, которому предшествует известный период питания и роста. Это наличие периода питания и роста имеет важное значение, так как оно отличает простое деление надвое от повторного, или палинтомии (см. стр. 217).

Рис. 132. Агамное размножение у Amoeba polypodia. (Из Luhe, 1913). a-е - последовательные стадии деления.
Рис. 132. Агамное размножение у Amoeba polypodia. (Из Luhe, 1913). a-е - последовательные стадии деления.

Классическим примером деления надвое служит размножение амеб (рис. 132), где оно протекает в наиболее простом своем виде. У амеб, как у форм, обладающих неправильной асимметричной формой тела, деление не имеет строгой ориентированности и происходит в любом направлении. Тело амеб начинает при этом вытягиваться, на экваторе его намечается поперечная перетяжка, постепенно углубляющаяся и, наконец, рассекающая животное на две приблизительно равные половины, сразу переходящие к самостоятельной жизни. Деление плазмы сопровождается кариокинетическим делением ядра. У Amoeba proteus (рис. 133) обнаружена определенная корреляция между стадиями деления ядра и внешними

212

морфологическими изменениями тела амебы. Во время профазы амеба округляется, и вся ее поверхность густо покрывается тонкими короткими псевдоподиями, а в центре тела просвечивает гиалиновый участок, который исчезает во время метафазы. Во время анафазы псевдоподии быстро становятся грубее и толще, и лишь во время телофазы происходит вытягивание тела, его перешнуровка и возвращение псевдоподий к типичной для A. proteus форме.

При делении амеб органоиды, находящиеся в материнском организме, либо сами делятся (ядро, митохондрии), либо просто распределяются между обеими дочерними особями, причем недостающие у каждой особи органоиды образуются заново (сократительные вакуоли).

Рис. 133. Наружные морфологические изменения во время деления Amoeba proteus (малое увзел.). (Из Догеля, 1951). a-b - начало деления; с, d - середина деления; e - окончание деления.
Рис. 133. Наружные морфологические изменения во время деления Amoeba proteus (малое увзел.). (Из Догеля, 1951). a-b - начало деления; с, d - середина деления; e - окончание деления.

Такое же, как у амеб, неориентированное деление наблюдается и у голых радиолярий (Thalassicolla и др.) и у части солнечников (Actinosphaerium).

Развитие у Sarcodina скелета вносит в процесс деления некоторые усложнения, зависящие отчасти от затруднения в делении элементов скелета и приводящие нередко к установлению определенной плоскости деления, наиболее удобной для распределения элементов скелета между обеими дочерними особями.

Первым примером таких усложнений могут служить раковинные амебы (Testacea), у которых процесс деления был прекрасно изучен В. T. Шевяковым (1887) на Euglypha (рис. 26), обладающей мешковидной раковиной, которая составлена мелкими, налегающими друг на друга кремнеземными пластинками. Здесь прежде всего делению предшествует известная подготовка его в цитоплазме. Она сказывается в том, что в плазме внутри особых, появляющихся в это время, мелких вакуолек закладываются зачатки запасных кремнеземных пластинок раковины. Далее, плоскость деления получает определенную ориентировку, притом зависящую опять-таки от скелета, а не от плазматического тела: плоскость деления расположена перпендикулярно к продольной оси раковины.

При делении Euglypha, Arcella и других Testacea ядро тоже делится, и приблизительно половина цитоплазмы с одним из дочерних ядер и

213

запасными раковинными пластинками выходит из устья наружу и окружается новой раковиной, которая легко отличима по своей чистоте и более светлой окраске.

Насколько в случаях обладания скелетом ориентировка деления зависит от расположения скелетных частей можно видеть на примерах, которые дают радиолярии. Так, например, у некоторых Phaeodaria скелет состоит из пары кремнеземных створок, снабженных сложной системой отроет ков и расположенных по бокам продольной оси. При делении таких радиолярий (например, Coelospathis и др.) створки отходят друг от друга вместе с половиной живого содержимого раковины, которое восстанавливает утрачиваемую при этом противоположную створку; таким образом, вследствие расположения створок деление происходит здесь в плоскости, параллельной продольной оси.

Гораздо более постоянным и стабилизированным является направление деления при простом равномерном делении у классов Mastigophora и Ciliata.

Рис. 134. Деление жгутиконосца Menoidium incurvum (Euglenida). (По Hall, 1923). a - профаза; b - прометафаза; с - метафаза; d - ранняя анафаза; е, f - стадия анафазы и начало деления тела; g - телофаза.
Рис. 134. Деление жгутиконосца Menoidium incurvum (Euglenida). (По Hall, 1923). a - профаза; b - прометафаза; с - метафаза; d - ранняя анафаза; е, f - стадия анафазы и начало деления тела; g - телофаза.

У жгутиконосцев деление, как правило, происходит в продольном (рис. 134), у инфузорий - в поперечном направлении. При этом у Mastigophora деление начинается с переднего полюса и отсюда продолжается к заднему концу тела. Нередко при этом отщепляющиеся одна от другой половины тела отгибаются в противоположные стороны, вследствие чего получается впечатление поперечного деления.

Однако в некоторых случаях, а именно почти исключительно у отряда Dinoflagellata действительно происходит отклонение плоскости деления от продольной оси, так что деление протекает в косом направлении, например у Ceratium hirundinella (рис. 135) и многих других. Еще более скошенным, почти поперечным становится деление у Oxyrrhis marina (рис. 30). Очень хорошо виден переход от косого к строго поперечному делению у некоторых сильно измененных паразитических Dinoflagellata из рода Нарlozoon; у одних видов рода перегородки между клетками пробегают косо (H. armatum), у других - поперечно (H. lineare).

Деление у жгутиконосцев начинается делением базального тельца жгутика, причем оба его деривата расходятся к полюсам делящегося ядра. Жгутик, если он один, часто остается при одной из особей, у другой же образуется заново от ее базального тельца или от блефаропласта

214

(центриоли). Если жгутиков пара, то каждая из дочерних особей получает по одному, другой же образуется заново.

Весьма интересным является то обстоятельство, что каждое деление сопровождается рядом явлений реорганизации, особенно у наиболее сложно устроенных Mastigophora. Эта реорганизация сказывается в том, что многие из органоидов материнской особи резорбируются во время или непосредственно после деления и заменяются образовавшимися заново. Таким образом, получается периодическое обновление органоидов.

Рис. 135. Деление Ceratium hirundinella. (По Lauterborn, 1897). А - начало деления; В - две особи сразу после деления.
Рис. 135. Деление Ceratium hirundinella. (По Lauterborn, 1897). А - начало деления; В - две особи сразу после деления.

Так, у просто устроенных жгутиконосцев неоднократно (Spongomonas, Polytoma и др.) наблюдалось резорбирование обоих жгутиков материнской особи и образование их заново от базальных зерен у обеих дочерних.

Однако ярче всего этот процесс выражен у сложно организованных Polymastigida и Hypermastigida из кишечника термитов и тараканов. Так, у Oxymonas dimorpha ядро еще до деления покидает свое нормальное положение на переднем конце тела и теряет всякую связь с опорно-двигательным аппаратом. Аксостиль, прикрепительный стебелек (rostellum) и жгутики резорбируются во время деления. У Macrotrichomonas из термитов во время деления резорбируются старый гребень (т. е. основание ундулирующей мембраны), жгутики, аксостиль и длинное змеевидно закрученное парабазальное тело. Все эти органоиды образуются заново у обеих дочерних особей.

Всего сильнее выражена реорганизация у Lophomonas (Hypermastigida) из кишечника таракана. Здесь ядро с маленьким парадесмозом покидает охватывавший его сложный опорно-двигательный аппарат и отходит

215

к противоположному концу тела, где от центриолей парадесмоза формируются новые опорно-двигательные аппараты; старый же, состоящий из султана жгутиков, парабазального тела, особой чашечки, охватывающей ядро, и аксостиля, резорбируется в цитоплазме.

В противоположность жгутиконосцам инфузории делятся всегда поперечно на две приблизительно равные половины. Исключением являются некоторые сидячие формы, а именно Peritricha, у которых наблюдается продольное деление тела, вызываемое изменением положения продольной оси тела у этих инфузорий. Это изменение направления деления следует, вероятно, рассматривать как приспособление к сидячему образу жизни. Благодаря продольному делению обе образующиеся в результате него дочерние особи не теряют связи со стебельком, при помощи которого они прикрепляются к субстрату. Таким образом возникают колонии. У инфузорий еще лучше, чем у жгутиконосцев, можно видеть, сколь полной реорганизации подвергаются обе особи во время и после деления. Особенно сильно выражен этот процесс у Hypotricha, где и был впервые открыт Валленгреном (Wallengren, 1901). Однако в большей или меньшей мере перестройка организма происходит во время деления у всех инфузорий. У Hypotricha в передней дочерней особи старые адоральные мембранеллы постепенно уменьшаются в размерах, и в то же время у основания их появляются миниатюрные плазматические почки - зачатки новых мембранелл. Они растут по мере того, как старые резорбируются. Точно таким же способом и каждый из брюшных циррусов заменяется новой почкой в каждой из половин делящейся особи. Ундулирующие перепонки тоже резорбируются и заменяются новыми, так что обе дочерние особи получа ют полный новый набор всех двигательных органоидов. У Chlamydodontidae растворяется и заменяется старый палочковый аппарат и т. д. Интересно, что такая же полная замена старого локомоторного аппарата происходит при всяких опытах регенерации у Hypotricha. Полная реконструкция происходит у Hypotricha даже при удалении лишь одного из крупных брюшных циррусов (Dembowska, 1925, 1926). Этим подтверждается идентичность того стимула, который вызывает реорганизацию, с одной стороны, при регенерации, с другой - при делении инфузорий, позволяющая сравнить процесс реорганизации с физиологической регенерацией.

Рис. 136. Прогамное неравномерное деление инфузорий Opisthotrichum janus (Ophryoscolecidae). (По Догелю, 1925а).
Рис. 136. Прогамное неравномерное деление инфузорий Opisthotrichum janus (Ophryoscolecidae). (По Догелю, 1925а).

В редких случаях деление надвое может быть явственно неравномерно, как например при преконъюгационном делении инфузории Opisthotrichum janus (рис. 136) из рубца антилопы Bubalis. У О. janus мощная скелетная пластинка остается в передней особи, задняя же cofjccm лишена скелета и в 1 1/2 - 2 раза мельче передней. Тем не менее обе особи остаются без изменения размеров и в таком виде приступают к конъюгации. Такие картины напоминают нам процессы почкования.

Половые особи, или гаметоциты, образуются посредством простого монотомического деления надвое лишь в редких случаях. В качестве примеров можно указать лишь педогамную копуляцию у Actinophrys и гологамную копуляцию у Trichonympha, Saccinobaculus и других, описанные Кливлендом (Cleveland, 1949b, 1956a, 1956b).

216

Кроме того, преконъюганты инфузорий образуются обычно простым поперечным делением из нейтральных особей, приступая, однако, после этого деления не к питанию, а к процессу конъюгации.

2. Повторное деление надвое, или палинтомия

Палинтомией называется, как мы уже говорили, деление надвое, повторяющееся многократно, без промежуточной стадии питания и роста. Хотя на первый взгляд принципиальные отличия в монотомическом и палинтомическом делении отсутствуют, все же эти два типа агамного размножения существенно разнятся друг от друга. Эти различия заключаются как в самом процессе деления, так и в положении палинтомии в жизненном цикле простейших.

Так, прежде всего палинтомии нередко предшествует гипертрофический рост материнской особи, что дает последней возможность делиться многократно без чрезмерного уменьшения продуктов деления. Далее, соответственно с этим очень часто палинтомия наступает в те периоды жизненного цикла, которым предшествует усиленное питание простейшего. Кроме того, палинтомия обычно характеризуется временной дедифференцировкой продуктов деления вследствие того, что краткость промежутков между делениями не позволяет получающимся во время палинтомии особям провести процесс реорганизации. Вследствие же дедифференцировки продуктов деления во время палинтомии последняя в большинстве случаев происходит в инцистированном состоянии, под защитой оболочки цисты. Все эти моменты, будучи взяты вместе, делают палинтомию похожей на дробление яйца у Metazoa, а оболочку цисты функционально уподобляют яйцевой оболочке многих Metazoa.

В дальнейшем изложении мы будем придерживаться той классификации форм палинтомии, которая предложена А. А. Захваткиным (1949) в его интересной книге, посвященной размножению простейших и эмбриологии низших многоклеточных.

Типичная палинтомия состоит из ряда равномерных повторных делений, приводящих к образованию совершенно одинаковых продуктов размножения. Продуктивность палинтомического размножения варьирует в зависимости от принадлежности животных к разным систематическим группам простейших и от одиночного или колониального характера получающегося продукта размножения. Типичная палинтомия встречается у жгутиконосцев (особенно паразитических) и у инфузорий.

По отношению к расположению получающихся продуктов деления друг к другу можно у Protozoa различать два главных типа: линейный и табличный.

При линейной палинтомии ее продукты располагаются в виде цепочки, чередуясь своими разноименными полюсами; цепочка получается в результате повторного поперечного или ложнопоперечного (косого) деления. Такая палинтомия распространена у многих свободных и паразитических Dinoflagellata. У некоторых форм животное предварительно инцистируется и затем повторно делится. Если циста вытянута в длину (Cochlodinium, рогатые цисты Dissodinium lunula, рис. 137), то продукты деления располагаются в один ряд. Если же циста округла (у Gyrodinium sp.), то 16 продуктов деления теряют линейное расположение и образуют лежащий в центре цисты округлый комок.

Совершенно такого же типа палинтомия наблюдается и у ряда паразитических инфузорий, особенно у Apostomata, например у Gymnoditiioides, Polyspira (рис. 138) и других, с той только разницей, что здесь мы имеем линейную палинтомию за счет настоящего поперечного деления.

217

Очень отчетливо выражена линейная палинтомия у таких форм, как например Gymnodinioides (инфузории Apostomata), где она происходит в цисте и приводит к образованию 16 продуктов деления (томитов), расположенных цепочкой. Она распадается на отдельные томиты лишь перед тем, как они покинут цисту.

В последнее время обнаружено, что палинтомия весьма широко распространена и у свободноживущих инфузорий, особенно у таких, которые, по выражению Мюгар (Mugard, 1948), являются "гистиофагами", т. е.

Рис. 137. Палинтомия Dissodinium lunula (Dinoflagellata). (По Догелю, 1906а). ф - материнская циста перед делением; b - деление ядра на 4; с - образование спороцист внутри материнской цисты; d - 3-е деление ядра, приводящее к образованию рогатых цист; е - рогатая циста; f-h - деление внутри рогатой цисты с образованием 8 гимнодиниев.

питаются тканями умирающих или разлагающихся водных членистоногих. Так, среди Holotrichn (Hymenostomata) имеется целая группа более или менее родственных форм, у которых палинтомия является обязательным звеном их жизненного цикла. Это прежде всего все представители сем. Ophryogletiidoe. Члены семейства в активном состоянии находятся на стадии томонтов, усиленно питающихся и достигающих крупных размеров. Выросший томонт не делится в подвижном состоянии, но инцистируется и внутри цисты последовательным делением дает разное количество более мелких томитов (палинтомия). Томиты покидают цисту, питаются и снова становятся каждый томонтом. Количество томитов в цисте весьма варьирует у разных видов: от 4 у Protophryoglena до 128 у Ophryoglena flava. К сем. Ophryoglenidae относят в настоящее время и подкожного паразита рыб Ichthyophthirius multijiliis (рис. 139). Томонт этого вида, паразитируя в подкожной соединительной ткани хозяина, вырастает в несколько раз (до 650 μ), выходит наружу и инцистируется. Внутри цисты посредством

218

палинтомии получается до 2000 очень мелких томитов; они выходят из цисты и направляются на поиски хозяина.

Табличная палинтомия возникает в результате чередования продольных делений в двух взаимно перпендикулярных плоскостях, вследствие чего продукты деления располагаются параллельно друг другу в плоскую табличку, в которой они поставлены параллельно друг другу главными своими осями и обращены в одну сторону одноименными пол юсами. Такую палинтомию следует считать характерной для отряда Phytomonadidae, а также для некоторых Dinoflagellata (первые стадии деления внутри цисты Dissodinium), Euglenida (Euglena gracilis), воротничковых жгутиконосцев. Она также обычна у низших водорослей, особенно на стадии пальмеллы. Многие из относящихся сюда форм заканчивают палинтомию на стадии 4 томитов, причем получающиеся особи группируются в виде 2 перекрещивающихся дуэтов, образуя характерную фигуру "креста". Эта стадия, кстати сказать, весьма походит на стадию 4 бластомеров в развитии некоторых Metazoa с полным дроблением (например, раков, Pantopoda и др.). Часто палинтомия наблюдается при образовании гаметоцитов и гамет.

Рис. 138. Линейная палинтомия томонта Polyspira delagei (Apostomata). (По Chatton et Lwoff, 1935b).
Рис. 138. Линейная палинтомия томонта Polyspira delagei (Apostomata). (По Chatton et Lwoff, 1935b).

Рис. 139. Размножение Ichthyophthirius multifiliis - паразитической инфузории из кожи рыб. (По Butschli, 1889). a - взрослая форма; b-e - инцистирование и палинтомия внутри цисты; f - молодая инфузория, вышедшая из цисты. 1 - рот; 2 - Ma; 3 - сократительная вакуоль.
Рис. 139. Размножение Ichthyophthirius multifiliis - паразитической инфузории из кожи рыб. (По Butschli, 1889). a - взрослая форма; b-e - инцистирование и палинтомия внутри цисты; f - молодая инфузория, вышедшая из цисты. 1 - рот; 2 - Ma; 3 - сократительная вакуоль.

Такова палинтомия при образовании обоих типов гамет у большинства Volvocidae и мужских гамет у Volvox. Так образуются микроконъюганты у многих Peritricha.

3. Видоизмененная палинтомия (палинспорогенез)

Это изменение палинтомии свойственно многим паразитическим Di- noflagellata и столь своеобразно, что заслуживает особого описания (рис. 140). В основе его лежит сочетание повторного ложнопоперечного

219

деления с трофической дифференцировкой на 2 неравноценные дочерние особи: трофоцит, который остается связанным с хозяином и продолжает питаться и расти, и гоноцит, продолжающий делиться путем линейной палинтомии; параллельно с этим трофоцит продолжает отделять от себя новые гоноциты. Гоноциты, продолжая делиться, в конце концов образуют многочисленные жгутиковые зооспоры. Число гоноцитов, производимых каждой особью трофоцита, может доходить до 6-7, ά каждый гоноцит дает 64-128 и больше зооспор, так что общая продуктивность весьма высока. Особенно интересно, что повторение гетерономных простых делений обычно наступает гораздо раньше окончания палинтомического деления первых гоноцитов и что все продукты спорогонии остаются длительно связанными друг с другом и с родительской особью, т. е. трофоцитом. Эта связь достигается тем, что каждое отделение нового гоноцита сопровождается "линькой", т. е. выделением со стороны трофоцита новой тонкой оболочки, внутри которой и происходят все дальнейшие деления соответствующего гоноцита; таким образом, размножающаяся особь окружена несколькими концентрическими, вложенными одна в другую оболочками, каждая из которых содержит потомки одного гоноцита.

Рис. 140. Размножение Blastodinium pruvoti (Dinoflagellata), продольный разрез. (По Chatton, 1920b). 1 - трофоцит; 2 - делящееся ядрышко; 3 - хроматин; 4 - центросфера; 5 - гоноциты 3-го порядка; 6 - гоноциты 2-го порядка; 7 - гоноциты 1-го порядка.
Рис. 140. Размножение Blastodinium pruvoti (Dinoflagellata), продольный разрез. (По Chatton, 1920b). 1 - трофоцит; 2 - делящееся ядрышко; 3 - хроматин; 4 - центросфера; 5 - гоноциты 3-го порядка; 6 - гоноциты 2-го порядка; 7 - гоноциты 1-го порядка.

Таким путем создаются своеобразнейшие временные агрегаты клеток, состоящие из особи основательницы - трофоцита и целого комплекса последовательно образованных ею гоноцитов, находящихся на разных стадиях палинтомии. Развитие этого сложного процесса прошло, по-видимому, через ряд этапов, которые видны из сравнения разных представителей сем. Blastodinidae. Первый этап иллюстрирует род Oodinium, паразитирующий на разных планктонных животных (сальпах, А Шоре и др.). Паразит представляет собой грушевидную одноядер ную клетку, при помощи особого псевдоподиального стебелька внедряющуюся под покровный эпителий хозяина. Когда наступает размножение, Oodinium отрывается от своего стебелька, окружается оболочкой и последовательно распадается на все меньшие и меньшие овальные отдельности, в свою очередь одевающиеся каждая своей оболочкой. Здесь, следовательно, трофоцит является вместе с тем и гоноцитом, а продукты палинтомии не сохраняют между собой связи в течение этого процесса.

Следующий этап рассматриваемого нами процесса можно усмотреть в роде Apodinium - эктопаразите аппендикулярии Fritillaria. Он очень

220

походит на Oodinium, но обладает гораздо более длинным стебельком, а сидящее на последнем тело периодически делится на 2 клетки: проксимальную - трофоцит и дистальную - гоноцит. Гоноцит сразу начинает делиться на 2 клетки, которые Шаттон (Chatton, 1920a, 1920b), подробно изучавший Blastodinidae, назвал спороцитами. Далее трофоцит отделяет второй гоноцит, который сразу же начинает делиться; первый гоноцит продолжает делиться, а трофоцит подготовляется к отделению нового гоноцита и т. д. При каждом отделении нового гоноцита выделяется оболочка, окружающая трофоцит и последнего по времени гоноцита. Таким образом, вокруг всей грозди палинтомирующих спороцитов выделяется многослойная система оболочек, вставленных одна в другую и постепенно лопающихся на своем дистальном конце, выпуская наиболее зрелые спороциты.

Третий этап отображает род Blastodinium, живущий в кишечнике морских Copepoda (рис. 140). Это паразиты редкие, так как заражение ими достигает всего 4-10 экземпляров на 1000 рачков.

Взрослый Blastodinium вытянут в длину, по форме напоминает зерно овса, одет тонкой оболочкой и очень походит на так называемые рогатые цисты многих Gymnodiniaceae. Да и его дальнейшая судьба сначала несколько их напоминает. Содержимое делится надвое, и передняя особь становится трофоцитом, задняя - первым гоноцитом. Гоноцит усиленно делится на спороциты, трофоцит в медленном темпе отделяет новые гоноциты, в свою очередь делящиеся, так что в результате внутри растянутой оболочки получается крупный продолговатый трофоцит, окруженный несколькими концентрическими слоями мелких спороцитов; каждый слой представляет собой продукцию одного гоноцита и отделен от других собственной тонкой оболочкой. Потом общая оболочка всего комплекса лопается, спороциты выводятся из кишки и превращаются в зооспоры, трофоцит же остается в кишке хозяина, и, по-видимому, может дать новые партии спороцитов. Blastodinium свободно лежит в кишке.

Последний член ряда, образованного сем. Blastodinidae, наиболее приспособленный к кишечному паразитизму, представляет род Haplozoon, открытый В. А. Догелем (1906а) в кишечнике Polychaeta. Приспособленность его сказывается прежде всего в том, что головная клетка этого многоклеточного организма, или его трофоцит, прикреплена к кишечному эпителию псевдоподиальным стебельком (ср. Oodinium); далее трофоцит Haplozoon обладает подвижным стилетом и серией запасных стилетов, которые произошли от трихоцист некоторых свободных Dinoflagellata; наконец, сам трофоцит может изгибаться и распрямляться благодаря присутствию в нем сократительных фибрилл. Трофоцит отделяет от себя кзади последовательно ряд гоноцитов (6-7), которые, однако, остаются с ним в тесной связи при наличии даже межклеточных мостиков, соединяющих трофоцит с передним гоноцитом и другие гоноциты между собой. Гоноциты делятся на спороциты, большей частью в косом направлении, что напоминает деление скобочных Dinoflagellata, и образуют расположенные в одной плоскости ряды спороцитов разной длины в зависимости от порядка давшего их гоноцита. Получается многоклеточная пластинка. На своем заднем конце, приблизительно начиная с 13-го по порядку от головной клетки спороцита (у Haplozoon armatum), спороциты начинают закругляться, а деление ядра становится в них четверным (сразу на 4 в одной плоскости), что говорит об ускорении ядерного деления. Такие задние спороциты отделяются попарно или по 4 от тела Haplozoon, выводятся из кишки и в воде дают мелкие зооспоры, дальнейшее развитие которых неизвестно (как и у всех Blastodinidae).

221

У более крупных видов Haplozoon (H. macrostylum) деление спороцитов в задней трети тела происходит особенно быстро и притом не в одной, а в двух плоскостях, так что задняя треть тела не однослойна, а многослойна.

Итак, мы видим, что сем. Blastodinidae образует компактную группу паразитических организмов, перешедших от планктонного к эктопаразитическому на планктонтах (Oodinium, Apodinium), эндопаразитическому в планктонтах (Blastodinium), и, наконец, к эндопаразитическому в донных аннелидах образу жизни (Haplozoon).

Рис. 141. Размножение путем палиптомии инфузории Conidiophrys pilisuctor (сем. Pilisuctoridae). (По Chatlon et Lwoff, 1936a). a - бродяжка, или томит; b - томит, осевший ртом на волосок панциря рачка Corophium; с - превращение томита в трофонта; d - растущий трофонт перед началом размножения; е - образование посредством деления 2 томитов; f - трофонт с 12 томитами (концевые томиты вакуолизированы и дегенерируют).

Сходная палинтомия имеется у оригинального семейства инфузорий Pilisuctoridae (Holotricha Trichostomatd), а именно у рода Conidiophrys (рис. 141). Эти инфузории в виде плоской, дисковидной, подвижной бродяжки, или томита, садятся на секреторные волоски морских рачков Amphipoda (Chatton et Lwoff, 1934, 1936а). Осевшая инфузория теряет реснички, вытягивается колбасовидно и выделяет вокруг себя и вокруг конца волоска сплошную мешковидную кутикулу. Под защитой кутикулы получившийся трофонт последовательно отделяет от себя поперечным перешнуровыванием от 2 до 12 томитов, которые постепенно снабжаются ресничками, превращаются в бродяжек и, отрываясь от трофонта, выходят через лопнувшую кутикулу и уплывают, тогда как трофонт продолжает расти. Питание трофонта происходит, по-видимому, за счет секрета железистых волосков хозяина.

Повторное деление у всех рассмотренных форм представляет собой такое видоизменение линейной палинтомии, при котором родительский организм не прекращает своей вегетативной деятельности (кроме Oodinium), а продолжает питаться и расти. Поэтому он способен произвести на

222

свет не один, а несколько поколений спороцитов и зооспор и достигает таким необычным способом высокой продуктивности размножения - черта, характерная для паразитов.

223


Б. ПОЧКОВАНИЕ

Процессы почкования в их наиболее простом виде могут быть произведены из неравномерного деления, при котором неравномерность выражена более резко, так что можно различить более крупную материнскую особь от отпочковывающейся дочерней.

Простое, или монотомическое, почкование заключается в единовременном отделении одной дочерней особи, тогда как при множественном

Рис.142. Бесполое размножение Suctoria. (По Collin, 1912). A,B - Paracineta patula, наружное почкование и отделившаяся почка; С, D - Tokophrya cyclopum, превращение целой инфузории в бродяжку.
Рис.142. Бесполое размножение Suctoria. (По Collin, 1912). A,B - Paracineta patula, наружное почкование и отделившаяся почка; С, D - Tokophrya cyclopum, превращение целой инфузории в бродяжку.

почковании единовременно формируются несколько почек. Наконец, имеется еще особый, третий способ линейного почкования.

Простое почкование распространено у Suctoria, группы, в пределах которой мы встречаемся с разными типами почкования. В одних более редких случаях (Podophrya) весь организм целиком втягивает щупальца, одевается ресничками, отрывается от стебелька и уплывает в виде бродяжки. Здесь собственно нет почкования, а есть лишь расселение, но до известной степени предуказывающее, в каком направлении пойдет адаптация Suctoria по линии бесполого размножения. У других Suctoria, примером которых служит род Paracineta (рис. 142), наблюдается настоящее почкование, причем Ma и Ми инфузории делятся, а дистальная часть животного одевается ресничками и вместе с одним набором дочерних ядер уплывает, чтобы потом осесть на дно, утратить реснички и развить щупальца. Здесь почка почти таких же размеров, как и остающаяся на стебельке особь, но отличается, однако, от материнской особи отсутствием щупалец и развитием ресниц. Как интересное усовершенствование такого почкования следует указать, что у некоторых видов почка еще до полного отрывания от тела матери начинает на своем дистальном конце образовывать зачатки щупалец в виде небольших бугорков. Это ускоряет для оседающей почки момент перехода в полную функциональную готовность к захвату пищи.

223

От такого простого наружного почкования ведут пути в двух направлениях: прежде всего к монотомическому, но внутреннему почкованию, когда на дистальном полюсе сосущей инфузории образуется глубокое впячивание, от дна которого вдается внутрь впячивания плазматический бугор - зачаток почки: в него входит разделившийся во время почкования ядерный аппарат, а впячивание служит в виде выводковой камеры; в ней почка развивает реснички, затем выходит наружу через отверстие впячивания и уплывает в виде бродяжки (Tokophrya cyclopum, рис. 143).

Рис. 143. Внутреннее почкование Tokophrya cyclopum. (По Collin, 1912). a - начало почкования; b - сформированная бродяжка.
Рис. 143. Внутреннее почкование Tokophrya cyclopum. (По Collin, 1912). a - начало почкования; b - сформированная бродяжка.

Другой путь ведет от наружного простого к наружному же, но множественному почкованию, которое особенно хорошо выражено у Ephelota gemmipara (рис. 144, А). Здесь на дистальной поверхности животного вырастает целый венчик из 4-12 бугорков, т. е. почек, в которые входят разветвления Ma и маленькие Ми, получившиеся делением материнского Ми. После этого почки развивают реснички и все одновременно отрываются от тела матери. Наконец, в параллель к внутреннему простому почкованию у некоторых Suctoria, например у Acineta tuberosa, Trichophrya salparum, вырабатывается внутреннее множественное почкование, которое отличается от простого лишь тем, что от стенок выводковой камеры в полость ее врастают не одна, а несколько покрывающихся ресничками почек.

В значительной мере иное биологическое значение имеет образование некоторыми сукториями (Anarma, Ophryodendron) безресничных наружных почек. Так, Anarma, помимо внутренних простых мерцательных почек, может отделять от своей базальной части бугорки со щупальцами, но без ресниц, оседающие тут же на дно. Такая же картина наблюдается у Ophryodendron и Dendrosomides poguri (рис. 145). Dendrosomides обладают ветвистым телом, причем некоторые из ветвей имеют червеобразную форму и лишены щупалец; они способны отрываться от материнской особи. Очевидно, у таких форм, как Anarma и другие, их базальное почкование служит не для широкого распространения вида, а для местного

224

увеличения популяции, быть может находящейся в благоприятных условиях питания.

Наконец, помимо всех перечисленных способов почкования, некоторые Suctoria размножаются и посредством простого равномерного деления. Таким образом, группа Suctoria обнаруживает наибольшее разнообразие типов бесполого размножения.

Во всех этих случаях, кроме деления надвое, продуктом размножения являются снабженные ресничками бродяжки. При этом интересно, что у некоторых эпибионтов, например Dendrocometes paradoxum с жабр бокоплавов, наблюдается еще один способ образования бродяжек, без наличия

Рис. 144. Множественное почкование Suctoria. (По Collin, 1912). A - Eplielota gemmipara, наружное почкование; Б, С - Trichophrya salparит, внутреннее почкование.
Рис. 144. Множественное почкование Suctoria. (По Collin, 1912). A - Eplielota gemmipara, наружное почкование; Б, С - Trichophrya salparит, внутреннее почкование.

размножения. А именно во время линьки бокоплавов, когда весь хитиновый панцирь, на котором сидят инфузории, слезает прочь в виде пустой шкурки, взрослые инфузории образуют внутри тела большую выводковую камеру, внутрь которой впячивается не менее половины содержимого тела, вместе со всем ядром; затем это впячивание одевается венчиками ресниц, расположенными так же, как у бродяжек, отрывается от большого остаточного тела и целиком превращается в бродяжку, напоминая сказанное ранее о Podophrya. Здесь, следовательно, стимул к такому своеобразному почкованию исходит от поведения хозяина, т. е. от его линьки.

Среди других инфузорий очень близкую к Suctoria картину почкования дают представители небольшого подкласса Chonotricha (рис. 146). Эти животные прикрепляются к разным ракообразным при помощи подошвенного диска, а на свободном конце развивают сложно устроенную плазматическую воронку, на дне которой лежит рот, окруженный рядами ресниц. Все остальное тело одето пелликулой и лишено ресниц.

Бесполое размножение происходит посредством наружного почкования, простого или множественного, причем почки, сначала голые, как

225

у Suctoria, затем превращаются в мерцательных бродяжек. Последние уплывают и, оседая, превращаются во взрослую форму.

Такого же типа, но только одно простое почкование имеется у немногочисленных членов сем. Sphaenoprryidae (отряд Thigrnotricha, рис. 147),оседающих своей плоской нижней стороной на жабрах моллюсков.Взрослое животное лишено ресниц и развивает особый сосательный хоботок, но во время бесполого размножения на спинной стороне вырастает бугровидная наружная почка, одевающаяся ресничками и уплывающая в виде бродяжки.

Такие же бродяжки образуют и сидячие Peritriclia, например Ellobiophrya.

Принципиальным отличием почкования инфузорий от их деления надвое является одно обстоятельство, на которое до сих норне обращалось внимания. В обоих случаях процесс состоит в отделении от организма известной его части, способной к самостоятельной жизни и состоящей из плазмы и ядра. Различия в размерах отделяемой части могут быть и не особенно велики. Но при простом делении инфузорий этот процесс оказывает на все тело делящейся инфузории очень, сильное воздействие, выражающееся в той полной реорганизации всего двигательного аппарата, которую испытывают обе разделяющиеся особи. Между тем при образовании почек всякие процессы реорганизации отсутствуют. У Suctoria материнский организм сохраняет свои прежние щупальца, у Peritricha - свой ресничный аппарат. Таким образом, на процесс деления инфузории реагируют, как на повреждение (см. стр. 243), на процесс же почкования материнский организм не реагирует вовсе. Причины этого серьезного отличия пока неясны, и желательны были бы эксперименты, выясняющие каузальную сторону наблюдаемых отличий.

Рис. 145. Почкование Dendrosomides paguri. (По Collin, 1912). a - отделившийся червеобразный зародыш; b - отделение зародыша.
Рис. 145. Почкование Dendrosomides paguri. (По Collin, 1912). a - отделившийся червеобразный зародыш; b - отделение зародыша.

Среди Mastigophora процесс почкования встречается лишь в виде исключения. Правда, издавна известно и подробно изучено так называемое почкование у Cystoflagellata (Noctiluca miliaris), но мы далее увидим, что на самом деле этот случай надо отнести к другой категории процессов размножения.

Таким образом, в настоящее время можно указать два-три случая почкования у Mastigophora; лишь один случай простого наружного почкования, по-видимому, имеется у одного рода Blastodinidae, а именно у Нарlozoon.

От головной клетки, или трофоцита Нарlozoon, наблюдалось вырастание бугоровидной почки, хотя до момента отделения последней процесс этот не удалось проследить.

226

Кроме того, простое наружное почкование описывалось у некоторых прикрепленных Chrysomonadida (Palatinella, Cyrtophora, Pedinella) пресных вод.

Рис. 146. Почкование Spirochona geminipara. (По Hertwig, 1877). А - начало почкования; В, С - завершение процесса почкования. 1 - околоротовая воронка; 2 - закладка воронки у почки; 3 - Ma; 4 - Ми.
Рис. 146. Почкование Spirochona geminipara. (По Hertwig, 1877). А - начало почкования; В, С - завершение процесса почкования. 1 - околоротовая воронка; 2 - закладка воронки у почки; 3 - Ma; 4 - Ми.

У солнечников множественное наружное почкование известно у Асапthocystis, где оно имеется наряду с простым делением. При этом ядро делится один или несколько раз, и одно из дочерних ядер остается внутри материнской особи, другие же подходят к периферии ее и с небольшими участками плазмы отделяются от последней вместе с частью кремнеземных скелетных игл. Одно животное может отделять от себя до 24 почек, которые иногда сохраняют временную связь с более крупным материнским организмом.

Вопрос о почковании радиолярий требует пересмотра, после того как Шаттон и его ученики выяснили, что некоторые процессы размножения, которые считали связанными с размножением самих радиолярии, на самом деле касаются их эндопаразитов, а именно Dinoflagellata.

Рис.147. Почкование инфузорий? Sphenophrya dosiniae. (По Chatton et Lwoff. 1921). a - взрослая особь; b - инфузория с почкой, покрытой ресничками; с - молодая особь.
Рис.147. Почкование инфузорийι Sphenophrya dosiniae. (По Chatton et Lwoff. 1921). a - взрослая особь; b - инфузория с почкой, покрытой ресничками; с - молодая особь.

У Sporozoa и Cnidosporidia почкование в общем встречается редко. Оно описывалось у некоторых Myxosporidia в двух разных видах. Так, у плазмодия Myxidium lieberhuhni (рис. 148, А) из мочевого пузыря щуки многоядерные участки плазмы выпячивают стенку плазмодия и, отрываясь от него, приобретают самостоятельность. В отличие от этого вида у другой миксоспоридии, Sphaerospora dimorpha, наблюдалось обособление многоядерных участков плазмы внутри плазмодия и дальнейший

227

выход их наружу в виде небольших округлых почек. Таким образом, получается впечатление наружного и внутреннего множественного почкования. Однако, если учесть, что мы имеем здесь дело с амебоидными и притом многоядерными организмами, которые обладают крайне растяжимой, пластичной плазмой, встает вопрос о том, насколько здесь, особенно при наружном "почковании", мы имеем дело именно с почкованием, а не с плазмотомией. Действительно, при наблюдении за живыми плазмодиями

Рис. 148. Почкование плазмодиев Myxosporidia. (Из Doflein и. Reichenow, 1953). A - Myxidium lieberkuhni, плазмодий; В - тот же вид на стадии множественного почкования; С - Sphaerospora, внутреннее почкование; D - Chloromyxum Leidigi, плазмотомия.
Рис. 148. Почкование плазмодиев Myxosporidia. (Из Doflein и. Reichenow, 1953). A - Myxidium lieberkuhni, плазмодий; В - тот же вид на стадии множественного почкования; С - Sphaerospora, внутреннее почкование; D - Chloromyxum Leidigi, плазмотомия.

полостных миксоспоридий под покровным стеклом можно видеть, что их крайне тягучая цитоплазма легко принимает самые разнообразные очертания, вытягивается в длиннейшие тяжи и т. д. Вследствие этого один и тот же вид, в зависимости от случайных условий, может то отделять от себя маленькие кусочки (почки), то перешнуровываться на большие плазматические куски (плазмотомия). Указывая для Myxosporidia способность к почкованию, мы, однако, склонны скорее рассматривать описанные случаи как плазмотомию.

Линейное почкование наблюдается в типичном виде только у одной группы инфузорий, а именно у Astomata, которые живут в различных беспозвоночных, главным образом в кишечнике Oligochaeta, временно прицепляясь к стенке кишки расположенными на переднем конце тела крючками или кутикулярными ребрами. Бесполое размножение этих инфузорий совершается либо посредством простого деления, либо чаще посредством линейного или терминального почкования.

Самый простой случай представляет собой при этом простое почкование, причем инфузория делится на более крупную переднюю и более

228

мелкую заднюю особь, или почку. Здесь обе особи ориентированы одинаково и притом так же, как и при делении надвое (монотомии), что ясно указывает на очень тесную связь между процессами монотомии и простого линейного почкования. Этот тип почкования распространен в сем. Anoplophryidae.

Усложнением простого почкования служит цепное линейное почкование многих Astomata (рис. 149). При нем первоначальная одиночная особь дает начало целой цепочке, в которой различают передний, начальный член цепочки, или примит, часто снабженный прикрепительным аппаратом, а также другие члены цепочки, или сателлиты. Первое поперечное деление делит одиночную особь на примит и первый сателлит, которые остаются друг с другом в связи.

Далее линейное почкование может протекать по двум разным типам.

Первый тип - палинтомическое цепное почкование, или тип Haptophrya (до сих пор известен лишь для данного рода). При этом типе после образования 1-го сателлита он не отделяется от примита, но оба продолжают синхронно делиться, причем продукты деления остаются связанными друг с другом. Таким образом, за 2-клеточной стадией следует 4-клеточная из примита, 2-го сателлита и двух продуктов деления 1-го сателлита. Далее наступает новое деление всех четырех членов цепи и получается 8-клеточная стадия из примита, 3-го сателлита, двух произвольных 2-го сателлита и четырех продуктов деления 1-го сателлита.

Рис. 149. Два типа линейного почкования у инфузорий Astomata. (По Хейсину, 1930). А - тип Radiopiirya; B-D - тип Haploplirya, римскими цифрами обозначен порядок образования почек; цифрами со штрихами - порядок деления почек.
Рис. 149. Два типа линейного почкования у инфузорий Astomata. (По Хейсину, 1930). А - тип Radiopiirya; B-D - тип Haploplirya, римскими цифрами обозначен порядок образования почек; цифрами со штрихами - порядок деления почек.

Примит отличается от сателлитов, помимо наличия органелл прикрепления, и несколько большими размерами, а иногда и несколько иной формой. Получающаяся временная колония позднее разделяется на самостоятельные особи. Как можно видеть, этот тип деления очень напоминает картины линейной палинтомии у Dinoflagellata и инфузорий Pilisuctoridae. Здесь, однако, как примит, так и сателлиты продолжают расти в течение существования колонии.

Второй тип может быть назван стробиляцией, или типом Radioplinja; он распространен у Astomata гораздо шире и характеризуется тем, что отделяемые от примита сателлиты сохраняют с ним связь, но сами не делятся.

Вследствие этого в таких цепочках членики (как в стробилах цестод) образуются только за счет почкования примита и расположены в цепочке так, что, чем старше членик (т. е. сателлит), тем ближе он расположен к заднему концу стробилы.

229

Сепед (Cépède, 1910) видит значение линейного цепного почкования не только в ускорении размножения и аутоинфекции, но и в том, что цепное строение комплекса особей вместо простого вытягивания исходной особи в длину лучше предохраняет животное от разрыва током идущей через кишечник пищи.

В табл. 9 дано распространение разных форм почкования у простейших.

TАБЛИЦА 9

Разные типы почкования у простейших

230


В. МНОЖЕСТВЕННОЕ ДЕЛЕНИЕ (СИНТОМИЯ)

При этом типе размножения животное на определенном этапе жизненного цикла (обычно после известного периода питания и роста) испытывает повторное деление ядра, становится временно многоядерным, а затем сразу распадается на соответствующее количеству ядер число отдельностей - клеток. В зависимости от дальнейшей их судьбы отдельности могут получать различные наименования. Обычно, как уже сказано, все плазматическое тело расходуется на образование отдельностей. Иногда, однако, известный участок тела остается неупотребленным на формирование продуктов размножения, образуя так называемое остаточное тело. В таких случаях этот остаток нежизнеспособен и в конце концов всегда гибнет. В зависимости от того, образуются ли в результате процесса вегетативные особи или половые клетки, размножающаяся посредством множественного деления стадия получает название шизонта или гамонта, а когда множественное деление следует непосредственно за половым процессом, то данную стадию можно назвать споронтом. Соответственно с этим результаты деления шизонта (шизогонии) называются мерозоитами, результаты деления гамонта - гаметами, а результаты деления споронта - спорозоитами, если этот термин применяется для Sporozoa; у других классов результатом размножения зиготы могут быть зооспоры или псевдоподиоспоры и т. п.

Множественное деление весьма широко распространено у Sporozoa, Sarcodina и менее широко у Mastigophora, отсутствуя только у инфузорий. Не останавливаясь на многочисленных отдельных примерах, мы отметим только главные разновидности синтомии.

Исходным и первоначальным способом множественного деления следует, очевидно, считать тот, когда все тело делящейся особи целиком расходуется на образование продуктов синтомии. Прекрасным примером этого типа являются шизонты кокцидий Eimeriidae, которые обычно целиком распадаются на пачку червеобразных мерозоитов, расположенных в виде долек апельсина. У отдельных пшзонтов после их распадения может

230

быть, однако, обнаружено очень небольшое, чисто плазматическое, остаточное тело. Таков же в общем способ образования мерозоитов у малярийных паразитов Plasmodiiim, с той лишь разницей, что мерозоиты имеют более укороченную, овальную форму; кроме того, от тела шизонта сохраняется в данном случае небольшой остаток, состоящий главным образом из не идущих в дело при размножении продуктов экскреции в виде зерен меланина.

Полностью делится на группу вегетативных особей Trypanosoma lewisi, проделывающая шизогонию в клетках кишечника крысиной блохи и т. д.

У Gregarina образование гамет и копуляция их происходит внутри цисты, причем каждый из двух образовавших цисту партнеров является гамонтом и дает большое количество овальных гаметоцитов, которые расположены обычно в один слой на поверхности неправильно изогнутого крупного остаточного тела каждого партнера. Интересно, что у некоторых грегарин (среди Polycystided) остаточное тело сохраняет на некоторое время значительную подвижность, изгибаясь внутри цисты и способствуя смешиванию гамет, принадлежащих обоим партнерам. Гаметы сливаются попарно, а остаточное тело распадается. Здесь, следовательно, посредством синтомии образуются гаметы обоих полов. У большинства грегарин остаточное тело неподвижно.

Очень часто синтомия имеет место при образовании мужских гамет у Sporozoa (Coccidiida, Haemosporidia), причем ядро шаровидного гамонта (микрогаметоцита) делится на много мелких ядер (от десятка до тысячи у некоторых Eimeria).

Рассеянные сначала в плазме микрогаметоцита ядра потом отходят к его периферии, располагаясь в один слой, а вся главная центральная масса его образует громадное остаточное тело, от поверхности которого потом отрываются микрогаметы, окруженные лишь ничтожным количеством цитоплазмы. У некоторых видов этой категории остаточное тело распадается во время синтомии на отдельные островки, по периферии которых образуются уже микрогаметы. По-видимому, та или иная форма остаточного тела в данном случае является функцией от размеров материнской клетки и от числа производимых отдельностей. Так, у видов Plasmodium путем синтомии образуются, с одной стороны, микрогаметы из микрогаметоцита, с другой - спорозоиты из инцистированной зиготы. При этом микрогаметоцит очень мелкий и дает лишь небольшое число микрогамет (6-10), тогда как образующаяся из зиготы ооциста гораздо крупнее и формирует тысячи тонких, нитевидных спорозоитов. В микрогаметоците гаметы располагаются вокруг одного центрального остаточного тела, в ооцисте же последнее образует извивы внутри цисты или распадается на отдельные островки, окруженные слоем образующихся спорозоитов. Совершенно ясно, что усложнение формы остаточного тела при спорогонии зависит от того, что такая форма (при условии расположения спорозоитов в один слой на поверхности плазмы) способствует формированию множества спорозоитов: на правильной шаровидной поверхности их могло бы образоваться меньше, чем на остаточном теле, имеющем неправильные очертания.

Наконец, в исключительных случаях синтомии (Noctiluca miliaris, рис. 150) дочерние отдельности образуются лишь на небольшом участке поверхности тела жгутиконосца. Действительно, у N. miliaris при ее так называемом почковании ядро подходит к самой поверхности тела, выпячивая ее наподобие бугра, делится на многочисленные мелкие ядра, тоже выпячивающие стенку тела на одном участке поверхности шара. Эти ядра окружаются каждое небольшим участком плазмы и превращаются

231

в жгутиконосные гаметы, отрывающиеся от тела Noctiluca, которое после этого гибнет. Таким образом, у Noctiluca в результате синтомии получается фактически рой гамет и труп кормилки. Называть это размножение почкованием было бы неправильно, так как при почковании от живого материнского организма отделяется одна или несколько особей меньших размеров, у Noctiluca же вся материнская особь расходуется на гаметы, кроме остаточного тела.

Аналогичную, но несколько иначе выраженную картину дает бесполое размножение некоторых Schizogregarinida, а именно Schizocystis sipunculi (рис. 151). Эта грегарина найдена В. А. Догелем (1907) в

Рис. 150. Почкование Noctiluca miliaris. (Из Doflein u. Reichenow, 1929). a - трофозоит: 1 - ядро, 2 - щупальце, 3 - жгутик, 4 - желобок, 5 - пища; b-d - синтомия на поверхности тела.
Рис. 150. Почкование Noctiluca miliaris. (Из Doflein u. Reichenow, 1929). a - трофозоит: 1 - ядро, 2 - щупальце, 3 - жгутик, 4 - желобок, 5 - пища; b-d - синтомия на поверхности тела.

кишечнике гефиреи Sipunculus. У нее в отличие от всех описанных нами случаев имеется внутренняя шизогония. Группа из 20-30 мерозоитов дифференцируется в задней половине тела, причем вокруг них образуется особая ясно контурированная полость, "выводковая камера", открывающаяся на заднем полюсе тела особым отверстием с гладкими краями, служащими, очевидно, для выхода мерозоитов. Сама материнская грегарина образует вокруг мерозоитов нечто вроде плазматической цисты, состоящей из большого количества цитоплазмы и даже из остатка пузырьковидного ядра. Интересно, что некоторые типы синтомии близко напоминают известные формы дробления яиц Metazoa. Так, можно различать синтомию тотальную у шизонтов Coccidia, напоминающую полное дробление в той форме, как оно встречается у гребневиков; далее следует синтомия поверхностная - аналог поверхностного дробления яиц насекомых (ср. микрогаметоциты Coccidiida); у Noctiluca мы имеем параллель с дискои-дальным дроблением яиц головоногих. Наконец, имеются совершенно оригинальные формы синтомии, как например внутренняя шизогония. Конечно, указанные моменты сходства отнюдь не имеют каких-нибудь филогенетических причин, однако они представляют интерес, свидетельствуя, что некоторые процессы эволюции имеют относительно только небольшое количество путей, которыми они могут быть осуществлены. Поэтому неизбежны и нередки конвергенции сходных путей для аналогичных

232

в физиологическом их значении процессов у несходных между собой организмов, причем конвергенции находят себе место на наиболее легких в смысле осуществления путях.

Другой принцип разделения случаев синтомии на несколько типов заключается в том, что в качестве критерия берется дальнейшая судьба продуктов деления и место процесса синтомии в жизненном цикле простейшего. По этому признаку можно различать три типа множественного деления.

1. Множественное деление представляет собой стадию бесполого размножения, и продукты его называются мерозоитами (французские авторы часто употребляют термин шизозоит). Этот тип встречается у Sarcodina и Sporozoa. У Sarcodina он наблюдается прежде всего среди паразитических амеб (Endamoeba blattae, Entamoeba histolytica, E.соIi и др.), причем самый акт распадения на мерозоиты происходит по выходе амебы из многоядерной цисты, а мерозоиты носят характер амебоидов. Шизогония данного типа образует обязательную стадию бесполого размножения в сложном цикле всех Foraminifera,причем результатом ее являются обычно амебоидные агаметы, вырастающие в макросферическое бесполое поколение фораминифер.

Цикл развития радиолярий, к сожалению, недостаточно изучен. В этот цикл входит множественное деление, дающее начало двужгутиковым так называемым зооспорам. Однако судьба этих зооспор в большинстве случаев не выяснена. У Acantharia они копулируют попарно и представляют собой гаметы, т. е. не относятся к рассматриваемой нами в данный момент категории.

Рис. 151. Внутренняя шизогония у грегарины Schizocystis sipunculi. (По Догелю, 1907). А - взрослая грегарина; В - образование внутри тела группы мерозоитов.
Рис. 151. Внутренняя шизогония у грегарины Schizocystis sipunculi. (По Догелю, 1907). А - взрослая грегарина; В - образование внутри тела группы мерозоитов.

Среди Sporozoa шизогония очень распространена: она имеется при бесполом размножении Schizogregarinida, Coccidiida и Haemosporidia, повторяясь иногда в течение ряда поколений, пока не наступит половой процесс.

Рассматривая форму мерозоитов, получающихся при бесполом размножении, можно заметить, что она большей частью отражает тип строения данного класса: так, у Sarcodina мерозоиты повторяют тип амебоида, у Sporozoa - тип грегариноида, т. е. маленького, гетерополярного червячка с определенными постоянными контурами. В тех редких случаях, когда шизогония имеется у Mastigophora (некоторые Trypanosoma, Dinamoebidium), мерозоиты повторяют форму вегетативной стадии (Trypanosoma) или анцестральной группы данного отряда (гимнодиниеобразные мерозоиты Dinamoebidium).

Следует отметить полное отсутствие шизогонии у инфузорий. Нам думается, что это обстоятельство зависит от более высокой организации и ядерного диморфизма этого класса простейших.

2. Множественное деление представляет собой стадию полового размножения, и продукты его называются гаметами. К этой категории

233

относятся основательницы микросферического поколения многих фораминифер - жгутиконосные гаметы, "изоспоры" радиолярий Acantharia, копуляцию которых наблюдал В. T. Шевяков (1926). В тех случаях, когда половые особи представляют собой анизогаметы, мужские гаметы жгутиконосны (большинство Coccidiida). Таким образом, преобладающим продуктом синтомии в данном случае являются жгутиковые гаметы, хотя из этого правила имеется немало исключений. Так, у некоторых Schizogregarinida (Lipocystis) получающиеся путем синтомии изогаметы имеют вид округлых телец, происхождение которых от флагеллоидных гамет видно из наличия у них цснтриоли и основания жгута. У некоторых Eugregarinida (Actinocephalus, Lankesteria и др.) образуются овальные или круглые гаметы без жгутиков.

Довольно широко распространены гаметы амебоидного характера, согласно недавним исследованиям Греля (Grell, 1959, 1960), у многих фораминифер (см. главу восьмую).

3. Множественное деление происходит после полового процесса, и результатом его являются спорозоиты. Этот тип синтомии часто встречается у Sporozoa, и этот процесс обычно происходит под защитой оболочек ооцист или спор. У грегарин, у Haemosporidia и Cryptosporidinae, где спор нет, спорозоиты формируются прямо в ооцисте. Спорозоиты никогда не имеют жгутиков - они грегариноидного типа.

234


Г. ПЛАЗМОТОМИЯ

Необходимость выделения плазмотомии в особый тип бесполого размножения является сомнительной. Так называют обычно разделение тела многоядерных простейших на две или большее количество более мелких многоядерных же особей, причем деление плазматического тела происходит несогласованно и независимо от ядерных делений. В зависимости от размеров отделяющихся частей здесь имеются все переходы от деления к простому или множественному почкованию. К плазмотомии относят бесполое размножение миксомицетов, некоторых полостных Myxosporidia, Haplosporidia, некоторых амеб (Pelomyxa), т. е., другими словами, плазмодиальных организмов.

234


Д. КОЛОНИАЛЬНОСТЬ КАК РЕЗУЛЬТАТ БЕСПОЛОГО РАЗМНОЖЕНИЯ

Рассмотрение колониальности вслед за бесполым размножением вполне естественно, так как образование колоний представляет собой результат не доведенного до конца агамного размножения. Колонии, как один из этапов выработки высших форм индивидуальности, заслуживают пристального внимания.

Настоящие колонии встречаются во всех классах простейших, кроме Sporozoa. При классификации различных колоний Protozoa можно применить три разных критерия. Можно делить их по длительности срока, в течение которого члены колонии пребывают в колониальном состоянии, или же по морфологической структуре колонии и, наконец, по способу образования колоний. Все три способа оценки освещают с разных сторон вопрос о колониальности.

По длительности колониального состояния колонии делятся на временные и постоянные. Временные колонии очень хорошо показывают процесс происхождения постоянных колоний от размножающихся посредством простого поперечного (или ложнопоперечного) деления форм. Все временные колонии носят характер линейных, или цепных, колоний. Таковы линейные временные колонии свободноживущих Dinoflagellata (Сеratium и др.), временные цепочки инфузорий Astomata и некоторые другие.

234

Длительность пребывания членов таких колоний в связанном друг с другом состоянии весьма варьирует и, вероятно, может зависеть от разных внешних условий, например, у Dinoflagellata от спокойного или неспокойного состояния воды в водоеме.

Имеются данные о влиянии внешних условий на самое образование временных колоний. Об этом свидетельствуют наблюдения Шаттона (Chatton, 1921) относительно того, что в культурах Glaucoma с Bacterium coli делящиеся особи не завершают поперечного деления, образуя цепочки из 2 и даже 4 особей.

Рис. 152. Различные типы древовидных колоний. (Из Grassé, 1952, с изменениями). А - Dinobryon; В - Anthopllysa.
Рис. 152. Различные типы древовидных колоний. (Из Grassé, 1952, с изменениями). А - Dinobryon; В - Anthopllysa.

Постоянные колонии могут иметь разную структуру. Во-первых, иногда они тоже построены по линейному типу. Примером такой колонии служат замечательные представители морских динофлагеллат: виды рода Polykrikos. Построенный по типу линейных колоний панцирных динофлагеллат вроде Ceratium, этот голый жгутиконосец образует постоянные комплексы из 4, расположенных друг за другом в ряд и не отделяющихся друг от друга особей, цитоплазма которых сообщается между собой. Соответственно своей эквивалентности 4 неразделившимся особям Polykrikos содержит 4 ядра и по 8 наборов других органелл, а именно поперечных бороздок, жгутиков, центриолей и т. д. К сожалению, цикл развития Polykrikos остается пока неизвестным. В данном случае все особи колонии находятся в столь тесной плазматической связи, что образуют как бы одни организм более высокого порядка.

Несравненно более распространены древовидные колонии, имеющиеся среди жгутиконосцев (рис. 152) и инфузорий. В противоположность

235

Polykrikos у древовидных колоний нередко большую роль в образовании колоний играет выделяемое членами колонии аллоплазматическое вещество в виде студенистых, слизистых или хитиноидных оболочек особей.

Древовидные колонии в экологическом отношении определяют собой обычно сидячий образ жизни данного организма. Лишь в исключительных случаях (виды рода Dinobryon, рис. 152, А и Epistylis rotans) и, очевидно, вторичным путем некоторые из этих колоний переходят в планктон.

У подавляющего большинства древовидных Mastigophora связь между особями колонии обеспечивается лишь при помощи аллоплазматических стебельков и оболочек (чашечек) членов колонии. Так дело обстоит у колоний типа Dinobryon, Hyalobryon, Potriodendron и других, у которых особь-основательница сидит внутри хитиноидного бокала, а продукты; деления (один или оба) пристраивают новые бокалы к свободному краю материнского. У других, вроде Colacium, основательница сидит просто на ослизненном стебельке, при ее делении конец прежнего стебелька продолжается в 2 коротких ветви, на концах которых помещаются дочерние особи. При утолщении и укорачивании аллоплазматических стебельков особи в результате повторного продольного деления образуют сближенные основаниями букеты на конце стебля или ветвей, как у Cephalothamnium, Anthophysa (рис. 152, В), Spongomonas, Diplosiga. У всех таких колонии органическая связь между особями отсутствует, так что единственное полезное взаимодействие между членами колоний может выражаться в усилении тока воды, циркулирующей вокруг колониальных жгутиконосцев.

Древовидные колонии Peritricha во многих отношениях по своей форме напоминают таковые жгутиконосцев. У некоторых из них все особи колонии покоятся в общей слизисто-студенистой массе, как например у Ophrydium. У большинства колонии имеют вид дихотомически ветвящихся деревцов, обнаруживающих разную степень связи между членами колонии и разную степень полиморфизма. Наименее сильна связь и мала дифференцировка в сем. Epistylidae. Представители его образуют довольно-крупные, кустистые, дихотомически ветвящиеся колонии, сидящие на кутикулярных, полых, несократимых стебельках.

Следующую ступень развития колониальности обнаруживают колонии некоторых Vorticellidae, например Carchesium. У них внутри каждого стебелька залегает сократимая мионема, причем мионемы отдельных особей сходятся в местах ветвлений стебелька, но не находятся в непосредственной связи друг с другом, вследствие чего стебельки особей сокращаются независимо.

Наконец, у видов рода Zoothamnium стебельки отдельных особей ветвистой колонии находятся в непосредственной связи, и вся колония сокращается целиком. Высшей степени связи и интеграции особей колонии как своеобразного многоклеточного целого, достигают красивые, похожие на изящную пальму колонии Zoothamnium arbuscula, прекрасно изученные А. В. Фурсенко (1929) (рис. 153 и 154). Основательницей колонии Z. arbuscula служит крупная, гипертрофированная особь - макрозоид, отрывающаяся от материнской колонии. После периода плавания макрозоид прикрепляется задним концом (см. стр. 200) к субстрату и выделяет длинный стебелек (рис. 154). В то же время макрозоид приступает к многократному продольному (ложнопродольному) и не вполне равномерному делению, идущему с точной последовательностью стадий. Получается на первоначальном общем стебельке колония из 9 вполне определенным образом расположенных ветвей, 2 из которых главные. На ранних стадиях развития колонии все составляющие ее особи вполне равноценны и равновелики. В определенный момент некоторые из них, сидящие на вполне-определенных местах, начинают усиленно расти, раздуваться и

236

превращаются в макрозоидов, отрывающихся от колонии по окончании своего развития. Бесполое размножение колонии происходит исключительно при помощи этих бродяжек. Кроме того, в определенных условиях на колонии Z. arbuscula формируются в точно зафиксированных местах специальные половые особи: 2 макроконъюганта при основании обеих главных ветвей и много микроконъюгантов на концах всех ветвей.

Высокий уровень интеграции колонии находит свое выражение и в том, что гипертрофический рост макрозоидов идет за счет окружающих их мелких особей (у самих макрозоидов рот до известной степени редуцирован), а также в том, что мелкие особи погибают к концу существования колонии. Таким образом, колонии Z. arbuscula по постоянству своей формы, по правильности своего морфогенеза, по полиморфизму особей, наличию плазматической связи и разделению функций между ними, наконец, по дифференцировке особей на соматические и генеративные нисколько не уступают колониям Volvox.

Наиболее редким типом колоний являются колонии пластинчатые, состоящие из группы особей, расположенных в одной плоскости в виде однослойной пластинки, чаще всего круглой или реже какой-нибудь иной формы. Сюда принадлежит лишь несколько родов жгутиконосцев, каковы Cyclonexis (из Chrysomonadida), Bicosoeca (из воротничковых жгутиконосцев), Goniumn Platydorina (из Phytomonadida). Особи этих колоний соединены друг с другом прослойкой студенистого вещества.

Рис. 153. Zoothamnium arbuscula, часть веточки колонии с макрозоидами. (По Фурсенко, 1929). 1 - микрозоиды; 2 - растущий макрозоид; 3 - скопула;4 - вполне выросший макрозоид; 5 - Ма; 6 - перистом; 7 - сократительная вакуоль.
Рис. 153. Zoothamnium arbuscula, часть веточки колонии с макрозоидами. (По Фурсенко, 1929). 1 - микрозоиды; 2 - растущий макрозоид; 3 - скопула;4 - вполне выросший макрозоид; 5 - Ма; 6 - перистом; 7 - сократительная вакуоль.

Напротив того, довольно широко распространены среди жгутиконосцев шаровидные колонии, или субсферические, эллипсоидные. К этой категории относятся среди Sarcodina некоторые радиолярии Spumellaria, например Sphaerozoum (шаровидная колония), Collozoum (колония колбасовидно-эллипсоидная); Эти колонии радиолярий получаются в результате повторного деления центральной капсулы особи-основательницы, тогда как студенистое внекапсулярное вещество ее остается неразделенным. Таким образом, в общем разросшемся студенистом веществе залегают десятки отдельных центральных капсул с ядрами. Гораздо чаще шаровидные колонии встречаются среди жгутиконосцев, где они известны среди Chrysomonadida (рис. 155), а особенно среди Phytomonadida (сем. Volvocidae). Слабее всего связь между особями у таких колоний, как Syпиrа, где несколько десятков особей располагаются радиально вокруг общего центра, к которому они сходятся своими задними концами; у Uroglenopsis и Chrysosphaerella (рис. 155) особи залегают радиально в периферическом слое студенистого шара, но без более тесной связи друг с другом. Несколько теснее связь у Uroglena, где от задних концов особей,

237

расположенных так же, как у Uroglenopsis, отходят к центру студенистого шара тонкие тяжи более густого студня, которые соединяются друг с другом в центре общей студенистой массы.

Длинный ряд видов, образующих шаровидные колонии, насчитывается в пределах сем. Volrocidae (рис. 156). Колонии эти весьма разнообразны

Рис. 154. Развитие колонии Zoothainnium arbuscula. (Пo Фурсенко, 1929). А - оторвавшийся макрозоид - бродяжка: 1 - скопула, 2 - венчик аборальных ресничек, 3 - Ma, 4 - сократительная вакуоль, 5 - перистом; В-E - рост стебелька колонии после прикрепления бродяжки (на рис. E видно врастание скопулы в стебелек); F-I - развитие колонии после достижения стебельком окончательной длины.

по своей форме, числу особей и степени интеграции. В начале ряда стоят малочленные колонии из 4 (Gonium sociale) или 8 (Stephanosphaera pluvialis) особей, расположенных в виде креста или кольца по экватору студенистого шара. Все особи этих видов, будучи выделены из состава колонии путем деления, могут дать начало новой колонии.

Следующий шаг увеличения колоний с сохранением прочих свойств их показывают 16-членные колонии Pandorina тоrит и 32-членные колонии Eudorina elegans и Platydorina caudata (рис. 157). Однако у Eudorina

238

и Platydorina намечается в колонии главная ось, причем по направлению от переднего к заднему концу колонии стигмы у составляющих ее особей постепенно уменьшаются.

Кроме того, у E. elegans и у еще более сложно организованных колоний отдельные клетки, выделенные из состава колонии, теряют способность восстанавливать целую колонию. Таким образом, по мере усложнения в строении колонии формообразовательные потенции отдельных компонентов ее уменьшаются.

Рис. 155. Колониальная Chrysosphacrella (Chrysomonadida) с длинными кремнеземными иглами. (Из Doflein u. Reichenow, 1929). Внутри особей видно ядро и два хроматофора.
Рис. 155. Колониальная Chrysosphacrella (Chrysomonadida) с длинными кремнеземными иглами. (Из Doflein u. Reichenow, 1929). Внутри особей видно ядро и два хроматофора.

У другого вида Eudorina, E, illinoisensis, появляется другой показатель дифференциации клеток колонии, именно "разделение труда": 4 клетки переднего венчика особей утрачивают способность к размножению, превращаясь в стерильные соматические клетки, или эргазии, отличающиеся от прочих плодущих 28 клеток и своими меньшими размерами.

У Pleodorina californica этот процесс дифференциации особей идет еще дальше. Передняя половина шаровидной колонии Pleodorina состоит из 32-64 мелких стерильных клеток, тогда как задняя - из такого же числа крупных, плодущих, темно-зеленых гонидиев.

Наконец, высших степеней усложнения и интеграции достигают колонии у видов рода Volvox (некоторые авторы разбивают этот род на несколько самостоятельных родов). Общее число особей достигает у некоторых видов этого рода 16-20 тыс. в составе одной колонии. Оно соответствует, следовательно, числу потомков от 9-10 и даже 15 синхронных повторных делений. Число особей столь же постоянно, как и в ранее описанных колониях, однако дифференцировка их на стерильные и плодущие заходит гораздо дальше. Во-первых, огромное большинство

239

особей стерильно, и только от 6 до 30 особей являются сильно гипертрофированными гонидиями; последние располагаются лишь в задней половине шара. Во-вторых, осевая дифференцировка стерильных особей имеет вполне выраженный градиентный характер. Особи переднего полюса мельче остальных, бледнее окрашены, но зато имеют более крупные стигмы. По направлению кзади эти признаки сменяются на обратные. Наконец, у многих видов Volvox особи колонии соединены между собой расходящимися от каждой клетки плазматическими мостиками

Рис. 156. Колонии различных Volvocldae, (По Fott, 1959). A - Gonium peclorale; В - Eudorina rlegans; С - Pandorina тогит; D - Pleodorina californica; E - Volvox aureus.
Рис. 156. Колонии различных Volvocldae, (По Fott, 1959). A - Gonium peclorale; В - Eudorina rlegans; С - Pandorina тогит; D - Pleodorina californica; E - Volvox aureus.

(плазмодесмами), спаивающими все члены колонии в своего рода синцитий. Наличие такой связи между членами колонии ведет к ее физиологическому единству, одним из признаков которого служит гипертрофический рост гонидий за счет стерильных особей. После образования за счет гонидий новых, молодых колоний, прорывающих стенки материнской, последняя погибает.

В общем ряд различных форм Volvocidae удивительно ясно показывает постепенную эволюцию первоначально мелких и несложных колоний в высоко дифференцированные образования, собственно говоря, уже не многозооидного, а многоклеточного характера.

Иным критерием, на основании которого можно произвести деление колоний на категории, по мнению А. А. Захваткина (1949), служит способ образования колоний. Таких способов Захваткин признает два и соответственно с этим устанавливает и два типа колоний:

1. Mонотомические колонии, образующиеся шаг за шагом путем многократного размножения простым делением при бесперебойном выполнении зооидами своих вегетативных функций. К ним он относит большинство древовидных колоний, кроме колонии Zoothamnium arbuscula (см. стр. 236), и все шаровидные колонии, кроме колоний Volvocidae.

240

2. Πалинтомические колонии, возникающие в результате палинтомии. К этому типу Захваткиным причисляются колонии Volvocidae и Zoothamnium arbuscula и немногих других Peritricha. Способ их развития очень запоминает процесс дробления яйца Metazoa в том отношении, что при этом не происходит роста образующихся в результате деления клеток, и продукты деления (дробления) располагаются друг относительно друга строго закономерно. Например, у Eudorinidae (рис. 158) этот процесс происходит по типу табличной палинтомии и приводит сначала к образованию пластинки из 8 клеток, 4 из которых образуют в центре характерную фигуру креста. В результате дальнейшего дробления число клеток возрастает до 32. Образовавшаяся в результате палинтомии клеточная пластинка сначала выгибается в сторону, на которой расположены жгуты и стигмы (рис. 158). Этот процесс носит название инкурвации. Затем происходит противоположный процесс, называемый экскурвацией, в результате которого клеточные пластинки выворачиваются

Рис.157. колония Platydorina caudata с плоской стороны (А) и с ребра (В). (Пo Kofoid, 1899).
Рис.157. колония Platydorina caudata с плоской стороны (А) и с ребра (В). (Пo Kofoid, 1899).

Рис. 158. Развитие колоний различных Eudorinidae. (Из Захваткина, 1949). 1-4 - Eudorina illinoisensis: 1 - табличная 8-клеточная стадия, 2 - 16-клеточная стадия, 3 - чашевидная 32-клеточная стадия сверху; 4 - то же сбоку; 5-12 - E. elegans: 5 - инкурвация, 6-11 - последовательные стадии экскурвации, 12 - начало дифференцировки бластулы E. Ciegans; 13-17 - дробление и инкурвация Gonium pectorale.

в обратную сторону, после чего жгутики и стигмы оказываются смотрящими наружу, и колония становится шаровидной.

Еще сложнее протекает процесс палинтомии при развитии колонии VoIvox, где он обнаруживает значительное сходство по расположению отдельных клеток с расположением бластомеров при спиральном

241

дроблении у Annelides и Mollusca. При развитии Volvox очень отчетливо выражены также процессы ипкурвации и экскурвации (рис. 159).

Приводя только что указанное деление колоний на монотомические и палинтомические следует оговориться, что оно страдает и некоторыми недостатками, заключающимися в том, что не все помещенные во вторую категорию организмы отвечают требованиям, которые предъявляются палинтомии.

Действительно, колонии Peritricha, в частности Zoothamnium arbuscula, хотя и возникают из одной гипертрофированной особи, но получающиеся

Рис. 159. Развитие колонии Volvox (схематизировано). (По Zimmerman, 1921). А - двухклеточная стадия; В - четырехклеточная стадия; С, D - первая пузыревидная стадия; E-G - выворачивание (экскурвация) первой пузыревидной стадии; H - молодая колония после выворачивания.
Рис. 159. Развитие колонии Volvox (схематизировано). (По Zimmerman, 1921). А - двухклеточная стадия; В - четырехклеточная стадия; С, D - первая пузыревидная стадия; E-G - выворачивание (экскурвация) первой пузыревидной стадии; H - молодая колония после выворачивания.

в результате деления осевшего макрозоида особи питаются, а со стадии в 48 клеток достигают нормальных размеров, и все многочисленные дальнейшие деления представляют картину обычной монотомии. Кроме того, колонии Z. arbuscula, обладая значительной правильностью строения, тем не менее не обнаруживают того постоянства клеточного состава, который характеризует палинтомические колонии, по Захваткину. Скорее можно думать, что отличия колоний типа Volvocidae от колоний Peritricha и колоний типа Uroglena, Synura и других носят тот же характер, как различия между Metazoa с постоянным клеточным составом (Rotatoria, Nematodes, Appendiculariae) и без такового.

Наконец, в дополнение к типам образования колоний, установленным Захваткиным, следует прибавить еще характерный для радиолярий тип симплазматический, при котором во время образования колонии разделения ее на одноклеточные особи вообще не происходит:

242

у особи-основательницы делится только ядро и центральная капсула, тогда как вся внекапсулярная плазма остается все время общей. Таковы колонии радиолярий типа Collozoum, Sphaerozoum и другие из отряда Spumellaria.

243


E. РАЗМНОЖЕНИЕ КОЛОНИЙ

В настоящем разделе речь идет не о бесполом размножении отдельных особей Protozoa, а о способах умножения числа их многоклеточных комплексов, именно колоний, взятых в целом. Таких способов имеется в общем три.

Первый из них заключается в делении целой колонии надвое, в результате чего получаются 2 колонии, вдвое меньших размеров. Этот способ имеет место у колониальных радиолярий и у свободноплавающих шаровидных колоний Chrysomonadida (Synura, Uroglenopsis и др ). Среди сидячих нечто подобное наблюдается при процессе подразделения головчатых колоний Anthophysa (рис. 152), когда новые развилки стебля сложной колонии образуются путем деления пополам головчатых групп особей.

Второй способ заключается в выселении из состава колонии отдельных ее особей и в закладке ими новых колоний. Этот способ распространен у сидячих колоний как жгутиконосцев, так и Peritricha. Выселяющиеся особи представляют собой бродяжек - основательниц новых колоний. В одних случаях (у жгутиконосцев) бродяжки ничем не отличаются от прочих особей колонии, в других (у Peritricha) - бродяжки развивают перед отрыванием от колонии дополнительные органоиды движения (венчик ресниц вокруг аборального полюса), а, кроме того, иногда (у Zoothamnium arbuscula) испытывают гипертрофический рост за счет других особей колонии.

Третий способ осуществляется у шаровидных и иных колоний Phytomonadida (Pandorina, Eudorina и др.) и по существу в некоторых отношениях сходен со вторым. Здесь все особи колонии одновременно становятся по своему значению гомологичными бродяжкам колоний предыдущей категории. Но здесь каждый эквивалент бродяжки остается неподвижным, пока под его клеточной оболочкой посредством повторного деления не сформируется новая цельная маленькая колония. Особи ее развивают жгутики, и колония, освободившись из оболочки клетки-основательницы, уплывает.

243


Ж. РЕГЕНЕРАЦИЯ И ЕЕ СВЯЗЬ С БЕСПОЛЫМ РАЗМНОЖЕНИЕМ

Регенерация некоторыми своими сторонами обнаруживает тесную связь с явлениями бесполого размножения. Явления регенерации свойственны большинству Protozoa, причем исследование их может производиться двумя восполняющими друг друга способами. Один из них - экспериментальная регенерация, вызываемая в результате искусственного оперативного вмешательства; другой способ заключается в наблюдениях, производимых над естественной, или физиологической, регенерацией при делении, конъюгации или инцистировании различных простейших.

Естественная регенерация, связанная с особенностями жизненного цикла, особенно широко распространена у инфузорий (при делении (рис. 160, В), конъюгации, инцистировании), у жгутиконосцев (при делении и иицистировании) и у саркодовых (при делении и инцистировании). У споровиков естественная регенерация обычно не наблюдается.

Экспериментальная регенерация очень легко вызывается у самых различных простейших, кроме споровиков. У последних (Dembowski,

243

1913; Соколов, 1924) получить явления регенерации при повреждении не удалось.

Экспериментальная регенерация имеет важное значение, так как позволяет опытным путем изучать вопрос о роли различных органоидов простейшего как для его существования вообще, так и для выполнения им определенных физиологических функций.

Одним из первых экспериментов такого рода является выяснение значения ядра для жизни всякого простейшего. Снабженные ядром

Рис. 160. Физиологическая регенерация у Stentor. (Из Догеля, 1951). А - последовательные стадии регенерации; В - схема изменений перистома и ядра во время деления.
Рис. 160. Физиологическая регенерация у Stentor. (Из Догеля, 1951). А - последовательные стадии регенерации; В - схема изменений перистома и ядра во время деления.

куски разрезанной пополам амебы сохраняют все свои жизненные функции, в том числе и функцию роста и размножения, принимая вскоре вид вполне нормальной амебы.

Безъядерные куски амебы ведут себя иначе. Правда, они сохраняют способность к образованию псевдоподий, их сократительная вакуоль некоторое время пульсирует, но они или совсем не принимают пищи, или, захватывая, не переваривают ее. Уже начатое заглатывание пищи заканчивается, дефекация также; однако выделение слизи, имеющее важное значение в жизни амеб, у безъядерных кусков прекращается.

Впрочем, у амеб, собственно говоря, нет настоящей регенерации, так как у них отсутствуют органоиды, которые требуют восстановления после произведенной операции: имеется лишь регенерация вещества, но не органоидов. Выделенные из тела простейших ядра также неспособны к восстановлению плазматических компонентов тела и отмирают.

Более явственную регенерацию различных органоидов обнаруживают высшие простейшие, главным образом инфузории, обладающие более сложным строением.

244

Среди инфузорий наиболее удобным объектом для опытов по регенерации оказались Stentor и различные Hypotricha: трубач по крупным своим размерам и длинной, сегментированной форме Ma, Hypotricha вследствие резкой морфологической и физиологической дифференцировки органоидов движения (цирр), что позволяет хорошо проследить их судьбу при восстановлении двигательного аппарата.

Так же, как и у Sarcodina, решающее влияние на дальнейшую судьбу оперированных отрезков у инфузорий оказывает ядро.

Лишенные ядра отрезки Stentor лишь в слабой степени способны к восстановлению утраченных частей. Однако в том случае, когда отрезанный кусок содержит участок перистома, такие куски приступают к его восстановлению; лишение способности захватывать пищу вскоре приводит эти отрезки к дегенерации и распаду.

Большой дискуссии подвергался и до сих пор остался не вполне разрешенным вопрос о том, какую роль в регенерации инфузорий играют Ми и Ma. Одни исследователи считают, что для восстановления нормальной особи необходимы оба ядра, другие находят, что регенерация происходит и у лишенных Ми отрезков.

Так, Калкинс (Calkins, 1911a, 1911b) и позднее Юнг (Young, 1922) нашли, что у Uronychia transfuga (Hypotricha) (рис. 161) лишенные Ми фрагменты обнаруживают регенерацию, но через 3-4 дня становятся ненормальными и гибнут, по-видимому, от голода. При разрезании U. transfuga на две пол овины, одну с Ми, другую без него, только первая была способна к делению, хотя обе регенерировали полностью свою внешнюю форму. Таким образом, у этого вида регенерация внешней формы возможна без Ми, но окончательная физиологическая регенерация без него немыслима.

Рис. 101. Регенерация повреждений у Uronychia transfuga. (По Calkins, 19Hb). 1 - особь, оперированная сразу после деления; 2 - отрезок А этой особи через 3 дня, не регенерирует; 3 - особь, перерезанная через 5 час. после деления; 4 - отрезок А этой особи через 3 дня после операции, регенерации нет; 5 - операция в начале деления, особь разрезана на три части (А, В, С); 6 - фрагмент А через сутки после операции регенерировал в нормальную, но лишенную Ми особь; 7 - фрагмент В регенерировал в нормальную миниатюрную особь; 8 - отрезок С регенерировал в нормальную особь.

С другой стороны, в пользу возможности регенерации без участия Ми говорит как существование рас инфузорий, вообще лишенных Ми, так и способность таких рас к нормальной регенерации. Так, не имевшая Ми и воспитывавшаяся в таком состоянии в течение 2 лет раса Oxytricha fallax при операциях обнаруживала вполне нормальную регенерацию.

Значительную зависимость регенерации от Ma Шварц (Schwartz, 1935) показал у Stentor; лишенные Ma куски тела, сохранившие, однако, Ми, ведут себя так же, как и совершенно безъядерные отрезки. Они

245

восстанавливают внешнюю форму тела, но лишены способности переваривать пищу и обречены на гибель.

У инфузорий способностью к регенерации обладают очень небольшие части тела при условии, что они содержат участок Ma. Так, еще Лилли (Lillie, 1896) у Stentor получал регенерацию кусков тела инфузории диаметром 70-80 μ, что составляло около 1/30 объема всего тела.

Б. Ф. Соколов (1924) указывает на свои опыты, при которых давали полную регенерацию куски Spirostomum в 1/57, 1/69 и куски Dileptus в 1/70-1/75 общего объема тела.

Что касается самих ядер, то у Stentor 1или 2 членика их четковидного Ma способны восстановить все ядро. Вследствие этого получается впечатление, что Ma имеет более или менее однородное строение.

При удалении части Ми у инфузорий, обладающих множественным набором их, недостающее до полного комплекта число Ми восполняется путем деления остающихся.

Много нового в понимание хода регенерационных и регуляционных процессов у инфузорий внесли работы Вейса (Weisz, 1949a, 1949b, 1949с, 1950, 1951, 1954), объектом исследования которого были Stentor и Blepharisma.

Являются ли все членики (узелки) четковидного Ma Stentor эквипотенциальными в отношении обеспечения регенерационного процесса? Исследования Вейса показывают, что ответ на этот вопрос будет различен в зависимости от того, имеем ли мы дело с только что разделившейся инфузорией, находящейся в середине между двумя делениями, или же, наконец, с инфузорией, которая вскоре должна приступить к очередному делению. В процессе деления, как известно, членики Ma концентрируются в общее нерасчлененное ядро, которое вытягивается в виде ленты, перешнуровывается и уже позже восстанавливает характерную четковидную форму. Опыты Вейса показали, что у молодых, т. е. недавно разделившихся, Stentor все членики ядра эквипотенциальны, они в одинаковой степени могут обеспечить нормальный ход регенерации. В дальнейшем происходит постепенное изменение потенций отдельных члеников Ma, которое становится тем более отчетливым, чем ближе очередное деление. Передние членики сохраняют способность обеспечить регенерацию, задние - теряют эту способность. Средние членики обеспечивают лишь частичную регенерацию. Специальное цитохимическое исследование (Weisz, 1950) показало, что это изменение потенций частей Ma протекает параллельно с изменением содержания полимеризованной формы ДНК. В "молодых" Ma ДНК равномерно распределена во всех члениках. В дальнейшем ДНК концентрируется в передних члениках и количество ее значительно сокращается в задних. В процессе деления Ma содержание ДНК в различных частях его вновь выравнивается.

У Blepharisma undulans, так же как и у Stentor, потенции Ma в промежутке между двумя делениями меняются (Weisz, 1949с). Здесь, однако, эти изменения носят несколько иной характер. Регенерация обеспечивается передним и задним члениками Ma, тогда как средние членики завершения регенерационного процесса не обнаруживают.

Необходимо, однако, отметить, что Тартар (Tartar, 1957), работавший но регенерации Stentor и Condylostoma, не подтвердил данных Вейса о потенциях члеников Ma при регенерации. Вопрос этот требует, очевидно, дальнейших исследований.

Изменение регенеративной способности в зависимости от стадии жизненного цикла еще до работ Вейса было установлено Калкинсом (Calkins, 191 Ia, 19Hb) у брюхоресничной инфузории Uronychia.

246

1. Зависимость регенерации от фазы жизненного цикла

Помимо Вейса, и гораздо раньше Калкинс (Calkins, 1911a) показал на Uronychia, что регенеративная способность у этих инфузорий при проведении операции вскоре после деления слабо выражена и регенерация происходит лишь в присутствии Ми и Ma. Посредине между двумя делениями способность к регенерации слегка повышается: такие фрагменты иногда способны регенерировать при полном отсутствии Ми. Легче всего регенерация протекает, когда инфузории находятся на стадии подготовки к делению. При проведении разреза несколько впереди намечающейся плоскости поперечного деления получались 3 вполне хорошо сформированные, но маленькие особи: небольшая, полученная из отрезанного переднего безмикронуклеусного куска, и 2 других, получившихся в результате наметившегося еще до операции, но закончившегося уже после нее вегетативного деления; одна из этих особей отвечала отделившейся задней дочерней особи исходного экземпляра, другая - из оставшегося куска - намечавшейся передней дочерней особи. Обе особи обладали Ми и были вполне сформированы, но передняя особь отличалась соответственно со своим происхождением весьма малыми размерами. Опыты Калкинса были многократно проверены и подтверждены как на Uronychia, так и на других Hypotricha.

У некоторых других инфузорий (Spathidium, Paramecium) найденная Калкинсом закономерность не была замечена, что дает Тартару (Tartar, 1939) повод сомневаться в правильности толкования опытов, выполненных Калкинсом.

Состояние конъюгации не лишает инфузорий способности регенерировать. Наиболее ясные результаты получены в этом отношении Калкинсом (Calkins, 1921), чему способствовал удачный выбор объекта, а именно инфузории Uroleptus mobilis. Тело этой инфузории вытянуто в длину, лентовидно, причем, спариваясь, животные соединяются своими передними концами; переход мигрирующих пронуклеусов совершается тоже через спаянные передние концы, тогда как стационарные пронуклеусы отодвинуты далеко к центру тела. Вследствие этого операции по разделению парочек и по отрезанию передних концов тела вместе с мужскими пронуклеусами очень облегчены. Оказывается, что члены парочки конъюгантов могут быть отрезаны друг от друга, чем дальнейший ход процесса реорганизации их в общем не нарушается. При отрезании передних концов тела вместе с мужскими пронуклеусами остаются крупные задние участки тела, содержащие каждый только по женскому пронуклеусу и остатки гибнущего Ma. Тем не менее получающиеся обрезанные особи регенерируют полностью и восстанавливают все свои вегетативные и репродуктивные функции.

Ю. И. Полянский (1938) разделял оперативным путем парочки конъюгирующих Bursaria. У большинства особей, отделенных друг от друга, через 4-6 час. после разделения процесс реконструкции ядерного аппарата продолжается, но заменяется при этом аутогамией, причем происходит слияние пронуклеусов, принадлежащих одной и той же особи, получающийся аутогамный синкарион восстанавливает весь ядерный аппарат. В последние годы проделаны многочисленные опыты по разделению конъюгирующих Paramecium, причем все они дали приблизительно аналогичный результат, за исключением опытов со Spathidium (Moore, 1924); эта инфузория, по-видимому, отличается от других гораздо меньшей регенеративной способностью.

247

Очень важную роль в процессе регенерации у инфузорий наряду с ядерным аппаратом играет эктоплазма и связанная с нею инфрацилиатура (Lwoff, 1950; Weisz, 1951, 1954). Для успешного хода регенерации у инфузорий необходимо наличие эктоплазмы. В базальном аппарате ресничек (инфрацилиатуре) имеются определенные участки, играющие организующую роль при морфогенезе локомоторных органелл. У Stentor такой областью инфрацилиатуры является первый продольный ряд кинетосом, лежащий в области шва, где сходятся под острым углом продольно идущие ряды ресниц, называемый левым пограничным швом. Именно в области одного из таких рядов закладывается перистомальное поле. Кинетосомы начинают энергично размножаться, образуя "неупорядоченное поле" (anarchic field; Lwoff, 1949). Образующиеся здесь кинетосомы затем располагаются правильными рядами. Если при операции первый ряд кинетосом удаляется, то это задерживает процесс регенерации, но в дальнейшем происходит регуляция, и на место удаленного ряда становится другой близко расположенный ряд. Формообразовательное значение первого ряда кинетосом в одинаковой степени имеет место как при травматической реакции, так и при нормальном делении, а также при реорганизации, вызываемой различными неблагоприятными факторами. Эти представления, развиваемые в работах Вейса, близки к взглядам Львова, согласно которому морфогенез простейшего состоит главным образом в размножении и преобразовании совокупности кинетосом и тех. органелл, которые формируются за их счет (Lwoff, 1950).

Таким образом, в явлениях регенерации и реорганизации инфузории важную роль играет, с одной стороны, Ma, а с другой - эктоплазматические структуры. Это - независимые системы, которые взаимодействуют физиологически в процессах морфогенеза.

2. Зависимость регенерации от расовой принадлежности простейшего

Наиболее солидная работа по этому вопросу принадлежит Тартару (Tartar, 1939), который исследовал регенерацию у 25 рас, относящихся к 7 разным видам рода Paramecium, и произвел около 900 операций.

Тартар различает в процессе регенерации два момента: сначала поправку от нанесенной травмы и дальше полную регенерацию. Сначала, исследуя процессы регенерации при малых повреждениях, он пришел к выводу, что всякая парамеция, способная поправиться от повреждения при операции, способна к полной регенерации. Затем Тартар перешел к более серьезным операциям, отрезая большую часть заднего конца тела. Полная регенерация произошла у 93% оправившихся от операции особей. Судя по этому, способность Paramecium к регенерации гораздо более велика, чем это раньше принималось. Конечный вывод автора заключается в том, что особых расовых и видовых особенностей в пределах рода Paramecium ему установить не удалось.

3. Зависимость регенерации от степени повреждения

Регенерация очень часто обнаруживает зависимость от степени повреждения организма, но зависимость эта может носить весьма различный и иногда даже, неожиданный характер. Так, в целом ряде случаев регенерация сопровождается явлениями предварительной дедифференцировки, как это особенно ясно видно на отряде Hypotricha; при этом животное в зависимости от степени повреждения, может обойтись без дедифференцировки или испытывает таковую. Тейлор и Фарбер (Taylor a. Farber,

248

1924) удаляли маленькие капельки плазмы из тела Euplotes, не наблюдая при этом явлений дедифференцировки. Точно так же неглубокие краевые разрезы заживают почти мгновенно; напротив того, серьезные операции, задевающие какие-нибудь двигательные органеллы, вызывают дедифференцировку и резервирование всего ресничного аппарата. Поведение различных видов Hypotricha в этом отношении сильно варьирует. Крайний случай в смысле чрезвычайной чувствительности к повреждениям представляет, по Дембовской (Dembowska, 1925, 1926), Stylonychia (рис. 162) и Uronychia, у которых удаление единственной цирры или даже лишь повреждение ее базальной пластинки достаточны для того, чтобы вызывать дедифференцировку, а затем реорганизацию всего ресничного аппарата.

У этих Hypotricha длительность регенеративного процесса не зависит от степени повреждения, всегда занимая от 3 до 5 час. для полного восстановления нормального строения.

Дембовская (Dembowska, 1925), таким образом, описывает весь процесс регенерации у Stylonychia (рис. 162). При незатронутости обоих ядер регенерация происходит при посредстве одной регенеративной площадки, которая появляется на брюшной стороне поблизости от переднего Ma. В пелликуле этой площадки появляются 6 продольных щелей, расположенных в виде ромба. Через эти щели пробивается наружу эктоплазма, дающая зачатки 18 будущих цирр. Эти зачатки постепенно расходятся в разные стороны по брюшной стороне тела и располагаются у основания подлежащих резорбированию цирр и в местах основания удаленных цирр. Кроме того, по бокам брюшной стороны тела закладываются еще две полоски зачатков, дающие две серии краевых цирр, а ближе к переднему краю пробивается через пелликулу зачаток нового перистома. Все без исключения старые цирры и мембранеллы резорбируются, заменяясь новыми, причем процесс обновления происходит в том же порядке, как при процессе нормального деления, давно описанном Штейном. Разница заключается только в том, что при нормальном делении образуются не одна, а две регенеративных площадки, соответственно с тем, что в процессе деления происходит восстановление не одного, а двух мерцательных аппаратов (для передней и задней дочерних особей).

Рис.162. Регенерация у Stylonychia. (По Dembowska, 1925).
Рис.162. Регенерация у Stylonychia. (По Dembowska, 1925).

Через инфузорию проведен разрез по линии А. а1-a3 - регенерация передней половины тела, р1 и р2 - регенерация задней половины тела. 1 - образование новых цирр: 2 - закладка новой адоральной зоны.

Если инфузория оперирована во время деления, то каково бы ни было повреждение одной половины, оно не оказывает никакого влияния на другую половину делящейся особи. Регулярность образования регенеративных площадок такова, что они образуются даже в тех случаях, когда регенерирующий отрезок равен по объему всего 1/1000 нормальной Stylonychia. Интересно, что в отличие от цирр отрезание 3 хвостовых щетинок, имеющихся у Stylonychia, не влечет за собой регенерацию

249

ресничного аппарата. Такая разница вызывается, вероятно, тем, что щетинки являются инертными неподвижными образованиями, которые служат лишь для передачи осязательных ощущений.

Повреждения Uroleptus mobilis посредством тока высокого напряжения тоже приводят к регенерации. При этом у инфузорий, движущихся от анода к катоду, повреждается обыкновенно задний конец тела, который вакуолизируется, деформируется или же от него отрываются куски плазмы. Происходит полная регенерация, сопровождаемая реконструкцией ресничного аппарата.

4. Гиперрегенерация и гетероморфозы

Мы уже видели, что процессы регенерации во многих отношениях напоминают аналогичные явления у многоклеточных. Сходство выражается, между прочим, и в том, что регенерирующие инфузории могут давать картины гиперрегенерации и гетероморфозов. В отношении гиперрегенераций особенно показательны опыты Калкинса (Calkins, 1911a) с Paramecium caudatum (рис. 163). При поперечной перерезке туфельки ближе к переднему или заднему концу животное не регенерирует утраченную часть тела, а закругляется на обрезанном конце и затем делится не по середине тела получившегося экземпляра, а на уровне зоны деления особи, наметившейся

Рис. 163. Гиперрегенерация у Paramecium саиdatum. (По Calkins, 1911a). А - особь, перерезанная поперек по черной линии; В-D - особи, образовавшиеся из заднего фрагмента; E-Н - постепенно усложняющийся гиперрегенерат, развившийся из особи D, которая регенерировала органоиды, но не размножилась.
Рис. 163. Гиперрегенерация у Paramecium саиdatum. (По Calkins, 1911a). А - особь, перерезанная поперек по черной линии; В-D - особи, образовавшиеся из заднего фрагмента; E-Н - постепенно усложняющийся гиперрегенерат, развившийся из особи D, которая регенерировала органоиды, но не размножилась.

до операции. В результате получаются две особи разной величины и формы. При этом нередко правильность деления нарушается, последующие деления начинаются, но не доводятся до конца, возникают сложные уродства (гетероморфозы) в виде бугристых неправильных масс, содержащих до 16 разбросанных на поверхности тела ртов. Калкинс (Calkins, 1934) связывает такое многообразие получающихся картин при регенерации у Paramecium с усилением жизненной энергии, которое сопутствует реорганизационным процессам при делении, инцистировании, эндомиксисе и конъюгации.

5. Регенерация и деление

Ряд авторов отметил, что начальные стадии процесса регенерации и процесса деления имеют между собой нечто общее. Поэтому при делении можно говорить о физиологической регенерации (Weisz, 1954), когда восстановление и реорганизация совершаются без нанесения повреждений, тем более, что была обнаружена смена мембранелл у Stentor и без деления, и без повреждений. При этом возможно до известной степени подменить процесс размножения повторной регенерацией, как это делал Гартман (Hartmann, 1924, 1928) над Stentor и над Amoeba. Повторно оперируя регенерирующих трубачей и амеб, Гартман не давал им возможности

250

довести до конца намечавшееся деление и этим ставил животных в условия искусственного продления индивидуальной жизни. У Amoeba polipodia Гартман повторно оперировал животное каждый раз, когда оно достигало размеров, предвещавших скорое наступление деления. Отрезая каждый раз приблизительно 1/3 тела, Гартман задерживал этим деление и таким образом продлевал жизнь данного индивида. Таким способом при помощи 32 повторных операций ему удавалось задержать одну амебу без деления до 42 дней, а в 1928 г. посредством 130 повторных операций над Amoeba proteus он задержал такой экземпляр без деления даже до 4 месяцев - срок, за который контрольная особь успела разделиться 65 раз.

Опыты Гартмана, правда, еще не доказывают возможности продолжать их до бесконечности, но, тем не менее, указывают, что регенерация в очень большой степени может изменять нормальный жизненный цикл и "подменять" собой бесполое размножение.

Интересно отметить, что удается (Luntz, 1936) подавлять деление и иными способами, а именно ежедневно подвергая Stylonychia действию слабого электрического тока. Лунц мог таким образом продлить индивидуальное существование Stylonychia до срока, охватившего 27 последовательных делений контрольных особей.

251


II. ПОЛОВОЙ ПРОЦЕСС

Мы уже говорили, что жизненный цикл большинства Protozoa,помимо процессов роста и периодически повторяющегося размножения, сопровождается также периодически повторяющимся процессом оплодотворения, вклинивающимся в цикл. Указанная периодическая повторяемость размножения и полового процесса в громадном большинстве случаев обладает, однако, различным темпом. Большей частью процессы обычного бесполого размножения, идущие у всех простейших более или менее частым темпом, лишь сравнительно редко прерываются половым процессом, с тем чтобы снова затем дать длинный ряд бесполых поколений. Темп чередования бесполого размножения с половым процессом может быть весьма различным не только у разных видов Protozoa, но может сильно варьировать и у одного и того же вида в зависимости от изменения внешних условий и связанного с этим физиологического состояния животного. Это особенно хорошо доказывается опытами над вызыванием конъюгации в культурах инфузорий и над копуляцией у хламидомонад.

Сами половые процессы у простейших в основных своих чертах вполне отвечают процессу оплодотворения у многоклеточных и также сопровождаются образованием половых клеток, или половых особей; эти особи далее у всех простейших, кроме инфузорий, сливаются друг c другом, или происходит копуляция их. Только у инфузорий половой процесс протекает иначе, а именно вступающие в половой процесс особи не сливаются друг с другом, а лишь временно спаиваются друг с другом, обмениваются частями своего ядерного аппарата и затем расходятся вновь, возвращаясь к самостоятельной жизни. Эта оригинальная форма полового процесса получает наименование конъюгации и является несомненно вторичным изменением более древнего типа полового процесса. Оба типа процесса, т. е. и копуляция и конъюгация, вклинивающиеся в ряд вегетативных размножений, обнаруживают несколько следующих друг за другом стадий. Стадии эти могут варьировать в деталях, но в общем сходны и состоят в подготовке к половому процессу, в самом половом процессе и в постепенном возвращении животных к обычным процессам бесполого размножения. Совокупность всех стадий полового процесса нередко именуется как особое половое размножение, которое правильнее, как мы

251

видели, считать особым половым поколением в жизненном цикле простейших.

В копуляции различные периоды полового процесса могут быть названы: предшествующим копуляции, или прогамным, охватывающим собой самый акт копуляции, или эугамным и, наконец, периодом метагамным. который, следуя непосредственно за копуляцией, возвращает организм простейшего к состоянию вегетативной, или нейтральной, особи. При конъюгации те же периоды могут быть названы преконъюгационным. конъюгационным и эксконъюгационным. Во время разных фаз полового процесса вступающие в него особи испытывают ряд изменений, обозначаемых соответствующими названиями. Прогамному периоду отвечает стадия гаметоцитов (гамонтов), эугампому - стадия гамет, метагамиому - стадия зиготы. При конъюгации аналогичным периодам отвечают стадии преконъюганта, конъюганта и эксконъюганта.

У всех простейших, обладающих половым процессом, последний сводится к слиянию двух гамет и образованию зиготы. Процесс этот завершается слиянием ядер (кариогамией), в результате чего в зиготе образуется ядро двойственной природы - синкарион. Ядра гамет всегда обладают одинарным (гаплоидным - n) комплексом хромосом, в составе которого каждая (хромосома присутствует в единственном числе. Зигота в норме обладает двойным (диплоидным - 2 n) комплексом хромосом, в котором каждая хромосома представлена парою (по одной от обеих гамет). При половом процессе типа конъюгации копуляция гамет заменяется слиянием гаплоидных ядер, что также приводит к образованию диплоидного синкариона, полностью соответствующего диплоидному ядру зиготы.

При дальнейшем развитии зиготы у разных простейших на различных этапах жизненного цикла обязательно происходит редукция числа хромосом, которая вновь приводит к уменьшению числа их вдвое, т. е. к превращению диплоидного комплекса в гаплоидный.

252


А. МЕЙОЗ

Редукция числа хромосом осуществляется путем особых делений ядра, которые называются мейозом.

По месту мейоза в жизненном цикле простейших существуют три типа редукции хромосом. Первый из них (рис. 164,а) - это зиготическая редукция. При этом мейоз происходит при первом же делении зиготы, так что зигота является единственной диплоидной фазой в жизненном цикле. К этому типу относятся, по-видимому, все Sporozoa, а также большинство Mastigophora (за исключением некоторых Poly- и Hypermastigida), у которых имеется половой процесс.

Рис. 164. Схема соотношения гаплоидной (белое) и диплоидной (черное) фазы в жизненных циклах простейших. (По Grell, 1956a). R! - положение мейоза в цикле развития, a -гаплонт с зиготическим мейозом; b - диплонт с гаметическим мейозом; с - гетерофазное чередование поколений с промежуточным мейозом. Z - Зигота; G - гамета; А - агамета.

Второй, тоже широко распространенный среди простейших тип представляет гаметическая редукция (рис. 164, b). При этом уменьшение числа хромосом имеет место в процессе образования гамет (или пронуклеусов

252

при конъюгации), которые и являются единственной гаплоидной фазой жизненного цикла, тогда как на всех остальных стадиях жизненного цикла простейшее является диплонтом.

Этот тип редукции соответствует тем отношениям, которые имеют место у Metazoa, у которых также гаплоидными являются только гаметы.

Подобного рода процесс наблюдается у Heliozoa (Actinophrys), у некоторых Polymastigida (Notila, Urinympha, Rhynchonympha, Масrospironympha) и у всех инфузорий.

Относительно недавно главным образом благодаря исследованиям Ле Кальвез (Le Calvez, 1950) и Грелля (Grell, 1954, 1956а, 1956b, 1957, 1958а, 1958b, 1958с) для многих видов Foraminifera удалось установить наличие промежуточного мейоза. Здесь часть стадий цикла (агамонт) обладает диплоидными ядрами (от зиготы до образования агамет), часть - гаплоидными. Это - поколение, развивающееся из агамет и в дальнейшем дающее начало гаметам (гамонт) (рис. 164, с). Этот тип соотношений гапло- и диплофазы напоминает некоторые группы растений (мхи, папоротники), где наблюдается закономерное чередование гаплоидного гаметофита и диплоидного спорофита. Подробнее эти типы жизненных циклов будут рассмотрены нами ниже в специальной главе.

Рис. 165. Схема зиготического мейоза. (По Grell, 1956a).
Рис. 165. Схема зиготического мейоза. (По Grell, 1956a).

a - копуляция гамет; b - зигота; с - соединение гомологичных хромосом; d-d1 и d-d2- различные комбинации распределения отцовских и материнских хромосом во время мейоза (отмечается различное положение кинетохора при 1-м делении); е-е, - обмен участками хроматид; R1 - 1-е мейотическое деление; R2 - 2-е мейотическое деление; G - гаплоидные клетки.

Мейоз представляет собой особую форму деления ядра и клетки, в результате которого происходит уменьшение числа хромосом вдвое. Процесс этот, изученный чрезвычайно детально в отношении половых клеток Metazoa, для Protozoa исследован еще далеко недостаточно. Рассмотрим кратко общую схему хода мейоза так, как он протекает у большинства Metazoa и, по-видимому, у значительной части Protozoa (рис. 165).

Диплоидный комплекс хромосом образуется в результате объединения в зиготе двух гаплоидных комплексов гамет. Каждая категория хромосом диплоидного комплекса представлена всегда парою.1 Постоянство числа хромосом в дальнейшем развитии поддерживается митотическими делениями, в процессе которых каждая хромосома расщепляется вдоль (см. стр. 40). Мейоз слагается из двух, обычно быстро следующих друг

253

за другом делений. В профазе 1-го мейотического деления происходит временное продольное соединение (конъюгация) парных (гомологичных) хромосом. При этом хромосомы прикладываются друг к другу точно соответствующими участками, что бывает видно особенно отчетливо в тех случаях, когда хромосомы обнаруживают хромомерное строение. Число пар хромосом (бивалентов) соответствует гаплоидному числу. В начале конъюгации хромосом они являются длинными и тонкими, часто закручиваются одна вокруг другой (зиготенная и пахитенная стадии), в дальнейшем происходит их укорочение, связанное с нарастающей спирализацией хромонем (диплотенная стадия и диакинез).

Соединившиеся попарно хромосомы в свою очередь продольно расщепляются - каждая из них делится па 2 хроматиды. Это продольное расщепление каждой хромосомы совершается обычно на зиготенной стадии. Таким образом, каждый бивалент превращается в четверную группу (тетраду), состоящую из 2 конъюгирующих гомологичных хромосом, из которых каждая расщепилась продольно на 2 хроматиды. При этом расщеплении центромеры (кинетохоры) каждой хромосомы не удваиваются, а остаются в единственном числе.

Во время конъюгации гомологичных хромосом некоторые из них обмениваются соответствующими (гомологичными) участками хроматид (процесс, известный в генетике под названием кроссинговера) (рис. 165, е).

Цитологически этот процесс находит свое выражение в тесном соединении в некоторых точках хроматид, относящихся к гомологичным хромосомам. Эти точки соединения, в которых, вероятно, происходит обмен участками хроматид, носят название хиазм. В пределах одного бивалента может быть от одной до нескольких хиазм.

Переход от профазы к метафазе 1-го мейотического деления характеризуется резким укорочением хромосом (стадия диакинеза). При этом гомологичные хромосомы, относящиеся к одной паре, начинают раздвигаться, отходят друг от друга. Однако в области хиазм связь между ними в течение некоторого времени сохраняется. В результате в диакинезе часто биваленты образуют характерные фигуры, имеющие форму кольца (если хиазмы терминальные), креста и т. п. В анафазе 1-го мейотического деления происходит расхождение гомологичных хромосом к противоположным полюсам, у многоклеточных сопровождающееся делением клетки. У Protozoa очень часто при этом, как мы рассмотрим подробнее дальше, цитоплазма не делится.

После краткого периода покоя, во время которого часто не происходит восстановления структуры интеркинетического ядра, начинается 2-е мейотическое деление. В процессе его центромеры (кинетохоры) делятся, и образовавшиеся еще в профазе 1-го мейотического деления хроматиды расходятся к противоположным полюсам ахроматинового веретена. Таким образом, в результате мейоза из 1 ядра образуется 4. каждое из которых имеет гаплоидный набор хромосом. При созревании мужских половых клеток у Metazoa мейотическое деление сопровождается разделением цитоплазмы, так что в результате получается 4 клетки, из которых каждая превращается в гамету (сперматозоид). При овогенезе из 4 образующихся ядер и клеток 3, как известно, являются абортивными (направительные, или редукционные тельца) и лишь 1 дает яйцеклетку.

Описанный кратко выше процесс мейоза характеризуется, таким образом, двумя делениями созревания. По предложению Кливленда, его можно назвать двуступенчатый мейоз (two-division meiosis).

По этой схеме мейоз протекает, по-видимому, и у многих Protozoa, хотя детали его в большинстве случаев изучены еще недостаточно, полно.

254

Рассмотрим несколько примеров мейоза у Protozoa, протекающего по типу двуступенчатого мейоза. Одним из наиболее изученных в этом отношении объектов является солнечник Actinophrys sol (рис. 166). Половой процесс протекает здесь по типу парной мерогамии (см. стр. 262). Солнечник, проделывающий половой процесс, втягивает аксоподии и инцистируется. После этого в цисте он делится на 2 клетки. Ядро каждой из них проделывает типичный мейоз, слагающийся из двух делений ядра, (не сопровождающихся делением цитоплазмы). После каждого деления

Рис. 166. Стадии мейоза у Actinophrys sol (Heliozoa). (По Belar, 1922). a - стадия "букета"; b - соединение гомологичных хромосом, стрепситенная стадия; с - метафаза I; d - интеркинез; е - метафаза II; f - ядро гаметы.
Рис. 166. Стадии мейоза у Actinophrys sol (Heliozoa). (По Belar, 1922). a - стадия "букета"; b - соединение гомологичных хромосом, стрепситенная стадия; с - метафаза I; d - интеркинез; е - метафаза II; f - ядро гаметы.

одно из ядер претерпевает пикноз и погибает. В результате мейоза каждая клетка превращается в гамету. Обе гаметы сливаются, образуя зиготу, которая в свою очередь, формируя аксоподии, превращается в вегетативную форму солнечника. Actinophrys sol - форма с гаметической редукцией. Диплоидное число хромосом - 44. В профазе 1-го мейотического деления образуются 22 бивалента. Чрезвычайно типично (рис. 166, а, b) протекают все характерные для мейоза изменения хромосом - от стадии тонких нитей до стадии диакинеза. Отчетливо выражена пахитенная стадия (рис. 166, а, b) с длинными, обвивающимися одна вокруг другой хромосомами. Местами удается разглядеть наличие хиазм. Изучение мейоза A. sol показывает, что у некоторых Protozoa процесс этот протекает совершенно так же, как при гаметогенезе Metazoa.

Более или менее типичный ход мейоза описан также у некоторых PoIy- и Hypermastigida из кишечника таракана Cryptocercus punctulatux (Cleveland, 1949а, 1949b, 1950c, 1954а, 1954b, 1954с) у родов Trichonympha, Barbulanympha, Euconympha. B отличие от Actinophrys у Trichonympha

255

Рис. 167. Мейоз у Trichonympha (Нуpermastigida). (По Cleveland, 1949а). a - кариогамия; b - синкарион (хроматиды сильно спирализованы); с - начало соединения гомологичных хромосом; d - образование тетрад; е - анафаза I; f - телофаза I; g - профаза II; h - анафаза II.
Рис. 167. Мейоз у Trichonympha (Нуpermastigida). (По Cleveland, 1949а). a - кариогамия; b - синкарион (хроматиды сильно спирализованы); с - начало соединения гомологичных хромосом; d - образование тетрад; е - анафаза I; f - телофаза I; g - профаза II; h - анафаза II.

Рис. 168. Отдельные стадии 1-го митотического деления у Myxotheca arenilega (Foraminifera). (По Grell, 1956). а-с - профаза; d - метафаза (комбинировано по двум срезам); e - телофаза.
Рис. 168. Отдельные стадии 1-го митотического деления у Myxotheca arenilega (Foraminifera). (По Grell, 1956). а-с - профаза; d - метафаза (комбинировано по двум срезам); e - телофаза.

256

редукция является зиготической (рис. 167). Расщепление хромосом на хроматиды происходит еще до их конъюгации - до образования бивалентов. После соединения гомологичных хромосом образуются типичные тетрады (рис. 167, d). B результате двух, быстро следующих друг за другом делений осуществляется редукция числа хромосом.

Согласно исследованиям Грелля (Grell, 1954, 1956а, 1956b, 1958с), двуступенчатый мейоз имеет место и у Foraminifera, у которых наблюдается промежуточный мейоз, и редукция осуществляется при образовании агамет (рис. 164, с). Довольно типичная картина мейоза с образованием бивалентов, тетрад и даже отчетливо выраженных хиазм наблюдается у однокамерной корненожки Myxotheca arenilega (рис. 168). Менее отчетливо этот процесс выражен у Rotaliella heterocaryotica (рис. 169) и некоторых других Foraminifera.

Рис. 169. Стадии 1-го мейотического деления у Rotaliella heterocaryotica (Foraminifera). (По Grell, 1954). a - ранняя профаза; b - поздняя профаза; с - прометафаза; d - анафаза.
Рис. 169. Стадии 1-го мейотического деления у Rotaliella heterocaryotica (Foraminifera). (По Grell, 1954). a - ранняя профаза; b - поздняя профаза; с - прометафаза; d - анафаза.

Бесспорно доказано для ряда видов Ciliata и Suctoria, что при конъюгации мейоз Ми осуществляется во время ,двух первых его делений созревания (см. также раздел "Конъюгация", стр. 300). Однако цитологическая картина мейоза в силу небольших размеров хромосом инфузорий и нередко значительного их количества изучена еще далеко недостаточно. В профазе 1-го мейотического деления у инфузорий нередко наблюдается сильное вытягивание Ми, образование так называемой стадии "серпа" (Sichelstadium) (рис. 170). У других (многие Hypotricha и Heterotricha) ей соответствует так называемая стадия "парашюта" (Paraschutstadium), в процессе прохождения которой хромосомный материал Ми концентрируется на одном из полюсов раздувшегося ядра. Эта стадия, вероятно, соответствует стадии "букета", наблюдаемой в ранней профазе мейоза у многих Metazoa. Конъюгацию хромосом и образование типичных тетрад удалось пока наблюдать лишь у относительно немногих инфузорий. Девидэ и Гейтлер (Devide a. Geitler, 1947) описывают тетрады в диакинезе у Colpidium campylum. Рей (Ray, 1956) наблюдал тетрады при 1-м и диады при 2-м мейотическом делении у Tetrahymena pyriformis. Мюгге (Mugge, 1957) у Vorticella campanula также изображает тетрады, хотя здесь они плохо выражены. Очень отчетливую картину тетрад при 1-м мейотическом делении и диад при 2-м наблюдал И. Б. Райков (1958а, 1958б) при конъюгации Trachelocerca phoenicopterus (рис. 171). Эти наблюдения не оставляют сомнения в том, что у Ciliata два первых деления Ми при конъюгации, приводящие к редукции числа хромосом, представляют собой типичный мейоз.

257

Все рассмотренные выше формы мейоза в разных группах Protozoa в принципе мало чем отличаются от мейоза при гаметогенезе у Metazoa. И там и здесь этот процесс осуществляется путем двукратного деления, в процессе которого происходит сначала конъюгация и расщепление, а затем редукция хромосом, превращение диплоидного комплекса их в гаплоидный. Однако у некоторых простейших, как на это указывает Грелль (Grell, 1952), мейоз может сводиться только к одному редукционному делению. В этих случаях не осуществляется, вероятно, расщепления конъюгирующих хромосом и обмен участками гомологичных хромосом, который возможен лишь на стадии 4 параллельно лежащих хроматид и, соответственно, не наблюдается образования хиазм. Этот тип мейоза и редукции Кливленд называет одноступенчатым мейозом (one-division meiosis).

Рис. 170. Мейоз и 1-е деление созревания Ми у Colpidium campylum. (Devide a. Geitler, 1947). a - профаза (серповидная стадия); b - переход к метафазе I; с - прометафаза; d - метафаза I; e - анафаза I; f - прометафаза II; g - анафаза II.
Рис. 170. Мейоз и 1-е деление созревания Ми у Colpidium campylum. (Devide a. Geitler, 1947). a - профаза (серповидная стадия); b - переход к метафазе I; с - прометафаза; d - метафаза I; e - анафаза I; f - прометафаза II; g - анафаза II.

По этому типу протекает, по-видимому, процесс у всех Sporozoa, для которых характерна зиготическая редукция. В качестве примера рассмотрим ход редукции у Eucoccidium dinophili (Grell, 1953b). В зиготе в процессе редукционного деления наблюдается сильное вытягивание диплоидного ядра (рис. 172). Эта стадия обычно называлась "веретеном оплодотворения", на самом же деле она является профазой мейотического деления. В дальнейшем можно наблюдать образование бивалентов и их укорачивание (рис. 172). В анафазе от каждого бивалента по одной хромосоме отходит в дочерние ядра и на этом мейоз заканчивается. Самый характер деления ядра при этом приближается к тому типу, который выше был назван нами парамитозом (стр. 46). Образование длинного "веретена оплодотворения" не является обязательным при одноступенчатом мейозе. У грегарин, например, оно не образуется, хотя мейоз протекает по той же схеме. Интересно отметить, что одноступенчатый мейоз имеет место также у некоторых родов PoIy- и Hypermastigida, паразитирующих в кишечнике таракана Cnjptocercus.

Это наблюдается как при зиготической редукции - Oxymonas doroaxostylus (рис. 173) (Cleveland, 1950a), Saccinobaculus (Cleveland, 1950b), так и при гаметической редукции - Notila (Cleveland, 1950с), Urinympha. (Cleveland, 1951).

258

Таким образом, в ряде случаев определенный тип мейоза характерен для определенных систематических групп. Мы видим, что у Heliozoa, Fomminifera, Ciliata наблюдается двуступенчатый мейоз, тогда как,

Рис. 171. Мейоз и 1-е деление созревания у Trachelocerca phoenicopterus (По Райкову, 1958б). а - ядерный аппарат прсконъюганта: MaA -зачаток Ma, MaF - фрагменты Ma, Mi - микронуклеус; b - лептотенная стадия; с - стадия "парашюта"; d - спирема; e - пахитенная стадия; f - диакинез; g - метафаза; h, i - анафаза; j - телофаза.

например, для Sporozoa характерен одноступенчатый мейоз. Однако среди различных Mastigophora, живущих в кишечнике Cryptoccrcns, имеют

Рис. 172. Отдельные стадии профазы мейотического деления у Eucoccidium dinophili (Coccidia). (По Grell, 1957). a-с - общий вид ооцисты с разными стадиями профазы; d - часть ооцисты.
Рис. 172. Отдельные стадии профазы мейотического деления у Eucoccidium dinophili (Coccidia). (По Grell, 1957). a-с - общий вид ооцисты с разными стадиями профазы; d - часть ооцисты.

место и тот, и другой типы мейоза. Дальше мы увидим, что эти своеобразные простейшие обнаруживают исключительно широкую изменчивость и в отношении других элементов жизненного цикла.

259

Решение вопроса о соотношении обоих типов мейоза требует дальнейших цито-кариологических исследований различных групп Protozoa. Пока можно в качестве предварительной гипотезы согласиться

Рис. 173. Мейоз у Oxymonas doroaxostylus (Polymastigida). (По Cleveland, 1950a). a - ранняя профаза; b, с - поздняя профаза; d - метафаза; е - ранняя телофаза (центриоли, лежащие в ядре, выходят затем на поверхность приобретают лентовидную форму, на рисунке черные).
Рис. 173. Мейоз у Oxymonas doroaxostylus (Polymastigida). (По Cleveland, 1950a). a - ранняя профаза; b, с - поздняя профаза; d - метафаза; е - ранняя телофаза (центриоли, лежащие в ядре, выходят затем на поверхность приобретают лентовидную форму, на рисунке черные).

с предположением Грелля (Grell, 1952) о том, что одноступенчатый мейоз является более примитивной и, вероятно, исходной формой мейоза и редукции хромосом.

260

1За исключением половых хромосом (гетерохромосом), на рассмотрении которых мы останавливаться не будем.


260 :: 261 :: 262 :: 263 :: 264 :: 265 :: 266 :: 267 :: 268 :: 269 :: 270 :: 271 :: 272 :: 273 :: 274 :: 275 :: 276 :: 277 :: 278 :: 279 :: 280 :: 281 :: 282 :: 283 :: 284 :: 285 :: 286 :: 287 :: 288 :: 289 :: 290 :: 291 :: 292 :: 293 :: 294 :: 295 :: 296 :: 297 :: 298 :: 299 :: 300 :: Содержание

Б. КОПУЛЯЦИЯ

Половой процесс типа копуляции состоит в полном слиянии двух гамет с образованием из них зиготы.

1. Гологамная популяция

Эта форма копуляции считается наиболее простой формой полового процесса. Эта простота сказывается главным образом на прогамном периоде полового процесса. Действительно, гологамия характеризуется почти полным отсутствием подготовительной стадии гаметоцитов, так как гаметы в таких случаях ничем или почти ничем морфологически не отличаются не только друг от друга, но и от обыкновенных вегетативных особей. По-видимому, вегетативная особь сразу, не испытывая специальных изменений и минуя стадию типичного гаметоцита, становится гаметой (в частности изогаметой). Этот тип встречается среди простейших очень редко.

Примером гологамии среди Mastigophora служит бесцветная форма хламидомонад - Polytoma uvella (рис. 174) (Догель, 1935). Здесь копулирующие гаметы имеют такую же форму тела и такие же размеры, как вегетативные особи, но при превращении в гаметы они, очевидно, испытывают известное изменение обмена веществ, так как переполняются зернами крахмала и несколько отличаются этим от более прозрачных

260

вегетативных особей. Кроме того, как у Chlamydomonas, так и у Polytoma получающаяся после копуляции зигота сразу инцистируется (цистозигота). Инцистирование зиготы, очень часто наблюдаемое у простейших, представляет собой некоторое усложнение и затягивание полового периода жизненного цикла. Зигота не прямо при первом же своем делении дает начало свободным вегетативным особям, но сначала испытывает внутри цисты два последовательных деления, являющихся мейотическими делениями - зиготической редукцией. В результате этих делений внутри цисты формируются 4 вегетативных особи мелких размеров. Это - вегетативные зооспоры, которые выходят из цисты и, питаясь и вырастая, дают начало первым вегетативным особям, вскоре приступающим к бесполому размножению.

Рис.174. Стали копуляции у Polytoma uvella. (По Догелю, 1935). a - вегетативная особь; b - гамета; с-f - разные стадии слияния гамет; g - зигота; h - инцистированная зигота.
Рис.174. Стали копуляции у Polytoma uvella. (По Догелю, 1935). a - вегетативная особь; b - гамета; с-f - разные стадии слияния гамет; g - зигота; h - инцистированная зигота.

Гологамная копуляция имеет место и у некоторых Phytojnonadida, относящихся к роду Chlamydomonas. У некоторых видов хламидомонад вегетативные особи непосредственно превращаются в гаметы, не претерпевая при этом специальных прогамных делений. У большинства видов рода Chlamydomonas зигота обычно также инцистируется, а затем претерпевает в цисте двукратное деление (мейоз), в результате которого образуются 4 вегетативные особи.

Рис. 175. Половой процесс у Amoeba diploidea. (По Hartmann и. Nagler, из Doflein u. Reichenow, 1929). a и b - деление надвое; с - копуляция; d - инцистирование копулирующих особей; е, f - редукционное деление; g - инцистированная зигота.
Рис. 175. Половой процесс у Amoeba diploidea. (По Hartmann и. Nagler, из Doflein u. Reichenow, 1929). a и b - деление надвое; с - копуляция; d - инцистирование копулирующих особей; е, f - редукционное деление; g - инцистированная зигота.

Наконец, не считая некоторых очень своеобразных, но все же частных отличий, к типу гологамии следует отнести еще копуляцию амеб из сем. Vahlkampfiidae, а именно Amoeba (Sappinia) diploidea (рис. 175). Оригинальность этого организма заключается прежде всего в том, что гаметы сохраняют у него амебоидную форму вегетативной особи, так что даже

261

временное, на период полового процесса, возвращение к основной структуральной форме гамет, а именно к форме жгутиконосца, в данном случае утрачивается. Другой особенностью A. (Sappinia) diploidea является сохранение ее вегетативными особями полученных ими при предыдущей копуляции ядер обеих гамет, разделенных друг от друга вплоть до начала следующей копуляции, когда только и происходит слияние ядер, полученных от предыдущего полового акта. Вследствие этого весь вегетативный период своей жизни и период размножения Sappinia проводит в двухъядeрном состоянии, причем эти 2 ядра возникли не в результате деления ядра, а в результате длительного неслияния ядер 2 гамет, давших начало индивиду.

При начале копуляции 2 по своему виду обычные вегетативные взрослые двухъядерные амебы сходятся и окружаются оболочкой (инцистируются); в то же время оба ядра в каждой амебе, наконец, слипаются. Единственное ядро каждой из гамет проделывает теперь дважды гетерополярные деления созревания (мейоз), во время которых протопласты созревших гамет сливаются, но ядра сохраняют свою самостоятельность: в цисте получается 1 более крупная амеба с 2 ядрами; тем временем редукционные тельца обеих бывших гамет рассасываются в цитоплазме. Через некоторое время при наступлении благоприятных условий циста лопается, находящаяся" в пен амеба выползает из нее и начинает собой новую цепь вегетативных особей. Оценивая этот цикл, мы замечаем но сравнению с Polytoina и хламидомонадами некоторое сдвигание стадий; а именно стадия инцистированпя, которая обычно обозначает собой переход к метагамному периоду копуляции, здесь осуществляется более рано и смещается на стадию, предшествующую слиянию гамет, т. о. на самое начало эугамного периода. Смысл инцистирования остается, однако, тем же самым: в обоих случаях получается покоящаяся циста, у хламидомонад служащая в то же время и для метагамного размножения.

Хромосомные отношения (морфология и число хромосом) у Sappinia не изучены.

2. Мерогамная копуляция

Мерогамной копуляцией называют такую форму ее, при которой гаметы происходят не простым превращением: из вегетативных особей, по при посредстве особых процессов размножения (а иногда также и дифференцировки) вегетативных особей. Количество возникающих из вегетативной особи гамет может при этом варьировать от двух (парная мерогамия) и до нескольких сотен (множественная мерогамия). Первый тип отличается от второго некоторыми существенными особенностями, соответственно с чем оба типа и будут рассмотрены по отдельности.

1) Парная мерогамия

Многочисленные случаи парной мерогамии описаны за последние годы у паразитических жгутиконосцев Polymastigida и Hypermastigida, живущих в кишечнике таракана Cryptocercus. Интересно отметить, что многочисленные представители этих же групп жгутиконосцев, паразитирующие и кишечнике термитов, размножаются только бесполым путем, тогда как в таракане они проделывают периодически половой процесс, строго приуроченный к определенным моментам жизненного цикла хозяина, а именно к его линькам. Последний вопрос будет нами подробнее изложен ниже.

Рассмотрим несколько примеров хода половых процессов у этих своеобразных и очень cложно устроенных жгутиконосцев, опираясь на

262

подробные исследования Кливленда. Типичная картина парной мерогамии наблюдается в роде Trichonympha (Cleveland, 1949a, 1956а; рис. 176). Trichonympha - это крупные и очень сложно устроенные представители

Рис. 176. Половой процесс у Trichonympha. (По Cleveland, 1956а).
Рис. 176. Половой процесс у Trichonympha. (По Cleveland, 1956а).

Hypermastigida. Продолговатое, заостренное впереди тело их состоит из конического переднего отдела, или рострума (rostrum), прикрытого кутикулярным колпачком, из располагающегося далее назад и постепенно расширяющегося построструма (postrostrum) и из заднего овального участка, конец которого закруглен. Рострум и передняя часть построструма несут на себе несколько сот направленных назад длинных

263

жгутов, все остальное тело голое. В роструме помещаются центриоли, и от него книзу свешивается тонкостенный подвесочный мешок, или рукав, для ядра, лежащего несколько ниже рострума в конце передней четверти тела. В вегетативном состоянии Trichonympha является гаплоидным организмом и содержит 24 хромосомы. Начало прогамного периода обозначается тем, что ядро Trichonympha начинает делиться, причем хромосомы расщепляются и образуют две группы. При этом особый интерес представляет то обстоятельство, что одна из групп хромосом ясно отличается от другой большей интенсивностью окраски железным гематоксилином. В это время гаметоцит несколько укорачивается и выделяет вокруг себя тонкостенную оболочку, превращаясь таким путем в гаметоцисту, под защитой которой продолжается половой процесс. Начатое деление ядра и всего тела Trichonympha продолжается, причем, как и у всех жгутиконосцев, деление происходит в продольном направлении от переднего конца к заднему. В результате циста содержит пару более мелких особей трихонимфидного типа строения, которые по нескольким, признакам резко отличаются друг от друга, т. е. являются диморфными. Сперва диморфизм ограничивается ядром, так как одна из особей получает более интенсивно красящийся гематоксилином, другая - слабее красящийся гаплоидный набор хромосом. Далее циста лопается, и обе особи выходят из цисты, причем различия между ними усиливаются. Особь с темно красящимся ядром остается без изменений, другая особь после инцистирования обнаруживает накопление в плазме сидерофильных, т. е. сильно красящихся железным гематоксилином зернистостей. Эти зерна скопляются, образуя вокруг заднего полюса густое, сидерофильное кольцо. Центр заднего полюса тела остается светлым, и оттуда в просвет сидерофильного кольца зерен слегка выпячивается бугорок прозрачной плазмы. Таким образом, разница между обеими эксцистированными особями становится очень резкой, а сами особи своим дальнейшим поведением показывают, что они представляют собой гаметы. Действительно, в кишке таракана, содержащей эти особи, начинается массовая копуляция. Особи с темными хромосомами при этом всегда спариваются с особями иного строения, играя активную роль и обнаруживая этим свою мужскую природу.

Мужская гамета направляется к заднему полюсу женской и своим рострумом внедряется в светлый воспринимающий бугорок последней. Постепенно мужская гамета вся целиком пролезает через сидерофильное кольцо зерен внутрь женской гаметы, едва помещаясь в ней в согнутом состоянии. Потом плазма обеих особей смешивается до неразличимости, а разные органоиды мужской особи (жгутики, колпачок, ядерная подвеска и некоторые другие) рассасываются в плазме. Мужское ядро постепенно продвигается к переднему концу женской гаметы, где лежит ее ядро, и сливается с последним. Получившаяся подвижная диплоидная зигота значительно увеличивается в размерах. Затем зигота делится за короткий срок (24 часа) дважды и дает начало 4 вегетативным; особям. Эти два деления являются мейозом и приводят к редукции числа хромосом.

Кроме Trichonympha, гаплонтами с зиготической редукцией является еще ряд родов Mastigophora из Cryptocercus, а именно Eucomonympha, Saccinobaculus, Barbulanympha (Cleveland, 1950b, 1950d, 1953). Не имея возможности рассмотреть здесь ход полового процесса у всех этих форм, укажем лишь на некоторые существенные его особенности у отдельных видов. У Trichonympha, как указано выше, зиготическая редукция протекает, как двуступенчатый мейоз, тогда как у некоторых родов наблюдается одноступенчатый мейоз, пример чего мы видели уже выше у

264

Охуmonas doroaxostylus (рис. 173). Среди перечисленных выше родов PoIy-и Hypermastigida одноступенчатый мейоз, кроме Охуmonas, имеет место у Saccinobaculus и Leptospironympha.

В отличие от перечисленных выше некоторые роды паразитирующих в Cryptocercus жгутиконосцев являются диплонтами с гаметической редукцией. У них гаплоидный комплекс хромосом имеется лишь в гаметах, все же остальные стадии жизненного цикла, начиная с зиготы, являются диплоидными. К числу диплонтов, согласно Кливленду, относятся, роды Notila, Urinympha, Rhynchonympha, Macrospironympha.

Рис. 177. Macrospironympha xylopletha, общий вид трофозоита. (По Cleveland, 1956a).
Рис. 177. Macrospironympha xylopletha, общий вид трофозоита. (По Cleveland, 1956a).

Рассмотрим в качество примера ход полового процесса у Macrospironympha xylopletha (Cleveland, 1956a, 1956L). M. xylopletha крупные жгутиконосцы (рис. 177), обладающие двумя спирально расположенными рядами жгутов, рострумом на переднем конце, в котором располагается центриоль, одним ядром и слагающимся из 36-50 отдельных нитей аксостилем. Общая схема полового процесса представлена на рис. 178. Вегетативные формы являются диплонтами. В начале полового процесса происходят два мейотических деления, сопровождающихся делением клетки. 1-е из них происходит в свободно-подвижном состоянии (рис. 178), 2-е - в инцистированном, в гаметоците. Во время 2-го деления происходит частичное разрушение ресничных лент, которые затем регенерируют за счет остающейся их передней части. После 2-го мейотического деления из цисты выходят гаметы, которые восстанавливают жгутиковый аппарат. Гаметы обладают гаплоидными ядрами. Таким образом, мейоз происходит здесь по двуступенчатому типу, и каждая приступившая к редукционному делению особь дает начало 4 гаметам. Последние активно подвижны.

265

Далее происходит их попарное слияние и образование зиготы. При этом выявляются различия между мужской и женской гаметами. Ресничные ленты и рострум мужской гаметы резорбируются в цитоплазме

Рис. 178. Половой процесс и цикл развития Macrospironynipha. (По Cleveland, 1956a).
Рис. 178. Половой процесс и цикл развития Macrospironynipha. (По Cleveland, 1956a).

образующейся зиготы. Вскоре после этого происходит слияние ядер гамет и восстанавливается диплоидность хромосомного комплекса. Зигота в дальнейшем превращается в вегетативную бесполую особь. Общий ход полового процесса у Macrospironympha в общем напоминает процесс созревания и оплодотворения у Metazoa.

266

Рис. 179. Половой процесс и цикл развития Notila proteus. (?о Cleveland, 1956с).
Рис. 179. Половой процесс и цикл развития Notila proteus. (Πо Cleveland, 1956с).

267

Не у всех жгутиконосцев из кишечника термитов, являющихся диплоидными, наблюдается двуступенчатый мейоз. У Notila и Urinympha; Кливленд (Cleveland, 1950c, 1951) описывает одноступенчатый мейоз.

У различных видов жгутиконосцев из Cryptocercus имеют место весьма разные формы полового процесса. У рассмотренных выше Trichonympha

Рис. 180. Соотношение периода линьки Cryptocercus с половыми процессами жгутиконосцев. (По Cleveland, 1957).
Рис. 180. Соотношение периода линьки Cryptocercus с половыми процессами жгутиконосцев. (По Cleveland, 1957).

и Macrospironympha происходит, как мы видели, образование гамет и их копуляция. Но у некоторых видов типичная форма парной мерогамии оказывается вторично сильно измененной. Примером может служить жгутиконосец Notila proteus (Cleveland, 1950с) из Oxyrnonadina (Polymastigida) (рис. 179). У этой своеобразной формы копулирующие "гаметы" являются диплоидными (2n = 28). Образующаяся в результате их слияния клетка сохраняет 2 диплоидных ядра, но происходит слияние аксостилей. Эту стадию Кливленд называет презиготой. В дальнейшем, как это показано на схематическом рис. 179, каждое из диплоидных ядер проделывает одноступенчатый мейоз. При этом женское ядро остается на

268

переднем конце и за счет его центросомного аппарата формируются новые аксостили и жгуты (старые при этом резорбируются), мужское же ядро отходит к заднему концу и его центросомный аппарат не участвует в образовании локомоторных органоидов. Женские пронуклеусы образуются на

Рис. 180. (Продолжение).
Рис. 180. (Продолжение).

переднем конце, мужские - в середине тела. В дальнейшем (рис. 179) происходит кариогамия, в результате которой образуется стадия с двумя синкарионами, которую Кливленд называет двойной зиготой. При делении последней, не сопровождающемся делением ядер, получаются одноядерные диплоидные особи, приступающие в дальнейшем к бесполому размножению.

Описанный выше половой процесс Notila proteus чрезвычайно своеобразен. В нем как бы "сдвинуты" относительно друг друга ядерные и цито-плазматические процессы. Изменения цитоплазмы как бы "опережают" ядерные процессы. "Гаметы" образуются и копулируют в то время, как ядро продолжает оставаться диплоидным, ядерные процессы оказываются сдвинутыми на более поздние стадии.

269

Одним из наиболее замечательных явлений в половых процессах жгутиконосцев из Cryptocercus является закономерная связь их с явлением: линьки (ecdysis) хозяина. Очевидно, эта связь обусловлена гормональными воздействиями со стороны хозяина па паразита. Разные виды жгутиковых по-разному реагируют на эти воздействия (рис. 180). У одних половые процессы начинаются задолго до начала линьки (Leptospironympha wadшIa), у других - непосредственно сближены с моментом линьки (Tridionijniplia) и т. п. Продолжительность полового процесса может быть очень различна: у одних видов он растягивается па значительный срок, у других завершается относительно быстро. Кливлендом были проведены опыты по пересадке разных видов жгутиконосцев в кишечник Cryptocercus в различные моменты подготовки к линьке и в период самой линьки (Cleveland, 1957). Эти опыты показали, что при пересадке вегетативных особей жгутиконосцев от нелиняющего таракана к линяющему в тот момент, когда в нем протекают полотне процессы у жгутиконосцев данного вида, обычно происходит гибель пересаженных вегетативных особей. Это показывает, что среда обитания в кишечнике резко меняется, становится неблагоприятной для вегетативных нейтральных особей и вызывает наступление половых процессов. При этом реакция у разных видов паразитов на изменения среды (гормональные воздействия) оказывается несколько различной (рис. 180).

Проведенные за последние 10-12 лет исследования Кливленда над размножением жгутиконосцев из Cryptocercns раскрыли ряд крайне интересных и отчасти неожиданных явлений. У большинства простейших гаплоидное или диплоидное состояние ядра, наличие зиготической, гаметической или промежуточной редукции является чертой, характеризующей большие таксоны крупного систематического ранга. В противоположность этому, согласно Кливленду, у жгутиконосцев из Cryptocercus близкие роды могут отличаться друг от друга характером хромосомного комплекса, в то время как одни являются гаплонтами (например, Охутоnas), другие, близкие роды - диплоптами (например, Notila). To же относится и к механизму мейоза. У близких родов наблюдается то одноступенчатый мейоз, то двуступенчатый мейоз. Наконец, даже в пределах одного вида ход полового процесса может обнаруживать значительную изменчивость. Например, в рассмотренном выше случае Notila protens наряду с образованием диплоидных "гамет" может выпадать деление клетки, и процесс приобретает характер аутогамии.

Особенно большую изменчивость в ходе полового процесса Кливленд, наблюдал у видов рода Barbulanympha (Cleveland, 1953, 1954а, 1954b, 1954с). У этого жгутиконосца (рис. 181), являющегося гаплонтом с зиготической редукцией по типу двуступенчатого мейоза, половой процесс осуществляется тремя различными путями. Первый - образование гамет и их последующая копуляция, второй - аутогамия и третий - увеличение числа хромосом не путем: кариогамии, а путем эпдомитоза. Все эти формы полового процесса могут иметь место даже у одного и того же вида Barbulanympha.

В настоящее время трудно еще высказаться сколько-нибудь определенно о причинах перечисленных выше в высшей степени своеобразных особенностей полового процесса у жгутиконосцев из кишечника Cryptocercus. В качестве предположения, на котором, однако, мы не считаем возможным настаивать, можно высказать следующие соображения. Возможно, что жгутиконосцы из Cryptocercus происходят вторично от видов, живущих в кишечнике термитов, лишенных полового процесса и размножающихся лишь агамно. Половой процесс жгутиконосцев из Cryptocercus, может быть, возникает вторично и является еще филогенетически весьма

270

недавним приобретением. В этом, возможно, и заключается одна из причин его изменчивого, неустановившегося характера.

Следующий случай парной мерогамии давно известен: это копуляция солнечника Actinophrys sol (рис. 182). При известных условиях он

Рис. 181. Половой процесс и цикл развития Batbulanynipha. (По Cleveland, 1956a).
Рис. 181. Половой процесс и цикл развития Batbulanynipha. (По Cleveland, 1956a).

втягивает псевдоподии, окружается студенистой оболочкой и делится внутри оболочки надвое так же, как при обыкновенном вегетативном делении. Получаются 2 гаметы, сохраняющие вид небольших солнечников. Дальнейший ход полового процесса у этого солнечника уже рассматривался нами выше при изложении хода мейоза (см. стр. 255).

271

Относительная редкость случаев парной мерогамии, немногие надежные примеры которой приведены нами выше, объясняется, быть может, отчасти тем, что она слишком мало пригодна для быстрого размножения. В самом деле, в обоих случаях процессы гаметогенеза и копуляции тянутся очень долго (у Actinophrys свыше суток, у жгутиконосцев даже несколько дней), а между тем, начинаясь с одной особи, заканчиваются опять-таки одной особью - зиготой.

Рис. 182. Педогамия у солнечника Aciinophrys sol. (По Belar, 1922). a - два гаметоцита внутри цисты, образованной одной вегетативной особью; b-с - гаметоциты проделывают деление созревания и становятся гаметами; d - одна из гамет (мужская) выпускает псевдоподии по направлению к другой гамете; е - копуляция гамет; f - инцистированная зигота.

Сопоставляя описанные случаи, можно отметить следующие моменты. Часто гаметогенез происходит внутри особой оболочки (гаметоцисты); у Actinophrys в ней происходит весь процесс копуляции, после чего зигота окружается внутри еще особой плотной цистой. Таким образом, здесь мы различаем последовательное образование двух цист - одной прогамной (гаметоциста), другой метагамной (циста покоя). Далее, особенно важно то обстоятельство, что в данных случаях фигурируют в качестве гамет сестринские индивиды, происшедшие из единственного ядра одной и той же материнской клетки. Явления такого рода получили название педогамии, а значение этого явления будет оценено дальше.

2) Множественная мерогамия

В случаях множественной мерогамии, составляющих преобладающее большинство, гаметы происходят из вегетативной особи (путем ее предварительного размножения) в значительном количестве экземпляров. Дальнейшее подразделение категорий множественной мерогамии можно произвести, руководствуясь разными критериями, но, пожалуй, наиболее удобным будет расположить их в порядке перехода от изогамии, т. е. полной морфологической идентичности обеих копулирующих гамет, к все большей половой дифференцировке, т. е. к анизогамии. Постепенный переход к анизогамии наблюдается параллельно у разных групп Protozoa, что мешает при рассмотрении полового процесса располагать простейших просто в систематическом порядке.

272

a) Изогамная копуляция

Изогамная копуляция прежде всего распространена у ряда Phytomona-dida среди жгутиконосцев, особенно у одиночных видов. Лучшим примером могут служить некоторые виды Chlamydomonas. Так, например, Ch. steinii палинтомически делятся на много одинаковых изогамет, которые соединяются своими передними концами, сбрасывают жгуты, сливаются и окружаются прочной оболочкой. Однако, несмотря на такую видимую изогамию, физиологически копулирующие гаметы не идентичны и принадлежат к противоположным половым группам. Вопрос о физиологической стороне процесса оплодотворения и сексуальности будет специально рассмотрен нами ниже (см. стр. 342).

Среди колониальных Phytomonadida образующиеся гаметы морфологически идентичны у колоний Gonium и Stephanospliaera: каждая клетка колонии разделяется на группы одинаковых гамет.

У изогамных Phytomonadida, как и у гологамных, гаметы сохраняют наибольшее сходство с обыкновенными вегетативными особями, представляя собой повторение нейтрального состояния вида и не обнаруживая специальных адаптаций к особенностям полового периода.

Рис. 183. Копуляция гамет Coccidinium mesnili (Dinoflagellata) из Cryptoperidinium foliaceum. (По Chatton et Biecheler, 1936). а и b - две стадии слияния диноспор; с - четырехжгутиковая зигота
Рис. 183. Копуляция гамет Coccidinium mesnili (Dinoflagellata) из Cryptoperidinium foliaceum. (По Chatton et Biecheler, 1936). а и b - две стадии слияния диноспор; с - четырехжгутиковая зигота

Среди других жгутиконосцев несколько фрагментарных изогамных циклов было описано или намечено у разных Dinoflagellata.

Уже 40 лет тому назад Шаттон (Chatton, 1920b) обнаружил у целого ряда паразитических Dinoflagellata, живущих на планктонных животных или внутри них, размножение при помощи множества мелких зооспор. Взрослые паразитические Blastodinidae сплошь и рядом утрачивают всякое сходство с жгутиконосцами, теряют жгуты, бороздки на теле, принимают вид плазмодиев, у них изменяется строение ядра и т. д. Однако их зооспоры не только снабжены 2 жгутами, но и все остальное строение их так походит на Dinoflagellata, что они были названы диноспорами. Мысль о том, что диноспоры в ряде случаев являются гаметами и предназначены для копуляции, также высказывалась уже давно, но бесспорные доказательства этого отсутствуют.

У большинства свободноживущих Dinoflagellata половой процесс неизвестен и, возможно, отсутствует. Прежние описания копуляции у Ce-ratium hirudinella (Zederbauer, 1904) никем из последующих авторов подтверждены не были и представляются сомнительными. Из более новых работ можно указать лишь на исследование Дивальда (Diwald, 1938), описавшего половой процесс у Glenodinium lubiniensiforme. Согласно Дивальду, Glenodinium путем двух палинтомических делений дает начало 4 изогаметам, сохраняющим все характерные морфологические признаки Dinoflagellata - 2 жгута, поясок и т. п. Копуляция носит изогамный характер, причем всегда копулируют гаметы, происходящие из разных особей. Наблюдения Дивальда - это единственное описание полового процесса у свободноживущих Dinoflagellata, поэтому проверка и уточнение их являются в высшей степени желательными.

У некоторых паразитических Dinoflagellata, согласно Шаттону и Бишлеру (Chatton et Biecheler, 1934, 1936), наблюдается половой процесс, протекающий по типу изогамной копуляции. Интересно, что сами гаметы

273

(рис. 183) имеют характерную для Dinoflagellata структуру - 2 жгутика, поясок и т. п., т. е. морфологически ничем не отличаются от диноспор. В качестве примера можно указать на изученную Шаттоном и Бишлером Coccidinium duboscqui (рис. 184), паразитирующую в свободноживущих планктонных Dinoflagellata. Кроме того, половой процесс вероятен у Duboscquella и Duboscquodinium, паразитирующих в планктонных инфузориях Tintinnoidea (Chatton, 1952).

Наконец, у Noctiluca miliaris уже давно было известно так называемое множественное отпочковывание многочисленных мелких диноспор, судьба которых оставалась непрослеженной. Гроссу (Gross, 1934) удалось наблюдать изогамную копуляцию этих диноспор между собой. Однако дальнейшая судьба зигот N. miliaris не выяснена.

Изучение строения гамет различных жгутиконосцев представляет значительный интерес в филогенетическом отношении. Наблюдаемые факты

Рис. 184. Цикл развития Coccidinium- duboscqui (Dinoflagellata), паразитирующего внутри планктонных Dinoflagellata. (По Chatton et Biecheler, 1934). A - молодой паразит (1) рядом с ядром (2) клетки хозяина; В - паразит, вытесняющий ядро хозяина; C-D - спнтомия, дающая начало диноспорам, которые, по-видимому, копулируют; E - сформированная диноспора.

показывают, что гаметы жгутиковых сохраняют структуру анцестральной формы. У Phytomonadida гаметы имеют вид хламидомонады с 2 передними жгутами. У Dinoflagellata это - диноспоры. Наконец, у копеподного рачка Acartia Шаттон (Chatton, 1927) нашел паразитический плазмодий простейшего, которого он назвал Paradinium. Из плазмодия образовывались изогаметы, очень похожие на Cryptotnonas. Ha основании всего вышесказанного можно с большой вероятностью предполагать, что Paradinium произошел от представителя отряда Cryptomonadida, перешедшего к паразитизму.

Обратимся теперь к изогамной копуляции в пределах класса Sarcodina. По отношению к Аmоеbiпа и Testacea в литературе имеется ряд отдельных указаний на наличие полового процесса, но большинство их относится к первому десятилетию XX в. и нуждается в серьезной проверке, поэтому мы предпочитаем опустить ряд статей этого периода относительно копуляций у Amoeba proteus, Pelomyxa, Arcella, с тех пор опровергнутых или не подтвержденных. Единственные надежные сведения по этому вопросу имеются относительно амебы Amoeba (Sappinia) diploidea и раковинной корненожки Gromia oviformis. У последней Ле Кальвез (Le CaIvez, 1938) кратко описывает и изображает образование гамет с одним длинным жгутом π круглым жировым скоплением.

Половые процессы у Foraminifera за последние годы изучены довольно подробно главным образом благодаря указанным выше исследованиям Ле Кальвеза и Грелля, а также работам Мийрса (Myers, 1935, 1936, 1940). Жизненные циклы этих простейших мы рассмотрим подробно ниже в специальной главе (см. главу восьмую), здесь же остановимся лишь на строении их гамет.

274

У всех Foraminifera, у которых пока был изучен половой процесс, наблюдается изогамия. Однако строение и количество гамет, образующихся за счет тела гамонта, может быть очень различно. Наиболее часто у Foraminifera наблюдаются флагеллоидные гаметы, которые иногда

Рис. 185. Гаметы различных Foraminifera. А-E - Iridia lucida, превращение гаметоцитов в гаметы; F - Webbineiia crassa, гамета in vivo; G-J - копуляция гамет Iridia lucida in vivo (по Le Galvez, 1938); К - Pateliina corrugata, гаметы (по Grell, 1959).
Рис. 185. Гаметы различных Foraminifera. А-E - Iridia lucida, превращение гаметоцитов в гаметы; F - Webbineiia crassa, гамета in vivo; G-J - копуляция гамет Iridia lucida in vivo (по Le Galvez, 1938); К - Pateliina corrugata, гаметы (по Grell, 1959).

образуются в огромных количествах. Так, например, Лe Кальвез считает, что один гамонт фораминиферы Iridia lucida, имеющий около 1 мм в диаметре, дает приблизительно 70 миллионов гамет в 1.5 - 2 μ диаметром. Каждая гамета обладает 2 жгутами, ядром и довольно крупной жировой каплей (рис. 185). Гаметы очень подвижны, проплывают до 150 μ/сек. Гаметы отрицательно фототаксичны и способны жить в висячей капле

275

не менее суток, В гаметогенезе India, так же как, вероятно, и некоторых других Foraminifera, интересно то обстоятельство, что процесс идет сначала посредством повторного деления ядер в общем плазматическом содержимом, но последние не доводятся до самого конца, как думали раньше. Будущие гаметы отделяются от общей массы и несут двойной набор жгутиков на стадии, предшествующей последнему ядерному делению, которое проходят уже в свободно-подвижном состоянии. Копуляция гамет осуществляется в морской воде, причем, по-видимому, копулируют гаметы, берущие начало от разных гамонтов.

У некоторых Foraminifera образованию гамет предшествует соединение двух, а иногда и большего количества гамонтов (например, у Patellina

Рис. 186. Гаметы и их копуляция у Acantharia (in vivo) (По Шевякову, 1926). A - гамета Fhyilostaurus cuspidnius; В - гамета Pleurospis costata; С - гамета Acanthometra pellucida, С' - то же с двумя спорами Zooxanthella (Z); D-F - Acanthostaurus purpurescens: D, D' - гаметы, E - копуляция, F - синкарион в зиготе, n - ядро, gr - жировые капли.

corrugata, согласно Греллю, соединяются от 2 до 14 особей) в сизигий, причем иногда вокруг соединившихся гамонтов выделяется тонкая оболочка. В каждом из объединившихся в сизигий гамонтов формируются гаметы. Строение последних различно у разных видов. У Discorbis paterliformis (Myers, 1940) формируются гаметы с 3 жгутами. Размеры их значительно крупнее, чем у видов со свободноплавающими гаметами, достигают 10 μ. Зато количество гамет относительно невелико. В каждом гамонте образуется 250-300 гамет. Копулируют между собой гаметы, происходящие от разных гамонтов. Часть гамет при этом остается неиспользованной (остаточные гаметы) и фагоцитируется образовавшимися зиготами. В отличие от Discorbis у Patellina corrugata (Grell, 1959) гаметы (рис. 185, К) лишены жгутиков, имеют каплевидную форму и способны к амебоидному движению. Число образующихся гамет при этом невелико, оно измеряется десятками. Как показали специальные опыты Грелля, гамонты дифференцированы в половом отношении. Копулируют гаметы, образующиеся в гамонтах с разными половыми тенденциями. При этом остается некоторое количество остаточных гамет, которые затем фагоцитируются зиготами. У некоторых видов Foraminifera амебоидные гаметы образуются в пределах одной особи (гамонта), где происходит их попарная копуляция, т. е. половой процесс протекает по типу аутогамии. Такой тип копуляции имеет место у видов рода Rotaliella (Grell, 1954, 1958с).

Половые процессы у Radiolaria до сих пор почти не изучены, и сведения о строении их гамет и копуляции совершенно фрагментарны.

276

Данные о наличии у лучевиков двоякого рода гамет (изоспор и анизоспор) потеряли свою значимость после того, как Шаттон (Chatton, 192Oa, 1934) и Овасс (Hovasse, 1924) показали широкое распространение у радиолярий паразитических Dinoflagellata, размножение которых смешивалось с циклом размножения радиолярий. Та же причина лишила надежности и подробные работы Брандта (Brandt, 1895) и Хута (Huth, 1913) по более ранним стадиям гаметогенеза у Collidae π Thalassicolla. Поэтому в пашем распоряжении остаются лишь сведения по строению гамет Acantharia из монографии В. T. Шсиякова (1926) и отрывочные сведения Ле Кальвеза (Le Calvez, 1935, 1938) по строению гамет двух видов акантарий (рис. 186,

Рис. 187. Гаметоциты и гаметы некоторых Acantharia. (По Le Calvez, 1935). А-D - Acanthometra pellucida: A - гаметоцит с днвумя кинетидами, соединенными между собой кпнетодесмой, В - то же без кинетодесмы; С - двуядерный гаметоцит, D - гамета; E; F - Xiphacantha alanta; E - гамeтоцит, F - гамета.
Рис. 187. Гаметоциты и гаметы некоторых Acantharia. (По Le Calvez, 1935). А-D - Acanthometra pellucida: A - гаметоцит с днвумя кинетидами, соединенными между собой кпнетодесмой, В - то же без кинетодесмы; С - двуядерный гаметоцит, D - гамета; E; F - Xiphacantha alanta; E - гамeтоцит, F - гамета.

187). Шевяков, видевший не только копуляцию гамет, но и развитие из зиготы молодых стадий самих акантарий, в большинстве случаев изображает мелких кругло-овальных гамет с 2 жгутиками. Однако у немногих видов (Phractopelta, Diploconus, Acanthochiasma) им описываются одножгутиковые гаметы. Ошибка ли здесь в наблюдении, или же гаметы имеют у разных видов действительно разное количество жгутиков, решить трудно. Гаметы, по Шевякову, всегда содержат несколько округлых жировых включений. Ле Кальвез устанавливает большое сходство этих гамет с гаметами Foraminifera: весьма мелкие гаметы с 2 различной длины жгутиками и с несколькими (а не одним, как у фораминифер) жировыми включениями. Кроме того, оказывается, что "танец" половых особей у радиолярий начинается (как и у фораминифер) не на стадии сформированных гамет, а на стадии гаметоцитов 2-го порядка, еще не разделившихся на гаметы, но снабженных 2 наборами жгутиков и 2 ядрами. Зигота радиолярий сбрасывает жгуты и без инцистирования прямо превращается в молоденькую радиолярию. Осуществление копуляции происходит у Acantharia не в поверхностных слоях воды, где обычно живут взрослые особи, а на глубине в 50-100 м, куда радиолярии спускаются для размножения.

Большое разнообразие способов копуляции наблюдается у Sporozoa, причем далеко не редки у них и случаи изогамной копуляции.

277

У большинства споровиков жизненный цикл состоит из чередования двух поколений, бесполого, или шизонтов, и полового, или гамонтов. Лишь у большинства Gregarina бесполое поколение выпадает и остается одна гамогония. Чередование поколений сохраняется только у первого более примитивного подотряда грегарин, а именно у Schizogregarinida.

Рис. 188. Половое размножение Ophryocyslis mesnili (Schizogrcgarina). (По Léger, 1907). (a - две особи, прикрепленные к клеткам мальпигиевых сосудов; b - соединение двух гамонтов; с-е - деление созревания ядер в обоих гамонтах; f-i - образование двух шаровидных гамет и их копуляция; j-k - метагамное деление, дающее 8 спорозоитов в одной ооцисте.

В отношении выработки внешних признаков разнополости часть Schizogregarinida сохраняет примитивные черты, обладая полной изогамией. Но характер изогамии обнаруживает ряд вторичных изменений, отчасти объясняемых, как и у многих других споровиков, переходом их к паразитическому образу жизни. У большинства грегарин половой процесс начинается соединением 2 гамонтов (гаметоцитов), которое может происходить задолго до наступления копуляции. При этом гамонты чаще всего лишь приклеиваются друг к другу, образуя активную, свободноподвижную пару - сизигий. Иногда, а именно у грегарин из группы Polycystidea, удается наблюдать, что гамонты отличаются друг от друга целым рядом

278

цитологических признаков, например, несколько иным расположением аппарата Гольджи, разной степенью окрашиваемости митохондрий и т. д. У некоторых грегарин разница между гамонтами прекрасно выявляется по интравитальной окраске животного нейтральным красным. Эти различия, намеченные еще во время вегетативного периода жизни гамонтов, задолго до начала полового процесса, тем не менее носят половой характер, так как один из гамонтов образует всегда женские, другой же мужские гаметы. Отсюда следует сделать вывод, что указанные выше отличия двух сортов гамонтов являются своеобразными вторичными половыми признаками данных простейших.

Рис.189. Гаметы различных грегарин. (Из Догеля, 1951, по разным авторам). A- Monocystis; В - Urospora; ГС - Stylorhynchus; D - Echinomera hispida.
Рис.189. Гаметы различных грегарин. (Из Догеля, 1951, по разным авторам). A- Monocystis; В - Urospora; ГС - Stylorhynchus; D - Echinomera hispida.

У Schizogregarinida оба гамонта соединяются перед самой копуляцией и окружаются общей оболочкой, под защитой которой и происходит половой процесс. При этом у разных представителей может быть намечен ряд ступеней прогрессивно возрастающей продуктивности полового поколения. У Ophryocystis mesnili (Leger, 1907) (рис. 188) из мальпигиевых сосудов жуков каждый из гамонтов испытывает в цисте сначала одно деление ядра, дающее одно соматическое и одно генеративное ядро. Первое из них больше не делится, второе же претерпевает еще одно деление. Одно из этих ядер является ядром будущей гаметы. Вокруг него отделяется приблизительно третья часть плазмы гамонта в виде круглого тельца, 5 μ в диаметре, очень похожего на клетку кокцидий. Гаметы совершенно одинаковы; сливаясь в средней части цисты, они дают зиготу; зигота производит единственную ооцисту внутри которой образуется повторным делением 8 спорозоитов. Таков же ход развития у Mattesia dispora (Naville, 1930) из личинки моли, с той разницей, что каждый гамонт дает начало 4 ядрам, 2 из которых (возникшие в результате двух последовательных делений) погибают, 2 же дают начало округлым изогаметам. Таким образом, циста Mattesia дает начало 2 ооцистам. У других шизогрегарин могут формироваться 8, 16 и, наконец, очень большое число гамет и затем спор в цисте. У некоторых из них (Selenidium) описывается изогамия, у других (Schizocystis) - анизогамия.

Среди Eugregarinida более просто устроенные из них, обладающие цельным, нерасчлененным телом (группа Monocystidea), находятся на пути к развитию анизогамии. Наряду с видами, обладающими полной изогамией, с круглыми неподвижными гаметами Monocystis rostrata, по Мульсову (Mulsow, 1911), имеется ряд переходов к все более выраженной анизогамии (рис- 189).

Среди Cnidosporldia в ряде случаев, по-видимому, также наблюдается изогамия. Однако в толковании их цикла развития еще так много спорного и неясного, что на рассмотрении их гамет мы не будем здесь останавливаться, а вопрос о их жизненном цикле рассмотрим ниже.

б) Анизогамная копуляция

Копуляция при посредстве анизогамет представляет у разных групп простейших целый ряд последовательных градаций выработки наиболее резких степеней анизогамии и приближения копуляции к картине полового

279

процесса у Metazoa. Особую полноту такой ряд обнаруживает у одиночных и колониальных представителей отряда Phytomonadida. Эта группа представляет особое удобство в качестве образца, так как относящиеся к нему роды хламидомонад (Chlamydomonas, Dunaliella и др.) подвергнуты были за последнее двадцатилетие чрезвычайно детальному и глубокому цитологическому и экспериментальному анализу.

Начиная с вполне изогамных Chlamydomonas eugametos, можно перейти к таким видам, как Ch. braunii, и целому ряду других анизогамных видов (рис. 190). Таким же изогампым началом ряда среди колониальных VoIvocidae является 8-клеточная колония Ste.phanosphaera.

Рис. 190. Изогамия и анизогамия у Chlamydomonas. (По Горожанкину, 1890, 1891). 1-9 - изогамия у Chlamydomonas sicinii; 10-12 - гетерогамия у Ch. braunii.
Рис. 190. Изогамия и анизогамия у Chlamydomonas. (По Горожанкину, 1890, 1891). 1-9 - изогамия у Chlamydomonas sicinii; 10-12 - гетерогамия у Ch. braunii.

Далее, в обоих рядах, т. е. у одиночных и колониальных Phytomonadida наблюдается постепенное развитие анизогамии. Оно выражается прежде всего в нарастающем расхождении темпа деления мужских и женских гаметоцитов. У Chlamydomonas euchlora количество прогамных делений еще не стабилизировано, так что, соответственно с их числом, количество гамет, получающихся из одного гаметоцита, варьирует от 4 до 64 при соответствующем уменьшении их размеров. При копуляции между этими гаметами наблюдаются самые различные комбинации. Наиболее выражена анизогамия у Ch. coccifera, у которой макрогаметоцит перед копуляцией не только не делится, но даже значительно вырастает и теряет жгуты, а микрогаметоцит, напротив, претерпевает палинтомию и дает большое число очень мелких, подвижных микрогамет.

Среди колониальных Volvocidae к изогамной Stephanosphaera в качестве второго члена ряда может быть поставлена 16-клеточная колония Pandorina. Все клетки вегетативной колонии делятся на 8-16 гамет, составляются парочки и дают инцистированную зиготу. Размеры гамет могут быть различны. Однако строго выраженной анизогамии у

280

Рис. 191. Половое размножение у гетерогамной Eudorina elegans. (Пo Gobel, 1882).
Рис. 191. Половое размножение у гетерогамной Eudorina elegans. (Пo Gobel, 1882).

Pandorina не наблюдается; могут копулировать более крупные гаметы с более мелкими, но возможна также копуляция мелких с мелкими и крупных с крупными. При прорастании зиготы из нее выходит крупный жгутиконосец, который путем палинтомии дает начало новой вегетативной колонии. У 32-клeточных колоний Eudorina дело доходит уже до оогамии, т. е. до полной утраты макрогаметами подвижности и до превращения их в яйцевые клетки. Колонии Eudorina elegans раздельнополы, так что особи одних распадаются на большое количество тонких, мелких микрогамет, а особи других, женских колоний, округляются, теряют жгутики и целиком превращаются в макрогаметы (рис. 191). Наиболее резко выраженная анизогамия наблюдается в роде Volvox. У Volvox колонии одних видов раздельнополы (Volvox aureus), как у Eudorina, колонии других (F. globator) - гермафродитны. В обоих случаях к образованию гаметоцитов способны лишь немногие из членов многоклеточной колонии, тогда как все прочие являются соматическими особями колонии и в конце концов гибнут. Микрогаметоциты делятся 7-8 раз подряд и производят 256-512 чрезвычайно мелких микрогамет. Макрогаметоциты лишены жгутов, они значительно вырастают, и каждый превращается целиком в очень крупную макрогамету. Микрогаметы созревают раньше макрогамет, а потому оплодотворяют макрогаметы других колоний. Интересно, что по мере усиления анизогамии гаметы обоих полов все сильнее отходят по своему строению от анцестральной формы фитомонадного жгутиконосца, причем женская особь утрачивает жгуты и становится похожей на крупные, круглые яйца Metazoa, а мужская особь утончается, вытягивается в длину и становится похожей на живчика. Зигота Volvox окружается плотной облочкой и проходит известный период покоя, после чего она испытывает многократную палинтомию и при помощи размножения клеток, напоминающего процесс дробления яйца у низших Metazoa, дает новую молодую колонию.

Рис. 192. Копуляция гамет у Opalта. (По Konsuloff, 1922). a - гаметы; b-f - копуляция; g-h - инцистированная зигота.
Рис. 192. Копуляция гамет у Opalта. (По Konsuloff, 1922). a - гаметы; b-f - копуляция; g-h - инцистированная зигота.

У паразитирующих в кишечнике амфибий жгутиконосцев подкласса Opalinina наблюдается анизогамная копуляция гамет (рис. 192). Половой процесс у них носит строго сезонный характер и происходит весной во

281

время заражения головастиков опалинами. Как макро-, так и микрогаметы Opalinina подвижны, снабжены многочисленными жгутиками и отличаются друг от друга главным образом размерами.

У Sarcodina, как мы видели, анизогамный способ копуляции не выражен, но зато у Sporozoa он встречается часто и обнаруживает много видоизменений. Очень хороший ряд картин развития прогрессирующей анизогамии наблюдается у Eugregarinida.

В самом начале ряда стоят грегарины группы Monocystidea, у которых многие авторы показали, что спарившиеся гамонты, окружившись оболочкой, испытывают многократное деление ядра и затем от плазматического тела обоих партнеров отделяются многочисленные мелкие гаметы, либо полностью изогамные, либо слегка анизогамные. Такая легкая анизогамия имеется, например, у полостной грегарины полихет, Urospora lagidis. Обе гаметы имеют приблизительно грушевидную форму с заостренным передним концом. Микрогамету можно отличить от макрогаметы потому, что она чуть-чуть меньше женской и обладает более заостренным передним концом; гаметы не имеют жгутиков.

Рис. 193. Анизогамная копуляция у грегарин Stylorhynchus longicollis. (По Leger, 1904). 1 - два инцистированных гамонта; 2 - образование первого веретена деления; 3, 4 - образование макро- и микрогамет; 5 - макрогамета; 6 - микрогамета; 7-10 - копуляция гамет и образование зиготы; 11-13 - образование ооцисты и внутри нее 8 спорозоитов.

Более резко выраженная анизогамия наблюдается у грегарин Polycystidea (рис. 193) из наземных членистоногих. Авторы исследовали представителей большинства семейств и нашли везде резкую дифференцировку на жгутиконосные "живчики" и сферические макрогаметы.

У семейств Stylocephalidae, Clepsidrinidae и Actinocephalidae копуляция имеет одинаковый характер. Образующиеся из тела мужского гамон-та микрогаметы принимают грушевидную форму, причем на вздутом переднем конце груши имеется заострение - рострум, - содержащее на конце своем сидерофильное зернышко-центриоль. Задний конец тела суживается и вытягивается в длинный тонкий жгут. От центриоли до конца жгута через все тело гаметы тянется тонкая, прямая, сидерофильная нить. Женские гаметы имеют правильную сферическую форму. Соотношения размеров гамет обоих полов у разных родов грегарин варьируют так: у Hoplorhynchm длина самого тела микрогаметы равна 6.4μ, ширина - 3.7 μ, длина жгута 12-15μ, диаметр макрогаметы достигает 3.2-3.5μ. У Actinocephalus длина микрогамет равна всего 3.2μ, длина жгута 8μ, диаметр макрогамет 3μ. У Gregarina munieri жгутовидный хвост микрогаметы тонок, лишен ризопласта и вскоре после образования гаметы почти целиком исчезает, оставляя после себя только короткий отросток; длина микрогаметы 5-6μ, диаметр макрогаметы 3.5μ.

282

Особенно малыми размерами микрогамет отличаются представители сем. Dactylophoridae, а именно Nina gracilis и Echinomera hispida. Мелкие (длина вместе со жгутом 7μ) живчики этого вида очень узки, содержат малое количество плазмы, и по одной из сторон живчика тянется от основания жгута нежная волнообразная перепонка. Макрогаметы

Рис. 194. Цикл развития кокцидий Eimeria magna (Coccidia). (Ориг. рис. E. M. Хейсина). I - 1-е поколение шизонтов; II - 2-е поколение шизонтов; III - 3-е поколение шизонтов; IV - гаметогония; V - спорогония. 1 - спорозоиты; 2 - молодой шизонт; 3 - растущий шизонт с множеством ядер; 4 - шизонт, распавшийся на мерозоиты; 5 - мерозоиты; 6 - развитие макрогаметы; 6a - развитие микрогамет; 7 - микрогамета; 8 - ооциста; 9 - ооциста, приступающая к спорогонии; 10 - ооциста с 4 споробластами и .остаточным телом; 11 - развитие спороцист; 12 - зрелые ооцисты с 4 спорами, в каждой споре по 2 спорозоита.

имеют яйцевидную форму, один конец их заострен; размеры: длина 9 - ΙΟμ и ширина 4μ; в цитоплазме макрогамет имеются крупные зерна запасного питательного вещества.

Судьба зигот у всех Eugregarinida одинакова. Они окружаются двойной оболочкой и переходят в стадию ооцисты.1 Содержимое ооцисты испытывает троекратное деление ядра и цитоплазмы, в результате

283

которого образуется внутри оболочки ооцисты 8 червеобразных спорозоитов, дающих при попадании в организм подходящего хозяина новые вегетативные особи.

Наиболее характерной для всех Eugregarinida чертой их цикла является выпадение бесполого размножения - шизогонии, так что все потомки зиготы, т. о. спорозоиты, прошедшие ряд стадий роста и вегетативной жизни, непосредственно затем приступают вновь к половому процессу.

У прочих Sporozoa, т. е. кокцидий и гемоспоридий, спорозоиты дают сначала шизонтов, которые однократно или многократно размножаются вегетативно, образуя при этом мерозоитов, вновь вырастающих в шизонтов. Лишь последнее поколение мерозоитов испытывает иную судьбу и дает начало половым особям.

Половой процесс у Coccidia протекает по двум главным типам соответственно их делению на отряды: Cocсidiida и Adelcida.

Рис. 196. Половой процесс у Pfeifferinella impudica (Coccidia). (По Leger et Hollande, 1912). А - макрогамета с образующимся воспринимающим каналом; В - вполне сформированный воспринимающий канал; C - микрогаметоцит; D - оплодотворение макрогаметы; E - ооциста со спорозоитами.
Рис. 196. Половой процесс у Pfeifferinella impudica (Coccidia). (По Leger et Hollande, 1912). А - макрогамета с образующимся воспринимающим каналом; В - вполне сформированный воспринимающий канал; C - микрогаметоцит; D - оплодотворение макрогаметы; E - ооциста со спорозоитами.

Примером для первых может служить наиболее обширный род Eiineria(рис. 194) из стенок кишки или из печени самых разнообразных позвоночных, от рыб до млекопитающих. В последние годы цикл Eimeria особенно подробно был изучен у кур в ряде работ Тицером (Tyzzer, 1927, 1929,1932) и у кроликов E. M. Хейсиным (1947). В кишечнике кролика имеется несколько видов Eimeria. Заражение происходит проглатыванием спор со спорозоитами. Спорозоиты выходят из споры и проникают в клетки эпителия кишки. Здесь червеобразный спорозоит вырастает в гораздо более крупного шаровидного шизонта. Мерозоиты одних шизонтов превращаются в макрогаметы, других - в микрогаметоциты. Макрогамета сначала имеет небольшие размеры, но в дальнейшем она сильно вырастает и сохраняет типичное для Eimeria пузырьковидное ядро с кариосомой. Микрогаметоцит тоже разрастается и округляется внутри клетки кишечника; затем его ядро испытывает многократное деление, причем образующиеся ядра располагаются в один слой по периферии микрогаметоцита. Далее ядра вытягиваются и отрываются с ничтожным количеством плазмы от огромного остаточного тела в виде двужгутиковых микрогамет. Таковы же микрогаметы других представителей подотряда Eimeriidea, отряда Coccidiida.

Оплодотворенная макрогамета кокцидий окружается плотной оболочкой, причем получающаяся зигота у кокцидий носит специальное название ооцисты. Содержимое ооцисты испытывает деление ядра и плазмы на несколько отдельностей, каждая из которых окружается оболочкой и превращается в спору. Содержимое споры разделяется на известное количество (разное у разных родов кокцидий) спорозоитов.

Среди других Eimeriidea выделяется оригинальностью устройства макрогамет Pfeifferinella impudica (рис. 195): задний конец ее выдается

284

из эпителия кишечника в его просвет (Leger et Hollande, 1912). Созревшая макрогамета выпячивает из этого конца в просвет кишечника плазматический отрог, воспринимающий канал, или так называемую

Рис. 196. Цикл развития Aggregates, eberthi в крабе Portunus (внизу) и в головоногом моллюске Sepia (вверху). (По Dobell, 1925). 1 - спора; 2 - выход 3 спорозоитов в кишке краба; 3-6 - рост шизонта и образование мерозоитов; 7 и 8 - мерозоит; 9-10 - рост макрогамонта; 11-13 - микрогаметогенез; 14 - микрогамета; 15 - копуляция; 16 - редукционное деление; 17, 18 - формирование внутри ооцисты споробластов; 19 - споробласты.

вагинальную трубку, которая служит в качестве своеобразного "микропиле" для вхождения микрогаметы в макрогамету.

Несколько особым типом микрогамет обладает среди Eimeriidea род Aggregata (рис. 196), цикл которого протекает со сменой хозяев: морских десятиногих раков и головоногих моллюсков. Шизогония Aggregata

285

совершается целиком в субмукозе кишечника крабов, спорогония же в стенке кишки головоногих, где проникшие в нее мерозоиты непосредственно превращаются в макрогаметы и микрогаметоциты. Образующиеся микрогаметы имеют нитевидно вытянутую форму тела, 2 передних жгута и тянущуюся вдоль тела волнообразную перепонку. Макрогамета перед оплодотворением отделяет от своего ядра в цитоплазму два маленьких "вторичных ядра", которые, вероятно, представляют собой нуклеолы и не имеют отношения к хромосомному аппарату. В отношении хромосом все стадии жизненного цикла Aggregata являются, как и у других кокцидий, гаплоидными. Диплоидно только ядро зиготы после слияния

Рис. 197. Стадии цикла развития кокцидий Adclina. (По Schellack, 1913). А - группа мерозоитов; В - соединение микро- и макрогамонтов; С - макрогамета с прилежащим микрогамонтом, образующим 4 микрогаметы; D - ооциста с 4 спорами.
Рис. 197. Стадии цикла развития кокцидий Adclina. (По Schellack, 1913). А - группа мерозоитов; В - соединение микро- и макрогамонтов; С - макрогамета с прилежащим микрогамонтом, образующим 4 микрогаметы; D - ооциста с 4 спорами.

мужского и женского пронуклеусов. Зигота одевается плотной оболочкой, а содержимое ее разделяется на значительное количество спорозоитов.

У отряда Adeleida половая часть цикла отличается главным образом тем, что микрогаметогенез сопровождается образованием всего 4 или даже только 2 микрогамет. Микрогаметоциты имеют вид небольших овальных телец. Микрогаметы нередко утрачивают жгуты. Кроме того, у Adeleida наблюдается расположение макрогамет и микрогаметоцитов парочками, причем иногда (например, у Adelina, рис. 197) оба гаметоцита окружены общей тонкой оболочкой, под которой уже и завершается формирование гамет. Это соединение соответствует образованию цист с сизигиями у грегарин. У некоторых форм (Karyolysus) спаривание гаметоцитов происходит за счет активного сближения червеобразных мерозоитов последнего, прогамного поколения; у других (Klossia) мерозоиты последнего поколения имеют, очевидно, гермафродитный характер. Проникнув в клетку почечного эпителия своего хозяина (улитка), такой мерозоит проделывает два деления и дает 4 клетки, окруженные тонкой общей оболочкой. Одна из клеток усиленно растет и становится макрогаметой. 3 остальных суть микрогаметоциты; микрогаметоциты либо все развивают по 4 гаметы, либо 1 или 2 из гаметоцитов не развиваются далее вообще. Многие из фаз гаметообразования у Klossia лабильны; так, например, нередко мужской гаметоцит дает не 4, а 8 или даже 16 мелких гамет. У описанных форм микрогаметы сохраняют еще характер

286

двужгутиковых жгутиконосцев, но сильно вздутых и укороченных. Наконец, у таких форм, как Karyolysus, спаренный с макрогаметой микрогаметоцит делится на 2 округло-овальных безжгутиковых тельца - микрогаметы, и одна из последних сливается с макрогаметой.

У Haemosporidia (роды Haemoproteus, Plasmodium) цикл связан со сменой хозяев (позвоночные животные и насекомые). В клетках внутренних органов (печень, эндотелий сосудов и др.) и в эритроцитах протекает бесполое размножение - шизогония. Часть образующихся при этом мерозоитов, внедряясь в эритроциты, образует микрогаметоциты и макрогаметы. Они для своего дальнейшего развития должны попасть в организм членистоногого. В дальнейшем (в членистоногом) макрогамета не претерпевает изменений, а микрогаметоцит округлившись испытывает деление ядра на 4-8 дочерних ядер; ядра выходят на периферию гаметоцита, вытягиваются с небольшим количеством цитоплазмы и превращаются в длинные, но тонкие нитевидные гаметы. Эти нити оживленно изгибаются и отстают от остаточного тела, сначала на одном своем конце, а затем и целиком. Этот период отрывания гамет от шаровидной плазмы гаметоцита, когда они активно, словно бичом, хлещут во все стороны своим змеевидным телом, получил название процесса "флагелляции" микрогамет. Оторвавшиеся гаметы лишены жгутиков, и их движение совершается простым изгибанием тела.

Образовавшиеся в кишечнике насекомого гаметы копулируют, причем оплодотворенная макрогамета принимает червеобразную форму и переходит в стадию так называемой оокинеты. Оокинета пробирается через стенку кишки и инцистируется на ее поверхности, превращаясь в ооцисту, которая усиленно растет. Содержимое ее распадается посредством синтомии на очень большое количество (тысячи) спорозоитов. Позднее спорозоиты выходят из лопающейся цисты в полость тела насекомого, а оттуда постепенно проникают в слюнные железы хозяина.

3. Общее о половых процессах типа копуляции

Просмотрев очень большое количество примеров копуляции, что вызывалось чрезвычайным разнообразием ее форм у простейших, мы постараемся теперь сделать несколько общих выводов, вытекающих из сделанного просмотра, разбив эти выводы соответственно разным фазам полового процесса.

1) Прогамный период

Прогамный период заключается в образовании гаметоцитов, т. е. стадий, непосредственно предшествующих образованию половых клеток, или гамет. Говоря о гаметоцитах, прежде всего следует заметить, что их неправильно было бы вполне сравнивать с соответствующими стадиями полового цикла Metazoa, т. е. со сперматоцитами или овоцитами. Сперматоциты у Metazoa, составляют прочно сложившуюся у всех групп гомологичную стадию, слагающуюся из нескольких последовательных этапов: сперматоцитов 1-го порядка, каждый из которых делится на 2 сперматоцита 2-го порядка, а те в свою очередь делятся на 2 сперматиды, превращающихся в спермин. У Protozoa этот период гаметогенеза, как мы видели, далеко не так стабилизирован и не так резко отграничен от предшествующего периода, который можно аналогизировать периоду образования сперматогониев из зачаткового эпителия.

Действительно, в случаях гологамной копуляции прогамный период, как период предварительного умножения числа половых клеток, вообще выпадает, так что можно сказать, что в течение цикла Pobytoma uvella,

287

многих видов Chlamydomonas, Amoeba diploidea имеется столько гамет, сколько образовалось особей во время вегетативного размножения.

При мерогамной копуляции прогамный период более выражен и затягивается в разной степени долго. Наименьшую протяженность он обнаруживает в некоторых случаях парной мерогамии, а именно у Trichonympha, где обыкновенная вегетативная особь, переходя в состояние гаметоцита, испытывает одно прогамное деление. Если мы отвлечемся, от того, что одна из получившихся гамет мужская, а другая женская то можно говорить, что гаметоцит Trichonympha отвечает до известной степени сперматоциту 2-го порядка Metazoa, дающему начало 2 сперматидам, далее превращающимся в гаметы. Никаких других признаков подготовки к копуляции мы здесь не находим. Такова же в общем картина и при другом изученном случае парной мерогамии - у Actinophrys. Здесь, однако, вопрос усложняется тем, что ядро каждой из получающихся гамет испытывает два мейотических деления. В данном случае можно считать исходную вегетативную особь соответствующей гаметоциту 1-го порядка, который развивается не по типу сперматоцита, а по типу овоцита. Такой гаметоцит ведет себя как созревающая яйцевая клетка, давая лишь 1 гамету и 3 направительных тельца. В конечном счете при парной мерогамии каждая вегетативная особь цикла потенциально дает начало 2 гаметам.

Множественная мерогамия сопровождается значительным увеличением числа гамет при переходе от вегетативной к половой части цикла, по крайней мере по отношению к мужским гаметам, а очень часто и к женским.

При изогамии прогамный период состоит в образовании посредством повторного или множественного деления различного количества совершенно одинаковых гамет. У жгутиконосцев число их очень часто равно 4 или 8; у фораминифер же и радиолярий измеряется иногда многими миллионами. Часто весь этот длинный ряд ядерных делений протекает по одному образцу; в других случаях деления, предшествующие дифференцировке гамет, отличаются какими-нибудь особенностями, отмечающими их в качестве делений прогамного типа. Так, у фораминифер и радиолярий мы видели, что в конце длинной серии синтомических делений ядра при начале последнего деления гаметоцит образует двойной (по сравнению с гаметой) набор жгутиков, отрывается от остаточного тела вегетативной особи и только затем разделяется на 2 гаметы, находясь уже в свободно-подвижном состоянии. Таким образом, у этих животных "танец" готовящихся к копуляции гамет начинается одним этапом ранее, чем обычно, а именно на стадии гаметоцитов.

Обращаясь к простейшим с анизогамной копуляцией, мы видим, что у Coccidia (Coccidiomorpha), обладающих чередованием поколений, переход к прогамному состоянию обозначается превращением последнего поколения мерозоитов (теломерозоиты) в гамонтов обоих полов. Женские гамонты прямо превращаются в гаметы, так что здесь прогамный период сводится только к росту гаметы. У мужских гаметоцитов процесс идет по-разному. В одних случаях, как у Eimeriidea, наряду с ростом микро-гаметоцита его ядро делится много раз, прежде чем начинается образование гамет, т. е. прогамный период затягивается, в других же (у Adeleida) ядро гаметоцита делится всего два раза или даже один раз до образования гамет.

У анизогамных жгутиконосцев мы имеем сначала не стабилизированное количество делений, предшествующих образованию гамет из вегетативных особей (Chlamydomonas euchlora), затем, особенно у колониальных Volvocidae, количество прогамных делений увеличивается до 7-8, что снижает размеры микрогамет.

288

Интересно поведение грегарин (Eugregarinida) во время полового процесса. Несмотря на то, что у грегарин Polycystidea наблюдается резко выраженная анизогамия, гаметогенез идет у них тем же порядком, как и у изогамных Monocystidea. A именно оба инцистированных гамонта испытывают идущее приблизительно одинаковым темпом деление ядра, разделяющегося на сотни мелких ядер, причем образующиеся вокруг этих ядер мужские и женские гаметы обычно не отличаются друг от друга по размерам, кроме некоторых Dactylophoridae, где живчики значительно мельче яиц. Таким образом, для грегарин характерно отсутствие гипертрофического роста макрогамет, наблюдаемого у кокцидий, гемоспоридий и у высших представителей колониальных Volvocidae.

Проводя сравнение прогамного периода у Protozoa и Metazoa, можно видеть, что у Protozoa нет такой точной дифференцировки отдельных стадий развития гамет на периоды, соответствующие зачатковой зоне роста (т. е. сперматогониям) и зоне созревания (т. е. сперматоцитам 1-го и 2-го порядка), как это имеет место у Metazoa.

Кроме того, как мы видели, в цикле простейших мейоз и редукция могут занимать различное место, в силу чего меняются соотношения между гаплоидной и диплоидной фазами.

Мы уже отмечали ранее, что прогамные деления, ведущие к образованию гамет, могут совершаться столь же различными способами, как и деление особей простейших при вегетативном размножении. Так, очень часто прогамное размножение носит характер повторного палинтомического деления (Phytomonadida, Dinoflagellata, амебоидные гаметы некоторых Foraminifera), в других случаях имеется синтомия, или множественное деление (многие Sporozoa); у Foraminifera и Radiolaria все начальные этапы гаметогенеза протекают по типу синтомии, но самое образование гамет из гаметоцитов совершается по способу продольного клеточного деления; наконец, у Noctiluca miliaris процесс образования гамет из вегетативной особи напоминает наружное почкование Suctoria, а. у некоторых Schizogrеgarinida единственная гамета возникает путем, напоминающим внутреннее почкование.

Возникает вопрос о том, может ли иметь значение строение гамет (рис. 198) в определении филогенетических отношений между разными группами простейших? При рассмотрении этого вопроса обращает на себя внимание то обстоятельство, что у большинства простейших гаметы являются флагеллоидными. Так, среди Mastigophora образование флагел-лоидных гамет является правилом. Ими обладают прежде всего все Phytomastigina, причем у одиночных Phytomastigina (хламидомонады, Polytoma, Dinoflagellata и др.), а особенно у форм, обладающих изогамией, гаметы ничем не отличаются от вегетативных особей, что также является признаком примитивности этих гамет. Они сохраняют такое же количество и расположение жгутов: 2 одинаковых передних у Phytomonadida, 1 передний и 1 кольцевой у Dinoflagellata, 2 неодинаковых у переднего конца Cryptomonadida. Если в вегетативном состоянии имеется стигма, то она сохраняется и у гамет. Поперечная и продольная бороздки на теле Dinoflagellata, зубовидный вырост на теле взрослых Noctiluca, короткая поперечная бороздка на переднем конце Cryptomonadida сохраняются и у их гамет. Все это говорит о том, что в пределах класса Mastigophora структура гамет может иметь характер существенного филогенетического признака. Особенно важное значение это может иметь при определении систематического положения форм, сильно измененных паразитизмом (Blastodinidae, Haplozoon и др.). Однако уже среди жгутиконосцев появляются примеры отличий в строении гамет от строения вегетативных особей. Один тип изменения дают гаметы жгутиконосцев при сильном

289

Рис. 198. Схема различных типов гамет у Protozoa и их филогенетическое значение. (Ориг.).
Рис. 198. Схема различных типов гамет у Protozoa и их филогенетическое значение. (Ориг.).

290

развитии анизогамии, причем мы имеем в виду главным образом мужские гаметы, так как женские гаметы у всех анизогамных простейших имеют одну и ту же тенденцию к утрате жгутиков, увеличению объема тела и принятию ими сферической формы. Мужские клетки анизогамных Phytomonadida отличаются от вегетативных особей не только очень сильным уменьшением размеров, но и утончением тела, которое принимает вид тонкой палочки (Chlorogonium) или сигары (Volvox), тогда как вегетативная особь Volvox коротка, широка, грушевидна. Прочие признаки группы Volvocidae, однако, вполне сохраняются. Палочковидное вытягивание гамет мы считаем признаком прогрессивной адаптации к выработке большей подвижности; вместе с тем палочковидные гаметы у колониальных Volvocidae являются весьма удобными в смысле "упаковки" большого числа их в ограниченном пространстве в виде многоклеточной однослойной пластинки; форма же такой многоклеточной пластинки диктуется продольным направлением деления, которое свойственно всем жгутиконосцам. Такие же черты прогрессивной эволюции гамет встретятся нам и у других Protozoa.

Совершенно иной характер носит изменение гамет, отмеченное нами у Trichonympha и других Flagellata из кишечника Cryptocercus. В подобных случаях перед нами имеется перенесение на гаметы признаков, приобретенных этой группой жгутиконосцев в течение длительной эволюции в кишечнике их хозяев, т. е. термитов. Следовательно, современная форма гамет трихонимфид является новоприобретенным признаком, почему мы и предлагаем аналогичные случаи называть примером выработки ценогенетических гамет: гаметы приобретают структуру, достигнутую вегетативными стадиями во время их прогрессивной эволюции. У Trichonymphidae и других эта ценогенетическая адаптация делает строение гамет более сложным, чем у более древних свободноживущих жгутиконосцев, но это не есть усовершенствование, достигнутое самими гаметами, а черта, выработанная вегетативными стадиями и лишь перенесенная на гаметы. Таким образом, про этих жгутиконосцев можно сказать, что они утратили гаметообразование прежнего типа и выработали новый способ образования особых ценогенетических гамет.

Главная масса Sarcodina, а именно Foraminifera и Radiolaria имеют флагеллоидные изогаметы простого строения, без каких-либо специальных приспособлений для копуляции, кроме крайне малых размеров в 1.5- 2 μ диаметром. Поэтому можно думать, что они в какой-то мере отражают картину гипотетического предка. В таком случае этому предку следует приписать наличие округло-овального тела с круглым жировым включением и 2 разными жгутами, из которых более короткий направлен назад.

Однако среди Sarcodina есть немало представителей, которые после приобретения амебоидной формы удержали таковую и за своими гаметами. Иначе говоря, у таких Sarcodina их гаметы ценогенетически приобрели амебоидный тип строения.

Таковы гаметы некоторых Foraminifrra (Patellina, Sappinia) и части Heliozoa. Наличие двужгутиковых бродяжек известно для некоторых солнечников, но связь их с половым процессом не установлена.

Если принять в отношении Rhizopoda и Mastigophora другую точку зрения, а именно считать первичным амебоидное строение, а не флагеллоидное (что представляется нам более вероятным), то за первичную форму гамет тогда следует принять амебоидные гаметы. В этом случае флагеллоидные гаметы явятся дальнейшей ступенью усложнения. Однако общий характер приведенных выше рассуждений от этого не изменится.

Значительное разнообразие формы гамет наблюдается у представителей споровиков. Прежде всего у целого ряда споровиков гаметы, по крайней

291

мере мужские, имеют флагеллоидный характер. Среди грегарин Мопоcystidea только у одного вида Monocystis описаны микрогаметы с вытянутым в длинный хвостик задним концом без жгутика. Типичные флагеллоид-ные гаметы широко распространены у Polycystidea. Здесь большой интерес представляет наличие адаптации, превращающих мужскую гамету в подобие настоящего живчика. А именно передний конец грушевидной гаметы у Polycystidea вытягивается в острый рострум с центриолью на переднем заострении. Естественно напрашивается сравнение рострума с пробивателем, или перфоратором спермиев некоторых Metazoa. Кроме того, от передней центриоли отходит сидерофильная нить, которая огибает ядро и продолжается назад вплоть до самого конца направленного назад жгутика. Такое положение опорной нити опять-таки походит на строение хвостовой части живчика Metazoa. Наконец, у таких Polycystidea, как Ninagracilis, гамета испытывает еще более сильное изменение, уменьшаясь, утончаясь и приобретая продольную волнообразную перепонку, приводящую нас к сравнению такой гаметы с живчиками некоторых Metazoa, обладающими хвостовой, краевой перепонкой. Нам думается, что приобретение таких специфичных приспособлений показывает, что гаметы грегарин Polycystidea в выработке своей структуры, вероятно, прогрессировали за пределы того строения, которым обладали гаметы свободных предков грегарин. Иными словами, нам кажется, что у грегарин мужские гаметы перешагнули ступень организации анцестральных жгутиконосцев и испытали вторичное усложнение организации, подобно тому как это еще в большей степени произошло у живчиков Metazoa. B этом отношении гаметы грегарин тоже являются ценогенетически измененными, но не в таком направлении, как амебоидные гаметы Foraminifera и гаметы Trichonympha. Здесь на гаметы отнюдь не переносятся черты строения взрослых грегарин, но они продолжают и усовершенствуют флагеллоидную организацию анцестральных гамет, приводя к конвергенции ее с формой специализованных живчиков Metazoa. Гаметы такого типа можно называть прогрессивно-ценогенетическими в отличие от стабилизированно-ценогенетических, к которым относятся гаметы, удерживающие структуру вегетативной стадии групп, происшедших от Mastigophora. Мы далее увидим, что среди Sporozoa очень распространен и этот последний тип ценогенетических гамет. Такие же примеры прогрессивно-ценогенетических гамет дают некоторые кокцидии рода Aggregata. У представителей этого рода микрогаметы имеют нитевидно вытянутую форму тела, 2 передних жгута и тянущуюся вдоль всего тела, прекрасно развитую волнообразную перепонку. Мы не считаем возможным отнести эту мощную перепонку к анцестральным признакам Aggregata, тем более, что обладающие перепонкой свободноживущие жгутиконосцы вообще почти неизвестны, да и у гамет всех прочих кокцидии этот признак отсутствует. По нашему мнению, перепонка приобретена данным родом в порядке прогрессивной адаптации к паразитическому образу жизни и является прогрессивно-ценогенетическим признаком.

У всех прочих Eimeriidea гаметы имеют форму двужгутиковых вытянутых жгутиконосцев, не имеющих перепонки. У другого отряда кокцидии, а именно Adeleidea наблюдается постепенное уменьшение числа микрогамет, образуемых гаметоцитом, а также упрощение структуры флагеллоидных гамет. Упрощение делается возможным вследствие того, что микро- и макрогаметоцит соединяются (псевдоконъюгация) попарно; этим облегчается достижение живчиками макрогаметы с гарантией для успешной копуляции.

Точно так же упрощена форма гамет у Gregarinida Monocystidea и у Schizogregarinida. У Monocystidea микрогаметы, не уменьшаясь в числе,

292

принимают грушевидную форму с заостренным носиком, лишенным жгутов, но имеющим на конце сидерофильное тельце, по-видимому, центриоль, которое заставляет предполагать о бывшем наличии жгутиков.

У Schizogrcgarinida мы видели, что гаметы изогамны, а количество их уменьшается, спускаясь до 2 (у Mattesia) и даже 1 (у Ophryocystis). Вместе с тем гаметы обоего сорта лишены органоидов движения и имеют вид правильных шариков или овалов, больше всего похожих на вегетативные стадии кокцидий. Все безжгутиковые гаметы Sporozoa можно было бы, несмотря на их кажущееся разнообразие, объединить под названием либо упрощенных гамет, либо гамет кокцидиоидного типа, пользуясь тем, что одни из них больше походят на шизонты, другие - на мерозоиты кокцидий. Это сходство выражается не только во внешней форме тела, но и в строении ядра, имеющего пузырьковидную форму.

Широко распространенный тип гамет простейших это гаметы флагеллоидного типа, сохраняющие характерную структуру Mastigophora (рис. 198). У некоторых паразитических групп (часть споровиков) происходит вторичное упрощение флагеллоидных гамет с упрощением или даже полной редукцией: жгутикового аппарата - ценогенетические гаметы упрощенного типа. Третью категорию образуют гаметы стабилизированно-ценогенетического типа. Гаметы этого типа воспроизводят в основном строение вегетативных стадий той группы простейших, к которым они принадлежат - амебы у Аmоеbinа и некоторых Foraminifera, солнечника у Heliozoa, трихонимфы у Trichonymphidae.

Наконец, последняя категория гамет, которую мы называем прогрессивно-ценогенетическим типом, продолжает линию развития гамет флагеллоидного типа, усовершенствуя их новыми прогрессивными признаками: рострум, опорная нить, волнообразные перепонки. Филогенетическое значение среди разных типов гамет имеет, собственно говоря, лишь флагеллоидный тип гамет, т. е. такое значение удерживается лишь в пределах класса Mastigophora) здесь форма гамет может служить критерием при оценке происхождения некоторых жгутиконосцев, особенно сильно измененных паразитическим образом жизни.

2) Эугамный период

Этот период охватывает копуляцию гамет вместе со всеми связанными с ней явлениями. Самый акт копуляции гамет может совершаться в двоякого рода условиях: либо в свободно подвижном состоянии, либо внутри особой цисты. Более примитивным типом является, по-видимому, первый, но второй также приобрел широкое распространение.

Копуляция в подвижном состоянии особенно свойственна жгутиконосцам, притом не только свободноживущим Mastigophora, но и представителям их, глубоко измененным паразитизмом, каковы Blastodinidae, Haplozoon, Trichonymphidae. Кроме того, мы находим ее у Radiolaria, почти у всех Foraminifera, у Haplosporidia, части Coccidiida (Eimeriidea) и, наконец, у Opalinina.

Копуляция в инцистированном состоянии наблюдается у солнечников, у некоторых Foraminijera (Patellina и др.), у грегарин и у части кокцидий (Adeleida).

Впрочем, временный переход в инцистированное состояние наблюдается в разные периоды полового процесса и может иметь различное биологическое значение (см. стр. 397).

Способ соединения гамет и положение гамет в момент копуляции могут у разных простейших сильно варьировать. У большинства изогамных или слабо анизогамных Phytomonadida гаметы сталкиваются носиками

293

и в такой же позиции копулируют, нередко при этом сплетаясь жгутиками. При сильно вытянутой форме гамет они, столкнувшись передними полюсами, позже наклоняются друг к другу под углом, и слияние происходит боковыми сторонами тела (Stephanosphaera и др.). У Dinoflagellata, судя по некоторым данным, слияние происходит вентральными, несущими жгутики сторонами. У фораминифер, по Ле Кальвез, слияние происходит передними концами гамет, хотя по рисункам Шаудина жгутиковые концы гамет обращены назад, т. е. копуляция происходит задними концами.

У грегарин в одних случаях (Nina) миниатюрный живчик входит в передний, ядерный конец макрогаметы, тогда как в других (Actinocephalidae) слияние происходит, по-видимому, несколько наискось. У кокцидий очень часто (Eimeria, Adelea) живчик входит в шаровидную макрогамету там, где женское ядро соприкасается с ее поверхностью, хотя бы иногда живчику нужно было для этого обогнуть всю окружность макрогаметы.

Интересные приспособления к принятию живчика наблюдаются у макрогаметы кокцидий Pfeiffcrinella и у Trichonympha. Особенно оригинален акт копуляции у Trichonympha, где мужская гамета проникает в женскую через особый, воспринимающий бугор на заднем конце последней. Можно думать, что моментом, определяющим место проникновения гаметы, в данном случае служит то обстоятельство, что именно задний полюс у трихонимфид служит и местом заглатывания пищевых кусков, место которых при копуляции занимает мужская гамета.

3) Метагамный период

Метагамный период очень часто, даже большей частью, характеризуется инцистированием зиготы, а также явлениями размножения, которое осуществляется путем ряда последовательных делений.

а) Цисты

В течение хода полового процесса явление инцистирования, помимо метагамного периода, наступает иногда и значительно ранее, причем цисты, образуемые в разное время, имеют разный характер и различное назначение и, соответственно с этим, могут быть разбиты на несколько категорий (рис. 199).

1. Гамонтоцисты представляют такой род цист, который появляется в половом цикле раньше всех других и служит для более тесного соединения 2 особей прогамного поколения, т. е. 2 гамонтов, или 2 гаметоцитов; большей частью, но не всегда, эти цисты отличаются нежностью стенок и служат для облегчения последующего акта копуляции между гаметами обоих полов.

Цисты сизигиев грегарин, в которых формируются позднее гаметы, следует считать гамонтоцистами.

Типичные гамонтоцисты наблюдаются у многих кокцидий Adeleida. Так, у Adelina мужской и женский гамонты охватываются тонкой оболочкой, под которой женский гамонт превращается в женскую гамету, а мужской дает 4 гаметы; одна из них копулирует с макрогаметой, остальные гибнут тут же, под оболочкой гамонтоцисты.

2. Зигоцисты, или цистозиготы, служат для защиты получающейся после оплодотворения зиготы и обладают более плотными стенками. Они большей частью служат для длительной защиты зиготы или получающихся за ее счет продуктов размножения.

294

Рис. 199. Схематическое изображение различных типов цист у Protozoa, получающихся во время полового процесса. (По Догелю, 1951). I - Trichonympha; II - Opniinn; III - Chlamydomonas; IV - Actinophrys; V - грегарины; VI - Actinosphaerium; VII - Eimeria; VIII - Adeddne. Волнистый контур - гамeтоцисты; гладкий контур - гамонтоцисты; односторонне зазубренный контур - зигоцисты; контур из прерывистых линий - спороцисты.

295

На том же объекте, т. е. Adelina, можно видеть, что макрогамета сразу после оплодотворения, т. е. став зиготой, окружается плотной оболочкой, по-видимому, сверх гамонтоцисты. Зигоцисте у кокцидий и грегарин, как видно, отвечает стадия ооцисты.

3. Спороцисты - дополнительные цисты защитного значения, образующиеся внутри зигоцисты в тех случаях, когда содержимое зиготы распадается на окруженные оболочкой отдельности. Такая стадия имеется у взятой нами для примера Adelina. Таким образом, у Adelina в течение полового процесса сменяют друг друга или дополняют друг друга три разных категории цист.

4. Гаметоцисты образуются в очень редких случаях и представляют собой цисты, которые встречаются у некоторых простейших во время прогамного периода. Циста выделяется вегетативной особью. Одноклеточное содержимое делится непосредственно на 2 гаметы разного пола.

Наиболее типичным примером служит Actinophrys. Вегетативный экземпляр окружается гаметоцистой, в которой содержимое делится на 2 амебоидных изогаметы, затем вновь сливающихся друг с другом, т. е. копулирующих. Доказательством того, что гаметоциста представляет отличное от зигоцисты образование, служит выделение вокруг получившейся зиготы Actinophrys новой более плотной обoлочки, которая и отвечает истинной зигоцисте.

Так же протекает процесс и у многоядерного Actinosphaerium, с той разницей, что здесь вокруг многоядерного солнечника сначала образуется общая гамонтоциста. Таким образом, здесь получается тоже троекратное выделение цист в течение цикла.

К этой же категории относится образование гаметоцисты в цикле Tnchonimpha с той, однако, существенной разницей, что получившиеся внутри цисты делением вегетативной особи 2 гаметы не копулируют друг с другом, а покидают гаметоцисту и потом спариваются с другими гаметами, сформировавшимися в это же время в кишечнике хозяина.

В соответствии с устанавливаемой категоризацией приходится пересмотреть некоторые из принятых до сих пор наименований. Оболочки, окружающие гамонтов или гаметоцитов, до сих пор обычно не получали специального названия, и потому наш термин "гамонтоциста" введен заново. Он оправдывается тем, что касается вполне определенных стадий цикла и имеет определенное назначение. У большинства форм гамонтоцисты служат для лучшего гарантирования встречи обоего рода гамет, а потому встречаются чаще всего там, где женская гамета неподвижна, а микрогаметоцит дает малое количество слабоподвижных гамет (Adeleida, Schizogregarinida, Patellina из фораминифер, Actinosphaerium).

Гамонтоцисты с большим числом гамет встречаются только у Eugregarinida. Гамонтоцисты иного назначения (цисты распространения) имеются только у Opalinina.

Значение зигоцист и право их на самостоятельное наименование не подлежит сомнению. Отметить надо лишь то, что до сих пор по отношению к спороцистам Eugregarinida применялась неправильная терминология. Спороцисты грегарин не отвечают спороцигтам кокцидий. Спороцисты кокцидий окружают собой продукты размножения зиготы, тогда как спороцисты грегарин окружают саму зиготу, а потому относятся к категории зигоцист.

Название настоящих спороцист оставляется нами без изменений.

Наконец, название гаметоциста применено недавно Кливлендом по отношению к оригинальным цистам Trichonympha и распространено нами на случаи педогамных цист у солнечников. Благодаря нашей перестройке терминологии вносится определенное единообразие и устраняются,

296

например, такие ничего не говорящие названия цист, какие применялись к трем категориям цист у Actiiwsphaerium: материнская циста (гамонтоциста), первичная циста (гаметоциста) и вторичная циста (зигоциста). Для правильности понимания нашей терминологии мы приводим табл. 10, в которой показано распространение разных типов цист в различных группах простейших, и рис. 199.

Формирование гамет в старой пелликуле вегетативной особи (например, у некоторых хламидомонад) мы не относим к процессам выделения цист, которые всегда являются новообразованиями.

На табл. 10 мы отмечали главным образом такие циклы, достоверность которых не подлежит сомнению. Некоторые группы споровиков в этом отношении недостаточно изучены и потому нами не отмечены. Кроме того, относительно Myxosporidia следует помнить, что их споры имеют совершенно иное, целлюлярное происхождение, чем у других простейших, а потому и являются образованиями sui generis.

Таблица 10

Распределение различных типов цист среди простейших

б) Судьба зиготы до образования первых вегетативных особей

Метагамный отрезок развития зиготы может протекать у разных простейших по-разному.

1. Содержимое зиготы переходит непосредственно в особь первого вегетативного поколения. Этот наиболее простой и короткий путь перехода от полового поколения к бесполому прекрасно иллюстрируется судьбой зиготы у Foraminifera, Radiolaria, Heliozoa. Сюда же относится развитие зиготы и у Opalinina.

2. Возврату к состоянию вегетативных особей предшествует деление содержимого внутри зигоцисты. Первое поколение вегетативных особей формируется непосредственно из зиготы внутри зигоцисты. Этот тип метагамных изменений иллюстрируется лучше всего одиночными Phytomonadida. Здесь содержимое зигоцисты чаще всего делится последовательно два раза и дает 4 особи, которые затем выходят из цисты наружу и становятся первыми вегетативными особями. ι

В данном случае наличие именно двух делений в зиготе естественно объясняется тем, что эти деления являются редукционными, возвращают

297

потомков зиготы к гаплоидному состоянию и к строению вегетативных особей.

К данной категории относятся и все Schizogregarinida и Eugregarinida. В самом деле, циста, образуемая в начале полового процесса, облекает собой не гаметы, а гаметоциты или гамонты, и потому является гамонтоцистой, отнюдь не зигоцистой. Истинными же зигоцистами следует считать оболочки, одевающие продукт копуляции гамет, т. е. ооцисты грегарин. Внутри такой зигоцисты посредством повторного деления получается некоторое число спорозоитов, т. е. молодых стадий развития вегетативной особи. Значит этим половая часть цикла закончена. Редукция и здесь является зиготической.

3. Первое поколение вегетативных особей формируется не прямо в зигоцисте, а внутри специальной дополнительной цисты - спороцисты. Спороцисты образуют вторую, вставочную систему оболочек, служащую для усиления защитных свойств зигоцисты. Этот вид развития зиготы распространен у Ccccidia. Зигоциста у кокцидий носит название ооцисты. Спороцисты содержат в себе спорозоиты. Отношение спорозоитов кокцидий к спорозоитам грегарин рисуется особенно хорошо у таких родов, как Caryospora (C. simplex), где чисто защитное значение спороцист бросается в глаза. Ооциста С. simplex образует всего 1 спороцисту, которая, таким образом, является как бы просто второй, внутренней оболочкой 8 лежащих в ней спорозоитов (то же число спорозоитов, что в зиготах грегарин!). Сходство ооцисты Caryospora с зигоцистами грегарин подчеркивается еще более тем, что у Caryospora иногда, а у другого представителя Eimcriidea, а именно Pfeifferinella, всегда оболочка споры отсутствует, т. е. ооцисты в таком случае отвечают вполне множественным зигоцистам грегарин. Дальнейший этап развития в сторону эволюции спороцист у кокцидий могут иллюстрировать такие формы, как Isospora. Содержимое ооцисты делится надвое, но вместо продолжения деления на 8 спорозоитов (как это имеет место у грегарин) у Isospora каждая половина содержимого ооцисты окружается оболочкой, и получаются 2 спороцисты, в каждой из .которых формируется по 4 спорозоита. У других кокцидий количество спороцист может увеличиваться до 60 (Klossia), количество спорозоитов в спороцисте - до 20 и более (Hepatozoon pettiti из Glossina palpalis). Другую крайность в отношении числа спорозоитов в спороцисте дает Barrouxia (Eimeriidea); она образует большое количество спороцист, но всего по 1 спорозоиту в каждой.

Помимо сходства с грегаринами, указанного для Caryospora, вторичный характер спороцист доказывается и чрезвычайным разнообразием времени их образования в течение развития зигоцисты, разнообразием числа спорозоитов в них и разнообразием поведения спорозоитов. На основании всего этого мы считаем, что спорозоиты кокцидий в общем являются гомологичными таковым грегарин, ибо и те и другие могут считаться первым поколением вегетативных особей, хотя у грегарин эти особи не размножаются вегетативно, но являются лишь вегетативной фазой развития гамонта; напротив того, у кокцидий они являются началом агамных поколений. Разница между кокцидиями и грегаринами заключается еще в том, что у кокцидий эволюция спорозоитов из зиготы растягивается, они снабжаются дополнительными оболочками и иногда даже процесс усложняется вставкой добавочной стадии спорокинетов, наблюдаемой у рода Karyolysus (из Adeleida).

У Karyolysus lacertae (рис. 200) жизненный цикл сопровождается сменой хозяев: шизогония протекает в клетках эндотелия сосудов у ящерицы; последнее поколение мерозоитов проникает в эритроциты крови и дифференцируется на микро- и макрогаметоцитов, т. е. уже принадлежит

298

к половой части цикла. Дальнейшее развитие их проходит уже в кровососущем клеще Liponyssus, в кишечник которого попадают гаметоциты вместе с кровью ящерицы. Эритроциты растворяются, а гаметоциты разного пола образуют сизигии, тесно приставая друг к другу. Микрогаметоцит дает 2 безжгутиковых гаметы, и 1 из них копулирует с макрогаметой,

Рис. 200. Цикл развития Karyolysus lacertae. (Из Grell, 1956а). Шизогония в Lacerta muralis, гамогония и спорогония в клеще Liponyssus saurnrorum. 1 - спорозоит проникает через эпителий кишечника в кровеносные сосуды и оттуда в эндотелиальные клетки; 2-4 - шизогония и образование макромерозоитов; 5 - микромерозоиты проникают в эритроциты и образуют гамонты (дальнейшее развитие идет в клетках эпителия кишечника клеща); 6-7 - микрогамонты; 8-9 - макрогамонты; 10 - соединение гамонтов в пару; 11-13 - рост макрогамонта и образование из микрогамонта 2 микрогамет; 14 - зигота; 15 - редукционное деление (R!); 16 - многоядерная зигота и образование спорокинет (17). Спорокинета проникает в яйцо клеща. Здесь она растет, округляется и покрывается оболочкой (18-20). Образовавшаяся спора имеет до 20-30 спорозоитов.

приводя к образованию зигоцисты. Наиболее интересен дальнейший этап цикла. Зигота повторно делится на 12-15 похожих по форме на крупных мерозоитов (40-50μ) и богатых питательным материалом отдельностей, или спорокинетов. Последние, вместо того чтобы образовать споры, покидают зигоцисту, вползают сквозь стенки кишки в яйцевые клетки клеща и только там, окружившись оболочкой, дают около 30 мелких спорозоитов. При поедании зараженных клещей ящерицей спорозоиты проникают в субмукозу кишечника и попадают в кровеносные сосуды и в их

299

эндотелий. Таким образом, у Kart/olysusupen^e всего затягивается очень сильно процесс выделения споровой оболочки вокруг тех отдельностей, которые должны превратиться в споры, и параллельно с этим затягивается процесс разделения самих отдельностей на спорозоиты. У Karyolysus можно было бы ожидать образование внутри зигоцисты 450 (15×30) спорозоитов, заключенных в 15 спороцист. Вместо этого образуется 15 крупных спорокинет, а превращение их в спороцисты со спорозоитами оттягивается на длительный промежуток времени и переносится в другое место, т. е. в яйца клеща. Вследствие этого получается впечатление вставки в цикл особого нового поколения - спорокинетов. хотя принципиально цикл и не разнится от схемы, характерной для других кокцидий.

У Aggregata цикл протекает тоже в двух разных хозяевах, но вся половая часть цикла совершается в одном месте (в субмукозе кишки головоногих моллюсков), почему спороцисты и образуются тут же, внутри зигоцисты, так что цикл на этом этапе принимает нормальную для кокцидий картину.

В предыдущем мы видели, что у отдельных родов кокцидий образование спороцист вокруг спорозоитов может регулярно или факультативно выпадать, так что остается лишь одна система оболочки - зигоциста. Большинство авторов считает это явление возникающим в пределах отряда кокцидий лишь вторично.

Распространение того же процесса выпадения спороцист на подотряд Haemosporidia приводит к тому, что данная группа, по существу близкая к кокцидиям, должна быть в отношении типа развития зиготы отнесена к предыдущей категории. Действительно, у кровяных споровиков внутри зигоцисты, образующейся в стенках кишечника комаров, формируются тысячи мельчайших спорозоитов, каждый из которых в теле позвоночного хозяина вырастает в тканевого шизонта, т. е. в вегетативную особь.

Рассмотрение половых циклов у различных Protozoa приводит к выводу, что, несмотря на кажущееся чрезвычайное разнообразие их, они могут быть сведены к сравнительно небольшому числу основных типов.

300

1Ооцисты грегарин очень часто называют спорами. Эта терминология, однако, не точна. "Споры" грегарин полностью соответствуют ооцистам кокцидий, так как и те и другие представляют собой выделившую оболочку зиготу. Споры у кокцидий формируются внутри ооцисты, у грегарины же образования, гомологичные спорам кокцидий, не выражены, и формирование спорозоитов происходит непосредственно в ооцисте.

260 :: 261 :: 262 :: 263 :: 264 :: 265 :: 266 :: 267 :: 268 :: 269 :: 270 :: 271 :: 272 :: 273 :: 274 :: 275 :: 276 :: 277 :: 278 :: 279 :: 280 :: 281 :: 282 :: 283 :: 284 :: 285 :: 286 :: 287 :: 288 :: 289 :: 290 :: 291 :: 292 :: 293 :: 294 :: 295 :: 296 :: 297 :: 298 :: 299 :: 300 :: Содержание


В. КОНЪЮГАЦИЯ

Главным отличием конъюгации" от копуляции считают то обстоятельство, что в данном случае половой процесс состоит не в полном слиянии, а лишь во временном соединении двух особей, в течение которого они обмениваются частями своего ядерного аппарата. Отсюда вытекает и второе существенное отличие. Процесс конъюгации не находится в непосредственной связи с процессами размножения: 2 конъюгирующие особи затем обычно расходятся и возвращаются к самостоятельной жизни, так что по завершении конъюгации не получается ее видимого непосредственного результата, а именно потомства. Главное биологическое значение конъюгации заключается в изменении наследственных свойств обоих конъюгантов, как последствие полового процесса. В конъюгации особенно ясно видно, насколько половой процесс и процесс размножения представляют собой у Protozoa различные явления. Конъюгация ограничена в своем распространении всего одним классом простейших, а именно инфузориями.

1. Типичная конъюгация

У громадного большинства инфузорий конъюгация происходит между особями совершенно одинаковыми по форме и размерам, т. е. конъюгация по всем морфологическим признакам является изогамной. Так же, как и в отношении копуляции, в конъюгации можно различать три периода, первый из которых является подготовительным.

300

1) Преконъюгационный период

Этот период наименее исследован и нередко протекает почти незамеченным. Единственный широко распространенный у свободноживущих инфузорий признак приближающейся конъюгации заключается в том, что эктоплазма преконъюгантов становится липкой. Эта липкость способствует слипанию инфузорий друг с другом в момент конъюгации. У свободно-живущих инфузорий других явных особенностей найти часто не удается, но среди паразитических форм в настоящее время, особенно после работ В. А. Догеля, обнаружен целый ряд видов у разных групп Ciliata, которые перед конъюгацией проделывают одно особое, преконъюгационное деление, отличное от обыкновенных. Это деление переводит вегетативные, или, по терминологии Догеля, нейтральные особи в состояние "преконъюгантов". Прежде всего это деление характеризуется тем, что Ми во время него очень сильно раздувается, напоминая поведение Ми в начале конъюгации. По этому признаку преконъюганты очень легко могут быть отличены от нейтральных особей. Второй признак деления состоит в том, что преконъюганты не растут после преконъюгационного периода вплоть до окончания полового процесса. Вследствие этого каждый преконъюгант и по форме тела нередко (у Entodiniomorpha) ясно отличается от нейтральных особей. Особенно хорошо это видно у таких родов, как Cycloposthium. У них не только оба преконъюганта, образовавшихся в результате деления, отличаются от нейтральных особей более коротким, зато относительно более широким телом, но, кроме того, передний и задний конъюгант различимы друг от друга: передний обладает несколько уродливым задним концом тела - результат неполного восстановления заднего полюса тела вследствие задержки роста преконъюгантов. Еще более сильна разница между преконъюгантами у Opisthotrichum janus (рис. 201). Особое преконъюгационное деление характеризует собой прежде всего весь отряд Entodiniomorpha. Кроме того, оно констатировано Догелем у паразитических Butschliidae, Isotrichidae, Paraisotrichidae, Шаттоном и Пераром (Chatton et Perard, 1921) у Pycnotrichidae и др. Резкое отличие строения Ми во время преконъюгационного деления у Cycloposthium и др. зависит от того, что это деление у данных инфузорий на самом деле является уже первым конъюгационным митозом Ми, перенесенным, однако, в преконъюгационный период. У многих как свободноживущих, так и паразитических инфузорий конъюгации предшествует одно особое, не сопровождаемое последующим ростом деление, только происходящее без перенесения первого конъюгационного митоза в прогамный период.

У Cryptochilidium из кишечника морских ежей (Дайн, 1930) имеется ясно выраженное прогамное деление, в процессе которого делящийся Ми в отличие от обычного агамного деления не образует длинного соединительного тяжа и, не округляясь в телофазе, приобретает форму запятой. Благодаря этому преконъюганты Cryptochilidium отличаются от нейтральных особей не только меньшими размерами, но и формой Ми. А. К. Богданович (1930) у свободноживущих Loxodes striatus и L. rostrum (=L. magnus) указывает на ряд отчетливых морфологических отличий преконъюгантов от нейтральных особей. Преконъюганты Loxodes значительно мельче нейтральных особей и отличаются от последних количеством и структурой ядер. У паразитирующих в амфибиях Nyctotherus cordiformis Вихтерман (Wichterman, 1937) описывает наличие особого преконъюгационного деления, в результате которого образуются мелкие особи, вступающие в конъюгацию. У морской инфузории Trachelocerca phaenicopterus И. Б. Райков (1958б) также обнаружил преконъюгантов, характеризующихся

301

относительно мелкими размерами и некоторыми особенностями в строении ядерного аппарата - отсутствием образования "сложного ядра".

Малые размеры конъюгантов указывают на то, что перед образованием их имело место преконъюгационное деление, а наблюдающаяся в некоторых случаях анизогамия - на то, что при всяком вегетативном делении, если оно не выравнивается последующим периодом роста, передняя и задняя особь несколько различаются друг от друга по размерам и даже по контурам тела.

Длительность преконъюгационного периода, по-видимому, невелика; в пользу этого свидетельствует то обстоятельство, что преконъюганты вступают между собой в связь, не проходя периода роста.

Рис. 201. Анизогамная конъюгация инфузорий Opisthotrichum janus (Ophryoscolecidae). (По Догелю, 1925а).
Рис. 201. Анизогамная конъюгация инфузорий Opisthotrichum janus (Ophryoscolecidae). (По Догелю, 1925а).

2) Конъюгационный период

Этот период начинается с момента соединения 2 преконъюгантов и тянется до момента их расхождения и возвращения к самостоятельной жизни. Способ соединения конъюгантов друг с другом у большинства инфузорий таков, что партнеры прикладываются друг к другу в продольном направлении и симметрично один по отношению к другому. В большинстве случаев первоначальный простой контакт переходит в полное слияние плазмы партнеров на протяжении так называемого соединительного плазматического мостика. Протяженность этого мостика варьирует от узкой перемычки (часто в области цитостома) и до слияния обоих партнеров на протяжении половины длины тела и даже более. Слияние происходит чаще всего брюшными или боково-брюшными сторонами тела. Однако в этом отношении имеется и немало исключений. Так, Didinium соединяются друг с другом своими передними концами. Прочность плазматической связи между конъюгантами также может варьировать прежде всего в зависимости от различной плотности наружного слоя тела. Так у Еир1оtes, обладающего очень плотной пелликулой, настоящего плазматического мостика не образуется: мигрирующий пронуклеус каждого партнера прорывается через переднебрюшную стенку тела наружу, спускается несколько назад и проникает в другого конъюганта через его цитостом. Многие Entodiniomorpha конъюгируют передними концами, причем наличие у них прочной кутикулы препятствует образованию плазматического мостика. Они сплетаются друг с другом циррами своих адоральных спиралей.

С самого момента спаривания партнеров в них начинается ряд изменений как в цитоплазме, так и в ядерном аппарате. Изменения эти идут до известной степени параллельно, но для удобства понимания их можно рассмотреть по отдельности для цитоплазмы, для Ma и, наконец, для Ми.

а) Изменения цитоплазматического тела

Перистом и околоротовые реснички конъюгантов большей частью резорбируются, а сама перистомная впадина может выравниваться. Только у Entodiniomorpha околоротовой ресничный аппарат остается

302

в полной неприкосновенности, так как при помощи его обеспечивается связь между обоими конъюгантами. Структура эндоплазмы и положение митохондрий также могут меняться. У Bursaria Ю. И. Полянский (1934) показал, что рыхлая, наполненная сравнительно крупными вакуолями плазма становится более гомогенной и вакуоли мельчают; митохондрии, ранее равномерно рассеянные в эндоплазме, собираются у поверхности тела, на границе между экто- и эндоплазмой. У туфельки Я. А. Цингер (1929) наблюдал и изменение формы митохондрий, а именно округление их. Изменениям во время конъюгационного процесса подвергается и количество запасных питательных материалов в плазме. По Цвейбауму (Zweibaum, 1922), у туфельки перед конъюгацией количество гликогена в плазме падает до минимума. После реконструкции Ma и восстановления его вегетативной функции количество гликогена сильно возрастает. По мнению Цвейбаума, конъюгация наступает всегда между особями, сильно различающимися друг от друга по количеству гликогена. Это мнение польского исследователя не подтверждается, однако, ни собственными его рисунками, ни проверочными данными E. С. Раммельмейер (1925). Во время конъюгации у туфелек уменьшается количество жиров, а кроме того, изменяется и химический характер жировых веществ: исчезают нейтральные жиры и появляются в плазме, по-видимому, жирные кислоты в результате процессов гидролитического расщепления; такого же характера жир появляется в условиях асфиксии, и Цвейбаум называет его "дегенерационным". После конъюгации исчезают капельки этого жира, но начинается повышенная продукция нейтрального жира.

Несмотря на полное прекращение питания во время конъюгации, Ю. И. Полянский (1934) у Bursaria обнаружил увеличение количества жира в течение первого периода конъюгации, но при позднейшей реорганизации ядер и плазматических структур жир в значительной мере резорбируется.

Во время конъюгации отмечалось изменение количества рибонуклеиновой кислоты (РНК) в цитоплазме. E. А. Шубникова (1947) и E. H. Громова (1948) у Paramecium caudatum отмечают накопление РНК по ходу конъюгации. Вероятно, это связано с процессом резорбции старого Ma, богатого как РНК, так и ДНК. Финлей и Вильяме (Fiitley a. Williams, 1955) обнаружили в процессе конъюгации у Vorticella microstomata изменение аминокислотного состава белков. Количество обнаруживаемых методом хроматографии аминокислот при этом возрастает от 10 до 15.

б) Изменения Mа

Одной из постоянных и ярких картин, характерных для конъюгации, является разрушение и резорбирование Ma в теле обоих конъюгантов.

Характер морфологических изменений Ma во время конъюгации и время, когда эти изменения наступают, различны у разных видов. У некоторых инфузорий, например, Cryptochilidium echini (Дайн, 1930), Tetrahymena pyriformis (Ray, 1956), Paramecium bursaria (Egelhaaf, 1955) и других, Ma во время конъюгации не распадается на части, а в конце, когда из дериватов синкариона образуются зачатки нового Ma, целиком претерпевает пикноз и резорбируется в цитоплазме. Чаще, однако, Ma еще в процессе самой конъюгации распадается на многочисленные фрагменты, которые постепенно резорбируются в цитоплазме, сохраняясь иногда довольно долго - вплоть до метагамных делений эксконъюгантов. У некоторых видов, например, у Bursaria truncatella (Полянский, 1934) распад Ma на части происходит с самого начала конъюгации, во время 1-го мейотического деления Ми. У других, например у Paramecium аиrelia, этот процесс начинается несколько позже, приблизительно к моменту

303

3-го деления Ми и образования синкариона. У P. aurelia, P. caudatum и некоторых других видов Ma перед распадом на фрагменты образует многочисленные выпячивания и узлы, превращаясь как бы в закрученный клубок толстых нитей (рис. 202). В таком состоянии он сохраняется довольно долго и претерпевает дальнейший распад лишь у эксконъюганта. В редких случаях, например у Collinia ( = Anoplophryd) branchiarum (Colin, 1909) во время конъюгации шаровидные Ma обоих партнеров вытягиваются в длинные тяжи, каждый из которых наполовину заходит в цитоплазму партнера. Происходит обмен частями Ma, а затем его дегенерация.

Рис. 202. Изменение (распад) Ma при конъюгации Paramecium caudatum (в эксконъюганте). (По Calkins a. CuIl, 1907). Видны 8 недифференцированных Ми.
Рис. 202. Изменение (распад) Ma при конъюгации Paramecium caudatum (в эксконъюганте). (По Calkins a. CuIl, 1907). Видны 8 недифференцированных Ми.

В отдельных случаях фрагменты распадающегося Ma могут после конъюгации регенерировать новый Ma, который в таком случае возникает не из дериватов синкариона, а из старого ядра. Таким образом, фрагменты Ma, во всяком случае на начальных стадиях распада, не являются еще дегенеративными образованиями, а физиологически способны к регенерации. Это явление было обнаружено и изучено Соннеборном (Sonnebonr, 1947) у Paramecium aurelia. Ему удалось экспериментально получить регенерацию Ma из фрагментов, действуя на конъюгирующих P. aurelia температурой 38° С. При этом задерживается развитие происходящих из синкариона зачатков Ma (Ma-Anlagen) и новый Ma регенерирует из фрагментов старого. Этот процесс можно рассматривать, как одно из доказательств полиплоидности Ma. Можно предположить, что фрагменты его содержат полные геномы, что и делает их способными к восстановлению, вероятно, путем эндомитоза, полноценного нового Ma.

в) Изменения Ми

В главных своих чертах они протекают у всех инфузорий весьма однотипно, как это показал в свое время еще Мопа (Maupas, 1889), и могут быть разбиты на вполне определенный ряд стадий. Процесс делится на два главных периода, каждый из которых в свою очередь может быть подразделен на несколько этапов. Первый период - созревание и копуляция половых ядер с образованием синкариона (рис. 203), второй период - реконструкция нормального ядерного аппарата (рис. 204). Первый период состоит из трех фаз, которые мы рассмотрим.

1. Мейотические деления Ми. Ядерные процессы конъюгации начинаются с мейоза Ми, протекающего по типу двуступенчатого мейоза (два деления созревания). Этот процесс, который приводит к редукции числа хромосом, был рассмотрен уже выше в разделе о мейозе. В результате двух мейотических делений получается 4 ядра. У многих

304

Рис. 203. Конъюгация Cryptochilum echini. (По Дайн, 1930). a - первое веретено деления Ми; b - конец 1-го деления; с-d - 2-е деление и образование веретен 3-го деления; e, f - дегенерация 3 Ми и 4-е прогамное деление Ми; g - обмен мужскими пронуклеусамн; h - образование синкариона. 1 - Ma; 2 - Ми; 3 - мужские пронуклсуеы; 4 - женские пронуклеусы; 5 - синкарион.

305

инфузорий имеется не 1, а 2 или большее количество Ми. Во всех этих случаях два первых деления проделывают все, или почти все Ми. Например, Paramecium aurelia (рис. 204) имеет в норме 2 Ми, и в результате мейоза получается 8 ядер. У Bursaria truncatella (инфузория Heterotricha) число Ми нейтральной особи 15-24 (Полянский, 1934). Почти все они синхронно проделывают два деления созревания (рис. 205), в результате которых получается очень большое количество мелких ядер. Из всех этих многочисленных ядер в дальнейшем лишь одно завершает 3-е деление

Рис. 204. Схема конъюгации у Paramecium aurelia. (По Grell, 1956а). У правого партнера развитие протекает несколько быстрее, чем у левого, a-k - последовательные стадии конъюгации. Mi - микронуклеус; Ma - макронуклеус.
Рис. 204. Схема конъюгации у Paramecium aurelia. (По Grell, 1956а). У правого партнера развитие протекает несколько быстрее, чем у левого, a-k - последовательные стадии конъюгации. Mi - микронуклеус; Ma - макронуклеус.

созревания, ведущее к образованию пронуклеусов. Единственным известным до сих пор исключением из этого правила является Trachelocerca, у которой происходит множественное образование пронуклеусов (Райков, 1958б). Этот случай, представляющий особый интерес, мы рассмотрим подробнее ниже. К 3-му делению созревания приступают иногда несколько ядер, завершивших мейоз, например, у Bursaria truncatella. Однако до конца, т. е. до образования пронуклеусов доходит только 1 ядро. Все остальные в дальнейшем резорбируются в цитоплазме.

2. Образование пронуклеусов, их миграция и кариогамия. Этот процесс протекает различно у разных инфузорий, что в значительной мере зависит от способа соединения конъюгантов. 3-е деление созревания является эквационным гаплоидным митозом. У Paramecium aurelia и P. caudatum у обоих конъюгантов к этому времени образуется в месте соприкосновения инфузорий (в области перистома)

306

особый бугорок (пароральный конус), направленный в сторону партнера. В этом месте и происходит 3-е деление созревания. Из образующихся 2 пронуклеусов, имеющих форму веретена, 1 (мигрирующий, или мужской), активно нарушая целостность пелликулы, проникает в соседнюю особь, направляется к стационарному (женскому) пронуклеусу и сливается с ним (кариогамия), образуя синкарион. В результате этого восстанавливается диплоидный комплекс хромосом. Πри этом между обоими конъюгантами устанавливается временная цитоплазматическая связь, цитоплазматический мостик. Для P. аиrelia доказано (Sonneborn, 1947), что иногда через этот мостик может происходить обмен цитоплазмой, например, "заражение" частицами "каппа". В некоторых случаях, по-видимому, активную роль в переходе пронуклеусов играет ахроматиновое веретено, которое как бы "вталкивает" мигрирующее ядро в цитоплазму партнера. Такой случай мы имеем у Cryptochilum echini (рис. 203). Стационарное ядро локализуется здесь в заднем конце инфузории, переход же мигрирующих пронуклеусов осуществляется в переднем конце. Иногда мигрирующее ядро прикладывается к пелликуле на границе между конъюгантами (рис. 206), а затем, вероятно, происходит местный разрыв или растворение пелликулы и переход ядер (Didinium nasutum (Prandtl, 1906), Stentor (Mulsow, 1913),Dogielella (Полянский, 1926)). У немногих инфузорий к моменту кариогамии между обоими партнерами образуется промежуточная, особая, гомогенная зона цитоплазмы, не принадлежащая, строго говоря, ни одному из конъюгантов. В этой зоне и происходит слияние пронуклеусов. Образовавшиеся синкарионы вместе с окружающей их цитоплазмой затем расходятся в обе особи. Очень отчетливо описанный выше случаи выражен у Bursaria truncatella (рис. 207).

Рис. 205. Метафаза 2-го деления созревания Ми у Bursaria truncatella. (По Полянскому, 1934).
Рис. 205. Метафаза 2-го деления созревания Ми у Bursaria truncatella. (По Полянскому, 1934).

В описанных выше примерах между мигрирующим и стационарным пронуклеусами отсутствуют сколько-нибудь ясно выраженные морфологические различия. Это имеет место обычно в тех случаях, когда между обоими конъюгантами устанавливается довольно тесный контакт. Впервые морфологические различия обоих половых ядер были описаны Прандтлем (Prandtl, 1906) у Didinium nasutum, у которого мужской пронуклеус имеет несколько более вытянутую форму, чем правильно округлый женский. У некоторых же инфузорий, обладающих прочной кутикулой, как это уже отмечалось выше, плазматического мостика не образуется (Euplotes (Turner, 1930), Entodiniomorpha (Догель, 1925а)). В этих случаях

307

мужской пронуклеус проникает в цитоплазму партнера через глотку. У Entodiniomorpha (рис. 208) при этом приходится преодолеть значительный участок внешней среды, ибо оба конъюганта соединены между собой только переплетающимися циррами адоральной зоны. В связи с указанными особенностями мигрирующий пронуклеус приобретает здесь форму настоящего живчика, как это было показано впервые Догелем (1925а) для Cycloposthium bipalmatum, a затем найдено и у других Entodiniomorpha (Полянский и Стрелков, 1938а). Последнее деление созревания, ведущее к образованию пронуклеусов, носит здесь гетерополярный характер (рис. 208). На одном конце веретена образуется сферическое правильное ядро, окруженное слабым цитоплазматическим сиянием. Это - стационарный пронуклеус. Другое половое ядро в это время подвергается сильным изменениям. На полюсе его образуется сидерофильное, стекловидное острие - аналог перфоратория живчиков Metazoa. Ha противоположном полюсе мужской пронуклеус вытягивается в длинный хвостовидный придаток, формирующийся, по-видимому, за счет ахроматинового веретена. Часть последнего при этом отбрасывается в цитоплазму. Таким путем образуется подвижный мужской пронуклеус, представляющий полную аналогию сперматозоиду Metazoa (рис.208, с). У Cycloposthium, так же как у других Entodiniomorpha, живчик выходит из цитоплазмы и проникает в партнера через глотку, проделывая, таким образом, довольно значительный путь вне тела ннфузории. Затем живчик загибается кпереди, входит в цитоплазму и направляется к женскому пронуклеусу, с которым и сливается.

Рис.206. Обмен пронуклеусами при конъюгации Dogielella sphaerii. (По Полянскому, 1926). В каждой особи видны стационарные (♀) и и мигрирующие (♂) ядра.
Рис.206. Обмен пронуклеусами при конъюгации Dogielella sphaerii. (По Полянскому, 1926). В каждой особи видны стационарные (♀) и и мигрирующие (♂) ядра.

Рис.207. Образование синкариона у Bursaria truncatella. (По Полянскому, 1934). 2 синкариона лежат в гомогенной зоне цитоплазмы. Maf - фрагмент Ма.
Рис.207. Образование синкариона у Bursaria truncatella. (По Полянскому, 1934). 2 синкариона лежат в гомогенной зоне цитоплазмы. Maf - фрагмент Ма.

Самый процесс кариогамии у инфузорий может носить несколько различный характер. Чаще всего сливающиеся пронуклеусы имеют форму веретен, и образующиеся синкарионы сразу же приступают к 1-му метагамному делению (Paramecium, Cryptochilidiurn, Euplotes, Виrsaria). B других случаях сливающиеся пронуклеусы имеют вид покоящихся ядер и лишь позже приступают к митозу (Dogielella, Loxodes).

308

В ходе процесса мейоза, а также при образовании пронуклеусов и кариогамии у инфузорий нередко наблюдаются различного вида отклонения от нормального хода процесса, ведущие иногда к аномалиям.

Вихтерман (Wichterman, 1940), а затем Диллер (Diller, 1940) описали у Paramecium caudatum явление так называемой цитогамии, которое представляет собой своеобразное видоизменение типично протекающей конъюгации. При цитогамии, которая поначалу протекает, как обычная конъюгация, мигрирующий пронуклеус не переходит в соседнюю особь, а сливается со стационарным ядром той же особи. Таким образом, по внешности цитогамия протекает, как конъюгация (соединение 2 особей), по характеру же ядерных процессов ее следует отнести к аутогамии.

Рис. 208. Стадии конъюгации Cycloposthium bipalmaium. (По Догелю, 1925а). Особи соединены перистомами. a - 3-е деление Ми; b-c -. обмен мигрирующими Ми, имеющими вид "спермия" (головка и хвостик).
Рис. 208. Стадии конъюгации Cycloposthium bipalmaium. (По Догелю, 1925а). Особи соединены перистомами. a - 3-е деление Ми; b-c -. обмен мигрирующими Ми, имеющими вид "спермия" (головка и хвостик).

Чен (Chen, 1940b) у Paramecium bursaria описывает многочисленные, полиплоидные по хромосомам Ми расы. Происхождение их он связывает с различными нарушениями нормального хода конъюгации, как например слиянием не 2, а бо́льшего числа пронуклеусов в полиплоидный синкарион. Это может осуществиться разными путями: за счет образования липших пронуклеусов (не 1, а 2 ядра проделывают 3-е деление), за счет задержки перехода одного пронуклеуса в другого конъюганта и т. п.

Несколько особый характер приобретают процессы мейоза и кариогамии в случаях анизогамной конъюгации, наблюдаемой у сидячих инфузорий - Peritricha и некоторых Siictoria.

Рис. 209. Образование макроконъюганта и микроконъюганта у Vorticella campanula. (По Grell, 1956а). a - неравномерное деление; b - у микроконъюганта развился венчик ресничек.
Рис. 209. Образование макроконъюганта и микроконъюганта у Vorticella campanula. (По Grell, 1956а). a - неравномерное деление; b - у микроконъюганта развился венчик ресничек.

Анизогамную конъюгацию Peritricha следует рассматривать как приспособление к сидячему образу жизни. У этих инфузорий различают более крупных макроконъюгантов и гораздо более мелких микроконъюгантов. У одиночных видов (Vorticella, Opercularia) эти две категории особей образуются в результате неравномерного деления на более крупную и более мелкую особь (рис. 209). Крупная особь остается прикрепленной к субстрату при помощи стебелька и представляет собой макроконъюгант, тогда как более мелкая - микроконъюгант - развивает венчик

309

ресниц и уплывает. У колониальных Peritricha микроконъюганты образуются в результате двух- или трехкратного палинтомического деления отдельных особей колонии. У полиморфных, сложно устроенных колоний Zoothamnium макро- и микроконъюганты образуются в строго определенных участках колонии (Фурсенко, 1929): макроконъюганты у основания главных ветвей в молодых колониях, а микроконъюганты - на концах ветвей более крупных колоний. Микроконъюганты, как это было установлено еще Мопа (Maupas, 1889) и Поповым (Popoff, 1908), активно плавая и ползая по колониям, отыскивают макроконъюгантов и соединяются

Рис. 210. Схема анизогамной конъюгации у Peritricha. (По Grell, 1956а). a-i - последовательные стадии конъюгации.
Рис. 210. Схема анизогамной конъюгации у Peritricha. (По Grell, 1956а). a-i - последовательные стадии конъюгации.

с ними. Β дальнейшем судьба тех и других оказывается различной (рис. 210). В макроконъюганте Ми проделывает два деления, из 4 ядер 3 гибнут, 1 представляет собой пронуклеус. В микроконъюганте обычно Ми проделывает три деления. Из 8 образовавшихся ядер 7 гибнут, 1 является пронуклеусом. В дальнейшем пронуклеус микроконъюганта мигрирует в цитоплазму макроконъюганта, где сливается с пронуклеусом последнего, образуя синкарион. После этого микроконъюгант сморщивается и погибает. Таким образом, оплодотворение является здесь односторонним, а не взаимным, как у других инфузорий. Однако подобное явление, без сомнения, является вторичным, связанным с сидячим образом жизни. У некоторых Peritricha сохраняется еще одно (3-е) деление Ми, например, у Vorticella monilata (по Мопа), и в каждом из конъюгантов образуется по 2 пронуклеуса. Происходит взаимный обмен мигрирующими ядрами. Однако синкарион образуется лишь в макроконъюганте, а в микроконъюганте все ядра, так же как и сам микроконъюгант, погибают и резорбируются.

Кроме Peritricha, анизогамная конъюгация наблюдается еще у некоторых Suctoria, Chonotricha и немногих Holotricha.

310

Среди Suctoria, которые также являются сидячими формами, у некоторых видов конъюгация является обычной изогамией. Сидящие рядом индивиды сближаются до соприкосновения, Ми проделывают три деления созревания, и происходит типичный обмен пронуклеусами с образованием синкариона в каждом из конъюгантов. Так протекает, например, этот процесс у Stylocometes digitatus (Skreb-Guilcher, 1955) и ряда других видов. У других же Suctoria имеет место своеобразная анизогамия, возникающая по ходу конъюгации (Tokophrya cyclopum (Collin, 1912), Ephelota gemmipara (Grell, 1953а)). Например, у E. gemmipara при начале конъюгации 2 особи, сидящие на стебельках, сначала соединяются друг с другом (рис. 211). Затем одна из них отрывается от стебелька и превращается в микроконъюганта. Деления созревания Ми протекают в обоих особях, но образование синкариона и развитие нового Ma происходит только в той (обычно более крупной), которая сохраняет стебелек. Она же в дальнейшем целиком поглощает второго партнера.

Рис. 211. Разные этапы конъюгации Ephelota gemmipara (рисунки с живых объектов). (По Grell, 1953а).
Рис. 211. Разные этапы конъюгации Ephelota gemmipara (рисунки с живых объектов). (По Grell, 1953а).

В общем сходная с Ephelota картина конъюгации наблюдается у Spirochona gemmipara из инфузорий Chonotricha (Tuffrau, 1953). Эти своеобразные, сидящие на жаберных лепестках одиночные инфузории сначала сближаются своими передними концами, затем одна из них отрывается от субстрата и становится над другой прикрепленной к субстрату. Согласно Тюфро, образуются 2 синкариона, причем оба лежат в прикрепленной к субстрату особи. Верхняя особь - микроконъюгант, которая состоит лишь из цитоплазмы, в конце концов отваливается. Участвуют ли оба синкариона в образовании ядерного аппарата единственного эксконъюганта, остается еще не вполне выясненным.

Среди свободноплавающих инфузорий анизогамная конъюгация составляет редкое исключение. У Metopus sigmoides (Noland, 1927) в начале конъюгации внешние отличия между членами парочки невелики (рис. 212): микроконъюгант лишь немного мельче своего партнера. Но зато

311

дальнейшая судьба конъюгантов совершенно различна. Оба пронуклеуса микроконъюганта переходят в партнера и там мужской пронуклеус микроконъюганта сливается с /конским макроконъюганта, образуя синкарион. После этого конъюганты расходятся, и макроконъюгант реконструирует свой ядерный аппарат, а лишние ядра в нем гибнут. Микроконъюгант, оставшийся только со старым Ma, погибает.

Прежде чем переходить к рассмотрению разных типов эксконъюгационного периода, отметим еще длительность самой конъюгации у разных

Рис. 212. Конъюгация Metopus sigmoides. (По Nоand, 1927). a - начало процесса; b - 2-е деление Ми; с - окончание 2-го деления; d - образование пронуклеусов; е - все 4 пронуклеуса (1 и 2) перешли в более крупную особь конъюганта; f - женский пронуклеус крупного конъюганта и мужской пронуклеус меньшей особи разбухают (3), остальные ядра дегенерируют (4); g - крупная особь потеряла старый Ma и из синкариона образуются новые Ma и Ми (5 и 6); h - меньшая особь, лишенная Ми, погибает.

инфузорий. При этом за длительность конъюгации принимаем все время, протекающее от момента спаривания конъюгантов и до момента их расхождения:

Prorodon griseus - 3 - 4 часа

Dileptus gigas - 10 час.

Paramecium caudatum и P. аurelia - 12 "

Didinium nasutum - 12-18 " (При 25° - 6-9 час.)

Euplotes patella 12-15 "

Bursaria truncatella 2 1/2 суток

Metopus sigmoides 7 "

Как видно, сроки конъюгации могут у разных видов сильно варьировать. Желательны дополнительные данные в этом отношении, но пока получается такая картина, что у Holotricha и Hypotricha длительность конъюгации измеряется 10-15 час., тогда как у Heterotricha она растягивается на несколько суток. От чего зависит это различие, пока сказать нельзя, но во всяком случае не от размеров животных, так как Metopus, конъюгирующий целую неделю, имеет, почти такие же размеры, как Paramecium, а именно 160-200 μ.

3. Восстановление ядерного аппарата и эксконъюгационный период.

312

Этот последний период конъюгации сводится к ряду метагамных делений синкариона, за счет продуктов которого восстанавливается ядерный аппарат нейтральной особи - Ma и Ми. Все деления синкариона являются митозами, при которых сохраняется диплоидный комплекс хромосом.

Этот период характеризуется чрезвычайным разнообразием, которое определяется различием в числе делений синкариона, их дальнейшей

Риc. 213. Схема эксконъюгационного периода у разных инфузорий. (По Grell, 1956а). Mi - микронуклеус; Ma - зачаток макронуклеуса; S - синкарион.
Риc. 213. Схема эксконъюгационного периода у разных инфузорий. (По Grell, 1956а). Mi - микронуклеус; Ma - зачаток макронуклеуса; S - синкарион.

судьбой и количеством метагамных делений самого эксконъюганта, предшествующих восстановлению нормального ядерного аппарата.

Мы не будем перечислять все описанные в литературе типы восстановления ядерного аппарата инфузорий. Это заняло бы очень много места и не представило бы большого интереса. Ограничимся рассмотрением лишь нескольких наиболее отличающихся друг от друга типов. Некоторые из них схематически изображены на рис. 213.

В простейшем случае синкарион делится лишь один раз, одно из ядер, образовавшихся в результате этого деления, дает начало Ми, второе в результате сложных преобразований превращается в Ma (характер этих превращений будет рассмотрен ниже). Таким путем эксконъюгант, не претерпевая метагамных делений, непосредственно превращается в нейтральную особь. Такой тип реконструкции наблюдается, например, у Chilodonella (Enriques, 1907) и у большинства Entodiniomorpha (Догель, 1925а; Полянский и Стрелков, 1938а).

313

У очень многих инфузорий синкарионы претерпевают два деления, в результате которых получается 4 ядра. Судьба этих 4 ядер, однако, может быть весьма различна. У Euplotes patella (рис. 213) 2 из них дегенерируют, а из остающихся один превращается в Ми, второй - в Ma (Turner, 1930). Таким образом, метагамного деления эксконъюганта и здесь не происходит. Аналогично протекает этот процесс у Stylonychia (Пешковcкая, 1948), у Pleurotricha (Manwell, 1928) и ряда других инфузорий. Два деления синкариона, однако, чаще сопровождаются специальным метагамным делением самого эксконъюганта. Примером может служить Paramecium aurelia, морфологическая сторона процесса конъюгации которой изучена еще в классических исследованиях Гертвига (Hertwig, 1889) и Мопа (Maupas, 1889). Из 4 ядер - дериватов двух делений синкариона, 2 превращаются в зачатки Ma, 2 - в Ми. Затем следует метагамное деление эксконъюганта, в процессе которого зачатки Ma распределяются между 2 дочерними особями. 2 Ми при этом тоже делятся. Таким образом, каждая особь, образовавшаяся в результате метагамного деления эксконъюганта, получает типичный для P. aurelia ядерный аппарат - 1 Ma и 2 Ми. У Tetra-hymena pyriformis, у которой синкарион также делится дважды (Elliott a. Hayes, 1953; Ray, 1956), 2 ядра дают зачатки Ma, 1 -Ми, 1 -дегенерирует. При метагамном делении эксконъюганта зачаткиMa распределяются, а единственный Ми делится. Такой тип восстановления ядерного аппарата имеет место у Leucophrys (Maupas, 1889), Dogielella (Полянский, 1926) и ряда других. В более редких случаях наблюдается слияние дифференцирующихся зачатков Ma. Например, у Didinium nasutum (Prandtl, 1906) после двух делений синкариона образуются 2 зачатка Ma, которые затем сливаются и образуют 1 Ma (рис. 213). Слияние зачатков Ma при их развитии описывается у Stentor (Mulsow, 1913), Nicollelidae (Chatton et Perard, 1921), Paraisotricha (Догель, 1930) и других. У Cryptochilidium echini из 4 дериватов синкариона 3 превращаются в зачатки Ma, 1 - в Ми. Распределение зачатков Ma происходит в результате двух метагамных делений эксконъюганта, во время которых единственный Ми всякий раз делится (Дайн, 1930).

Еще большее разнообразие форм реконструкции ядерного аппарата имеет место у тех видов инфузорий, у которых синкарион проделывает три деления. Типичный пример - Paramecium caudatum (Hertwig, 1889; Maupas, 1889). В результате трех делений синкариона получается 8 ядер. Из них 4 превращаются в зачатки Ma, 3 - погибают, 1 - дает Ми. В последующих двух метагамных делениях эксконъюганта зачатки Ma распределяются, не делясь между 4 особями. Во время каждого из этих делений единственный Ми делится митотическим путем. У P. bursaria (рис. 213) также происходят три деления синкариона, однако сразу же после первого из них одно из ядер дегенерирует. Оставшееся проделывает два деления, из продуктов которых развиваются 2 зачатка Ma π 2 Ми, распределяющиеся в результате одного метагамного деления между дочерними особями (Wichterman, 1943; Egelhaaf, 1955). У Bursaria truncatella (Полянский, 1934) гибели дериватов синкариона не происходит. После трех делений образуется 8 ядер, из которых 4 располагаются в середине тела инфузорий, а 4 - на заднем конце (рис. 214). Первые превращаются в дальнейшем в зачатки Ma, вторые - в Ми. Последние продолжают делиться, благодаря чему их количество возрастает. Эксконъюганты проделывают два метагамных деления, в процессе которых происходит распределение зачатков Ma.

Своеобразно протекает реконструкция ядерного аппарата у большинства Peritricha. После трех делений синкариона из образовавшихся 8 ядер 7 превращаются в зачатки Ma и лишь 1 - в Ми. В результате трех

314

метагамных делений эксконъюганта, сопровождающихся делением Ми, происходит распределение зачатков Ma между инфузориями.

Существует и еще ряд вариантов в реконструкции ядерного аппарата инфузорий, на рассмотрении которых мы не будем уже больше останавливаться.

Интересно отметить, что в реконструкции ядерного аппарата у инфузорий наряду с отличиями в ходе этого процесса между разными видами наблюдается очень широкая индивидуальная изменчивость. Описанные нами выше различные типы реконструкции ядерного аппарата обнаруживают широкую изменчивость.

Рис. 214. Эксконъюганты Bursaria truncatella. Метафаза 4-го деления синкариона и начало дифференцировки зачатков Ma. (По Полянскому, 1934).
Рис. 214. Эксконъюганты Bursaria truncatella. Метафаза 4-го деления синкариона и начало дифференцировки зачатков Ma. (По Полянскому, 1934).

Судьба отдельных дериватов синкариона не является строго детерминированной и может испытывать индивидуальные вариации, в различной степени выраженные у разных видов. Ограничимся лишь немногими примерами. У Didinium nasutum Прандтль (Prandtl, 1906) наряду с описанным выше типом реконструкции наблюдал в отдельных случаях не слияние зачатков Ma, а их распределение. Им же описано превращение всех 4 дериватов синкариона в зачатки Ma (в результате - вероятное возникновение амикронуклеарной расы). Иногда у Didinium происходит не два, а три деления синкариона. Изменение числа делений синкариона наблюдалось у некоторых Hypotricha (Manwell, 1928), у Pleurotricha и у Euplotes (Turner, 1930). Очень широкая изменчивость в ходе реконструкции ядерного аппарата описана Догелем (1928) у Butschlia parva, Paraisotricha colpoidea (Догель, 1930). Очень широкая изменчивость в ходе реконструкции ядерного аппарата наблюдается у Bursaria truncatella (Полянский, 1934). Обычно встречаются у большинства особей 4 зачатка Ma и 4 Mи, но судьба ядер - дериватов синкариона - может быть и иной. Так, наблюдалось, с одной стороны, превращение части ядер, которые обычно дают зачатки Ma, в Ми, так что вместо 4 развивалось всего 2 зачатка Ma. В некоторых случаях имел место обратный процесс - превращение большей части Ми в зачатки Ma. В одном крайнем случае переопределения судьбы дериватов синкариона в эксконъюганте Bursaria было найдено 32 зачатка Ma и ни одного Ми. Все эти факты говорят о том, что детерминация дериватов синкариона является чрезвычайно лабильной. Не исключена возможность, что превращение дериватов синкариона в Ma или Ми определяется условиями их развития в цитоплазме, в частности, положением в теле инфузории.

Развитие Ma из дериватов синкариона с цитологической стороны изучено еще недостаточно. Выше этот процесс уже был частично рассмотрен в связи с обсуждением гипотезы полиплоидности Ma. Основными этапами онтогенеза Ma являются следующие (рис. 40, рис. 215). Происходит быстрое увеличение объема ядра. В нем становятся видимыми нитчатые

315

структуры, хромосомы. Происходит укорачивание (спирализация) хромосом, В дальнейшем наблюдается процесс их продольного расщепления, который, очевидно, следует рассматривать как эндомитоз, ведущий к полиплоидизации. Далее хромосомы становятся более расплывчатыми (у Виrsaria они несколько напоминают "ламповые щетки" при овогенезе амфибий)

Рис. 215. Онтогенез Ma у Bursaria truncatella. (По Полянскому, 1934). 1 - зачаток Ma после 3-го деления синкариона; 2 - начало роста зачатка Ma, стадия тонких нитей; 3 - укорочение хромосом и начало их эндомитотического расщепления; 4, 5 - дальнейшие стадии роста зачатка Ma, продолжающееся расщепление хромосом, образование богатой ДНК кариосферы; 6 - стадия "зародышевого пузырька" (хромосомы не окрашиваются, видна крупная кариосфера).

и в конце концов перестают окрашиваться ядерными красками и давать нуклеальную реакцию Фёльгена. Возможно, хотя это нельзя считать доказанным, что потеря микроскопической видимости связана с доспирализацией хромосом. Одновременно с указанными выше изменениями в ядре появляется кариосомоподобное образование, дающее отчетливую реакцию Фёльгена, т. е. содержащее большие количества ДНК. В дальнейшем в кариоплазме развивающихся зачатков Ma постепенно начинается накопление ДНК - появляется все нарастающая по своей интенсивности реакция Фёльгена. Одновременно образуются многочисленные мелкие нуклеолы, дающие характерные реакции на РНК. По мере накопления ДНК в ядре размеры кариосомоподобного хроматинового образования уменьшаются, и в конце концов оно исчезает. Таким образом заканчивается формирование структуры богатого ДНК дефинитивного Ma. Наблюдавшиеся при развитии Ma картины образования хромосом и их

316

расщепления, послужили, как мы видели, морфологической основой создания теории полиплоидности Ma. Эти картины с большей или меньшей степенью ясности, кроме Bursaria и Ephelota, наблюдались у Stentor (Mulsow, 1913), С limacostomum (Пешковская, 1936), Stylonychia (Пешковская, 1948), Fabrea (Ellis, 1937). Однако у ряда инфузорий картин эндомитоза при развитии зачатков Ma пока не обнаружено (Pa-ramecium caudatum (Klitzke, 1916), P. bursaria (Egelhaaf, 1955)). У большинства инфузорий цитологически этот процесс еще не изучен. Во всяком случае, еще остается неясным вопрос о связи хроматина (ДНК) дефинитивного Ma с хромосомами зачатков Ma, которые на определенной стадии развития этого ядра морфологически обнаружить не удается. Неясным остается также вопрос о состоянии хромосомного аппарата в дефинитивном Ma.

2. Отклоняющиеся от обычного типа формы конъюгации

Рассмотрим несколько случаев конъюгации, существенно отличающихся от типичной схемы. Очень своеобразная, можно сказать, парадоксальная картина описана у инфузорий отряда Apostomata из родов Polyspira и Gymnodinioides, живущих в инцистированном состоянии на жабрах, а в активном - на слинявших шкурках раков-отшельников (рис. 216) (Minkiewitz, 1912; Chatton et Lwoff, 1935b).

Рис. 216. Схема процесса конъюгации Apostomata. (По Chatton et Lwoff, 1935b). А - Polyspira delagei; B - Gymnodinioldes inhystans. 1 - два конъюганта в момент соединения; 2 - последующая стадии (у Gyrnnodinioides инцистируется); 3- параллельное неполное деление конъюгантов; 4 - образование цепной временной колонии конъюгантов по ходу полового процесса; 5 - расхождение конъюгантов после обмена пронуклеусами.

Крупные особи Polyspira склеиваются своими боковыми сторонами попарной образуют так называемый сизигий. Эти особи представляют собой нейтральные индивиды, которые соединяются преждевременно и далее проделывают в спаренном состоянии ряд делений, не доводимых до конца, так что получается цепочка особей, очень похожая на цепочки Astomata, но только не простая, а двойная. Такие цепочки содержат иногда до 12 парочек. Когда такое палинтомическое, не сопровождаемое паузами роста размножающихся членов деление наконец заканчивается, тогда синхронно во всех парочках начинаются процессы созревания Ми и все последующие явления конъюгации. Они идут во всех парочках одним темпом и походят точь-в-точь на типичную конъюгацию: происходит эквационное и редукционное деление Ми, гибель 3 ядер и формирование пронуклеусов за счет 4-го ядра, а затем миграция мужских ядер, слияние их с женскими и образование в каждой особи синкариона. На этой стадии члены всей цепочки разделяются, образуя эксконъюганты, и только с этого момента начинается распадение старого Ma и образование за счет синкариона нового ядерного аппарата. Минкевич (Minkiewitz, 1912) назвал этот аберрантный случай конъюгации "синдесмогамией", Шаттон и Львов (Chatton et Lwoff, 1935b) заменили его термином "зигопалинтомия".

Особый интерес для понимания вопроса о происхождении конъюгации, как совершенно своеобразной формы полового процесса,

317

представляет конъюгация Trachelocerca phaenicopterus (рис. 217), изученная И. Б. Райковым (1958а, 1958б). У этой инфузории, о своеобразном строении ядерного аппарата которой уже говорилось выше, имеется 6 Ми. Первые два деления созревания, сопровождающиеся образованием хорошо выраженных тетрад, проделывают все или почти все ядра. Из образовавшихся 24 ядер к 3-му делению созревания, ведущему к образованию пронуклеусов, приступает различное число (5-13). В результате образуется большое количество сферических пронуклеусов (рис. 217,а). Через некоторое время часть этих ядер превращается в мигрирующие пронуклеусы, а остальные становятся стационарными. Мигрирующие ядра приобретают каплеобразную форму (рис. 217, b) и одновременно со стороны обоих конъюгантов переходят в цитоплазму партнера. Таким образом, здесь в отличие от всех других изученных в отношении хода конъюгации инфузорий наблюдается множественный переход пронуклеусов. После обмена ядрами в каждом конъюганте образуется в результате кариогамии много синкарионов (рисунок 217, с). Однако в дальнейшем в каждой особи сохраняется и развивается лишь один из них, остальные же синкарионы резорбируются. Единственный в каждом эксконъюганте синкарион делится четыре раза. Из образовавшихся таким путем 16 ядер 4 обычно погибают, а по 6 - превращаются в зачатки Ma и Ми. В ходе ядерных процессов у Trachelocerca особый интерес представляет множественное образование и миграция пронуклеусов. Вероятно, справедливым является толкование этого явления, которое предлагает Райков (1958а, 1958б). Он считает, что образование многочисленных пронуклеусов у Trachelocerca есть не что иное, как остаток гаметогенеза. Если допустить, что конъюгация возникла на основе полового процесса типа копуляции, то пронуклеусы соответствуют ядрам гамет. При обычной конъюгации каждый конъюгант производит 2 гаметы (мужской и женский пронуклеусы). Бесспорно, что наличие такого малого количества гамет - вторичное явление. Поэтому можно предположить, что множественность образования пронуклеусов (гамет) и оплодотворение у Trachelocerca - примитивная черта, сохранившаяся от предковых форм инфузорий.

Рис.217. Конъюгация Trachelocerca phaenicopterus. (По Райкову, 1958б). а - стадия пронуклеусов; b - обмен мигрирующими пронуклеусами; с - гономерные синкарионы (реконструкция по срезам). 1 - пронуклеус; 2 - мигрирующий пронуклеус; 3 - стационарный пронуклеус; 4 - гономерный синкарион; 5 - Ми; 6 - зачатки Ма; 7 - фрагменты сложного Ма.

318


Г. АУТОГАМИЯ, ЭНДОМИКСИС И ДРУГИЕ ФОРМЫ РЕКОНСТРУКЦИИ ЯДЕРНОГО АППАРАТА ИНФУЗОРИЙ

Впервые К. Фермор (1913) в цистах Stylonychia pustulata описала реконструкцию ядерного аппарата, сопровождавшуюся образованием нового Ma из продуктов деления Ми. Вудруф и Эрдман (Woodruff a. Erdmann,

318

1914) у Paramecium aurelia и P. caudatum детально изучили процесс реорганизации ядерного аппарата без конъюгации, который они назвали эндомиксис (endomixis). Почти одновременно этот же процесс на тех же объектах изучил Гертвиг (Hertwig, 1914), назвав его партеногенезом. С тех пор эндомиксис многократно описывался у разных видов инфузорий, относящихся к разным отрядам. Согласно Вудруфу и Эрдман, при эндомиксисе происходит разрушение и резорбция Ma. Ми проделывает обычно два деления, соответствующие, вероятно, делениям созревания, часть ядер при этом погибает, а за счет 1 или 2 остающихся, проделывающих иногда еще дополнительные деления (авторы описывают несколько вариаций в ходе эндомиксиса) происходит реконструкция нового Ma и Ми. Характерной особенностью эндомиксиса является отсутствие кариогамии, что и дало основание Гертвигу сравнивать этот процесс с партеногенезом.

Рис. 218. Изменения ядерного аппарата при аутогамии у Paramecium aurelia. (По Diller, 1936).
Рис. 218. Изменения ядерного аппарата при аутогамии у Paramecium aurelia. (По Diller, 1936).

Дальнейшие многочисленные исследования реконструкции ядерного аппарата у Paramecium, которая стала теперь излюбленным объектом для генетических исследований в школе Соннеборна, показали, что Вудруф и Эрдман были правы лишь в том отношении, что у P. aurelia периодически происходит реорганизация ядерного аппарата без конъюгации. Однако сущность происходящих при этом ядерных изменений была истолкована как Вудруфом и Эрдман, так и Гертвигом не совсем верно.

Процесс реорганизации ядерного аппарата без конъюгации у P. aurelia был детально изучен Диллером (Diller, 1936). Его обстоятельное исследование не оставляет сомнений в том, что этот процесс представляет собой не эндомиксис, а аутогамию (рис. 218). Ми ведет себя совершенно так же, как при конъюгации. После 3-го деления созревания Ми образуются 2 пронуклеуса. К этому времени на брюшной стороне образуются особые выпячивания (пароральный конус), напоминающие таковые же при конъюгации. В этот пароральный конус направляются оба пронуклеуса, где и происходит их слияние (кариогамия) и образуется синкарион. Дальнейшая судьба последнего и весь процесс восстановления ядерного аппарата протекает совершенно так же, как и при конъюгации (рис. 218). Таким образом, аутогамия отличается от конъюгации лишь тем, что вместо перекрестного оплодотворения происходит самооплодотворение. Выше рассматривалась особая форма конъюгации, названная цитогамией, в процессе которой также происходит самооплодотворение. По существу аутогамия и цитогамия - это совершенно одинаковые процессы. Различие лишь в том, что при цитогамии происходит временное соединение особей, во время же аутогамии этого не происходит.

Кроме P. aurelia, по такой же схеме протекает аутогамия у P. polycaryum (Diller, 1954). У Tetrahymena rostrata этот же процесс имеет место в цистах (Corliss, 1952, 1956а, 1956b).

319

Кроме цитологических наблюдений, наличие аутогамии у Раrаmесiuт aurelia убедительно доказывается генетическими данными(Sonneborn, 1947), так как после аутогамии P. aurelia становятся всегда гомозиготными. Это объясняется тем, что после двух первых делений Ми, которые являются мейотическими, ядра имеют гаплоидный набор хромосом, т. е. только 1 комплект генов. При 3-м делении они удваиваются и затем при кариогамии, когда вновь возникает диплоидный комплекс, каждая аллель оказывается представленной 2 генами. Гетерозиготное состояние у P. aurelia может возникать лить в результате обмена пронуклеусами при конъюгации. Конъюгация или аутогамия являются для P. aurelia необходимыми процессами в жизненном цикле (Sonneborn, 1954b). При отсутствии того или другого процесса наступает депрессия и вымирание культуры. Этот вопрос о физиологическом значении отдельных элементов жизненного цикла инфузорий будет подробнее рассмотрен ниже (глава восьмая).

Интересно отметить, что в то время как у P. aurelia аутогамия или конъюгация являются обязательными для сохранения жизнеспособности инфузорий, у P. caudatum аутогамия в норме вообще, по-видимому, отсутствует (Oilman, 1959). Аутогамию удавалось получить экспериментально у некоторых инфузорий, которым она в норме несвойственна, путем раннего искусственного разделения конъюгирующих парочек. По-видимому, при этом раз начавшийся процесс уже должен идти до конца. Образующиеся пронуклеусы, не имеющие возможности перейти в партнера, сливаются между собой. Такая экспериментально вызванная аутогамия наблюдалась у Bursaria truncatella (Полянский, 1938), Рагатесшт bursaria (Chen, 1940b), а также и у P. caudatum (Wichterman, 1940). Таким образом, у P. caudatum, P. aurelia, P. bursaria, P. polycaryum эндомиксиса в том смысле, как он был описан Вудруфом и Эрдман, на самом деле нет. Возникает вопрос, существует ли он у других инфузорий? В литературе имеется множество описаний реорганизации ядерного аппарата без конъюгации, но большинство этих описаний не дают полной картины реорганизации ядра и, вероятно, во многих случаях могут быть отнесены к рассмотренной выше категории гемиксиса, не имеющей отношения к половому процессу. Однако у некоторых инфузорий наличие эндомиксиса, т. е. развития нового Ми без кариогамии, может считаться доказанным. Диллер (biller, 1928) показал наличие этого процесса у Trichodina. Это эктопаразитическая, относящаяся к Peritricha инфузория обладает 1 подковообразным Ma и 1 Ми. При эндомиксисе (рис. 219) Ma разрушается, а Ми делится трижды. Из образующихся 8 ядер 1 дает Ми, 7 превращаются в зачатки Ma, которые в дальнейшем распределяются по одному при делении инфузории. Интересно, что количество зачатков Ma, образующееся при эндомиксисе, оказывается таким же, как и при конъюгации (для всех Peritricha при конъюгации характерно наличие 7 зачатков Ma).

У Paraclevelandia simplex (Heterotricha) Киддер (Kidder, 1938) описал эндомиксис при инцистировании. Протекает он здесь весьма своеобразно. Инфузория эта обладает 1 Ma и 1 Ми. При инцистировании Ma делится на 2 части. Задняя вскоре дегенерирует, передняя сохраняется. Одновременно делится митотическим путем и Ми. Один из продуктов его деления раздувается и сливается с передним отделом Ma, давая, таким образом, новый Ma. Второй продукт деления остается Ми. Таким образом, при эндомиксисе Paraclevelandia новый Ma формируется за счет слияния части старого Ma с одним из продуктов деления Ми.

В наиболее простой форме эндомиксис осуществляется у Epistylys articulata (Seshachar a. Dass, 1953). У этой инфузории при делении

320

нередко наблюдается аномалия, заключающаяся в том, что Ma целиком отходит к одной из дочерних особей, вторая же остается с 1 Ми. В этих случаях этот единственный Ми делится, причем один из продуктов этого деления превращается в Ma, второй же остается Ми. Таким образом, восстанавливаются нормальные ядерные отношения. Необходимо обратить внимание на то интересное обстоятельство, что у некоторых низших инфузорий Holotricha каждое деление сопровождается образованием Ma из Ми, сами же Ma не способны делиться. Они только распределяются между дочерними особями. Такие отношения мы имеем у видов родов Loxodes, Trachelocerca, Geleiaи некоторых других (Joseph,1907; Казанцев, 1910; Россолимо, 1916; Fauré-Fremiet,1954; Райков, 1958а, 1958б,и др.). Этот процесс вполне сравним с эндомиксисом других инфузорий, как на этосправедливо указал Форе-Фремье (Fauré-Fremiet, 1954). Эти своеобразные отношения связаны, вероятно, с неспособностью диплоидных Ma этих видов к делению. Лишь в результате последующей полиплоидизации Ma приобрели в филогенезе способность делиться.

Рис. 219. Эндомиксис у Trichodina. (По Diller, 1928). 1 - нормальная вегетативная особь с 1 Ma и 1 Ми; 2 - распад Ma; 3 - 2 ядра, образовавшиеся в результате 1-го деления Ми; 4 - 4 ядра (результат 2-го деления Ми); 5 - 8 ядер (результат 3-го деления Ми); 6 - из 8 ядер 7 превращаются в зачатки Ma, 1 образует Ми. После стадии 6 инфузория делится (1-е метагамное деление), при этом происходит распределение зачатков Ma. В одну особь отходит 4 зачатка, в другую 3 зачатка, Ми при этом делится. 7а - 9a - 2-е и 3-е метагамные деления особи с 4 зачатками Ma, приводящие к образованию нормальных вегетативных триходин; 7b-9b - то же у особи с 3 зачатками Ma.

Кроме эндомиксиса, у инфузорий наблюдаются еще различные другие формы реорганизации ядерного аппарата, связанные, вероятно, с физиологией вегетативного ядра - Ma, объединяемые общим понятием гемиксис. Эти процессы уже рассматривались нами выше при изучении Ma.

Заканчивая обзор морфологии половых процессов у инфузорий, следует еще раз обратить внимание на их значительную изменчивость. Очень часто у одного и того же вида имеют место разные формы полового процесса и реорганизации ядерного аппарата, как это уже частично отмечалось выше у Paramecium aurelia; например, имеет место конъюгация, цитогамия, аутогамия и гемиксис. Особенно большое разнообразие в формах полового процесса обнаруживает P. trichium (Diller, 1947, 1948, 1949; Янковский, I960, 1962). У этого вида наряду с нормально протекающей конъюгацией имеет место цитогамия, аутогамия, а также различные формы развития Ma из Ми без предшествующей кариогамии.

321

А. В. Янковский (1960) показал, что разные формы реорганизации ядерного аппарата у P. trihium представляют собой наследственный признак отдельных рас, которые он называет "миксотипами".

322


Д. ФИЗИОЛОГИЯ ПОЛОВЫХ ПРОЦЕССОВ У ИНФУЗОРИЙ

Изучение конъюгации, аутогамии и других форм реорганизации ядерного аппарата инфузорий не ограничивается цитолого-морфологическими исследованиями. Имеется большое количество работ, посвященных изучению физиологической стороны этих процессов.

В 80-х годах прошлого столетия Вейсман (Weismann, 1882, 1884, 1902) сформулировал свою теорию "потенциального бессмертия" простейших. Согласно последней, смерть, как естественное биологическое явление, впервые появилась в процессе эволюции у многоклеточных в связи с разделением клеток на половые - потенциально бессмертные и соматические - подверженные естественной смерти. Одноклеточные организмы, согласно концепции Вейсмана, размножающиеся путем деления, не испытывают естественной смерти.

Бючли (Butschli, 1889) в противоположность Вейсману высказал мысль о том, что агамное размножение инфузорий не может совершаться неограниченно долго. В ряде следующих друг за другом агамных поколений происходит замедление темпа деления и, если не произойдет конъюгации, инфузории погибают. Бючли в своих выводах, однако, опирался на очень небольшой экспериментальный материал.

Большую роль в разработке вопроса о физиологическом значении конъюгации сыграли классические исследования Мопа (Maupas, 1888, 1889), выполненные па обширном материале. Основные выводы Мопа не согласуются со взглядами Вейсмана.

Согласно Мопа, длительное агамное размножение инфузорий невозможно. Через некоторое количество бесполых поколений, для каждого вида более или менее определенное, наступает старческая дегенерация и смерть. Конъюгация, которая может иметь место лишь в определенный период "зрелости", приводит к "омоложению" (rajeunissement karyogamque), к восстановлению жизнедеятельности и нормального темпа деления. Таким образом, жизненный цикл инфузорий, согласно Мопа, слагается из закономерно чередующихся периодов, сравнимых с жизненным циклом многоклеточных. Эксконъюгант вступает сначала в период "юности", когда конъюгация еще не имеет места. Затем, через определенное число бесполых поколений, инфузории становятся "зрелыми" - способными к конъюгации. Если почему-либо половой процесс не осуществится, то инфузории вступают в период "старости" (в этом периоде они уже теряют способность к конъюгации), который приводит их к старческой дегенерации и смерти. Эти взгляды Мопа, хотя они были высказаны свыше 70 лет тому назад, до настоящего времени не утратили полностью своего значения и во многом совпадают с результатами современных исследований Соннеборна (Sonneborn, 1954b), о которых речь будет идти ниже. Гертвиг (Hertwig, 1889, 1903, 1914) и Попов (Popoff, 1908) выдвинули цитофизиологическое объяснение необходимости периодического наступления полового процесса, которое исходило из известного учения Гертвига о сохранении ядерно-плазматического соотношения, как необходимого условия нормального функционирования клетки. Согласно взглядам Гертвига, в процессе жизнедеятельности клетки наступает нарушение ядерно-плазматического соотношения между массой ядра и цитоплазмы. Ядерное вещество увеличивается в своей массе относительно медленнее, чем цитоплазма. Нормальное ядерно-плазматическое соотношение

322

восстанавливается при делении клетки. Однако у инфузорий при длительном бесполом размножении полного восстановления ядерно-плазматического соотношения в результате делений не происходит. Постепенно нарастает гипертрофия Ma, в результате чего инфузории впадают в депрессию. При конъюгации, а также аутогамии, которую Гертвиг рассматривал как партеногенез, сопровождающийся разрушением старого Ma и образованием нового, происходит восстановление нормального ядерно-плазматического соотношения. Разумеется, в свете современных цитологических данных взгляды Гертвига во многом устарели. Им не учитывалось наличие в Ma двух различных по своему значению компонентов - РНК и ДНК и раскрытые позднее формы взаимодействия ядра и цитоплазмы. Однако основная мысль Гертвига о том, что депрессия есть результат нарушения функций Ma, не утратила значения и в настоящее время.

Классические исследования Мопа и Гертвига положили начало длинному ряду экспериментальных работ по изучению жизненного цикла свободноживущих инфузорий, из которых мы рассмотрим кратко лишь главнейшие, что необходимо для того, чтобы охарактеризовать современное положение вопроса.

Характерной особенностью методики большинства исследований по жизненному циклу инфузорий является ведение индивидуальных культур инфузорий с точным учетом темпа деления и с применением оптимальных и однородных в течение опыта условий внешней среды (питание, химический состав среды, температура и т. п.). Многочисленные исследования разных авторов (Calkins, 1906, 1915а, 1915b, 1916, 1919а, 1919b, 1919с, 1920, 1933; Woodruff, 1911, 1915, 1917, 1921, 1925а, 1925b; Jennings, 1913, 1929, 1944а, 1944b, 1944с, 1944d, 1945; Baitsell, 1914; Woodruff a. Erdmann, 1914; Mast, 1917; Woodruff a. Spencer, 1924; Beers, 1926; Метальников, 1919, 1924, и др.) показали, что продолжительность периода агамного размножения (объектами исследования служили инфузории родов Paramecium, Oxytricha, Uroleptus, Didinium, Spathidium и др.) может быть значительно увеличена при культивировании в лаборатории созданием оптимальных условий существования и удалением из культуральной жидкости продуктов обмена веществ. Наступление полового процесса определяется не только внутренними факторами, но также и факторами внешней среды.

Вопрос о физиологическом значении конъюгации в начале этого столетия распался на два тесно связанных между собой вопроса: 1) могут ли инфузории при определенных благоприятных условиях неограниченно долго размножаться бесполым путем, является ли половой процесс "внутренне необходимым" звеном жизненного цикла? 2) является ли конъюгация и другие формы полового процесса (аутогамия) факторами, "омолаживающими" инфузорий, восстанавливающими их жизнедеятельность?

По первому из поставленных вопросов имеется особенно большое количество исследований, причем результаты их весьма противоречивы. Остановимся лишь на важнейших работах.

В 1907 г. начал свои известные эксперименты, продолжавшиеся свыше 25 лет, Вудруф. Выделив Paramecium aurelia в индивидуальную культуру и ведя несколько параллельных линий (с точным учетом агамных поколений и темпа деления), он получил более 15000 агамных поколений без депрессий и конъюгации. Этими исследованиями, казалось бы, вопрос о возможности неограниченно длительного агамного размножения инфузорий был решен окончательно в положительном смысле. Однако сам же Вудруф показал, что проблема эта гораздо сложнее. В течение своих многолетних исследований над индивидуальными культурами P. aurelia наблюдал характерные периодические колебания темпа деления

323

(так называемые ритмы). Морфологическое исследование показало (Woodruff a. Erdmann, 1914), что в это время происходит полная реорганизация ядерного аппарата, которую Вудруф и Эрдман назвали эндомиксисом. Позднейшие исследования выяснили (Diller, 1936), что эта реорганизация есть не что иное, как аутогамия. Таким образом, оказалось, что в культурах Вудруфа периодически происходил половой процесс и его исследования не являются доказательством возможности длительного агамного размножения P. aurelia.

В многочисленных работах, проведенных Калкинсом и его школой на различных инфузориях (Paramecium aurelia, Didinium nasutum и в особенности Uroleptus mobilis) этот известный американский протистолог пришел к выводам, близким, по существу, к изложенной выше точке зрения Mопа. С особенной ясностью и последовательностью его взгляды о жизненном цикле Ciliata изложены в прекрасной книге "The biology of Protozoa" (Calkins, 1933). В основном взгляды Калкинса сводятся к следующему. Он различает у животных две стороны их организации: "основную организацию" (fundamental organisation) и "производную организацию" (derived organisation). У Metazoa основная организация свойственна половым клеткам. В процессе онтогенеза формируется весьма сложная производная организация. Компоненты последней по завершении индивидуальной жизни умирают. В строении Protozoa Калкинс также различает эти две категории структур. К основной организации у инфузорий относятся основные структуры цитоплазмы и ядра, митохондрии. К производной организации - ресничный аппарат, перистом, а также Ma. В отличие от Metazoa элементы производной организации у Protozoa не отмирают (за исключением различных аллоплазматических образований вроде раковинок и т. п.), а периодически подвергаются реорганизации и восстановлению за счет "основной организации". Эта реорганизация имеет место прежде всего при делении. Однако у большинства инфузорий его оказывается недостаточно для восстановления жизнедеятельности. Периодически происходящая конъюгация или же заменяющие ее процессы (аутогамия, эндомиксис) приводят к восстановлению Ma инфузорий. Изложенные взгляды Калкинса базируются на обширных экспериментальных данных, полученных преимущественно при работе с Uroleptus mobilis (Calkins, 1919a, 1919с, 1920, 1933).

Однако наряду с данными, доказывающими наличие у инфузорий определенного жизненного цикла, включающего различные формы полового процесса и реорганизации ядерного аппарата, имеются и противоположные данные, показывающие возможность неограниченно долгого агамного размножения без конъюгации, аутогамии и эндомиксиса. Энрикес (Enriques, 1916) у Glaucoma в оптимальных условиях культуры получил многие сотни агамных поколений без конъюгации и эндомиксиса. Вейер (Weyer, 1930) у Gastrostyla steinii при длительном агамном размножении не наблюдал никаких признаков депрессии. Неограниченно длительное агамное размножение возможно также у Tetrahymena (Corliss, 1953; Nanney, 1957) и Tillina (Beers, 1946) и некоторых других инфузорий.

По-видимому, на вопрос о возможности неограниченно долгого агамного размножения инфузорий не существует общего ответа для всех видов этого класса. У одних видов неограниченно долгое агамное размножение без депрессии возможно, тогда как у других видов периодическое наступление полового процесса необходимо, без чего наступает депрессия и гибель инфузорий. В то время как у Paramecium aurelia существует типичный жизненный цикл, у другого вида того же рода, у P. caudatum, аутогамия отсутствует, и, по-видимому, агамное размножение может

324

протекать неограниченно долго (Gilman, 1959). Необходимо указать, что и для некоторых других групп простейших, обладающих половым процессом, доказана возможность при оптимальных условиях культивирования неограниченно долгого агамного размножения. Белар (Belar, 1924) показал это на Actinophrys sol, где он получил 1244 агамных поколения без снижения темпа деления и депрессии. Гартман (Hartmann, 1921, 1924) в течение более пяти лет культивировал Eudorina elegans в условиях искусственного освещения на минеральной среде и получил за это время свыше 1500 бесполых поколений. Таким образом, у этих организмов наступление полового процесса в значительной степени зависит от условий среды и может быть устранено при оптимальных условиях развития. Наконец, необходимо вспомнить, что у некоторых свободноживущих н паразитических простейших половой процесс вообще отсутствует (многие голые амебы, Euglenida и др.) и у них агамное размножение является единственной формой размножения.

Форе-Фремье (Fauré-Fremiet, 1953b) явления старения, наблюдаемые у большинства инфузорий, ставит в связь с дуализмом их ядерного аппарата и полиплоидией Ma. При агамном размножении инфузорий, во время которого Ma делится амитотическим путем ("сегрегация геномов", по Греллю), постепенно происходит нарушение целостности геномов (анеиплоидия) и гиперплоидизация в результате эндомитозов. Эти нарушении приводят к нарушению нормального функционирования Ma, к старению. Конъюгация и аутогамия, сопровождающиеся полной заменой Ma и развитием нового, приводят к восстановлению физиологических функций.

У некоторых инфузорий существуют процессы, частично замедляющие гиперплоидизацию - это явление элиминации части хроматина Ma при делении и гемиксис (см:, стр. 67). В этой связи следует отметить, что как раз у тех видов Ciliata, у которых описывалось неограниченно долгое агамное размножение, наблюдается процесс элиминации хроматина из Ma при делении. Этот процесс имеет место у многих Hypotricha, Colpodidae (Burt, Kidder a. Glaff, 1941), Tetrahymena (Dysart, 1960) и многих других Holotricha. Можно вслед за Форе-Фремье предположить, что способность некоторых Ciliata к длительному агамному размножению связана с тем, что при каждом делении происходит частичная регуляция нарастающей гиперполиплоидии путем элиминации части ядерного вещества в цитоплазму.

При рассмотрении первого из поставленных выше вопросов о возможности неограниченно длительного агамного размножения инфузорий частично был затронут и второй вопрос - о физиологическом значении конъюгации и аутогамии. Рядом исследователей было показано, что конъюгация и аутогамия приводят к восстановлению "жизненности" (vitality) (у Didinium и Uroleptus (Calkins, 1915, 1919а, 1919b, 1919с), у Spathidium spatula (Woodruff a. Spencer, 1924), у Paramecium bursaria (Jennings, 1944а, 1944b, 1944с, 1944d, 1945), у P. aurelia (Sonneborn, 1954a, 1954b), и др.). Прямыми измерениями энергии окислительных процессов у крупной инфузории Bursaria truncatella было показано (Барбарин и Соловьева, 1947), что у эксконъюгантов энергия дыхания повышается. Однако вопрос о влиянии конъюгации и аутогамии на жизненность и о их "омолаживающем" значении оказался весьма сложным. В разные периоды жизненного цикла половые процессы могут оказывать, как об этом подробнее будет сказано ниже, различное влияние на инфузорий. Кроме того, судьба потомков отдельных эксконъюгантов оказывается весьма различной (Jennings, 1913, 1929; Raff el, 1930, и др.). В то время как потомки одних парочек обнаруживают после конъюгации повышенную

325

жизнеспособность и высокий теми деления, потомки других эксконъюгантов характеризуются, напротив, снижением темпа деления. Наконец, среди эксконъюгантов наблюдается значительная смертность (различная в разных культурах). Таким образом, среди эксконъюгантов имеет место резкое повышение изменчивости как по физиологическим, так и по морфологическим признакам. В результате конъюгации, представляющей собой одну из форм амфимиксиса, происходит перекомбинация генов, образуются новые генотипы (расщепление), среди которых имеются также и сублетальные и летальные генотипические комбинации.

Подробные и всесторонние исследования физиологического эффекта конъюгации и аутогамии инфузорий были выполнены на Paramecium bursaria (Jennings, 1944а, 1944b, 1944с, 1944d, 1945; Egelhaaf, 1955) ч на P. aurelia (Somieborn, 1954a, 1954b). Остановимся на кратком изложении результатов этих исследований. Дженнингс в течение нескольких лет на многочисленных линиях P. bursaria изучал теми деления, конъюгацию и судьбу экс конъюгантов. В общей сложности было изучено свыше 20 тысяч эксконъюгантов. Основные результаты его исследований сводятся к следующему.

ТАБЛИЦА 11

Зависимость сметрности эксконъюгантов Paramecium bursaria от возраста клонов

Потомство инфузорий, получаемое в результате агамного размножения (деления) от эксконъюганта в течение некоторого времени не способно вновь конъюгировать. Этот период "незрелости" (immaturity) варьирует в очень широких пределах. Дженнингс в разных клонах наблюдал его продолжительность от 12 дней до года и более. На его продолжительность и на время наступления периода "зрелости" (maturity) большое влияние оказывают условия внешней среды. От одного и того же эксконъюганта после его деления ставились линии, часть которых велась при частом пересеве, отсутствии перенаселения и оптимальном кормлении, другая часть в условиях редкого пересева, перенаселения и недостатка кормления. Эти опыты показали, что благоприятные условия жизни способствуют быстрейшему созреванию, неблагоприятные - задерживают его. По достижении следующего этапа в развитии культуры - "зрелости" -инфузории приобретают способность к конъюгации при условии соединения особей, принадлежащих к разным типам спаривания (matingtypes) (см. стр. 329). Была подробно изучена судьба эксконъюгантов в зависимости от возраста клона. Под возрастом понимается время, в течение которого осуществляется бесполое размножение после конъюгации. Длительный срок, измеряемый месяцами, темп деления линий при благоприятных условиях остается высоким, и эксконъюганты, получаемые при скрещивании разных линий, дают новые линии, большинство которых оказываются жизнеспособными. В дальнейшем (через год и более) начинается процесс старения культуры, который сопровождается снижением темпа деления и в коночном счете приводит к смерти. Наряду с этим постепенно повышается процент смертности среди эксконъюгантов, который в конце концов приближается к 100%. Сказанное иллюстрируется табл. 11, цифровые данные которой почерпнуты из работы Дженнингса (Jennings, 1944a).

326

В отдельных клонах наблюдается широкая изменчивость выживаемости эксконъюгантов, что зависит, очевидно, от генетических особенностей их. Однако общая тенденция - повышение смертности эксконъюгантов в стареющих клонах - это общая закономерность.

Наряду со старением клонов фактором, резко снижающим жизнеспособность эксконъюгантов, является близкородственное скрещивание - инбридинг. Дженнингсом были проведены параллельно на многих линиях две системы скрещиваний. Одна из них сводилась к тому, что линии размножались бесполым путем и периодически скрещивались между собой (рис. 220). Изучалась жизнеспособность эксконъюгантов. В течение 1.5-2 лет процент смертности оставался примерно на одном уровне, затем, по мере старения клона, смертность постепенно возрастала. Вторая система скрещиваний заключалась в том, что линии поддерживались не путем бесполого размножения, а путем сохранения потомства эксконъюгантов. Благодаря этому скрещиваемые инфузории представляли собой потомки двух эксконъюгантов одной парочки, и, таким образом, скрещивание являлось весьма тесным инбридингом. При указанной системе скрещиваний смертность среди эксконъюгантов резко возрастала, и через последовательные 3-4 конъюгации почти все эксконъюганты вымирали. В одном из опытов, проведенных по данной схеме, Дженнингс получил, например, следующий результат: 12.XII.1941 было проведено первое скрещивание между двумя неродственными линиями Paramecium bursaria, смертность среди эксконъюгантов - 13.3%; второе скрещивание между потомками эксконъюгантов одной парочки 5.V.1942 дало 72.4% смертности эксконъюгантов; в результате третьего скрещивания (по той же схеме) В XII.1942 смертность среди эксконъюгантов возросла до 97.9%. Таким образом, в результате инбридинга смертность эксконъюгантов возрастает намного быстрее и значительнее, чем при "старении" клонов, размножающихся бесполым путем. Губительная роль инбридинга, возможно, связана с генетическими причинами - гомозиготированием. При этом в гомозиготное состояние переходят летальные и сублетальные рецессивные гены, которые в гомозиготном состоянии не проявляются фенотипически.

Рис. 220. Схема скрещивания у Paramecium bursaria. Сравнение последовательно протекающих конъюгаций при двух разных формах скрещивания. (По Jennings, 1944с). Слева - последовательные конъюгации 2 клонов в раннем возрасте. Справа - конъюгации последовательных поколений клонов, каждый из которых происходит в результате конъюгации предыдущего поколения.

Соннеборн (Sonneborn, 19541), 1957) детально исследовал отношение аутогамии к старению и омолаживанию у P, aurelia. При отсутствии конъюгации и аутогамии, что достигается обильным кормлением (Sonneborn, 1938a, 1938b), темп деления (при ежедневной пересадке) снижается и в конце концов наступает гибель. В разных штаммах P. aurelia продолжительность жизни линий без конъюгации и аутогамии была различна. Например, у штамма 1-го варьетета она составляла около 130 дней (за это время инфузории проделали 350 последовательных делений), у штамма 2-го варьетета - 185 дней и около 300 поколений и т. п. Темп

327

деления снижается не сразу после аутогамии или конъюгации. Примерно до середины всего возможного периода агамного размножения он более или менее константен, затем следует период медленного снижения и, наконец, быстрое падение темпа деления, которое заканчивается смертью.

Влияние аутогамии или конъюгации может быть различным, в зависимости от состояния культуры. Если аутогамия происходит относительно часто (например, через 50-60 агамных поколений) до наступления снижения темпа деления, то большинство линий сохраняет жизнеспособность и прежний темп деления до следующей аутогамии. Однако часть (обычно небольшая) снижает темп деления и вымирает. Следовательно, "омоложения" здесь, строго говоря, нет, а есть поддержание жизнеспособности и темпа деления. Более разнообразными оказываются результаты аутогамии, происходящей позже, в период медленного снижения темпа деления. При этом часть линий восстанавливает высокий темп деления и начинает жизненный цикл сначала, т. е. происходит "омоложение". Часть клонов не повышает темпа деления, который остается примерно на том же уровне, что и у стареющих родительских линий. Этот низкий темп деления сохраняется некоторое время неизменным (в отличие от родительских линий, где он продолжает снижаться). Таким образом, здесь можно говорить лишь о закреплении на некоторое время сниженного темпа деления. Третья группа линий сохраняет низкий темп деления, который, не закрепляясь, продолжает снижаться. Наконец, некоторые линии после аутогамии становятся нежизнеспособными и вымирают. Частота появления после аутогамии нежизнеспособных линий и линий с пониженным темпом деления возрастает с увеличением возраста родительских линий. Если старение последних зашло далеко, то жизнеспособных клонов в результате аутогамии не получается совсем.

На последних стадиях жизненного цикла, когда темп деления инфузорий очень низок, аутогамия вызывается с трудом и у небольшого процента особей.

Характеризуя, жизненный цикл P. aurelia в целом, Соннеборн (Son-neborn, 1954b) разбивает его на следующие последовательные периоды, или стадии:

  1. развитие нового "соматического" ядра из "зародышевого" ядра, сопровождающееся исчезновением остатков предшествующего (соматического) Ma;
  2. способность к спариванию (исключая случаи после конъюгации в штаммах, обладающих периодом незрелости), но не к аутогамии;
  3. потеря способности к спариванию, сопровождающаяся приобретением способности к аутогамии, причем эта последняя способность увеличивается до тех пор, пока 100% животных не будут ею охвачены;
  4. уменьшение способности к аутогамии и ее окончательная потеря;
  5. смерть.

Эти пять стадий не строго фиксированы по своей продолжительности и могут несколько смещаться относительно друг друга. Например, смерть линий может наступать на 3-й или 4-й стадии, конъюгация на 1-й стадии и т. п.

Исследования Соннеборна показывают также, что конъюгация на протяжении всего жизненного цикла может быть полностью заменена аутогамией. Но та или иная форма полового процесса является для P. aurelia необходимой. Соннеборн (Sonneborn, 1954b, стр. 38) следующими словами формулирует это положение: "Однако, несмотря на весь риск, связанный с этими процессами, животные должны претерпеть аутогамию (или конъюгацию), либо погибнуть. Таким образом, конечным результатом нашего исследования является экспериментальное обоснование

328

того заключения, к которому логика фактов даже при отсутствии экспериментального анализа привела Вудруфа и Эрдмана еще 40 лет тому назад (Woodruff a. Erdmann, 1914): конъюгация не является строго необходимой для P. aurelia, аутогамия (эндомиксис!) одна может поддерживать жизнь и энергию организмов".

При сравнении результатов исследований Дженнингса над жизненным циклом P. bursaria и Соннеборна над P. aurelia видно, что у этих видов инбридинг имеет различное значение. У P. bursaria инбридинг приводит к резкому увеличению смертности эксконъюгантов. У P. aurelia аутогамия, которая, по существу, является самой типичной формой инбридинга, так как представляет собой самооплодотворение, не только не приводит к повышению смертности, но в ряде случаев ведет к "омоложению". Можно предположить, что поскольку аутогамия у P. aurelia является обычным нормальным звеном жизненного цикла, в процессе естественного отбора у этого вида уже отсеялись все те летальные генотипические комбинации, которые возникали в результате гомозиготирования при инбридинге. Для P. bursaria более обычно скрещивание (конъюгация) неродственных особей, которая поддерживает известную степень гетерозиготности. Поэтому инбридинг и, как следствие его, гомозиготирование, приводит к большому числу летальных и сублетальных генотипических комбинаций.

Обстоятельные исследования Дженнингса и Соннеборна разъяснили многие вопросы физиологии жизненного цикла свободноживущих инфузорий. В результате этих работ было отчетливо показано, что одна и та же форма полового процесса - конъюгация или аутогамия - в разные моменты жизненного цикла может оказывать совершенно различное влияние на темп деления и жизненность. Дальнейшие исследования в этом направлении должны, вероятно, еще точнее разъяснить роль Ma в явлениях старения и "омоложения", а также выяснить физиологическое значение разных форм ядерной реорганизации (гемиксис, элиминация хроматина при делении и т. д.) для сохранения жизненности инфузорий.

Если отвлечься от рассмотрения жизненного цикла инфузорий и поставить вопрос шире, возможно ли неограниченно долгое агамное размножение простейших, то на этот вопрос следует ответить положительно. Опыты Беляра над Actinophrys, Гартмана над Eudorina бесспорно доказывают, что половой процесс может быть выключен полностью из жизненного цикла и это не приводит к гибели.

Нужно вспомнить, что у многих простейших половой процесс вообще не описан и, по-видимому, отсутствует (Euglenida, свободноживущие амебы и др.), так что агамное размножение у них является единственной формой такового. Инфузории, как справедливо указывал Форе-Фремье, взгляды которого мы излагали уже выше, занимают особое положение. Дуализм ядерного аппарата, развитие сложного полиплоидного Ma, общая сложность организации вызвали у многих из них необходимость периодической реорганизации, выражающейся обычно в конъюгации или аутогамии.

Наряду с важными исследованиями в области изучения жизненного цикла инфузорий Дженнингсом, а затем Соннеборном и его сотрудниками был обнаружен и подробно изучен еще очень важный круг явлений, относящийся к физиологии конъюгации. Речь идет о типах спаривания и связанных с ними процессах. К рассмотрению этих явлений мы теперь и переходим.

329


E. ТИПЫ СПАРИВАНИЯ (MATING TYPES) У ИНФУЗОРИЙ

Очень важной стороной физиологии и биологии процесса конъюгации у инфузорий является наличие у них особых типов спаривания (mating types американских авторов). Явление это впервые было открыто у

329

Раrаmecium aurelia (Sonneborn, 1937) и у P. bursaria (Jennings, 1939). В настоящее время оно обнаружено и у ряда других видов инфузорий (P. trichium, P.. caudatum, P. calcinsi, P. multimicronucleatiim, Tetrahymena pyriformis, Euplotes patella, Oxytricha bifaria, Stylonichia putrina и некоторых других). Рассмотрим это явление на примере наиболее подробно изученной в этом направлении P. aurelia (Sonneborn, 1947, 1957; Beale, 1954).

Прежде чем непосредственно говорить о типах спаривания, следует познакомиться с некоторыми понятиями, сложившимися при экспериментально-генетических и физиологических исследованиях инфузорий, с которыми нам постоянно придется иметь дело при дальнейшем изложении. Понятия эти следующие: штамм (stock), клон и карионида.

Штамм представляет собой культуру, происходящую путем размножения от одной особи, взятой из естественного места обитания.1

Инфузории, относящиеся к одному штамму, всегда принадлежат к одному варьетету (variety, или syngen). Однако в результате различного рода ядерных реорганизаций (аутогамии, гемиксиса) они могут давать разные типы спаривания и обладать известной степенью генотипической неоднородности.

Рис. 221. Схема, иллюстрирующая процесс конъюгации у Parameciит aurelia. (По Sonneborn, 1937). I и II - особи, относящиеся к разным комплементарным типам спаривания. 1 - родительские особи; 2 - конъюганты; - эксконъюганты; 4 - кариониды; 5 -сестринские кариониды.
Рис. 221. Схема, иллюстрирующая процесс конъюгации у Parameciит aurelia. (По Sonneborn, 1937). I и II - особи, относящиеся к разным комплементарным типам спаривания. 1 - родительские особи; 2 - конъюганты; - эксконъюганты; 4 - кариониды; 5 -сестринские кариониды.

Понятие клон применяют по отношению ко всей совокупности инфузорий, происходящих от одной особи бесполым путем (делением). Таким образом, особи в пределах клона обладают большой степенью генотипической однородности. Однако, если начало клону дает эксконъюгант или особь, проделавшая аутогамию, то такая особь обладает не одним зачатком Ma, а двумя или большим числом их (хотя все они происходят от одного синкариона). Эти зачатки Ma далее распределяются при делении между последующими поколениями. Таким образом, в пределах клона Ma могут происходить от разных зачатков. Это обстоятельство, как увидим дальше, имеет особо важное значение при определении типов спаривания. Понятие карионида, по предложению Соннеборна (Sonneborn, 1939), означает совокупность инфузорий, обладающих Ma, происходящими от одного зачатка Ma путем его деления.

Таким образом, для кариониды характерна непрерывность и преемственность Ma. В пределах клона может быть несколько (по числу зачатков Ma) карионид (рис. 221).

Особи, относящиеся к одной кариониде, как правило, не конъюгируют между собой,2 они образуют один тип спаривания. Конъюгация оказывается возможной между инфузориями, относящимися к разным карионидам, причем конъюгируют друг с другом комплиментарные кариониды, относящиеся к разным типам спаривания.

Детальное изучение этого вопроса на материале P. aurelia (Sonneborn, 1957) показало, что в пределах этого вида существует довольно значительное количество варьететов; в последних работах Соннеборн вместо

330

термина "варьетет" часто пользуется термином синген (syngen),3 причем в пределах каждого варьетета имеются два противоположных (комплиментарных) типа спаривания. Таким образом, в пределах сингена дифференцировка на типы спаривания носит биполярный характер: каждый синген имеет, как правило, два типа спаривания. Сингены P. aurelia принято обозначать арабскими цифрами, типы спаривания - римскими. Таким образом, в пределах варьетета (или сингена) 1 различают типы спаривания I и II, в пределах варьетета 2 - типы спаривания III и IV, в пределах варьетета 3 - типы спаривания V и VI и т. д.

В настоящее время Соннеборном и его сотрудниками описаны у P. aurelia с различной степенью полноты 16 варьететов (сингенов).

В пределах каждого сингена имеется, как мы видим, биполярная система из двух типов спаривания (синген 16 в этом отношении еще недостаточно изучен). Что касается отношений между разными сингенами, то в подавляющем большинстве случаев (немногие исключения будут рассматриваться ниже) скрещивания (конъюгации) между ними не происходит. Таким образом, в пределах вида P. aurelia (аналогичные отношения имеют

Рис. 222. Наследование типов спаривания при конъюгации между типами VII и VIII в группе В варьетета 4 у Paramecium aurelia. (По Beale, 1954). А - изменения типа спаривания нет; В - клональное изменение от типа VII к типу VIII; С - карионидальное изменение от типа VII к типу VIII. 1-4 - как на рис. 221.

место и у других инфузорий) имеется значительное количество изолированных групп, сингенов, или варьететов, которые не скрещиваются между собой и которые образуют как бы элементарные или "биологические" виды. Значение этой дифференцировки вида на отдельные замкнутые группы для проблемы вида у простейших будет специально рассмотрено ниже в главе девятой.

Каким образом происходит определение типов спаривания после конъюгации или аутогамии? В этом отношении у P. aurelia имеются две группы варьететов, которые ведут себя по-разному. Одну из них Соннеборн обозначает как группу А, вторую как группу В. К группе А принадлежат сингены 1, 3, 5, 9, 11 и, по-видимому, 7 и 15. Группа В включает сингены 2, 4, 6, 8 и, вероятно, 10, 12 и 14. Синген 16 в этом отношении еще не изучен. Синген 13 занимает, по-видимому, промежуточное положение между группами А и В. Рассмотрим сначала, как происходит определение типов спаривания в группе А. Среди потомков эксконъюгантов могут возникать в разных карионидах различные типы спаривания данного варьетета. В этом отношении наблюдаются все возможные комбинации. Из 4 образующихся в результате конъюгации карионид (табл. 12)

331

все 4 могут относиться к I типу спаривания, ко II типу спаривания или же давать I и II типы спаривания в любых соотношениях. При этом обе сестринские кариониды4 могут относиться как к одному, так и к разным типам спаривания. Но при дальнейшем размножении в пределах каждой кариониды тип спаривания, как правило, не меняется вплоть до следующей конъюгации.

ТАБЛИЦА 12

Наследование после конъюгации типов спаривания I и II у варьетета 1 Paramecium aurelia

(Анализ 4 карионид, происходящих от эксконъюгантов одной парочки)

Распределение типов спаривания после конъюгации можно иллюстрировать табл. 12 и 13, составленными по данным Соннеборна (Sonneborn, 1937). Из приведенных в таблицах цифр видно, что распределение типов спаривания между карионидами носит случайный характер. Та же картина наблюдается и в результате аутогамии. После аутогамии образуются 2 кариониды, так как у инфузории, проделавшей аутогамию, формируются 2 зачатка Ma. Обе эти кариониды могут принадлежать к одному или различным типам спаривания.

Наблюдения за характером распределения типов спаривания среди эксконъюгантов и карионид в пределах сингенов P. aurelia, относящихся к группе А, привело Соннеборна (Soimeborn, 1937, 1938b, 1939, 1957 и др.) к заключению, что различия между типами спаривания определяются (детерминируются) Ma. У каждого эксконъюганта имеются в норме 2 зачатка Ma, всего у обоих эксконъюгантов, происходящих из одной парочки, образуются 4 Ma. Они распределяются между 4 карионидами и определяют типы спаривания последних. Убедительным доказательством справедливости этой точки зрения является наблюдавшееся Соннеборном (Sonneborn, 1939) изменение характера определения типа спаривания в тех случаях, когда нарушается нормальное число и распределение Ma. В штамме R (синген 1) Соннеборн наблюдал, что у 20% эксконъюгантов имелось больше 2 Ma (от 3 до 10). Соответственно определение типов спаривания происходило позже, чем обычно, и совпадало с моментом распределения Ma между карионидами при метагамных делениях эксконъюганта. Убедительные доказательства значения Ma в определении типа спаривания дают наблюдения над эксконъюгантами, у которых происходит регенерация старого Ma вместо развития их из зачатков Ma (Sonneborn, 1954а). Во всех этих случаях не происходит изменения типа спаривания, он соответствует старому Ma.

ТАБЛИЦА 13

Наследование после конъюгации типов спаривания I и II у варьетета 1 Paramecium Aurelia

(Анализ 2 сестринских кариотид от каждого эксконъюганта)

332

Вопрос о природе и механизме воздействия Ma при определении типов спаривания остается еще нерешенным. Нужно иметь в виду, что все ядра, образующиеся в результате оплодотворения в пределах одной конъюгирующей парочки, имеют один и тот же генотип. Они развиваются из 2 синкарионов, образовавшихся в результате слияния одинаковых пронуклеусов. Таким образом, все ядра всех карионид, происходящих от одной парочки, имеют тождественный генный состав. Поэтому расщепление на разные типы спаривания нельзя рассматривать как менделевское расщепление. Высказывались предположения (Nanney, 1953), что детерминация того или иного типа спаривания может зависеть от разной степени полиплоидности Ma. Эта гипотеза не имеет, однако, пока еще серьезных фактических доказательств.

Определение типа спаривания в большой степени зависит также и от условий внешней среды. Особенно эффективным оказывается влияние температуры (Sonneborn, 1939). Относительно высокая температура способствует появлению типа спаривания II в сингене 1, типа спаривания VI в сингене 3 и типа спаривания X в сингене 5. При высоких температурах преобладают четные типы спаривания, при низких - нечетные. Например, в сингене 1 число карионид с типом спаривания II при 10° G в одном из опытов составляло 38%, при 35° С на том же материале - 88 %. Аналогичные результаты были получены и на других сингенах.

Иной характер, чем в группе А, носит определение типов спаривания после конъюгации и аутогамии у варьететов P. aurelia, относящихся к группе В. 3десь типы спаривания у эксконъюгационных клонов почти всегда те же, что и у родителей, т. е. у особи, вступившей в конъюгацию. Например, если конъюгация происходит между инфузориями от варьетета 4 между типами спаривания VII и VIII, то почти все особи клона, происходящего от эксконъюганта с типом спаривания VII, будут относиться к тому же типу спаривания, потомки другого эксконъюганта - к типу спаривания VIII (рис. 222, А). Таким образом, в отличие от группы А в группе В в отношении типов спаривания наблюдается очень строгая корреляция с родительским типом. Тем не менее и в пределах группы В после конъюгации и аутогамии происходит у небольшого количества особей изменение типа спаривания. Например, Соннеборн (Sonneborn, 1948) у инфузорий с типом спаривания VIII после аутогамии наблюдал появление VII типа спаривания примерно в отношении 1 : 50. Еще реже появляется VIII тип спаривания в пределах карионид с VII типом спаривания: один раз на несколько сот случаев аутогамии. Немного чаще, но все же очень редко, происходит изменение типа спаривания при конъюгации, например в пределах варьетета 4 - около 10%. Подавляющее же большинство клонов обнаруживают в этом отношении корреляцию с родителями. От каких причин зависят различия в характере определения типов спаривания между варьететами P. aurelia, относящимися к группам А и В? Очевидно, что эти различия должны прежде всего определяться цитоплазмой. Постоянство типов спаривания в группе В дает основания утверждать, что у этой группы имеются цитоплазматические детерминанты, отсутствующие в группе А. Только такое предположение позволяет объяснить преемственность и сохранение типов спаривания у эксконъюгантов и у получающихся бесполым путем их потомков. Почему же, хотя и в небольшом проценте случаев, но все же после конъюгации в группе В происходит изменение типов спаривания? Этот процесс, вероятно, следует объяснить тем, что у некоторых конъюгирующих парочек происходит обмен не только пронуклеусами, но также и участками цитоплазмы (Beale, 1954; Sonneborn, 1957). При этом вместе с цитоплазмой переходят и детерминанты типов

333

спаривания. Различные наблюдаемые при этом случаи изменения типов спаривания представлены на рис. 222.

Представляют ли цитоплазматические детерминанты типов спаривания элементы, независимые от Ma, или же они в свою очередь определяются Ma и лишь передают информацию от старого Ma к вновь образующемуся после конъюгации или аутогамии? Имеются некоторые экспериментальные данные, которые говорят в пользу второго из двух высказанных предположений. В качестве доказательств;) этого предположения можно привести один из опытов Соннеборна (Sonneborn, 1954а, 1957). Конъюгируют инфузории, относящиеся к типам спаривания VII и VIII. Во время конъюгации происходит обмен значительных количеств цитоплазмы (рис. 223). Инфузории подвергаются действию высокой температуры, которая препятствует в одном из эксконъюгантов развитию зачатков Ma. Вместо этого у эксконъюганта (относящегося к типу спаривания VII) происходит регенерация старого Ma. Несмотря на то, что он получил значительное количество цитоплазмы от партнера, принадлежащего к типу спаривания VIII, он сохраняет свою принадлежность к типу спаривания VII. Это указывает на детерминирующую роль Ma, а не цитоплазмы. Ненни (Nanney, 1954), обсуждая вопрос о ядерно-цитоплазматическом взаимодействии в группе В P. aurelia приходит, в согласии с данными Соннеборна, к выводу, что при детерминации типа спаривания имеет место постоянное тесное взаимодействие Ma и цитоплазмы. Цитоплазма детерминируется старым Ma и в. Sa свою очередь определяет свойства развивающегося зачатка нового Ma. Если в группе В ведущая роль в определении типа спаривания, так же как и в группе А, принадлежит Ma, то различия между этими двумя формами детерминации типов спаривания оказываются не столь уж резкими и носят скорее количественный характер.

Рис. 223. Наследование типов спаривания в варьетете 4 (группа В) Paramecium aurelia после конъюгации, протекающей с обменом цитоплазмы и регенерацией Ma (Ми не обозначены). (По Sonneborn, 1954а). 1 - 2 родительские особи VII и VIII типов спаривания; 2 - конъюгация; 3 - часть цитоплазмы из конъюганта, относящегося к VIII тину спаривание, переходит в партнера (фрагменты Ma обозначены черным); 4 - левый эксконъюгант содержит фрагменты старого Ma, 2 новых зачатка Ma (белые кружки), образовавшиеся из синкариона, и цитоплазму, частично происходящую из конъюганта VIII типа спаривания; 5a - эксконъгогант (происходящий от особи, относившейся до конъюгации к VII типу спаривания), содержащий Ma, нормально развившийся из нового зачатка, превратился в особь VIII типа спаривания, 5b - эксконъюгант, содержащий Ma, развившийся из фрагмента старого Ma (VII тип спаривания); цитоплазма от конъюганта VIII типа спаривания в данном случае не изменила типа спаривания; 6а, 6b - типы спаривания сохраняются как при бесполом размножении, так и при аутогамии

Выше было указано, что конъюгация, как правило, происходит между особями, относящимися к двум типам спаривания в пределах одного сингена. Однако в редких случаях она может происходить между особями, относящимися к разным сингенам. Для 7 из 16 сингенов P. aurelia спаривание между разными сингенами вообще неизвестно. Все остальные для P. aarelia случаи конъюгации между сингенами, описанные до 1957 г., представлены в табл. 14.

Реакция спаривания между сингенами в отличие от спаривания внутри сингенов отличается обычно тем, что сама реакция протекает гораздо менее интенсивно.

334

ТАБЛИЦА 14

Система половых реакций разных типов спаривания в пределах тех сингенов, которые способны к конъюгации между разными сингенами

(По Sonneborn, 1957)

Примечание. Обозначения над лесенкой указывают лишь на наличие реакции спаривания (склеивание, агглютинация); обозначения под лесенкой - на наличие полного процесса конъюгации. Сингены 10 и 14 открыты лишь недавно и изучены недостаточно. Их реакция, по-видимому, является более выраженной, чем это было известно до сих пор. "+++" - очень резко выраженная реакция спаривания; "++" - хорошо выраженная реакция; "+" - слабая реакция; "±" - едва выраженная реакция; "-" - отсутствие реакции; C - конъюгация; О - отсутствие конъюгации.

335

В большинстве случаев конъюгация, происходящая между особями, относящимися к разным сингенам, если и доходит до конца (т. е. до образования синкариона и развития из него нового ядерного аппарата), то дает начало нежизнеспособным или мало жизнеспособным особям. Большинство из них обладает низким темпом деления и вымирает. Таким образом, хотя в редких случаях между инфузориями, относящимися к разным сингенам и может происходить скрещивание, оно не дает жизнеспособного потомства. Это позволило Соннеборну (Sonneborn, 1957) сделать вывод, что система генов (генотип) каждого сингена изолирована от генотипа любого другого сингена. Если происходит спаривание между особями, относящимися к разным сингенам, то оно имеет место только между особями, относящимися к четному и нечетному типу спаривания. Это показывает, что четные или нечетные типы спаривания (или + и - типы) разных сингенов имеют в отношении реакции спаривания некоторые общие свойства.

В пределах кариониды, как правило, тип спаривания при бесполом размножении сохраняется. Однако были найдены некоторые немногочисленные исключения из этого правила. Эти исключения представлены особыми, так называемыми сельфинг-карионидами (selfing caryonides), особенность которых состоит в том, что при агамном размножении в этих карионидах в небольшом количестве появляются особи противоположного (комплиментарного) типа спаривания. Для сингена 1 Paramecium aurelia это явление было описано Кимболлом (Kimball, 1939 а). В результате конъюгации или аутогамии среди обычных "стойких карионид" возникло около 3% нестойких или сельфинг-карионид. В пределах этих сельфинг-карионид при бесполом размножении появлялось около 1 % особей противоположного (комплиментарного) типа спаривания.

Нэнни (Nanney, 1954) у P. aurelia в эксконъюгантах удалось получить (путем голодания) слияние обоих зачатков Ma. Инфузории с подобными Ma чаще, чем обычно, дают сельфинг-кариониды. Появление их наблюдается не только у Paramecium. Оно обнаружено и подробно изучено Алэн и Нэнни (Allen a. Nanney, 1958) у Tetrahymena pyriformis. Авторами высказывается гипотеза, согласно которой Ma инфузорий состоит из некоторого количества морфологически неразличаемых "субнуклеусов" (sub-nuclei), связанных с определением того или иного типа спаривания. В тех случаях, когда все субнуклеусы однородны, в пределах кариониды наблюдается только один тип спаривания. Если субнуклеусы разнородны, то при их распределении в процессе деления между дочерними особями может произойти выщепление разных типов спаривания. Количественная сторона этого процесса зависит от соотношения различных субнуклеусов в Ma. Представление Алэна и Нэнни о субнуклеусах может быть хорошо согласовано с излагавшейся выше теорией полиплоидности Ma. Может быть, каждый субнуклеус следует рассматривать как один из геномов высокополиплоидного Ma. Изложенная гипотеза не может еще считаться, однако, достаточно обоснованной и прежде всего потому, что природа факторов, детерминирующих типы спаривания, неясна.

Мы довольно подробно рассмотрели вопрос о типах спаривания у наиболее изученного в этом направлении объекта Paramecium aurelia. Это позволяет гораздо короче остановиться на описании типов спаривания у других инфузорий, поскольку и у других видов в этом отношении наблюдается много общего с P. aurelia.

Системы скрещивания, сходные с P. aurelia и состоящие из нескольких сингенов, в пределах каждого из которых имеется два типа спаривания, описаны у P. caudatum (Oilman, 1939, 1949, 1956; Chen, 1944; Hiwatashi, 1949; Vivier, I960) и P. calcinsi (Wichterman, 1951). У Р. caudatum до

336

настоящего времени (Sonneborn, 1957) изучено 16 сингенов, каждый из которых с двумя типами спаривания. Вивиэ (Vivier, 1960) во Франции нашел у P. caudatum 6 сингенов, 2 из которых, по-видимому, идентичны американским.

Наряду с системами скрещивания, которые можно назвать биполярными (т. е. состоящими из двух типов спаривания), среди инфузорий широко распространены "мультиполярные" системы типов скрещивания. Наиболее полно это явление изучено у P. bursaria, где оно впервые было открыто Дженнингсом (Jennings, 1939), а затем изучалось многими авторами (Jennings a. Opitz, 1944; Chen, 1946b). У P. bursaria описано 6 сингенов, которые не скрещиваются (или почти не скрещиваются) друг с другом. Однако в отличие от P. aurelia в пределах каждого сингена имеется не два, а большее количество типов спаривания, причем особи, относящиеся к одному типу спаривания, могут конъюгировать с особями, относящимися ко всем остальным типам спаривания данного сингена. Эти отношения хорошо иллюстрируются табл. 15.

TAБЛИЦА 15

Система типов скрещивания и спаривания у Paramecium bursaria

(По Sonneborn, 1947)

Примечание. "+" - наличие реакции спаривания; "-" - отсутствие реакции спаривания.

Из 6 сингенов P. bursaria, как видно из табл. 15, синген 1 имеет четыре типа спаривания, синген 2 - восемь, синген 3 - четыре, синген 4 - только два (как у -P. aurelia), синген 5 - пока слабо изучен (типы спаривания не описаны) и, наконец, синген 6 - вновь четыре типа спаривания. Из той же таблицы видны все возможные комбинации реакций спаривания.

337

У P. bursaria изредка может иметь место конъюгация между сингенами, что наблюдается, как мы видели, и у P. aurelia. B этом отношении особенно интересен тип спаривания, относящийся к сингену 4. Однако и здесь скрещивание между разными сингенами приводит обычно к летальному результату.

У подробно изученной за последние годы Tetrahymena pyriformis (Elliot a. Hayes, 1953; Narmey a. Caughey, 1953; Gruchy, 1955; Sonneborn, 1957, и др.) описано 8 варьететов. Среди них в пределах трех (сингены 5, 7 и 8) имеется по два типа спаривания, у остальных наблюдается муль-типолярная система, как у Paramecium bursaria (сингены 4 и 6 имеют по три типа спаривания, синген 9 - пять, синген 1 - семь, синген 3 - восемь, синген 2 - целых одиннадцать типов спаривания).

Все это показывает, что между биполярной и мультиполярной системами нет принципиальных различий и обе эти системы могут встречаться в пределах разных варьететов одного вида. Мультиполярная система, состоящая из трех типов спаривания, имеет место у P. trichium (Sonneborn, 1957). Однако в отношении этого вида необходимы дальнейшие исследования, так как у него необычайно разнообразными оказываются формы полового процесса и реконструкции ядерного аппарата (Diller, 1948; Янковский, 1960). Мультиполярная система из четырех типов спаривания описана у P. multimicronucleata (Giese, 1939, 1941). Среди инфузорий Hypotricha сложная Мультиполярная система изучена Даунсом (Downs, 1959) у Stylonichia putrina.

Здесь найдены 2 варьетета, в пределах одного из них 15, в пределах второго - 11 типов спаривания.

Совершенно особую форму типов спаривания по сравнению с рассмотренными выше Ciliata обнаруживает Euplotes patella (Hypotricha). Однако прежде чем обратиться к рассмотрению этих явлений, остановимся на более подробной характеристике реакции спаривания Paramecium.

Первое, что наблюдается при соединении инфузорий, относящихся к противоположным (комплиментарным) типам спаривания, в том случае, если инфузории находятся в состоянии зрелости, - это реакция агглютинации. Она находит свое выражение в том, что инфузории соединяются, слипаются друг с другом, образуя иногда целые комки, состоящие из десятков инфузорий. Уже позднее из образовавшихся в результате агглютинации скоплений отделяются отдельные конъюгирующие парочки. Для реакции агглютинации необходим непосредственный контакт между инфузориями (Metz, 1954). Фильтраты культуральной среды от одного типа спаривания не оказывают на комплиментарный тип никакого действия (в отличие от Euplotes). Очевидно, реакция агглютинации связана с наличием особых веществ, выделяемых поверхностными структурами инфузорий. Реакция эта активирует инфузорий к целому ряду последующих процессов, характеризующих ход конъюгации. По-видимому, вещества, обусловливающие реакцию агглютинации, связаны с ресничками. Убедительным доказательством того, что агглютинация обусловлена особыми веществами, локализующимися в поверхностных структурах, является способность к реакции спаривания между живыми Paramecium и убитыми различными веществами особями, принадлежащими к противоположному (комплиментарному) типу спаривания. Все это позволяет говорить о наличии особых "веществ спаривания" (mating type substances), которые характеризуются высокой степенью специфичности. Эту реакцию можно сравнивать с взаимодействием антигена и антитела, фертилизина - с антифертилизином при оплодотворении. Тщательный биохимический анализ, осуществленный путем воздействия различных энзимов и других веществ (Metz a. Butterfield, 1951), показал, что "вещества спаривания" представляют собой белки или близкие к ним вещества.

338

В результате реакции агглютинации происходит активация инфузорий к половому процессу, который следует за ней. Вслед за агглютинацией, которая затрагивает лишь ресничный аппарат, происходит тесное соприкосновение инфузорий передними концами (holdfast union), а вслед за тем образование околоротового выступа (paroral cone), через который затем произойдет обмен пронуклеусами. Вместе с соединением передними концами начинаются процессы мейоза в Ми, которые знаменуют собой начало всей цепи сложных ядерных изменений, подробно описанных выше.

Реакция спаривания и последующие за ней изменения связаны с различными физиологическими механизмами. Это убедительно доказывается наблюдениями над См-мутантом (can't mate) P. aurelia (Metz a. Foley, 1949). Этот мутант дает хорошо выраженную реакцию спаривания, но

Рис. 224. Схема активации при половых процессах парамеций. (По Nanney, 1954).
Рис. 224. Схема активации при половых процессах парамеций. (По Nanney, 1954).

неспособен ко всей дальнейшей цепи изменений, характеризующей процесс конъюгации. У См-мутанта все последующие за реакцией спаривания процессы являются заблокированными.

В отличие от конъюгации аутогамия не связана с изменениями, характеризующими реакцию спаривания, и непосредственно начинается с той стадии процесса, которая соответствует образованию околоротового выступа и началу мейоза Ми. Соотношения указанных выше стадий представлены схематически на рис. 224.

Обратимся к рассмотрению особой формы типов спаривания, которая имеет место у Euplotes patella (Kimball, 1939b, 1942, 1943; Katashima, 1952). У этого вида имеются 2 или 3 нескрещивающихся между собой варьетета, но типы спаривания изучены только в пределах одного из них. Имеется шесть типов спаривания, образующих мультиполярную группу, однако характер реакции спаривания здесь существенно отличается от того, что имеет место, например, у Рагатесшт bursaria. При соединении (смешивании) особей, относящихся к разным (комплиментарным) типам спаривания, реакция наступает не сразу, как у Раrаmeсium, а через 1.5-2 часа. При этом агглютинации сразу большого количества инфузории не происходит, а образуются отдельные парочки. Однако самая существенная особенность заключается в том, что вещества, выделяемые инфузориями в окружающую среду, вызывают конъюгацию по типу "сельфинг" (конъюгация в пределах кариониды) в пределах другого (комплиментарного) типа спаривания. Таким образом, вызвать конъюгацию в пределах того или иного типа спаривания можно, добавляя культуральную жидкость (без инфузорий), в которой живут особи другого (комплиментарного) типа спаривания. У Рагатесшт, как мы видели выше, реакция спаривания наступает лишь при непосредственном прямом контакте между особями разных типов спаривания. При смешивании Euplotes patella, относящихся к разным типам спаривания, формируются парочки двух категорий: одни из них образуются особями одного и того же типа спаривания (под воздействием веществ, выделяемых особями другого типа спаривания), другие же - особями, относящимися к разным типам спаривания.

339

Соотношение между шестью типами спаривания является очень сложным. Оно представлено схематически в табл. 16.

ТАБЛИЦА 16

Индуцирующее конъюгацию действие культуральной (лишенной инфузорий) жидкости у Eaplotes patella

(По Kimball, 1942; Sonneborn, 1947)

Примечание. "+" - наличие конъюгации ("сельфинг"); "-" - отсутствие конъюгации.

Кимболл (Kimball, 1942) предложил следующее объяснение наблюдаемым фактам, которое принимается многими авторами (Sonneborn, 1947; Metz, 1954, и др.). Инфузории разных типов спаривания Euplotes patella выделяют три разных вещества (1, 2 и 3, см. табл. 16), вызывающих конъюгацию. При этом три из типов спаривания (IV, VI и III) выделяют эти вещества в чистом виде, тогда как три других (I, II и V) выделяют по два вещества в различных комбинациях. У типов спаривания, выделяющих Одно вещество, реакция спаривания имеет место в том случае, когда действующее на инфузории вещество не является тем же самым, которое выделяется ими самими. Выделяемое вещество вызывает конъюгацию только у тех особей, которые сами его не выделяют. Что касается типов спаривания, образующих по два вещества, то они индуцируют реакцию спаривания у всех других типов, кроме самих себя. Подобная сложная схема взаимоотношений между шестью типами спаривания зависит и определяется различиями их генетической структуры. Согласно Кимболлу, в детерминации типов спаривания Euplotes patella участвуют 3 гена, относящиеся к одной множественной аллели. Типы спаривания, выделяющие одно вещество, являются гомозиготными по одному из этих генов, выделяющие два вещества - гетерозиготными. Таким образом, в генетических символах шесть типов спаривания Euplotes patella будут выглядеть следующим образом:

Различные скрещивания и наблюдавшаяся при этом картина расщепления по типам спаривания (Kimball, 1942) подтверждают предложенную генетическую схему.

340

Изложенные выше цитофизиологические и генетические объяснения особенностей типов спаривания у Euplotes patella, предложенные американскими авторами, хотя и являются весьма вероятными, должны рассматриваться с нашей точки зрения, как гипотеза, требующая дальнейшего экспериментального подтверждения. Однако вне зависимости от того или иного объяснения остается бесспорным фактом наличие типов спаривания у изученных в этом отношении Holotricha (Paramecium, Tetrahymena) и Euplotes patella. У Paramecium и Tetrahymena реакция спаривания имеет место лишь при непосредственном контакте, и конъюгация происходит между особями, относящимися к различным типам спаривания. У Euplotes вещества, индуцирующие образование парочек, выделяются в окружающую среду, и конъюгация происходит преимущественно в пределах клона (сельфинг). Существенным различием представляется нам также и то обстоятельство, что дифференцировка и детерминация типов спаривания у Paramecium происходит в пределах одного генотипа. Различия же между типами спаривания у Euplotes обусловлены, если справедлива схема Кимболла, генотипическими различиями (разным генным составом по множественной аллели mt).

В заключение нашего краткого обзора типов спаривания у инфузорий остановимся на обсуждении вопроса о природе и биологическом значении этого явления. Первый вопрос, который при этом возникает, сводится к тому, не являются ли различия между типами спаривания проявлением половых различий между инфузориями. На этот вопрос, по нашему мнению, следует ответить отрицательно. Инфузории являются бисексуальными, гермафродитными организмами. Половые различия нужно искать между пронуклеусами (стационарным и мигрирующим) в пределах каждой особи, и эти различия вполне сравнимы с половыми различиями гамет. Об элементе половой дифференцировки у инфузорий можно говорить лишь в случаях анизогамной конъюгации. Например, у Peritricha на основе исходного гермафродитизма в микроконъюганте подавляется женская половая тенденция, и женский пронуклеус обычно не претерпевает кариогамии. Микроконъюганта можно сравнить с самцом, происходящим от гермафродитной особи.

Что касается типов спаривания, то это явление sui generis, не имеющее прямого отношения к двум противоположным половым тенденциям. Против прямого сравнения типов спаривания с половыми различиями убедительно также говорит наличие мультиполярных систем спаривания (Paramecium bursaria, Tetrahymena). Согласно хорошо обоснованной теории Гартмана, имеется лишь две противоположных половых тенденции, и в этой биполярности и бисексуальности и заключается одна из наиболее характерных черт феномена пола как биологического явления у Protozoa, Metazoa и Metaphyta. Мультиполярных схем половых различий не существует.

Таким образом, типы спаривания инфузорий - это своеобразная "надстройка" над сексуальностью. Можно думать, что в экологии и эволюции инфузорий это явление играет очень важную роль. Наличие типов спаривания обеспечивает соединение особей при конъюгации, делает возможным скрещивание между ними. С другой стороны, наличие типов спаривания в пределах каждого варьетета, или сингена, связано со сложной дифференцировкой вида инфузорий на многочисленные системы скрещивания - вопрос столь блестяще разработанный Соннеборном и его школой для Paramecium aurelia и некоторых других инфузорий. Необходимо подчеркнуть, что в отношении типов спаривания и систем скрещивания изучены пока относительно еще очень немногие виды инфузорий. Однако уже имеющиеся данные показывают, насколько многообразные формы

341

может принимать это явление (Paramecium и Euplotes). Все это настоятельно требует дальнейших исследований в этой области. Для того чтобы можно было создать общую теорию типов спаривания и выяснить их биологическое значение, нам представляются необходимыми дальнейшие сравнительные цитофизиологические и генетические исследования, охватывающие большое количество видов, относящихся к разным систематическим группам инфузорий.

342

1Данные определения мы берем из книги Била (Beale, 1954).

2Некоторые редкие исключения из этого правила будут рассматриваться ниже (стр. 336).

3В дальнейшем изложении термин "варьетет" и "синген" мы будем употреблять как синонимы.

4Сестринскими карионидами называют кариониды, происходящие от одного эксконъюганта, обладающего двумя или большим числом зачатков Ma.


Ж. СЕКСУАЛЬНОСТЬ, ОПРЕДЕЛЕНИЕ ПОЛА II ФИЗИОЛОГИЯ ПРОЦЕССА КОПУЛЯЦИИ

В предыдущих разделах мы познакомились с различными, весьма разнообразными формами полового процесса у простейших. Морфологической основой полового процесса является слияние 2 гамет (или 2 ядер), приводящее к образованию зиготы. Как правило, участвующие в кариогамии ядра являются гаплоидными; образующиеся в результате полового процесса зиготы всегда обладают диплоидным ядром. Копулирующие гаметы (или ядра) обнаруживают разную степень дифференцировки - от полного морфологического тождества гамет (изогамная копуляция) до более или менее резко выраженных морфологических различий между мужской и женской половыми клетками (анизогамная копуляция).

Естественно возникает вопрос о физиологической стороне полового процесса - о природе сексуальности и различий между копулирующими гаметами. Существуют ли при изогамной копуляции физиологические различия между гаметами или же слияние их может осуществляться во всех направлениях между любыми гаметами? В настоящее время имеется обширный фактический материал, который позволяет утверждать, что во всех случаях как изогамной, так и анизогамной копуляции имеет место половая дифференцировка гамет - сексуальная биполярность (sexual bipolarity). Разработка теории сексуальности, к рассмотрению которой мы переходим, в большей своей части осуществлена исследованиями Гартмана, его сотрудников и учеников. Подробный обзор и ^анализ этой проблемы дан в работе Гартмана (Hartmann, 1956).

Различия между половыми клетками могут определяться различным генным составом гамет противоположных половых тенденций. В таких случаях, которые являются наиболее широко распространенными как среди простейших, так и среди многоклеточных животных и растений, имеет место генотипическое определение пола. У некоторых организмов (как простейших, так и многоклеточных) между гаметами, так же как и между продуцирующими их организмами, нет генотипических различий. В этих случаях фенотипическое проявление той или иной половой тенденции бисексуального по своей природе организма определяется внешними по отношению к развивающимся гаметам факторами, т. е. имеет место фенотипическое (или модификаторное) определение пола (modifikatorische Geschlechtsbestimmung, по Гартману).

Как генотипическое, так и модификаторное (фенотипическое) определение пола может осуществляться в гаплоидной или диплоидной фазе. На генетической стороне этих явлений мы остановимся подробнее несколько позже, а сначала обратимся к физиологической стороне процесса.

В качестве примера рассмотрим генотипическое определение пола в гаплофазе у некоторых изогамных Phytomonadida - Gonium pectorale, Chlamydomonas eugametos, Dunaliella salina и некоторых других. У этих простейших никогда не происходит копуляции гамет в пределах одного клона (т. е. бесполого потомства от одной единственной клетки). Если изучить взаимную половую реакцию некоторого количества клонов, выделенных

342

из природы, то удается обнаружить клоны, которые копулируют друг с другом, обнаруживая противоположную половую тенденцию. При этом копуляция гамет, относящихся к клонам одного пола, не происходит. На рис. 225 изображен результат испытания половой реакции у 7 клонов Gonium pectorale (Schreiber, 1925). Клоны 1, 3, 4, 5 и 6 принадлежат одному полу, клоны 2 и 7 - другому полу. Генотипический характер определения пола доказывается особенно убедительно так называемым тетрадным анализом. Из каждой зиготы путем двух последовательных делений образуется 4 вегетативных клетки (тетрада), из которых 2 всегда принадлежат одному полу, 2 - другому полу. На рис. 226 показан результат подобного тетрадного анализа зиготы Gonium pectorale. Напомним, что у Phytomonadida имеет место зиготическая редукция. Таким образом, отношение полов 1 : 1 в результате мейоза, очевидно, связано с расхождением в процессе редукционного деления при переходе от диплофазы к гаплофазе генов, определяющих противоположные половые тенденции.

Рис. 225. Половая реакция 7 клонов Gonium pectorale. (По Schreiber, 1925). z - копуляция и образование зигот; о - отсутствие копуляции.
Рис. 225. Половая реакция 7 клонов Gonium pectorale. (По Schreiber, 1925). z - копуляция и образование зигот; о - отсутствие копуляции.

Очень убедительное доказательство того, что копуляции происходят между гаметами, относящимися к разным клонам, было представлено Лерхе (Lerche, 1937) при изучении половых процессов у жгутиконосца Dunaliella salina. У этого вида имеет место типичная изогамная копуляция. Изменяя условия культивирования, можно добиться некоторых видимых различий между разными клонами. Если культивировать D. salina в средах, бедных фосфором и азотом, то благодаря отложению каротина клетки приобретают красноватую окраску. Если подобный клон соединить с другим клоном противоположного пола, обладающим зеленой окраской, то можно наблюдать, что каждая пара копулирующих гамет всегда состоит из 2 клеток - одной красноватой и второй - зеленой. Подобная маркировка гамет не оставляет сомнений, что копуляция происходит лишь между гаметами противоположных половых тенденций.

Рис. 226. Тетрадный анализ зиготы Gonium pectorale. (По Schreiber, 1925). a-d - клетки, образуемые зиготой; остальные обозначения, как на рис. 225.
Рис. 226. Тетрадный анализ зиготы Gonium pectorale. (По Schreiber, 1925). a-d - клетки, образуемые зиготой; остальные обозначения, как на рис. 225.

В типичных случаях половая реакция гамет протекает очень характерно и слагается из двух этапов. Если слить вместе 2 клона, содержащих гаметы противоположного пола, то сначала происходит явление агглютинации - гаметы противоположных половых тенденций слипаются друг с другом, образуя большие группы, включающие иногда по несколько десятков и даже сотен клеток (clumping). Через некоторое время эти агрегаты начинают распадаться на отдельные парочки копулирующих гамет - это и есть второй этап половой реакции.

Реакция агглютинации гамет начинается со слипания жгутиков, которые обвиваются один вокруг другого. Далее происходит образование между

343

передними концами гамет тонкого цитоплазматического мостика, после чего осуществляется их уже более тесное объединение (рис. 227) и слияние.

Реакция соединения гамет связана с выделением ими особых специфических веществ, называемых гамонами (gamone) и вызывающих слипание клеток. Эти вещества выделяются в окружающую среду и сохраняют свое действие в фильтратах. Если фильтратом от гамет одного пола (условно

Рис. 227. Начальные стадии копуляции гамет Chlamydomonas (электронномикроскоп. фот.). (По Lewin, 1954). 1 - агглютинация жгутиков; 2 - начало образования цитоплазматического мостика, 3 - цитоплазматический мостик; 4 - начало слияния гамет.
Рис. 227. Начальные стадии копуляции гамет Chlamydomonas (электронномикроскоп. фот.). (По Lewin, 1954). 1 - агглютинация жгутиков; 2 - начало образования цитоплазматического мостика, 3 - цитоплазматический мостик; 4 - начало слияния гамет.

называемых женскими) подействовать на гаметы противоположного (мужского) пола, то последние обнаруживают характерную реакцию агглютинации (clumping), не сопровождаемую, однако, последующей копуляцией (рис. 228).

Действие гамонов строго специфично в том отношении, что образование кучек мужских гамет происходит лишь под воздействием фильтрата женских гамет и наоборот. Наблюдается в большинстве случаев и видовая специфичность гамонов - гамоны одного вида не вызывают реакции агглютинации у гамет другого вида.

Наблюдаются некоторые различия между мужскими и женскими гамонами в их отношении к различным физическим и химическим факторам (Forster u. Wiese, 1954). Гамоны инактивируются действием высокой

344

температуры, однако термостабильность женских гамонов оказывается значительно более высокой, чем мужских. Это различие для Chlamydomonas eugametos отчетливо показывают результаты опытов Форстера и Визе, представленные в табл. 17.

Женские гамоны являются также более стойкими, чем мужские, к действию различных кислот. Различия между ними выражаются также в их отношении к свету. Женские гамоны являются активными как в темноте, так и на свету. Для активирования же мужского гамона, по-видимому, необходимо действие света.

В целом ряде работ Мёвус (Moewus, 1938, 1940 и др.) утверждал, что гамоны Chlamydomonas представляют собой производные кроцина, а именно эфирыкроцетиндиметила. Соотношение цис- и трансформ этого эфира определяет мужскую или женскую тенденцию гамет. В свою очередь это соотношение меняется в зависимости от продолжительности и силы освещения, в особенности активными являются синие и фиолетовые лучи. Эти представления Мёвуса, развивавшиеся им в течение ряда лет в большой серии работ, не получили, однако, подтверждения в исследованиях последующих авторов, а многие из экспериментов, доказывающие его концепцию, не могли быть воспроизведены другими исследователями. Все это заставляет в настоящее время отказаться от биохимических представлений Мёвуса о природе и о взаимоотношениях мужских и женских гамонов.

Имеется основание предполагать (Hartmann, 1956), что гамоны являются веществами гликопротеидной природы.

ТАБЛИЦА 17

Влияние высоких температур на инактивацию мужских и женских гамонов Chlamydomonas eugametos

(по Forster u. Wiese, 1954)

Генотипическое определение пола в гаплофазе (при переходе от дипло- к гаплофазе) доказано для многих Phytomonadida, как одиночных, так и колониальных. Оно имеет место, вероятно, и в других группах простейших, однако для многих групп Protozoa этот вопрос остается пока еще недостаточно изученным. Согласно исследованиям Кливленда (Cleveland, 1951), генотипическое определение пола происходит у некоторых Нуреrmastigida из кишечника Cryptocercus. Например, у Urinympha в результате одноступенчатого мейоза образуются 2 морфологически отличающихся друг от друга ядра. У одного из них сохраняется центросома, у другого она резорбируется. В дальнейшем происходит аутогамия - оба ядра сливаются. Здесь происходит дифференцировка не гамет, а половых ядер, связанная с редукционным делением, что и позволяет говорить о генотипическом определении половых различий.

До сих пор не выяснен вопрос о механизме определения пола у грегарин и кокцидий. В пределах этих обширных групп наблюдается, как мы видели выше, зиготическая редукция. Происходит ли при этом распределение генов, определяющих половые различия, остается неясным. Для экспериментального решения этого вопроса следовало бы получить потомство от одного единственного спорозоита. В случае, если имеет место генотипическое определение пола, в таком потомстве должны были бы развиться гаметоциты и гаметы лишь одного пола. Подобный опыт, однако, очень трудно осуществим. Заражение же одной ооцистой (что осуществлялось

345

неоднократно) не может дать ответа на вопрос о механизме определения пола, так как каждая ооциста представляет собой результат развития зиготы и, следовательно, в случае генотипического определения пола должна содержать спорозоиты с противоположными половыми тенденциями в отношении 1:1.

Имеется, однако, исследование, выполненное Репером (Reyer, 1937) над кокцидией Barrouxia schneideri, которое говорит в пользу

Рис. 228. Агглютинация ♂ гамот Chlamydomonas cugametos при подливании к среде фильтрата ♀ гамет. Живые объекты. Фазовый контраст. (По Hartmann, 1956). а, b - общий вид: a - без фильтрата, b - с фильтратом; с - сильно увеличенные две группы гамет жгутами к центру.
Рис. 228. Агглютинация ♂ гамот Chlamydomonas cugametos при подливании к среде фильтрата ♀ гамет. Живые объекты. Фазовый контраст. (По Hartmann, 1956). а, b - общий вид: a - без фильтрата, b - с фильтратом; с - сильно увеличенные две группы гамет жгутами к центру.

генотипического определения пола у кокцидий. У этого вида, паразитирующего в кишечнике многоножки Lithobius, споры содержат лишь один спорозоит. Рейер заражал Lithobius одной спорой. При этом во всех случаях в результате такого заражения не происходило образование ооцист, что указывает на отсутствие процесса оплодотворения. При заражении многоножки 2 и 3 спорами в некоторых случаях дело доходило до образования ооцист, что, вероятно, было связано с тем, что разные спорозоиты имели противоположные половые тенденции.

Некоторые авторы, изучавшие морфологию жизненного цикла кокцидий, описывают две категории шизонтов, рассматривая их как проявление половой дифференцировки. Различные по своей морфологии шизонты в дальнейшем дадут половые клетки разного пола. Например, Хозода (Hosoda, 1928) описал подобного рода дифференцировку у Isospora lacazei из кишечника воробьиных птиц, Рей (Ray, 1930) у Dorisiella scolelepis из

346

многощетинкового кольчеца Scolelepis fuliginosa. Последний автор описывает особенно резко выраженную дифференцировку шизонтов. Одни из них крупные, дающие 40-50 мерозоитов, представляют собой женские особи и в дальнейшем развиваются в макрогаметы, другие, гораздо более мелкие, дают всего 8 мерозоитов, развивающихся в микрогаметы. Однако большинство авторов, изучавших жизненные циклы кокцидий, не связывают наблюдаемые морфологические различия шизонтов и мерозоитов с их половой дифференцировкой. Не исключена возможность, что различие в строении шизонтов и мерозоитов соответствует разным бесполым поколениям эндогенной части цикла, как это показал, например, E. M. Хейсин (1947) для разных видов Eimeria, паразитирующих в кроликах. Имеются некоторые факты, говорящие против наличия генотипического определения пола у кокцидий. К числу их относится различие в количестве макрогамет и микрогаметоцитов. Количество макрогамет обычно значительно превосходит таковое микрогаметоцитов. В случае генотипического определения пола следовало бы ожидать отношение между теми и другими 1:1. Наконец, для Eucoccidium dinophili Греллем (Grell, 1953b) экспериментально доказано наличие фенотипического определения пола.

Из изложенного видно, что вопрос о механизме определения пола у Sporozoa еще неясен и требует дальнейших исследований. Нам представляется возможным допустить, по аналогии с тем, что наблюдается у Mas-tigophora, что одни виды Sporozoa обладают генотипическим (в гаплофазе), другие фенотипическим (модификаторным) механизмом определения пола.

Перейдем теперь к рассмотрению фенотипического (модификаторного) определения пола в гаплофазе. Процесс гапломодификаторного (haplomodifikatorich) определения пола состоит в том, что пол детерминируется не непосредственно определенными генами, но зависит от внешних условий, в которых протекает развитие гамет. Эти условия могут создаваться непосредственно абиотическими факторами внешней среды или же определяться внутренними причинами, лежащими в самом организме, которые, тем не менее, являются внешними по отношению к гаметам. Следовательно, характерной особенностью гапломодификаторного определения пола является отсутствие генотипических отличий между гаметами, тогда как для гаплогенотипического определения пола характерно наличие подобных различий. Согласно взглядам Гартмана, в бисексуальных по своей природе гаметах при генотипическом определении пола подавление одной из половых тенденций осуществляется специальными генами, при модификаторном (фенотипическом) оно зависит от условий, в которых развиваются гаметы. Однако и в том, и в другом случае зрелые, способные к копуляции гаметы "фенотипически проявляют лишь одну половую тенденцию, являются дифференцированными в половом отношении. Среди Phytomonadida генотипическое или модификаторное определение пола может встречаться иногда у близких видов одного рода. В некоторых случаях даже в пределах одного вида существуют разные расы, из которых одни обладают генотипическим, а другие модификаторным определением пола, как например у Polytoma uvella, у некоторых видов Chlamydomonas (Moewus, 1935; Harlmann, 1956).

В отличие от гаплогенотипического при гапломодификаторном определении пола копуляция гамет может происходить в пределах одного клона. В качестве примера можно указать на ряд видов Phytomonadida: Stephanosphaera pluvialis, Chlamydomonas monoica, Haematococcus pluvialis и др.

Доказательством того, что и в случае гапломодификаторного определения пола копулирующие гаметы имеют противоположные половые тенденции, является образование при этом так называемых остаточных гамет (Restgameten). Явление это сводится к следующему. После копуляции и

347

образования зигот в пределах клона обычно остается некоторое количество "неиспользованных" гамет. Неспособность этих остаточных гамет к копуляции между собой зависит от того, что они обладают одинаковой половой тенденцией, относятся к одному полу. Это легко доказать, если прибавить к "остаточным гаметам" гаметы противоположного пола. В таком случае сразу же происходит реакция образования групп и копуляция. По-видимому, механизм гапломодификаторного определения пола является гораздо менее "точным" и не обеспечивает соотношения гамет противоположных половых тенденций в отношении 1:1, как это имеет место при гапло-генотипическом определении. Влияние факторов среды, определяющее реализацию той или иной половой тенденции, является более или менее случайным, и гаметы противоположного пола образуются в различных численных соотношениях. В результате часть их оказывается не имеющими партнера ("остаточными"). Остаточные гаметы наблюдаются и при генотипическом определении пола в тех случаях, когда по каким-либо причинам контактирует разное количество гамет противоположного пола.

Гапломодификаторное определение пола имеет место в различных группах простейших, хотя далеко не везде вопрос этот в достаточной мере изучен. Как мы только что видели, эта форма определения пола осуществляется у некоторых Phytomonadida. Кроме того, среди Mastigophora она, согласно исследованиям Кливленда (Cleveland, 1956a), наблюдается у ряда видов гаплоидных Hypermastigida из Cryptocercus. У Trichonympha, например, цикл развития которой был подробно рассмотрен уже нами выше, редукция хромосом происходит при первом делении зиготы, дифференцировка же мужской и женской гамет имеет место при делении гаплоидного гаметоцита (рис. 176), которое не сопровождается редукцией хромосом и не может, следовательно, вести к возникновению генотипических различий между ядрами гамет. Поскольку, однако, различия между гаметами возникают, то в основе их может лежать лишь модификаторное определение пола.

Модификаторное (фенотипическое) определение пола широко распространено у Foraminifera, как это показывают многочисленные исследования Лe Кальвеза и Грелля. Например, у Patellina corrugata объединяющиеся в сизигии гамонты имеют различные половые тенденции, и из них развиваются изогаметы разных полов. Так как соединяться в сизигий могут разное число гамонтов, часто нечетное, то гаметы противоположных половых тенденций образуются в неравных количествах, в результате чего после копуляции остается обычно значительное количество "остаточных" гамет. Эти остаточные "неиспользованные" гаметы в дальнейшем фагоцитируются зиготами, дающими начало агамонтам. В отношении определения пола у Foraminifera интересно обратить внимание на то обстоятельство, что выявление противоположных половых тенденций осуществляется еще задолго до образования гамет, а именно у гамонтов, которые объединяются в сизигий. Таким образом, очевидно, фенотипическое выявление половых различий может иметь место на разных этапах жизненного цикла, а не только непосредственно при образовании гамет.

Среди Sporozoa гапломодификаторное определение пола, как это убедительно показал Грелль (Grell, 1953b), имеет место у Eucoccidium dinophili - своеобразной кокцидии, лишенной шизогонии, цикл развития которой будет нами рассмотрен ниже. У E. dinophili происходит, как и у всех кокцидии, зиготическая редукция. Если бы при этом имело место гаплогенотипическое определение пола, то половина развивающихся спор должны были бы дать при заражении новой особи хозяина макрогаметы, половина - микрогаметоциты.

Грелль провел многочисленные опыты заражения Dinophilus одной спорой (спороцистой). При этом в хозяине всегда возникали только

348

макрогаметы (в количестве от 1 до 6, в зависимости от того, сколько развивалось спорозоитов). Возникшие из одной споры макрогаметы в дальнейшем без оплодотворения развивались партеногенетически (рис. 229), давая начало, как и при обычной спорогонии, многочисленным спорам и выделяя оболочку ооцисты. Особенностью партеногенетического развития ооцист являлось отсутствие редукционного деления, которое имеет место в обычных случаях, когда ооцисты формируются из зиготы. Таким образом, спорогонию неоплодотноренной макрогаметы можно рассматривать как гаплоидный партеногенез. Если подобными партеногенетически возникшими ооцистами вновь произвести заражение Dinophilus (которое на этот раз окажется

Рис. 229. Партеногенез Eucoccidium dinophili (Sporozoa). Наблюдение над живым макрогамонтом в отраженном свете. (По Grell, 1953b). a-f - последовательные стадии спорогонии.
Рис. 229. Партеногенез Eucoccidium dinophili (Sporozoa). Наблюдение над живым макрогамонтом в отраженном свете. (По Grell, 1953b). a-f - последовательные стадии спорогонии.

массивным, так как в каждой ооцисте развивается свыше сотни спор с 6 спорозоитами каждая), то из них разовьются как макро-, так и микрогаметы. Учитывая, что исходным материалом для заражения служила одна спора, развитие макро- и микрогамет является убедительным доказательством гапломодификаторного определения пола. Спрашивается, почему же не происходит развития микрогамет при первичном заражении Dinophilus одной спорой. Причина этого, как показал Грелль, заключается в том, что развитие микрогамет происходит только при массивном заражении хозяина. При слабом же заражении (что имеет место и в случае заражения одной спорой) всегда развиваются только макрогаметы.

Возможно, что гапломодификаторное определение пола имеет место и у некоторых грегарин. Так, Вешенфельдер (Weschenfelder, 1938), изучивший цикл развития Actmocephalus parvus, наблюдал образование сизигия из 3 гамонтов. Так как при этом не наблюдалось большого количества остаточных гамет, то он высказывает предположение о наличии здесь модификаторного определения пола в гаплофазе.

В отличие от того, что было сказано выше относительно определения пола у Foraminifera, где оно осуществляется на стадии гамонтов, в отношении Actmocephalusparvus приходится, очевидно, допустить, что определение пола имеет место позднее - в процессе самого гаметогенеза. Во всяком

349

случае, экспериментальных данных, которые бы позволили решить вопрос о форме определения пола у грегарин, в литературе до сих пор не имеется.

Гапломодификаторное определение пола имеет место у инфузорий. У них в процессе конъюгации или аутогамии мейоз происходит при первых двух делениях Ми. Третье деление, ведущее к обособлению мужского и женского пронуклеусов, претерпевает гаплоидное ядро, это деление является обычным эквационным митозом. Таким образом, оба возникающие в результате третьего деления пронуклеуса генотипически являются идентичными, тем не менее один из них становится мигрирующим мужским ядром, другой - стационарным женским. Очевидно, что здесь имеет место фенотипическое (модификаторное) определение пола. Возможно предположить, что определение судьбы пронуклеусов зависит от их положения в теле конъюгирующих инфузорий. У некоторых из них, несмотря на модификаторный характер определения пола, между мужским и женским пронуклеусами наблюдаются существенные морфологические различия (например, у Entodiniomorpha).

У инфузорий (Ciliata) имеет место еще особый тип дифференцировки конъюгантов - типы спаривания. Однако, по нашему мнению, это явление не имеет прямого отношения к определению пола и должно рассматриваться как особый тип внутривидовых взаимоотношений, возникший у бисексуальных гермафродитных организмов, как известная "надстройка" над сексуальностью. Это явление рассмотрено уже нами выше в отдельном разделе.

У относительно небольшого числа простейших имеет место модификаторное (фенотипическое) определение пола в диплофазе. В этих случаях противоположные половые тенденции возникают под влиянием факторов среды на диплоидной фазе развития, до мейоза. Примером этого типа определения пола является Actinophrys sol, цикл развития которого был подробно изучен Беляром (Belar, 1922). У этого солнечника (Heliozoa) половой процесс, как мы видим, протекает по типу педогамии. Инцистирующаяся особь Actinophrys путем митотического эквационного деления дает начало двум клеткам, которые, очевидно, генетически тождественны. Однако одна из них дифференцируется в мужской, а другая в женский гаметоцит. Первый образует псевдоподии, направленные в сторону женской особи. После мейоза, происходящего в обоих гаметоцитах, последние превращаются в гаметы, которые затем копулируют. Вероятно, как фенотипическое определение половых различий следует рассматривать неравное деление (напоминающее почкование), имеющее место у инфузорий отряда Peritricha при образовании макро- и микроконъюгантов. По этому типу происходит, вероятно, и определение пола у некоторых диплоидных Hy-permastigida из кишечника Cryptocercus (например, у Notila proteus) (Cleveland, 1950с).

Если обратиться для сравнения к механизму определения пола у многоклеточных животных и растений, то у них, как известно, в подавляющем большинстве случаев имеет место генотипическое определение пола в диплофазе. Пол определяется в момент оплодотворения и зависит от различий в сочетании половых хромосом (гетерохромосом) и их отношения к аутосомному комплексу.

Эта схема общеизвестна из курсов общей биологии и генетики, что делает излишним ее изложение в данной книге. Подчеркнем лишь различие между генотипическим определением пола у многоклеточных организмов по сравнению с простейшими. У многоклеточных пол зародыша детерминируется в момент оплодотворения. У простейших же при гаплогенотипическом определении пола детерминация половых различий связана с моментом редукции, с переходом от диплофазы к гаплофазе. Что касается

350

генотипического определения в диплофазе, то случаев подобного рода у простейших пока неизвестно.

Рис. 230. Схема, иллюстрирующая бисексуальность и относительную сексуальность гамет. (По Hartmann, 1925). Светлое - мужское; черное - женское вещество в гаметах: слева - разные сорта мужских, справа - женских гамет. Линии со стрелками указывают на положительную реакцию, а именно: тройные линии- на сильную, двойные - на среднюю, одинарные - на слабую. Гаметы, в сторону которых линии обращены острием стрелы, ведут себя как женские по отношению к тем, от которых стрела отходит.

Важное значение для понимания природы половых различий имеет открытое Гартманом (Hartmann, 1925) явление относительной сексуальности (Relative Sexualitat). Это явление было сначала открыто и изучено на бурых водорослях (Ectocarpus siliculosus), а затем обнаружено у других групп низших растений (у разных групп водорослей, грибов) и у Phytomonadida. Среди последних относительная сексуальность была подробно исследована Мёвусом (Moewus, 1939). При изучении половой реакции разных видов и рас водорослей и простейших можно наблюдать различную активность этой реакции. В одних случаях она наступает почти немедленно после соединения гамет разного пола, выражается в бурном образовании крупных групп гамет, включающих сотни клеток, затем распадающихся на отдельные парочки. В других случаях реакции протекают менее бурно, агглютинация приводит к образованию относительно небольших групп клеток. При слабой половой реакции образование групп клеток не происходит вовсе и реакция выражается лишь в попарной копуляции гамет. Относительной сексуальностью Гартман назвал наличие половых различий внутри одного пола, различий в "силе" данного пола. Эта разная сила гамет, которая иногда называется их валентностью, может быть обозначена условными единицами. В крайних случаях, когда различие силы (валентности) гамет одного пола очень велико, между ними становится возможной копуляция. При этом копулируют слабые и сильные гаметы того же пола.

В явлении относительной сексуальности Гартман видит одно из главных доказательств своей теории сексуальности. Согласно этой теории, все организмы, а также и гаметы обладают бисексуальной потенцией, факторами, определяющими возможность развития признаков мужского или женского пола. Однако одна из этих потенций фенотипически не проявляется, но присутствует в скрытом (рецессивном) состоянии. В случае генотипического определения она подавляется определенными генами; при фенотипическом (модификаторном) - условиями развития гамет. В этом случае генотип всех гамет остается одинаковым, несущим гены того и другого пола.

Степень фенотипического выражения (силы, валентности) признаков пола может быть различна. Для того чтобы осуществилась копуляция между противоположными по половым тенденциям гаметами, должно существовать определенное количественное различие этих свойств. Если оно велико, то реакция протекает бурно, если невелико, но все же достаточно, реакция выражена слабо. В случае соединения очень "сильной" и "слабой" гаметы одного пола различие половых тенденций оказывается

351

достаточным для копуляции. Этим доказывается наличие противоположных половых тенденций (бисексуальности) у гамет одного пола. На рис. 230 приводится схема Гартмана, поясняющая сущность явления относительной сексуальности и различной валентности гамет. Сущность теории сексуальности Гартман сводит к трем основным положениям или, как он их называет, законам, которые формулируются им следующим образом: 1) закон общей биполярной двуполости, 2) закон общей бисексуальной потенции и 3) закон относительной силы половой детерминированности.

Сущность первого положения сводится к признанию существования у всех организмов, обладающих половым размножением, только двух полов - мужского и женского. Второе положение утверждает наличие у каждого организма и гаметы бисексуальной потенции. Третье положение говорит о том, что сила проявления половых потенций может иметь различное количественное выражение. Основные доказательства этих положений теории сексуальности Гартмана уже приводились нами по ходу изложения материала.

Следует отметить, что против основных положений теории Гартмана выдвигались возражения. Некоторые авторы (Czurda, 1933a, 1933b; Mainx, 1933; Pringscheim u. Ondratschek, 1939) отрицали наличие половой дифференцировки изогамет и способность их к копуляции связывали лишь с определенной степенью зрелости гамет. Однако эти возражения представляются нам недостаточно обоснованными с чисто фактической стороны. Со времени опубликования этих работ накопился значительный новый фактический материал, подтверждающий основные положения теории Гартмана. Необходимо также подчеркнуть, что теория сексуальности Гартмана хорошо согласуется с современными данными по генетике пола высших животных и растении, где со времени широко известных работ Корренса, Гольдшмидта, Бриджеса и других прочно укрепилось представление о потенциальной бисексуальности, о наличии в системе генотипа каждого раздельнополого организма наследственных факторов противоположного пола.

В своей большой работе по вопросам сексуальности Гартман подробно обсуждает вероятные генетические схемы разных типов определения пола. На этой специально генетической стороне его теории мы здесь, однако, останавливаться не считаем необходимым.

352


Глава восьмая

ЖИЗНЕННЫЕ ЦИКЛЫ

Изучением жизненных циклов простейших занималось много ученых, но, тем не менее, они еще недостаточно полно изучены. Прежде всего нужно выяснить, что следует считать жизненным циклом? Чаще всего под данным термином понимают совокупность следующих друг за другом стадий развития индивида, заключенных между двумя определенными моментами. Один из них произвольно принимается за начальный, другой - за конечный, после чего жизненный цикл начинается заново. У многоклеточных считается, что цикл начинается с момента откладки яйца материнской особью и длится до образования яйца дочерней особью, полученной через какой-то ряд промежуточных морфологически или экологически отличных фаз. Этот жизненный цикл может усложняться тем, что в него периодически вклинивается бесполое размножение, кроме того, любой цикл проходит в определенной среде, и поэтому его осуществление и длительность тесно связаны с изменениями различных внешних факторов, и нередко фактор сезонности накладывает на жизненный цикл свой отпечаток.

У простейших всегда имеет место цикличность процессов, размножения и в отличие от Metazoa началом цикла следует считать у них вегетативную особь, размножающуюся агамным путем, ибо такое размножение имеется у всех простейших, тогда как половой процесс пока найден далеко не у всех, и в некоторых случаях он лишь изредка прерывает бесполое размножение. У простейших по сравнению с Metazoa бесполое размножение вместо того чтобы явиться как бы дополнением к половому процессу составляет в отношении увеличения численности вида ведущий момент жизненного цикла. Некоторые простейшие размножаются только бесполым путем и это, по-видимому, у них является первичным способом размножения.

Возникает вопрос, можно ли постоянное бесполое размножение, не прерываемое половым процессом, считать циклическим и говорить о жизненном цикле таких агамно размножающихся простейших? Надо думать, что вполне возможно, ибо ряд происходящих друг за другом агамных размножений соответствует ряду последовательных поколений данного простейшего. Это особенно выявляется при множественном делении у Spo-rozoa и Foraminifera, где отдельные агамные поколения у одного вида существенно различаются морфологически. Кроме того, в промежутке между двумя делениями простейшие испытывают целую серию физиологических изменений, а у инфузорий и жгутиконосцев наряду с этим при каждом делении происходит перестройка всего двигательного аппарата и ряда других органелл.

353

Таким образом, у видов простейших, размножающихся агамным путем, как видно, имеются циклические изменения. Они еще более отчетливо выражены у тех простейших, у которых имеется чередование бесполого и полового процесса.

Однако жизненный цикл простейших представляет несомненно более сложное явление, чем просто совокупность следующих друг за другом стадий развития, заключенных между двумя определенными моментами. Этот процесс, собственно говоря, может быть назван циклом развития простейшего. Наиболее простым циклом развития является непрерывная смена поколений, размножающихся бесполым путем. Более сложные циклы развития характеризуются чередованием поколений, размножающихся разным способом. Это чередование может быть факультативным или облигатным у разных групп простейших. Всякий цикл свободноживущего или паразитического простейшего исторически развивался в самой тесной зависимости от внешней среды и осуществляется в настоящее время при определенных условиях. Поэтому наиболее правильно считать, что жизненный цикл простейшего представляет собой реализованный в конкретных условиях внешней среды цикл развития вида. Для его понимания простейших необходимо изучать в естественных условиях обитания на протяжении всего года, чтобы видеть, как отражается на цикле смена сезонов.

Таких исследований жизненных циклов в природных условиях, особенно где учтены сезонные изменения, сравнительно немного. В этом плане больше исследовались паразитические организмы, чем свободноживущие. Для паразитических организмов установлено влияние организма хозяина как среды 1-го порядка на жизненные циклы, а также выяснено значение среды 2-го порядка, т. е. той среды, в которой обитает хозяин паразита.

В некоторых случаях, когда цикл развития простейшего строго закреплен во времени, как это наблюдается у некоторых споровиков, понятие жизненного цикла и цикла развития практически совпадает. Поэтому мы и рассмотрим эти процессы вместе. В других случаях мы сначала остановимся на отдельных типах циклов развития, а затем рассмотрим жизненные циклы, осуществляемые в природных условиях.

354


I. ЦИКЛЫ РАЗВИТИЯ С БЕСПОЛЫМ PAЗMНОЖEНИEM

Наиболее примитивным циклом развития простейших может считаться такой, в процессе которого совершается только бесполое размножение и никакого чередования поколений, размножающихся разными способами, не наблюдается. Постоянно повторяющееся деление свободноживущих голых или раковинных амеб или некоторых представителей отряда Euglenida может рассматриваться в качестве примера такого примитивного цикла. При этом надо отметить, что каждое деление одноклеточного организма приводит к сохранению индивидуальности и никаких морфологических различий в серии бесконечно делящихся особей при стабильности внешних условий не наблюдается.

Весьма вероятно, что и у некоторых паразитических жгутиконосцев, как например у Trypanosomidae, повторяющееся многократно бесполое размножение посредством продольного деления (монотомия) представляет собой первичное явление. Среди трипанозомид T. equiperdum, возбудитель случной болезни лошадей, размножается непрерывно делением и при этом сохраняет постоянно один тип строения. Следует, однако, отметить, что простота данного цикла должна рассматриваться как результат упрощения более сложного цикла прочих трипанозомид, в котором отсутствует половое

354

размножение. Передача T. equiperdum от хозяина к хозяину происходит контактным путем, и, как об этом будет сказано далее, имеются все основания считать этот путь за сокращенный цикл развития дигенетических

Рис. 231. Цикл развития Leptomonas culicis. (По Pattern, из Ноаrе, 1925). а - преджгутиковая стадия; b, с-то же, рост и образование жгутиков; d - ранняя жгутиковая стадия, начало деления; е - то же, множественное деление; f-h - типичные лептомонадные формы; i, j - переход к послежгутиковой стадии, редукция жгутиков; k - послежгутиковая стадия (циста).

Рис. 232. Цикл развития Crithidia euryophthalmi в кишечнике клопа Euryophthalmus convivus. (Из Grassé, 1952). a-i - формы из зоба (Oe) (а - инфекционная циста; g-h - сомателлы); j-t - разные формы из кишечника (Im); и - цисты из ректума (R).
Рис. 232. Цикл развития Crithidia euryophthalmi в кишечнике клопа Euryophthalmus convivus. (Из Grassé, 1952). a-i - формы из зоба (Oe) (а - инфекционная циста; g-h - сомателлы); j-t - разные формы из кишечника (Im); и - цисты из ректума (R).

трипанозом. Так же, как и у этого вида, цикл развития T. evansi обладает большой простотой с той только разницей, что передача этой трипанозомы между позвоночными хозяевами происходит посредством слепней, которые механически при уколе переносят трипанозом от одной особи хозяина к другой. Трипанозомы при этом не претерпевают изменений, и их размножение продольным делением не усложняется какими-либо другими процессами.

355

У многих трипанозомид непрерывное бесполое размножение может усложняться тем, что в процессе деления периодически происходит изменение типа строения жгутиконосца. Следовательно, при одном способе размножения происходит чередование морфологических типов, причем этот процесс обычно имеет определенную последовательность. Иногда такое чередование морфологических типов бывает связано еще и с чередованием разных форм бесполого размножения, например монотомического деления с множественным.

У моногенетических трипанозомид родов Leptomonas, Crithidia и Herpetomonas, паразитирующих главным образом в кишечнике насекомых, имеет место следующая смена морфологических форм. Наиболее простое развитие свойственно роду Leptomonas. У L. си lids (рис. 231) преджгутиковая лейшманиальная форма из личинки комара размножается множественным делением; при превращении личинки в куколку паразиты переходят в лептомонадную стадию со свободным жгутом, начинающимся в переднем конце тела. Эта форма размножается делением в кишечнике взрослого комара. В его задней кишке они вновь становятся лейшманиальными. Здесь эта стадия инцистируется и выходит в воду с экскрементами хозяина, где заглатывается личинками комара, и цикл повторяется.

Рис. 233. Цикл развития Тrураnosoma cruzi. (Из Ноаrе, 1949). a-f - развитие в человеке: a-b - лейшманиальные формы, с-d - критидиальные формы, е-f - трипанозомные формы из периферической крови; g-k - развитие в клопе: g-i - критидиальные формы, g' - лейшманиальная форма, k - метациклические трипанозомы из ректума.

У разных видов Crithidia из кишки водяных клопов, блох и других насекомых преджгутиковая лейшманиальная форма размножается путем монотомического или множественного деления, а затем превращается в критидиальные формы со жгутиком, берущим начало от блефаропласта, лежащего около самого ядра. Они размножаются монотомическим путем. Критидиальные формы локализуются в желудке или задней кишке насекомого. Изредка среди них встречаются и лептомонадные формы (рис. 232). В задней кишке жгутиковые формы превращаются в лейшманиальные, дающие начало цистам.

Наконец, у Herpetomonas включается в цикл еще и трипанозомная стадия, у которой жгутик начинается от блефаропласта, лежащего на заднем конце тела. У H. muscarum из кишечника различных мух, преджгутиковая стадия в переднем отделе кишечника превращается в лептомонадную стадию, а затем она становится критидиальной и трипанозомной. В задней кишке эта последняя стадия превращается в лейшманиальную и инцистируется.

Сходная смена морфологических форм с чередованием разных способов беспол ого размножения наблюдается также и у дигенетических трипанозом. Такая цикличность обнаруживается не только в разные периоды жизни в одном хозяине, но и закономерно при смене хозяев. Например, у T. cruzi, вызывающей у человека в Южной Америке заболевание Чагаса, в крови обитает неразмножающаяся трипанозомная стадия. Периодически

356

трипанозомы исчезают из крови и проникают в различные клетки ретикуло-эндотелиальной системы или в мускульные клетки, где теряют жгутик и становятся лейшманиальными. В таком состоянии они размножаются делением на два. Далее лейшманиальная форма вытягивается и превращается в критидиальную форму; последняя путем деления становится трипанозомной формой, которая и попадает в кровь (рис. 233). В кишечнике клопа-переносчика (Panstrongyolus (Triatoma)) трипанозомы снова принимают критидиальную форму, а затем в задней кишке они превращаются в метациклических трипанозом, которые уже контаминативным путем попадают в позвоночного хозяина, и цикл начинается с образования лейшманиальных форм.

У T. lewisi, паразитирующей в крови крыс, в монотомический цикл неоднократно в разные периоды жизни как в крови крысы, так и в кишечнике переносчика - блохи -включается и множественное деление (рис. 234). В крысе это происходит в течение первых 8-9 дней после заражения. Критидиальные формы делятся несколько раз, но при этом окончательного разделения цитоплазмы не происходит, и поэтому образуется комплекс (сомателла) со многими ядрами, кинетопластами и жгутами. Затем этот комплекс

Рис. 234. Цикл развития Trypanosorna lewisi. (Из Grassé, 1952). a-g - размножение в крови крысы: в - критидиальная форма, происходящая из сомателлы, f-g - типичная форма из крови; h-о - развитие в кишечнике блохи: h - трипанозома из кишечника, i - деление в кишечнике, j - множественное деление в клетке эпителия, k - критидиальная стадия, i - ее деление, т - трипанозомы критидиальной стадии в задней кишке, n-о - превращение критидиальной стадии в метациклическую трипанозомную стадию.

распадается на соответствующее количество трипанозом, которые длительно размножаются монотомическим делением. В кишечнике блохи трипанозомы проникают в эпителиальные клетки желудка, где размножаются множественным делением; дочерние особи проникают в просвет кишки и в заднем ее отделе превращаются в критидиальные, а затем и в метациклические трипанозомы.

Чередование монотомического и палинтомического деления наблюдалось у Trichomonas augusta (Kofoid, 1941) из кишечника лягушки. Деление на два превалирует в цикле этого жгутиконосца, но иногда прерывается образованием 8- или 16-клеточных сомателл с общей цитоплазмой, где каждая особь имеет полный набор кинетид. Такие сомателлы путем последовательной плазмотомии образуют свободных жгутиконосцев, которые вновь продолжают размножаться монотомическим делением. Здесь, так же как

357

и у трипанозом, нет постоянной закрепленности смены форм размножения, и переход от одного способа размножения к другому, вероятно, определяется внешними факторами. Во всяком случае, у трипанозом смена хозяев или мест обитания в одном хозяине влечет за собой и смену морфологических типов и форм агамного размножения.

Нередко чередование монотомического деления с множественным сочетается с процессом инцистирования. У различных паразитических амеб,

Рис. 235. Цикл развития Entamoeba hislolytica. (По Ноаrе, 1949). a - форма "minuta" из просвета кишечника; b, с - тканевые формы амеб, заглотивших эритроциты; d - эритроцит; е - деление амеб; f - прeдцистная амеба; g-i - цисты; j - эксци-стирование; k - эксцистированные четырехядерные амебы; l - деление амебы, проникшей в кишечник; т - 8 одноядерных амеб, проникших в толстую кишку.

как например Entamoeba соli, E. histolytica (рис. 235), трофозоиты в кишечнике хозяина могут размножаться монотомическим делением длительное время, но периодически в результате такого же деления образуются мелкие предцистные особи, которые округляются, накопляют запасные питательные вещества и инцистируются. Ядро в таких цистах последовательно делится на 4 или 8 ядер. В таком виде циста попадает во внешнюю среду, где не испытывает дальнейших изменений, кроме потребления запасных питательных веществ. После попадания цисты в подходящего хозяина многоядерная амеба экcцистируется и распадается на маленьких амеб в соответствии с числом ядер. Далее цикл развития повторяется. Среди жгутиконосцев сходное чередование различных форм агамного размножения с образованием цист наблюдается у Chrysomonadida, Cryptomonadida, у многих Euglenida. у некоторых Polymastigida (Diplomonadida) и др.

358


II. ЦИКЛЫ РАЗВИТИЯ С ЧЕРЕДОВАНИЕМ ПОЛОВОГО ПРОЦЕССА И БЕСПОЛОГО РАЗМНОЖЕНИЯ

Такие циклы часто встречаются во всех классах простейших. Гартман (Hartmann, 1929) различает первичное чередование поколений, т. е. чередование полового поколения с поколением, размножающимся отдельными неполовыми клетками, или агаметами, от вторичного, когда половое размножение чередуется с вегетативным размножением, т. е. размножением посредством многоклеточных образований или партеногенезом. У одноклеточных встречается первый тип, тогда как второй наблюдается у Metazoa. Наиболее существенным моментом при чередовании поколений является смена ядерных фаз на разных стадиях цикла, т. е. чередование диплоидной и гаплоидной фаз ядер, независимо происходит ли она в зиготе, или при созревании гамет, или, наконец, при агамной цитогонии.

Смена ядерных фаз, как было сказано выше, связана с редукционным делением. Различают гомофазное чередование поколений с зиготической или гаметической редукцией и гетерофазное чередование поколений с промежуточной редукцией при образовании агамет. При зиготической редукции все стадии цикла, кроме зиготы, являются гаплоидными, а при гаметической все стадии, кроме гамет, - диплоидны. В третьем случае гамонты гаплоидны, а агамонты диплоидны.

А. ГОМОФАЗНОЕ ЧЕРЕДОВАНИЕ ПОКОЛЕНИЙ

Наиболее типичным и распространенным среди простейших может считаться цикл с зиготической редукцией. Многие жгутиконосцы и большинство споровиков развиваются по этому типу.

У жгутиконосцев отряда Phytomonadida чередование поколений носит факультативный характер. Действительно, агамное размножение хламидомонад может продолжаться длительное время без перехода к половому размножению. Образование гамет, их копуляция и формирование зиготы наступает, как отмечает Клебс (Klebs, 1896), лишь при неблагоприятных условиях жизни. Те же вегетативные особи, которые при благоприятных условиях питания, освещения и температуры делятся продольно, во время ухудшения условий сильно мельчают и становятся гаметами. Если их перенести в питательный раствор, то они могут без копуляции вновь приступить к агамному размножению. У фитомонад очень часто образующиеся в результате копуляции зиготы инцистируются. В дальнейшем в этих цистах образуются путем деления 4 или 8 вегетативных особей. Они снова приступают к агамной цитогонии.

У высших колониальных фитомонад - сем. Volvocidae - наблюдается сходное чередование поколений. Длительное агамное размножение превалирует в их жизненном цикле. В опытах с Eudorina elegans этого колониального жгутиконосца удалось месяцами культивировать без наступления полового размножения (Hartmann, 1921).

У паразитических Protozoa наблюдается тенденция стабилизации цикла развития в смысле закрепления смены поколений во времени. Это особенно заметно у кокцидий, среди которых у многих представителей подотряда Eimeriidea чередование поколений может считаться уже строго закрепленным (Tyzzer, 1929; Хейсин, 1939, 1940, 1947).

Для большинства споровиков, развивающихся без смены или со сменой хозяев, характерно, что агамное размножение при помощи шизогонии сменяется половым процессом (гамогония), заканчивающимся

359

оплодотворением макрогаметы и формированием инцистированной зиготы. Последующее метагамное деление зиготы, так называемая спорогония, приводит к образованию различного числа спорозоитов (от 8 до многих сот), которые служат для распространения паразита. При заражении ими новых хозяев цикл развития начинается сначала (рис. 194, 196). Такой цикл развития

Рис. 236. Цикл развития Lipocystis polyspora (Schizogregarinida) в жировом теле Panorpa cominunis. (Из Grell, 1956а). Ооциста попадает в кишечник хозяина. 1 - спорозоит в эпителии кишечника хозяина; 2 - шизонт; 3 - мерозоиты; 4 - шизонт из жировой ткани; 5 - мерозоиты с крупными ядрами, которые превращаются в гамонты; 6 - соединение гамонтов; 7-9 - рост гамонтов и деление ядер; 10 - образование гамет; 11 - копуляция изогамет и образование остаточного тела внутри гамонтоцисты; 12 - копуляция гамет; 13 - зигота; 14 - метагамное деление; 15 - ооциста с 8 спорозоитами.

свойствен представителям отряда Adeleida и отряду Coccidiida подкласса Coccidia (Coccidiomorpha), а также отряду Schizogregarinida из подкласса Gregarina (рис. 236).

Если у свободноживущих Flagellata бесполое размножение могло повторяться много раз, не прерываясь половым процессом, то у Sporozoa, в частности у представителей подотряда Eimeriidea, число агамных генераций в большинстве случаев строго ограничено. Это было установлено экспериментальным путем при условии однократного заражения хозяина спорулированными ооцистами. В результате для кокцидий кур, крыс, кроликов, собак, крупного рогатого скота и некоторых других животных было

360

выяснено, что количество агамных генераций, размножающихся шизогонией, не превышает 5. Более часто образуется 3 генерации (например, E. tene.lla, E. brunetti, E. necatrix из кур, E. meleagrimitis из индеек, E. separata и E. mlyairii из крыс, E. media, E. intestinalisws кролика и т. д.); реже 2 (например, E. ргаесох из кур, Isospora felis из кошки и др.), или 4 (E. nieschulzi из крыс, E. irresidua, E. pyriformis из кролика). У E. magna из кролика образуется 5 генераций (Хейсин, 1947), а, с другой стороны, у E. bovis развивается всего лишь одна генерация очень крупных шизонтов (до 425 μ в диаметре), распадающихся на тысячи мерозоитов (до 170 000) (Hammond a. oth., 1946).

В тех случаях, когда имеется более 2 агамных генераций, часть мерозоитов 2-й генерации (или 3-й, если имеется 5 генераций) и все мерозоиты последней генерации (3-й или 5-й), которые часто называются теломерозоитами, проникнув в эпителиальные клетки кишечника, становятся гамонтами, и начинается процесс гамогонии. Например, у E. magna, образующей в кишечнике кролика 5 агамных генераций, небольшая часть мерозоитов 3-й генерации переходит к гамогонии, а часть дает шизонтов для последующей агамной генерации; большинство мерозоитов 4-й генерации становится гамонтами и уже вся 5-я генерация превращается в гамонтов. При наличии 2 генераций только последняя превращается в гамонтов.

Таким образом, у Eimeriidea агамное размножение само собой прекращается. То же самое, вероятно, имеет место у Adeleida. A. deronis из целома олигохет образует только 2 генерации шизонтов, и последняя целиком превращается в гамонтов.

Длительность каждой генерации шизонтов обычно колеблется от 12- 18 до 48 час. Лишь у немногих видов она может продолжаться более длительный срок. У E. bovis, например, она, вероятно, протекает в течение 12- 17 дней.

Гамогония, продолжающаяся в течение 24-48 час., заканчивается образованием ооцист, которые выводятся из организма хозяина во внешнюю среду. Как правило, при доступе свободного кислорода в ооцистах происходит спорогония, приводящая к образованию спор (разное число у разных видов), и в каждой споре формируются спорозоиты. Редко спорозоиты непосредственно образуются в ооцисте (подсем. Cryptosporidiinae). Немногие виды, как например E. subepithelialis, E. carpelli из кишечника карповых рыб, Isospora bigeminum из кошек и другие, спорулируют еще до выхода из организма хозяина, вероятно, за счет кислорода окружающей ооцисты ткани.

Срок появления нового поколения ооцист после однократного заражения хозяина ооцистами у каждого вида кокцидий строго определен во времени. Он обозначается термином "препатентный период" (prepatent period). Его продолжительность определяется длительностью каждой агамной генерации, числом генераций, сроком перехода мерозоитов к гаметогонии и длительностью гаметогонии. Поэтому препатентный период имеет неодинаковую продолжительность (от 3-4 до 22 дней) у разных видов кокцидий, тогда как у одного вида он всегда постоянен.

Ооцисты у однократно зараженного хозяина выделяются не бесконечно длительное время, а лишь определенный срок, протяженность которого зависит от сроков проникновения спорозоитов в клетки хозяина, от длительности агамных генераций и их количества, от числа образовавшихся ооцист и от локализации эндогенных стадий развития кокцидий, а также от факторов, способствующих механическому удалению ооцист из хозяина. Для большинства исследованных кокцидий удалось установить, что длительность выделения ооцист - "патентный период" (patent period), ограничивается непродолжительным сроком, от 3 до 18-20 дней, после чего, если

361

не произойдет повторного заражения, хозяин полностью освобождается от кокцидий. Следовательно, развитие кокцидий в организме хозяина самоограничено во времени, и это обусловливается тем, что у каждого вида строго ограничено число агамных генераций.

Возникает вопрос, чем вызывается прекращение агамного размножения кокцидий и переход к гамогонии, действием ли развивающихся защитных механизмов со стороны хозяина, т. е. внешними условиями, или этот процесс определяется наследственными особенностями самого паразита. Ответом на этот вопрос могут служить эксперименты с E. nieschulzi (Roudabush, 1935, 1937) на крысах и с кокцидиями кур (Levine, 1940). Схема опытов у обоих авторов была одинаковой. Животные заражались ооцистами и часть из них вскрывалась за 2 дня до окончания препатентного периода, когда в кишечнике еще происходила шизогония. Мерозоиты из этих вскрытых животных вводились непосредственно в кишку стерильным в отношении кокцидий животным. Далее определялся срок появления у них ооцист. Если длительность цикла развития ограничивается со стороны хозяина, то в результате заражения животного мерозоитами ооцисты должны были бы появиться через столько дней, сколько необходимо для препатентного периода данного вида. Для E. nieschulzi препатентный период равен 7, а для E. maxima и E. hagani - 6 и для E. tenella - 7 дням. Между тем в результате заражения крыс и цыплят мерозоитами ооцисты у них появились через 2 дня после введения им мерозоитов, т. е. общая продолжительность развития кокцидий не изменилась. Таким образом, переход к гамогонии не обусловливается развитием иммунитета у хозяина, а зависит от наследственных особенностей самого паразита, число агамных поколений этих кокцидий определяется не воздействиями со стороны хозяина, а наследственно фиксированными особенностями паразита.

Вывод о наследственной закрепленности цикла развития кокцидий пока не может быть распространен на всех представителей подотряда Eimeriidea, так как эксперименты проведены лишь на нескольких видах. Однако наличие многочисленных фактов полного освобождения хозяина от кокцидий при отсутствии повторных заражений свидетельствует о том, что большинство, если не все представители подотряда Eimeriidea, имеют закрепленный цикл развития. Еще никто не наблюдал у них непрерывного агамного размножения, как это имеет место у многих жгутиконосцев. С некоторой осторожностью пока следует относиться к данным Боутона и Волка (Boughton a. VoIk, 1938), которые отмечают длительное выделение ооцист Isospora lacazei у воробьев. Авторы считают, что инвазия носит "хронический" характер и шизогония в хозяине не лимитируется генотипом паразита. Очень может быть, что здесь имели место повторные заражения. Тем более, что у другого представителя этого рода, I. felis, цикл развития самоограничен. Шеллок и Рейхенов (Schellack a. Reichenow, 1913) отмечают, что число агамных генераций у Barrouxia schneideri из литобиуса (Lithobius forficatus) не фиксировано, однако Райер (Reyer, 1937) оспаривает это предположение.

Дальнейшее исследование этого вопроса необходимо продолжить.

Общей характерной особенностью цикла развития всех Eimeriidea и Schizogregarinida является чрезвычайно сильное развитие агамного размножения, способствующего аутоинвазии организма хозяина и формированию большого количества гамонтов, т. е. большой продукции паразита. Одна генерация шизонтов E. bovis образует около 170 000 мерозоитов. При заражении кролика одной ооцистой E. magna за весь патентный период у него выделялось около 600-800 тыс. ооцист (Хейсин, 1939). Это связано с тем, что каждый шизонт 1-й генерации образует до 24 мерозоитов, 2-й - до 40, 3-й - до 80, 4-й - до 120 и 5-й - до 60 мерозоитов (Хейсин, 1940). Не

362

менее продуктивна E. intestinalis из кишечника кролика. Шизонты 1-й генерации дают до 60, 2-й - до 120 и 3-й - до 80 мерозоитов (Хейсин, 1947). E. tenella из слепых отростков кур образует в 1-й генерации шизонтов до 90 мерозоитов, во 2-й генерации - до 200-350 и в 3-й - около 25 (Tyzzer, 1929). E. nieschulzi из крыс образует 4 генерации шизонтов и соответственно каждая дает 26,12,15 и 50 мерозоитов. При заражении одной ооцистой этого вида выделяется около 62 тыс. ооцист (Roudabush, 1937). Продуктивность Schizogregarinidae несколько меньше, но тоже значительна. У Ophryocystis каждый шизонт распадается на 40 мерозоитов, и шизогония несколько раз повторяется. То же наблюдается и у Lipotropha из личинок Systemus (Diptera) или у Caulleryella pipientis из личинок Си lex pipiens и т. д.

Цикл развития Haemosporidia (рис. 237) и Haemogregarinidae, по существу, не отличается от такового у описанных выше представителей Eimeriidea. Шизогония сменяется гамогонией, далее следует оплодотворение и образование зиготы. Спорогония начинается с метагамного деления зиготы и приводит к образованию множеств а спорозоитов. Усложнение этого цикла заключается в том, что шизогония обычно осуществляется в одном хозяине (позвоночном), тогда как гамогония только начинается в том же хозяине всегда в форменных элементах крови, но заканчивается в беспозвоночном хозяине, где происходит также и спорогония. Среди Eimeriidea смена двух беспозвоночных хозяев наблюдается только в сем. Aggregatidae, у остальных весь цикл идет в одном хозяине.

Шизогония у Haemosporidia обладает большим разнообразием как по строению самих шизонтов, так и по их локализации. У Haemoproteus шизонты образуют большое количество мелких мерозоитов, и они локализуются в эндотелиальных клетках сосудов различных внутренних органов птиц. То же характерно и для Leucocytozoon. B то же время у других представителей сем. Haemoproteidae, таких как Hepatocystis kochi из обезьян, шизонты развиваются в паренхиме печени, причем их размеры достигают 2 мм в диаметре, и в них образуются всегда многие тысячи мерозоитов. Кроме того, они часто распадаются на отдельные участки (цистомеры); их нередко называют мероцистами (Bray, 1957).

Представители рода Plasmodium отличаются от Haemoproteus, Nycteria и других Haemoproteidae тем, что у них шизонты двух сортов: одни эритроцитарные, другие экзоэритроцитарные, т. е. развивающиеся вне эритроцитов или ретикулоцитов. После введения в организм позвоночного хозяина спорозоитов со слюной комара они проникают в клетки внутренних органов и претерпевают в них так называемую преэритроцитарную шизогонию (Huff, 1948, 1951; Garnham, 1948, 1954, 1959, и др.). Для P. gallinaceum, P. cathemerium преэритроцитарная шизогония протекает в эндотелиальных клетках, причем до появления эритроцитарной стадии образуется 2 генерации преэритроцитарных шизонтов. Их обычно называют соответственно крипто- и метакриптозоитами. Шизонты .P. elongatum из птиц развиваются в клетках гемопоэтического ряда. Шизонты P. cynomolgi из обезьян, P. vivax и P. ovale из человека развиваются в паренхиматозных клетках печени, образуя, вероятно, одну преэритроцитарную генерацию с крупными шизонтами, дающими 800-1000 криптозоитов и множество генераций фанерозоитов, т. е. экзоэритроцитарных шизонтов, развивающихся параллельно с эритроцитарной шизогонией.

У P. falciparum (из человека) шизогония идет в печени и образуется всего только одна преэритроцитарная генерация шизонтов (Shortt a. oth.,1951). Генераций фанерозоитов у этого вида плазмодия не найдено.

В отличие от Eimeriidea у Haemosporidia агамное размножение в позвоночном хозяине при однократном заражении может продолжаться длительное время, и образование гамонтов происходит непрерывно, вероятно,

363

Рис. 237. Цикл развития Plasmodium vivax. (Ориг. схема E. M. Хейсина). 1 - спорозоиты; 2-4 - преоритроцитарная шизогония в печени: 2 - спорозоит, внедрившийся в печеночную клетку и превращающийся в шизонта, 3 - растущий шизонт с многочисленными ядрами, 4 - шизонт, распадающийся на мерозоиты; 5-10 - эритроцитарная шизогония: 5 - молодой шизонт в форме кольца, 6 - растущий шизонт с псевдоподиями, 7-8 - растущий шизонт, 9 - распад шизонта на мерозоиты, внутри эритроцита, кроме мерозоитов, зерна пигмента, 10 - выход мерозоитов из эритроцита; 11 - молодой макрогамонт; 11a - молодой микрогамонт; 12 - зрелый макрогамонт (макрогамета); 12a - микрогамонт; 13 - макрогамета; 14 - микрогамонт; 15 - образование микрогамет (флагеллпция); 16 - проникновение микрогаметы в макрогамету (копуляция); 17 -зигота; 18 - подвижная зигота - оокинета; 19 - оокинета, проникающая через стенку кишечника комара; 20 - оокинета, прикрепившаяся к наружной стенке кишечника комара и превращающаяся в ооцисту; 21-22 - растущая ооциста с делящимися ядрами; 23 - зрелая ооциста со спорозоитами и остаточным телом; 24 - спорозоиты, покидающие оболочку ооцисты; 25 - спорозоиты в слюнной железе комара.

364

за счет мерозоитов каждой генерации, начиная с первой преэритроцитарной. Возможно, что такая особенность цикла, когда нет ограничения в повторности агамного размножения, возникла как приспособление к кровепаразитизму и передаче паразита через кровососущего переносчика. Постоянное и длительное образование гамонтов при условии их непродолжительного существования в крови наилучшим образом обеспечивает попадание их в организм переносчика и, следовательно, завершение цикла.

У кокцидий кишечника, развивающихся без переносчика, даже при ограниченном количестве агамных генераций цикл развития легко может завершиться, так как хозяин всегда может контактировать со спорулированными ооцистами, находящимися во внешней среде.

Агамный цикл Plasmodium в позвоночном хозяине тоже не бесконечен и может самостоятельно заканчиваться через определенный срок. По данным E). П. Николаева (1939), развитие P. vivax в организме человека прекращается и плазмодий исчезает приблизительно через 800-870 дней после заражения. Инфекция P. falciparum заканчивается даже через 10-12 месяцев. Весьма вероятно, что прекращение бесполого размножения плазмодия определяется изменившимся состоянием хозяина.

На протяжении всего периода агамного размножения плазмодия происходит образование гамонтов. Однако Наулс и Дасгупта (Knowles a. Das Gupta, 1932) обнаружили штамм P. knowlcsi, который в течение многих лет размножался исключительно агамным путем и не образовывал гамонтов. То же наблюдали Хуф и Гембрел (Huff a. Gambfell, 1934) у P. cathemerium. Такую потерю способности образовывать гамонты следует рассматривать, однако, как ненормальное явление.

Завершение полового, процесса, копуляция гамет и образование подвижной зиготы (оокинеты), происходит в кишечнике переносчика. У всех Haemosporidia развитие в переносчике протекает одинаково. Оокинета проникает сквозь стенки желудка, инцистируется на его наружной поверхности и превращается в ооцисту. В метагамный период путем множественного деления образуется несколько тысяч спорозоитов. Они попадают в слюнные железы насекомого-переносчика и далее при укусе со слюной возвращаются в организм позвоночного (рис. 237). Метагамная часть цикла (спорогония) у Haemosporidia оказывается более продуктивной, чем у Eimeriidea. У последних в ооцистах обычно развивается 8-16 или 32 спорозоита и лишь у немногих их число доходит до 100.

Следует отметить, что чередование ядерных фаз в цикле развития Haemosporidia не прослежено сколько-нибудь полно. Имеются данные о хромосомном составе эритроцитарных стадий малярийных плазмодиев (см. главу вторую), но относительно места мейоза точных данных нет. Наблюдения над выделением редукционных телец при развитии макро- и микрогамет у P. vivax (Schaudinn, 1903), у P. falciparum (Thomson, 1917) не были подтверждены анализом хромосомального аппарата и поэтому не могут считаться достоверными. Поэтому говорить о гаметической редукции нет оснований.

Более поздние исследования (Ludicke a. Piekarski, 1952) показали, что во время микрогаметогенеза у P. falciparum ядро претерпевает деление, напоминающее эндомитоз, в результате чего образуется до 12 ядер микрогамет, но процесса, напоминающего редукционное деление, не наблюдалось. При образовании макрогамет хроматиновые массы концентрировались в 3-4 пары. Было обнаружено полярное тельце, но связано ли его образование с редукцией числа хромосом остается неясным. После оплодотворения, как указывают эти авторы, ядро делится митотически. Несомненно нужны дополнительные точные сведения, чтобы решить вопрос о месте мейоза у Haemosporidia.

365

Между тем циклы развития Haemosporidia и Eimeriidea в принципе весьма сходны, и поэтому по аналогии можно думать, что у Haemosporidia, так же как и у Eimeriidea, имеет место зиготическая редукция.

Гомофазное чередование поколений при наличии гаметической редукции встречается у Heliozoa (Actinophrys), у некоторых Polymastigida и у всех Ciliata.

Солнечники могут длительное время размножаться агамным путем, и лишь при определенных условиях внешней среды происходит половой процесс по типу парной мерогамии, который сопровождается также и процессом инцистирования.

Чередование поколений у диплонтов Polymastigida, таких как Notila, Urinympha, Macrospirorlympha,. было описано выше. Переход у них к гамогонии определяется воздействием внешних факторов. Длительное бесполое размножение происходит в тараканах Cryptocercus только в промежутке между процессами линьки, тогда как половой процесс всегда совпадает с линькой хозяина. Введение гормона линьки (ecdyson) нимфам таракана может стимулировать половой процесс у жгутиконосцев (Cleveland a. oth., 1960). Например, если нимфам дать 60 единиц гормона за 40-45 дней до линьки, то Urinympha, у которой в обычных условиях за 6 - 8 дней перед линькой начинается гаметический мейоз, переходит к половому циклу через 6-7 дней после введения гормона, т.е. на 30 дней раньше нормального процесса.

Рис. 238. Схема годичного жизненного цикла Орalina ranarum и Nyctotherus из кишечника лягушек в прудах Петергофа. (По Боевой-Петрушевской, 1933). Римские цифры означают месяцы: радиальными пунктирами цикл делится на части, проходимые в лягушке (направо) и в головастике, и лягушонке до выхода его на сушу (налево). А-С - вегетативные стадии Nyctotherus; D, E - инцистирование и выход из цисты в кишке головастика; F-G - образование преконъюгантов и конъюгация; H и I - эксконъюганты. a-с - вегетативные стадии Opalina; d-f - образование цист и выход из цист в кишке головастика; g-h - образование гамет; i - копуляция гамет; k - яигота; l-m - инцистирование зиготы и выход из цисты молодых вегетативных особей в кишке лягушат.

Весьма вероятно, что у Opalinina также имеет место гаметическая редукция, хотя это еще не проверено цитологически (Metcalf, 1923). По исследованиям Чена (Chen, 1948), у Zelleriella трофозоиты имеют всегда парные хромосомы, так что можно считать их диплонтами. Очень редко Чен наблюдал гаплоидных трофозоитов, но они имели тогда не 2, а 4 ядра.

Цикл развития Opalinina протекает по одной схеме у разных представителей. Так, например, у Opalina ranarum (рис. 238) многоядерные трофозоиты длительное время размножаются путем продольного деления. Затем деление ускоряется и опалины мельчают, превращаясь в предцистные формы с 2-8 ядрами. Они становятся инфекционными цистами, выделяются из кишечника лягушки в воду и заглатываются головастиками. В их кишечнике из цист выходят гамонты,

366

претерпевающие быстрое деление, в результате чего образуются макро- и микрогаметы. Они копулируют, и образовавшаяся зигота может инцистироваться. Цисты попадают в воду и служат источником заражения головастиков. Из заглоченных головастиком цист выходят одноядерные молодые опалины, которые быстро вырастают в многоядерных трофозоитов, и вновь начинается период бесполого размножения. Иногда зиготы без инцистирования могут начать расти и превращаются в трофозоитов.

Интересно, что иногда из цикла развития может выпадать процесс копуляции. Некоторые инфекционные цисты, попав в кишечник головастика, не образуют гамет, а эксцистируются, и вышедшие из них мелкие опалины сразу начинают расти, быстро превращаясь во взрослых трофозоитов. Вероятно, что это все же необязательный путь развития опалин (Konsuloff, 1922; Суханова, 1953).

Вопрос о закрепленности цикла развития опалин еще не решен окончательно, но, вероятно, переход к половому размножению связан с изменением каких-то внешних факторов. Как будет сказано далее, цикл развития опалин строго приурочен к циклическим изменениям хозяина.

Что касается циклов развития инфузорий, то у них переход к половому процессу в значительной степени зависит от факторов внешней среды.

367


Б. ГЕТЕРОФАЗНОЕ ЧЕРЕДОВАНИЕ ПОКОЛЕНИЙ

Если ранее считалось, что такое чередование поколений свойственно только некоторым низшим растениям, то после исследований Ле Кальвез (Le Calvez, 1950, 1953) и Грелля (Grell, 1954, 1956а, 1956b, 1957, 1958а, 1958b, 1958с, 1959, 1960) не остается сомнений, что гетерофазное чередование поколений наблюдается также и у многих однокамерных и многокамерных фораминифер.

Общая схема цикла развития этих организмов выглядит следующим образом. Половое поколение - гамонты - образуют гаметы, последние сливаются попарно (копулируют) и образуют зиготы, из которых развивается бесполое поколение агамонтов. Последние образуют путем множественного деления агаметы, которые вырастают и превращаются в гамонтов. При образовании агамет происходит мейоз.

У всех фораминифер наблюдается определенное морфологическое различие между гамонтами и агамонтами. У однокамерных и мелких многокамерных Rotaliella оно обычно выражается в различии размеров раковин, причем гамонты несколько меньшей величины, чем агамонты. У большинства многокамерных Foraminifera различия между обоими генерациями выражены в размерах зародышевых камер. У гамонтов имеется большая камера (Macrosphaera), и это поколение называется макросферическим. У агамонтов камера маленькая (Microsphaera), и это поколение обозначается как микросферическое.

Различие между гамонтами и агамонтами выражено еще и в том, что первые в своей фазе роста всегда одноядерны, тогда как вторые обычно многоядерны. Исключение составляет лишь Iridia с одноядерными агамонтами.

Процесс гамогонии у корненожек происходит различными способами, но по одной общей схеме. Ле Кальвез (Le Calvez, 1953) различает гамогонию двух типов - моногамную и пластогамную.

В первом случае образование гамет происходит в изолированных гамонтах, причем могут образовываться как жгутиковые гаметы, которые копулируют, покидая оболочку гамонта (Myxotheca, Peneroplis) во внешней среде, так и амебоидные, которые копулируют друг с другом под оболочкой гамонта, т. е. происходит аутогамия (Rotaliella).

367

Лe Кальвез относит к моногамным корненожкам Myxotheca, Iridia из однокамерных и Peneroplis perfusum, Elphidium crispum, Planorbulina mediterranensis из многокамерных. Сюда же можно включить Rotaliella heterocaryotica и R. roscoffensis (Grell, 1954). При пластогамной гамогонии до образования гамет 2 или более гамонта объединяются под общей оболочкой в 1 сизигий. Объединенные гамонты могут образовывать амебоидные гаметы (Patellina, Rubratella) или жгутиковые (Glabratella), и копуляция обычно совершается под общей оболочкой гамонтоцисты. К числу пластогамных видов относятся Patellina corrugata, Discorbis patelliformis, Glabratella sulcata, Spirilina vivipara, Rubratella intermedia.

Агамогония у всех исследованных корненожек протекает сходным образом и распадается на две фазы. Первая фаза продолжается от момента образования агамонта до начала его роста и характеризуется последовательным делением ядер. У многокамерных корненожек первая фаза протекает перед выходом молодых агамонтов из-под оболочки гамонтоцисты, так что к этому моменту агамонты становятся уже многоядерными.

Вторая фаза начинается ростом агамонта и она связана с мейозом, происходящим после достижения агамонтом определенного размера. Заканчивается эта фаза образованием агамет.

Рассмотрим теперь более подробно некоторые циклы развития Foraminifera.

Примером чередования поколений у однокамерных корненожек с моногамной гамогонией может служить цикл развития Myxotheca arenilega (рис. 239). Процесс гамогонии протекает следующим образом (Grell, 1958с). Шаровидные гамонты имеют 1 крупное ядро. Затем оно начинает быстро делиться, вокруг каждого ядра обособляется участок цитоплазмы, и гамонт распадается на множество двужгутиковых гамет, которые покидают раковину гамонта и плавают в воде, где и происходит копуляция. Ядро зиготы претерпевает несколько митотических делений. Зигота при этом выделяет раковину и становится агамонтом. Таким образом, заканчивается первая фаза агамогонии. Вторая фаза начинается с усиленного роста многоядерного агамонта. Когда агамонт достигает своей максимальной величины, его ядра претерпевают мейотическое деление. В результате обособления вокруг каждого ядра участка цитоплазмы образуются округлой формы агаметы, остающиеся некоторое время под оболочкой агамонта. Агаметы, имеющие 1 гаплоидное ядро, покрываются тонкой раковиной и превращаются в гамонтов. В дальнейшем гамонт вырастает до размеров взрослого гамонта и цикл начинается сначала. Сходное развитие наблюдается у Iridia lucida и других однокамерных корненожек (Le Calvez, 1953). Агаметы иногда называются мерозоитами, так как они образуются в результате множественного деления или шизогонии (Le Calvez, 1953).

Несколько более сложный цикл развития наблюдается у многокамерных корненожек. Примером такого развития может служить Rotaliella heterocaryotica и R. roscoffensis (рис. 240) (Grell, 1954, 1957). Следует отметить, что развитие этих видов, так же как и ряда других (Patellina, Rubratella), Грелль наблюдал в культурах при искусственном разведении корненожек, и ему удалось проследить последовательные этапы цикла развития путем применения цейтраферной киносъемки (Grell, 1960).

Гамонты R. roscoffensis обладают более мелкими камерами, чем агамонты. Ядро у них обычно лежит в зародышевой камере. При начале гамогонии, когда ядра приступают к делению, внутренние перегородки камер растворяются. В результате гамогонии образуются амебоидные

368

гаметы, остающиеся под оболочкой гамонта. Копуляция носит аутогамный характер. Под оболочкой гамонта ядра образовавшихся зигот претерпевают два метагамных деления путем митоза, в результате чего образуются агамонты с 4 ядрами. Одно из них является соматическим, другие 3 ядра, в которых наблюдается конденсация хроматина,

Рис. 239. Цикл развития Myxoiheca arenilega. (По Grell, 1956 а). 1 - одноядерный гамонт; 2 - гамонт после образования ядер гамет; 3 - копуляция гамет; 4 - зиготы; 5 - молодой агамонт (первая фаза агамогонии); 6 - растущий агамонт; 7 - мейоз (R! -момент редукции); 8 - образование агамет; 9 - молодая агамета (=гамонт).

представляют собой генеративные ядра. После этого агамонты выходят из-под оболочки гамонта, и на этом заканчивается первая фаза агамогонии. Молодой агамонт содержит непостоянное число генеративных ядер, так как нередко 1 или 2 из них могут дегенерировать. Чаще всего встречаются агамонты с 3 ядрами. Далее происходит сильный рост агамонта. Генеративные ядра при этом располагаются в зародышевой камере, тогда как соматическое ядро лежит в одной из первых камер агамонта. Когда агамонт достигает максимальной величины, генеративные ядра проделывают мейоз, состоящий из двух последовательных делений, и перемещаются в предпоследнюю, а соматическое ядро в последнюю камеру.

369

В то время как генеративные ядра проделывают первые мейотические деления, соматическое ядро увеличивается в размерах и его хромосомы утолщаются. Хотя соматическое ядро начинает проделывать начальные этапы мейоза, гомологичные хромосомы не соединяются, остаются уни-валентными, после растворения ядерной оболочки они распределяются неравномерно в плазме последней камеры и дегенерируют

Рис. 240. Цикл развития Rotaliella roscoffensis. (По Grell, 1957). 1 - гамонт; 2 - образование ядер гамет; 3 - аутогамная копуляция гамет; 4 - зиготы и 1-е метагамное деление; 5 - молодые трех-, четырехядерные агамонты; 6 - выросший агамонт с генеративным и соматическим ядром; 7 - анафаза 1-го мейотического деления (R! -момент редукции); 8 - метафаза 2-го мейотического деления; 9 - анафаза 2-го мейотического деления и распад соматического ядра (+); 10 - образование агамет.

(R. roscoffensis). У другого вида, R. heterocaryotica, соматическое ядро становится пикнотическим и ,дегенерирует, не делая "попытки мейоза".

Соответственно числу генеративных ядер возникает определенное число агамет. Они вырастают потом в гамонтов, и цикл начинается заново. Грелль (Grell, 1957) отмечает, что если агамонт не содержит генеративных ядер, а только 1 соматическое ядро, то он способен расти, но погибает уже после элиминации ядра. Вполне вероятно, что соматическое ядро представляет собой ядро, ведающее процессом обмена веществ, и без него рост агамонта не происходит. Генеративные ядра принимают участие только в размножении. Взрослых агамонтов без соматического ядра Грелль не наблюдал.

370

Цикл развития пластогамных многокамерных корненожек можно рассмотреть на нескольких примерах, иллюстрирующих разные варианты этого цикла.

У Patellina corrugata (рис. 241) гамонты имеют значительно меньшую величину, чем агамонты. Половое размножение начинается с объединения нескольких гамонтов в сизигий. Число объединяющихся гамонтов

Рис. 241. Цикл развития Patellina corrugata. (По Grell, 1958с). 1 - гамонт; 2 - агрегат из 3 гамонтов (2 одной ( + ) и 1 другой (-) половой тенденции); 3 - гамонты с несколькими ядрами; 4 - последующие митозы гамонтов и образование гамет; 5 - гаметы (12+ и 8-); 6 - 8 зигот и 4 оставшиеся + гаметы (Restgameten); 7 - двуядерные агамонты после 1-го метагамного митоза; 8 - молодые четырехядерные агамонты; 9 - растущий четырехядерный агамонт; 10 - мейоз I (R! - момент редукции); 11 - мейоз II; 12 - образование агамет.

варьирует от 2 до 14. Чаще наблюдается 3 гамонта. Снаружи они окружаются тонкой оболочкой, отделяющей гамонтов от окружающей среды. Хотя гамонты не отличаются друг от друга, тем не менее они дифференцированы в половом отношении. При наличии 3 гамонтов обычно 2 образуют " + " гаметы и 1 "-" гаметы.

После ряда ядерных делений плазматическое тело гамонта выходит из раковины и округляется. Все дальнейшие процессы протекают в пространстве между раковиной гамонтов и наружной оболочкой, их окружающей. Ядро каждого гамонта делится много раз, после чего гамонт распадается на грушевидные гаметы. При наличии 3 и большего количества гамонтов в сизигии образуется неравное количество " + " и "-"

371

гамет, в результате чего после копуляции остается некоторое количество так называемых остаточных гамет одного пола. В зиготе совершается два деления ядра и образуются 4-ядерные агамонты. В отличие от Rotaliella у Patellina дифференцировки ядер на генеративные и соматическое не происходит.

Рис. 242. Цикл развития Rubratella intermedia. (По Grell, 1958а). 1 - гамонт; 2 - спаривание 2 гамонтов; 3 - образование гамет; 4 - зигота (частично видна кариогамия): 5 - двуядерные агамонты (у некоторых видно еще 2-е метагамное деление); 6 - трехядерные агамонты (у некоторых видно еще 2-е метагамное деление и частично видна дегенерация 1 ядра ( + ) из 4 сестринских ядер); 7 - шестиядерные агамонты (у некоторых видно 3-е метагамное деление); 8 - выхождение молодых агамонтов (в каждом видно соматическое ядро и 5 генеративных ядер); 9-10 - стадии роста агамонта; 11 - 1-е мейотическое деление (R! -момент редукции); 12 - 2-е мейотичeское деление (соматическое ядро ( + ) сильно вытянуто); 13-14 - образование агамет.

Каждый 4-ядерный агамонт окружается раковинкой и покидает оболочку гамонтоцисты. Затем агамонт вырастает, и далее происходят мейотические деления ядер, в результате из агамонта образуется 16 агамет, превращающихся в гамонтов.

У других пластогамных видов (Le Calvez, 1950; Grell, 1956b, 1958a, 1958с, 1959) цикл развития в общем сходен с таковым Patellina, но

372

отличается некоторыми деталями. Гак, у Rubratella intermedia (рис. 242) и Glabratella sulcata гамонты соединяются в парный сизигий, но не окружаются общей оболочкой. Обычно гамонты имеют одинаковые размеры,

Рис. 243. Цикл развития Elphidium crispum (=Polystomella crispa). (Из Grassé, 1953, по разным авторам). a-b - шизогония: a - шизонт (микросферическая раковина); с - образование эмбрионов; d-i - гамогония: d - рост эмбрионов (молодой гамонт с 1 гаплоидным ядром, макросферическая раковина), е - зрелый гамонт, f - окончание гамогонии, освобождение гамет, g - гаметы, h - копуляция, i - зигота; j - молодые шизонты (микросферическая раковина); k-n - шизогония макросферического поколения: k - молодой шизонт; l - взрослый шизонт с макросферической камерой, m, n - шизогония с образованием макросферических эмбрионов. Буквами со штрихом обозначены более поздние стадии роста.

но иногда у Rubratella гамонты заметно отличаются по величине. У Discorbis patelliformis оба гамонта сливаются в единый общий сизигий, и происходит прочное объединение раковин партнеров. Гамонты образуют одинаковое количество гамет, и поэтому после копуляции не остается неиспользованных гамет. Ядро зиготы у Rubratella претерпевает три метагамных деления, но после 2-го деления 1 ядро дегенерирует, вследствие чего выходящий из-под оболочки гамонтов агамонт имеет 6 ядер.

373

У Glabratella количество метагамных делений варьирует, и поэтому молодые агамонты имеют различное число ядер.

Характерной особенностью агамогонии у этих видов является формирование в первой фазе одного или нескольких (Glabratella) соматических ядер. Следовательно, Rubratella и Glabratella, так же как и Rotaliella, являются гетерокариотными организмами.

В выросших агамонтах во второй фазе развития генеративные ядра претерпевают мейотическне деления, и агамонт распадается на большое число агамет.

Таким образом, у Foraminifera наблюдается правильная смена микросферических агамонтов и макросферических гамонтов, т. е. отчетливо выявляется диморфизм различных поколений. Ряд исследователей (Hofker, 1930; Myers, 1935, 1943; Le Calvez, 1938) показал, что у некоторых корненожек (Elphidiiim crispuin, Streblas becarii var. flevensis) агамонты могут быть не одного, а двух сортов (рис. 243). Сначала образуется микросферическое поколение агамонтов, а затем из агамет развиваются не гамонты, а новое поколение агамонтов, которые имеют уже макросферическую раковину. От гамонта они отличаются своей многоядерностью. В дальнейшем такие агамонты распадаются на множество агамет, которые выходят из раковины и превращаются в гамонтов. Следовательно, в данном случае имеет место явление триморфизма в цикле развития фораминифер.

374


III. ЦИКЛЫ РАЗВИТИЯ С ЧЕРЕДОВАНИЕМ ГАМОГОНИИ И СПОРОГОНИИ

Циклы развития с выпадением шизогонии наблюдаются у всех Eugregarinida и у Eucoccidium (Grell, 1953b), весьма своеобразного представителя Coccidia (Coccidiomorpha). Для цикла развития грегарин (рис. 244) характерно то, что спорозоит, попав в организм хозяина и внедрившись в клетки кишечника, становится гамонтом, который претерпевает процесс роста, но не размножается при этом делением. Гамонты у грегарин представляют собой наиболее длительно существующую фазу цикла развития с сильно растянутым процессом роста, в то время как развитие гамонтов Coccidia весьма ограничено во времени, и они так же скоропроходящи, как и стадии агамного размножения (шизонты).

Достигшие максимального роста гамонты соединяются друг с другом попарно в сизигий и окружаются оболочкой, образуя гамонтоцисту. Этим собственно начинается процесс гамогонии. Каждый гамонт образует множество гамет (рис. 193), после копуляции которых формируется зигота. Последняя инцистируется и превращается в ооцисту. Метагамное деление связано с мейозом. Оно приводит к образованию 8 спорозоитов. Зиготический мейоз был описан у целого ряда грегарин, как например у Stylocephalus longicollis (Grell, 1940), Actinocephalus parvus (Weschenfelder, 1938) и у разных Monocystidae из олигохет (Loubatieres, 1955). Нет оснований сомневаться в достоверности этих исследований.

У грегарин в отличие от кокцидий гаметогенез протекает одинаково при формировании мужских и женских гамет. Женские гаметы, так же как и мужские, образуются путем множественного деления. У кокцидий только мужские гаметы образуются таким образом, а в женском ряду нет прогамных делений, и из 1 гамонта образуется только 1 макрогамета. Продуктивность грегарин определяется числом гамет, образующихся гамонтом. Обычно их образуется очень много, и в гамонтоцисте накапливается большое количество ооцист, но если в хозяина попадет 1 ооциста, то в лучшем случае образуется только 4 сизигия, тогда как

374

у кокцидий при заражении 1 ооцистой вследствие наличия шизогонии формируется значительное количество макрогамет и соответственно очень много ооцист. Большей продуктивностью кокцидий можно объяснить факт значительно более широкого распространения этих паразитов среди своих хозяев, чем грегарин, которые, как правило, редко встречаются у своих хозяев и обнаруживаются обычно в одной особи хозяина в относительно небольшом количестве.

Рис. 244. Цикл развития Stylocephalus longicollis (Eugregarinida). (Из Grell, 1956a). 1-4 - в кишечнике Blaps тоrtisaga: 1 - спгорозоит, 2 - гамонт, 3 - образование сизигия, 4 - гамонтоциста с 2 округлившимися гамонтами; 5-15 - во внешней среде: 5-6 - деление ядер гамонтов и образование гамет; 7 - сформированные гаметы, S - копуляция, 9 - зигота (ооциста), 10 - спорогония (R! - редукционное деление), 11-15 - образование 8 спорозоитов.

Цикл развития Eucoccidium dinophili из полости тела морской олиго-мерной полихеты - Dinophilus gyrociliatus - был прослежен Греллем (Grell, 1953b). При заглатывании червем ооцист, содержащих большое число спор (до 250), в каждой из которых имеется по 6 или иногда по 12 спорозоитов, происходит заражение (рис. 245). Вышедшие в кишке червя спорозоиты проникают сквозь ее стенку в полость тела и развиваются там внеклеточно. Они претерпевают период роста. Макрогамонт сильно увеличивается в размерах и приобретает червеобразную форму. Микрогамонт также значительно вырастает и путем деления распадается на 12-32 микрогаметы, имеющих форму блюдечка с 2 жгутами. Перед

375

оплодотворением макрогамонт округляется, после чего в него проникает микрогамета. В оплодотворенной макрогамете образуется крупный синкарион, и вскоре появляется первое веретено деления. Оплодотворенная макрогамета покрывается оболочкой и становится зиготой. Первое метагамное деление ядра зиготы является мейотическим, и с этого момента начинается спорогония. Это происходит тогда, когда ооцисты выделяются

Рис. 245. Цикл развития Eucoccidium dinophili. (По Grell, 1953b). 1 -спорозоит проникает через стенку кишечника в полость тела (2); 3 - образование микро- и макрогамонтов; 4-6 - микрогаметогенез; 7 - микрогамета; 8 - сигаровидная макрогамета; 9 - оплодотворение; 10 - веретено оплодотворения в зиготе (ооцисте); 11 - мейоз (R! - момент редукции); 12-13 - деление ядер и образование спор внутри ооцисты; 14 - зрелая спора с 6 спорозоитами.

из червя во внешнюю среду. Весьма вероятно, что аналогично развитие происходит и у некоторых кокцидий беспозвоночных, таких как Angeiocystis, Myriospira и другие, для которых пока не описана шизогония. Может быть, однако, что у этих кокцидий шизогония протекает в другом хозяине, как у Aggregata. Для окончательных выводов нужны дальнейшие тщательные исследования.

Отсутствие шизогонии у Eucoccidium правильнее рассматривать как результат выпадения агамного размножения, свойственного кишечным кокцидиям, а не как примитивное состояние. Это предположение основано на том, что вероятнее всего предками кокцидий являлись свободноживущие жгутиконосцы, у которых бесполое размножение путем шизогонии

376

было доминирующим в их цикле развития. Можно думать, что у Еисосcidium потеря шизогонии произошла в связи с переходом к полостному паразитизму. Отсутствие шизогонии у Eucoccidium компенсируется высокой продуктивностью спорогонии. Действительно, при заглатывании червем даже одной ооцисты в него попадает по крайней мере 1500 спорозоитов.

377


IV. ЦИКЛЫ PAЗВИТИЯ СО СМЕНОЙ БЕСПОЛОГО РАЗМНОЖЕНИЯ, ОБРАЗОВАНИЯ СПОР И ПОЛОВОГО ПРОЦЕССА

Весьма своеобразным является цикл развития представителей отряда Myxosporidia (класс Cnidosporidia), паразитирующих преимущественно в рыбах. Сведения о цикле развития этих простейших до сих пор достаточно противоречивы, причем эти противоречия касаются главным образом способа образования панспоробластов, вопроса о наличии и характере полового процесса и места редукционного деления.

Вегетативная стадия паразита у большинства миксоспоридий имеет вид многоядерного плазмодия (типа симпласта), который размножается либо плазмотомией, либо отделяет на своей поверхности почки. Иногда наблюдается внутри плазмодия множественное деление, напоминающее шизогонию. По мнению Нобля (Noble, 1944), бесполое размножение плазмодия осуществляется скорее путем нуклеогонии, чем путем шизогонии. При этом ядро многократно делится, и вокруг каждого ядра последовательно, а не одновременно, как при шизогонии, обособляется участок цитоплазмы. Так возникает многоядерный плазмодий. В плазмодии, например у Myxobolus gigas (Auerbach, 1910), образуется две категории ядер: одни вегетативные, делящиеся, по-видимому, амитотически, и другие генеративные, или пропогативные ядра, служащие для размножения и претерпевающие митотические деления.

Процесс образования спор внутри плазмодия начинается с обособления одноядерной клетки, которая становится панспоробластом. Они образуются непрерывно, по мере роста плазмодия. В дальнейшем из панспоробласта образуется 1 или 2 многоклеточные споры со стрекательными капсулами и амебоидным зародышем (спороплазмой). Этот процесс изучен сравнительно хорошо и протекает, как будет показано ниже, более или менее одинаково у разных видов.

Значительно хуже изучен процесс формирования самого панспоробласта, и на этот счет имеются разные точки зрения.

По мнению одних исследователей, образовавшаяся в плазмодии клетка с 1 ядром представляет собой споронт, который становится затем споробластом: (у Leptotheca ohlmacheri; Kudo, 1922). Если из споронта развивается 1 спора, его называют моноспоробласт, если же образуется 2 споры, то диспоробласт, или панспоробласт.

Другие исследователи (у Myxobolus pfeifferi (Keysselitz, 1908); у Sphaeromyxa sabrazesi (Schroder, 191O)) считают, что обосабливающиеся пропогативные клетки в плазмодии являются гаметобластами или гаметами и панспоробласт возникает из соединения 2 таких клеток в 1, представляющую собой зиготу. Кизелиц считает, что ядро гаметобласта претерпевает неравное деление на большое и малое ядра, которые далее образуют 2 клетки. Затем они объединяются, покрываются общей оболочкой и становятся панспоробластом. Ядра, соответственно, делятся, и возникают 2 малых и 2 больших клетки. Из такого 4-клеточного панспоробласта в дальнейшем образуются 2 споры. По мнению С. В. Аверинцева (1909), у Ceratomyxa drepanopsettae образование панспоробласта происходит еще сложнее. Первичные клетки, из которых формируется

377

панспоробласт, являются двуядерными, что Аверинцевым рассматривается как результат деления 1 ядра, хотя, возможно, что это есть результат слияния 2 одноядерных клеток. Далее каждое ядро делится, и образуется 2 малых вегетативных ядра и 2 больших генеративных ядра. Последние обособляются с участком цитоплазмы и образуют 2 клетки, большую - женский гаметоцит и поменьше - мужской гаметоцит. Из них образуется по 2 гаметы (мужская и женская), которые сливаются друг с другом и возникают 2 зиготы. Таким образом, панспоробласт становится 4-клеточным с 2 зиготами и 2 клетками с вегетативными ядрами. Далее из каждой зиготы формируются споры.

Более поздние исследования Новиля (Naville, 1928, 1930) над Мухоbolus guyenoti и Myxidium incurvatum привели его к следующим представлениям о процессе образования панспоробласта. У M. incurvatum, например, вокруг генеративного ядра обособляется участок цитоплазмы, и такая клетка делится дважды, в результате чего образуются 2 макро- и 2 микрогаметы. Далее они соединяются попарно, но ядра их не сливаются, и тогда образуется двуядерный зачаток панспоробласта, или прозигота. Затем оба ядра делятся и получается 4-ядерный панспоробласт. У M. guyenoti образуется настоящая зигота, так как ядра гамет сливаются друг с другом.

В противоположность этим данным Нобль (Noble, 1943, 1944) не наблюдал у Myxidium gasterostei образование гамет перед формированием спор из панспоробласта. Образующиеся в плазмодии одноядерные клетки непосредственно превращаются в панспоробласт путем двукратного деления ядра, и, таким образом, его формирование не связано с половым процессом.

Как бы ни происходило образование панспоробласта, дальнейшее развитие спор протекает в общем по одной схеме. В 4-ядерном панспоробласте 2 ядра являются вегетативными и 2 генеративными. Первые занимают периферическое положение под оболочкой и вскоре дегенерируют. Генеративные ядра последовательно делятся и образуют 12 ядер, группирующихся по 6 в обособившихся 2 споробластах. Из 12 ядер 4, лежащие в центре, превращаются в ядра 2 будущих амебоидных зародышей (спороплазм). Это ядра гамет (Keysselitz, 1908). 8 периферических ядер принимают участие с окружающей их цитоплазмой в образовании оболочек 2 спор (4 ядра) и 4 стрекательных капсул (4 ядра, по 2 в каждой споре). В сформированной споре спороплазма имеет 2 ядра. Эти ядра затем сливаются, и спороплазма становится зиготой, из которой после попадания ее в новую особь хозяина вырастает многоядерный плазмодий.

Существенным в понимании цикла развития миксоспоридий является выяснение вопроса о характере полового процесса и соответственно месте редукционного деления.

Аверинцев, Ауэрбах, Нэвиль и другие признают существование в цикле развития миксоспоридий (Myxidium, Myxobolus, Chloromyxum, Sphaeromyxa) двух половых процессов с двукратным образованием зигот. При первом половом процессе, происходящем при образовании панспоробластов, редукционное деление предшествует образованию макро- и микрогамет, и, следовательно, гаметы являются гаплоидными. Это первая гаплоидная фаза (гаплофаза). Гаметы соединяются попарно, и образуется первая зигота, которая становится панспоробластом. Далее, при 1-м или 2-м делении ядра зиготы происходит следующее редукционное деление, и тем самым все ядра споробластов и спороплазмы оказываются гаплоидными. Это вторая гаплоидная фаза, или, как ее называет Нэвиль, дигаплофаза. Таким образом, второй половой процесс осуществляется в конце периода образования спор, путем слияния 2 гаплоидных ядер

378

спороплазмы в 1 диплоидное ядро спороплазмы, которая представляет собой вторую зиготу. Следовательно, в этом цикле развития имеются две гаплофазы и две диплофазы, с некоторым преобладанием первой над второй.

Такой цикл развития кажется нам маловероятным, в особенности вызывает сомнение двукратное образование гамет и повторность редукционного деления.

Ряд исследователей считает, что дело обстоит иначе. Например, Георгевич (Georgevitch, 1919, 1935) у Myxidium, Myxobolus, Sphaeroтуха не мог обнаружить двух редукционных делений и соответственно двух гаплоидных фаз. Он считает, что весь цикл развития является диплоидным за исключением ядер спороплазмы, при образовании которых в спорах и происходит единственное редукционное деление.

Рис. 246. Цикл развития Myxidium gasterostci. (По Noble, 1943). 1-7 - нуклеогония: 1 - амебоидный зародыш (спороплазма) с диплоидным ядром; 2-6 - образование многоядерного плазмодия, 7 - образование панспоробластов; 8-14 - развитие спор: 8 - образование генеративного и вегетативного ядер; 9-12 - деление ядер (генеративное ядро претерпевает редукционное деление - R!); 13-14 - образование споробластов; 15 - зрела спора; 16 - выхождение спороплазмы (амебоидного зародыша) с 2 гаплоидными ядрами.

Нобль (Noble, 1941, 1943,1944) подробно изучил цикл развития Myxidium gasterostei (рис. 246) и Ceratomyxa blennius и также не мог выявить двух различных половых процессов с двумя редукционными делениями, происходящими в разное время. Нобль считает, что только ядра спороплазмы являются гаплоидными, а спороплазма с синкарионом представляет собой диплоидную зиготу. Образование панспоробласта, таким образом, не связано с половым процессом, и он возникает при агамном размножении. У Myxidium gasterostei, по Ноблю, ядро панспоробласта делится на генеративное и вегетативное ядра, последнее делится один раз и дегенерирует. Генеративное ядро путем трех митотических делений образует 8 ядер (рис. 246). Каждая группа из 4 ядер обосабливается в отдельном споробласте. 2 из 4 ядер не делятся и принимают участие в образовании оболочки спор. Одно из оставшихся ядер делится на 2 и образует 2 полярные капсулы. Последнее ядро претерпевает мейотичеcкое деление, в результате чего образуется 2 гаплоидных ядра (с 2 хромосомами) спороплазмы. Таким образом, Нобль признает только одно редукционное деление, а половой процесс сильно редуцированным и сведенным лишь к аутогамии. Все стадии цикла развития являются диплоидными, кроме ядер спороплазмы. Эти данные кажутся нам более логичными и вероятными, чем, например, представления Нэвиля.

Следовательно, у миксоспоридий в цикле развития за аутогамией всегда происходит образование из диплоидной спороплазмы (зиготы)

379

плазмодия, претерпевающего, как правило, в дальнейшем бесполое размножение путем нуклеогонии (вероятно, и путем шизогонии), приводящее к состоянию многоклеточности. При этом непрерывно осуществляется процесс образования спор.1

Нужны, конечно, дальнейшие, более точные исследования, чтобы сделать окончательные выводы о характере цикла развития микcоспоридий.

Рис. 247. Схема цикла развития Nosema bombicis. (По Stempell, из Grassé, 1953). a - зрелая спора с зародышем; b-f - выхождение амебоидного зародыша из споры; f' - проникновение в эпителиальную клетку кишечника Bombyx mori. B клетке размножение микроспоридий и образование споры. N - ядро клетки хозяина.

Цикл развития Microsporidia несколько напоминает собой таковой Myxosporidia, хотя вопрос о смене ядерных фаз остается открытым. Споры различных Microsporidia (Nosema, Thelohania) содержат амебоидный зародыш с 2 ядрами (рис. 247). При выходе амебоидного зародыша из споры эти ядра сливаются. Весьма вероятно, что это соответствует процессу оплодотворения. Одноядерный амебоидный зародыш (планонт) проникает в клетки хозяина, после того как последний заглотит спору. Внутриклеточно начинается монотомическое или множественное деление с образованием небольших плазмодиев. Спорогония начинается с одноядерной стадии - споробласта. В результате деления ядра получается 5 ядер, редко 6. 2 ядра образуют оболочку споры, 1 ядро участвует в формировании стенки капсулы и 2 ядра остаются в амебоидном зародыше. Таким образом, в цикле развития заметно два периода, один - агамное размножение планонта и второй - развитие спор. Типичный

380

половой процесс не обнаружен в их цикле, если не считать слияние ядер планонта атипичной копуляцией. Здесь, так же как и у Myxosporidia, прогамный период сильно редуцирован.

381

1Мы воздерживаемся применять в отношении миксоспоридий термин "спорогония", обозначающий у споровиков развитие из зиготы спорозоитов внутри ооцисты. У миксоспоридий при образовании спор спорозоиты не образуются, и само понятие "спора" не соответствует таковому у споровиков (Хейсин, 1956).


V. ЦИКЛЫ РАЗВИТИЯ ПРОСТЕЙШИХ НЕЯСНОГО СИСТЕМАТИЧЕСКОГО ПОЛОЖЕНИЯ

У некоторых паразитических простейших циклы развития еще очень слабо изучены, в особенности с точки зрения чередования ядерных фаз, в связи с чем нет возможности отнести их к какому-либо определенному типу циклов. Примером могут служить Piroplasmina, Theileriina, Sarcosporidia, Haplosporidia, систематическое положение которых до сих

Рис. 248. Цикл развития Piroplasma bigeminum. (Ориг.). 1 - в крови крупного рогатого скота; 2 - в напитавшейся кровью самке клеща Boophilus calcaratus; 3 - в яйце, отложенном зараженной самкой; 4 - в личинке; 5 - в нимфе; 6 - в самке, начавшей питание кровью крупного рогатого скота.
Рис. 248. Цикл развития Piroplasma bigeminum. (Ориг.). 1 - в крови крупного рогатого скота; 2 - в напитавшейся кровью самке клеща Boophilus calcaratus; 3 - в яйце, отложенном зараженной самкой; 4 - в личинке; 5 - в нимфе; 6 - в самке, начавшей питание кровью крупного рогатого скота.

пор остается не выясненным, и причиной этого является слабое знание их циклов развития.

По циклу развития пироплазмид имеются диаметрально противоположные точки зрения. Деннис (Dennis, 1932) считает, что у Babesia bigemina имеется чередование бесполого размножения с половым процессом, протекающим по типу изогамной копуляции. С другой стороны, у В. canis отрицают наличие полового процесса (Regendanz u. Reichenow, 1933). Исследования Ю. И. Полянского и E. M. Хейсина (1959) над Babesiella bovis и в особенности E. M. Хейсина и E. M. Муратова (1959) над Piroplasma bigeminutn не подтвердили данных Денниса и показали, что пироплазмы размножаются только агамным путем. Цикл развития P. bigeminum, по данным Хейсина и Муратова, представляется в следующем виде. В крови позвоночного хозяина трофозоиты размножаются непрерывно бесполым путем, причем имеет место факультативная смена монотомического и множественного деления.

В организме клеща Boophilus calcaratus попавшие с кровью позвоночного грушевидные трофозоиты продолжают размножаться агамным путем в просвете кишечника или внутриклеточно. Характерным при этом является образование многоядерных плазмодиев, от которых отпочковываются агамонты, приобретающие булавовидную форму. Эти стадии развития распространяются по всем внутренним органам, где вновь

381

образуют многоядерные плазмодиевидные стадии агамного размножения. Такое размножение чередуется с монотомическим делением булавовидных форм. Последние проникают в яйцевые клетки клеща, продолжая при этом бесполое размножение. Когда из таких зараженных яиц выходят личинки, то булавовидные стадии пироплазм проникают во все их органы и главным образом концентрируются в слюнных железах. Здесь, так же как и в теле самки, образуются многоядерные плазмодии, которые в момент сосания личинкой крови хозяина распадаются на множество мелких грушевидных агамонтов, дальнейшее развитие которых может осуществиться уже в позвоночном хозяине. Такой же процесс, как в личинке, повторяется в нимфе и взрослых клещах (рис. 248). Нужны, конечно, еще дальнейшие исследования, чтобы установить окончательную схему их цикла развития и выяснить существование смены ядерных фаз, если она вообще существует у пироплазм.

Рис. 249. Цикл развития Theileria dispar. (По Sergent a. oth., 1945, из Grassc, 1953). 1 - шизогония в клетках крупного рогатого скота; 2 - половой процесс и образование зиготы в кишечнике личинки клеща Нуаloтта mauritanicum; 3 - спорогония в кишечнике нимфы; 4 - спорогония в слюнных железах взрослого клеща. В споробластах образуются спорозоиты, которые со слюной клеща попадают в кровь позвоночного хозяина.

Не вполне ясен цикл развития Theileriina. Наиболее подробно изучено развитие у Theileria dispar (Sergent а. oth., 1936, 1945). В организме крупного рогатого скота в клетках ретикуло-эндотелиальной системы, главным образом в лимфатических узлах, происходит множественное деление так называемых гранатных тел. Они распадаются на агаметы, которые вновь проникают в такие же клетки и повторяют множественное деление. Другая часть гранатных тел образует мелкие палочковидные гамонты, которые проникают в эритроциты и циркулируют в периферической крови. Гамонты претерпевают дальнейшее развитие в кишечнике личинки или нимфы клеща Hyalomma mauritanicum (рис. 249). Здесь они превращаются в гаметы, которые копулируют и образуют зиготы. Последние проникают в эпителиальные клетки кишечника клеща и инцистируются. В период развития клеща цисты увеличиваются в размерах и при линьке нимф попадают в просвет кишки, а затем во взрослом клеще зигота эксцистируется и проникает в слюнные железы, где ядро многократно делится и образуются споробласты, а из последних формируются спорозоиты. Они и служат источником заражения позвоночного хозяина (крупного рогатого скота). В этом цикле остается неясным вопрос о существовании изогамной копуляции. Здесь можно было легко допустить ошибку в наблюдении вследствие крайне малых размеров объекта.

382

Цикл развития Sarcosporidia, паразитов мускулатуры многих позвоночных животных, вероятно, совершается без полового процесса, во всяком случае каких-либо его следов не было найдено. Что представляют собой цисты в мышцах, наполненные так называемыми "спорами" или спорозоитами, сказать пока трудно.

Совершенно нет ясности в представлении о цикле развития Haplosporidia, паразитов Annelides, так же как неясен вопрос, относятся ли они вместе с Sarcosporidia к Protozoa или это представители каких-либо низших грибов (Caullery, 1953; Corliss, 1959).

383


VI. ЦИКЛЫ PAЗВИТИЯ С ЧЕРЕДОВАНИЕМ РАЗЛИЧНЫХ ФОРМ БЕСПОЛОГО РАЗМНОЖЕНИЯ С КОНЪЮГАЦИЕЙ

Мы уже рассматривали выше, в главе седьмой, характерные черты жизненных циклов инфузорий. Теперь нам остается рассмотреть лишь один специальный тип сложного цикла развития, наблюдаемый у инфузорий Apostomata (Chatton et Lwoff, 1935b).

Это - почти исключительно морская группа инфузорий, для своего существования вступающая в те или иные трофические отношения с другими морскими животными. Часто эти отношения носят характер настоящего паразитизма, в других случаях являются симбиотическими.

Цикл этих инфузорий состоит из сложной цепи изменений в своей вегетативной части; в эту цепь от времени до времени, но без регулярности вклинивается конъюгация, которая у некоторых Apostomata тоже обнаруживает своеобразное течение.

Изложим прежде всего схематично вегетативную часть цикла, сохранив при этом номенклатуру стадий, предложенную Шаттоном и Львовым.

У Spirophrya subparasitica (рис. 250-252) цикл начинается со стадии форетической цисты, приклеенной к панцирю веслоногого рачка Idya) в каждой цисте находится небольшая инфузория, так называемый форонт. Ни на живых, ни на умерших естественной смертью рачках цисты дальше не развиваются и в конце концов дегенерируют. Но если рачок убит раздавливанием или проглочен хищником, чаще всего гидроидным полипом Cladonema, из форетической цисты выходит небольшая инфузория, которая проникает в лопнувшее тело рачка и поглощает его содержимое, увеличиваясь в течение часа в 3-4 раза. Это S. subparasitica на стадии трофонта. Когда содержимое рачка частью съедено инфузорией, частью переварено пищеварительным соком гидроида, трофонт выбрасывается вместе с непереваренными остатками вон изо рта полипа. Тогда трофонт прикрепляется к стебельку полипа и инцистируется здесь, переходя в стадию томонта. Это - фаза размножения, ибо томонт посредством повторного деления (палинтомии) распадается на кучку мелких инфузорий - томитов. Томиты по своему значению эквивалентны бродяжкам сидячих инфузорий, например Peritricha. Томиты покидают цисту трофонта, оседают на панцире рачков Idya и превращаются каждый в форетическую цисту. Этим агамный цикл замыкается.

Таким образом, Spirophrya subparasitica представляет собой инфузорию, у которой паразитический цикл оказался связанным с двумя хозяевами-носителями и состоит из длинного ряда стадий разного физиологического значения. Сравнивая их с другими инфузориями, мы получаем следующее толкование стадий.

Форетические цисты с форонтами представляют собой цисты покоя, которые дают эксцистирование лишь при действии на них пептонов раздавленного рачка. Трофонт есть стадия усиленного питания и

383

гипертрофического роста. Томонт отвечает цисте размножения других инфузорий, наконец, томиты представляют собой стадию бродяжек, или стадию расселения.

От видов Apostomata типа Spirophrya subparasitica ведут две линии развития: одна в сторону усиления паразитической фазы, другая - в сторону так называемой гистиотрофии, т. е. питания разлагающимися

Рис. 250. Схема жизненного цикла Spirophrya subparasitica (Apostomata). (По Chatton et, Lwoff, 1935b). 1 - инцистированный форонт на рачке; 2 - молодой трофонт, проглоченный полипом; 3 - разросшийся внутри полипа трофонт; 4-5 - выход трофонта (вместе с остатками рачка) из полипа и инцистирование на полипе; 6 - образование в цисте томитов (томитогенез); 7 - выход томитов из цисты и оседание их на рачке.

тканями животных. К первой линии относятся широко распространенный род Foettingeria. Форетические цисты Foettingeria не обладают большой специфичностью в выборе хозяев и могли быть экспериментально получены на покровах разных Copepoda, Ostracoda, Amphipoda, oqcu-poda. Цисты эти лопаются и выпускают форонт лишь при проглатывании рачка и переваривании его в желудке различных родов актиний (Actinia, Sagartia, Bunodes и др.). Здесь форонт превращается, усиленно питаясь, в трофонта, и эта стадия цикла является самой длинной. Следовательно, Foettingeria всю свою трофическую часть цикла является паразитом актиний, пищей которых она питается. Подвижные трофонты

384

никогда не размножаются. Размножение начинается лишь тогда, когда трофонт выбрасывается с непереваренными остатками через рот наружу. Тогда инфузория окружается слизистой цистой и переходит в стадию томонта. На этой стадии происходит сложный метаморфоз инфузории, особенно ясно сказывающийся в раскручивании спиральных ресничных полос, огибающих тело, и в превращении их в прямые меридиональные полосы. Структура полос также меняется, форма тела укорачивается и

Рис. 251. Трофонт и томонт Spirophrya subparasitica. (По Chatton et Lwoff, 1935b). А - взрослый трофонт; В - инцистирующийся трофонт; С - сформировавшийся томонт. 1-16 - ресничные ряды, xyz - послеротовые ряды; p - рот и глотка.
Рис. 251. Трофонт и томонт Spirophrya subparasitica. (По Chatton et Lwoff, 1935b). А - взрослый трофонт; В - инцистирующийся трофонт; С - сформировавшийся томонт. 1-16 - ресничные ряды, xyz - послеротовые ряды; p - рот и глотка.

т. д. Затем колбасовидный томонт начинает поперечно делиться. Деление палинтомическое и приводит к образованию 64 маленьких томитов. Этим процесс палинтомии, однако, не заканчивается, так как получившиеся томиты проделывают дальнейший метаморфоз. Ресничные полосы вновь закручиваются, но по-иному, чем у трофонта, брюшная сторона тела приплющивается, ближе к переднему ее концу образуется площадка, покрытая длинными ресничками, служащими для приставания к субстрату, а на заднем развивается длинная чувствительная щетинка. Такие вполне сформированные томиты (рис. 253) имеют совершенно особый вид, резко отличаясь от всех прочих стадий цикла. Томиты покидают цисту размножения, прикрепляются к покровам раков и образуют форетические цисты. Внутри этих цист томиты вновь перестраивают свой ресничный аппарат и другие признаки, характерные для томитной стадии, в структуру спиральноресничного трофонта.

385

Вторая линия изменений ведет от цикла Spirophrya subparasitica к роду Gymnodmioides и содержит в себе ряд форм, которые имеют форетические цисты на ракообразных, а развитие их протекает внутри слинявших шкурок в экзувиальной жидкости хозяина. Развитие происходит здесь в одном и том же хозяине. Так, у G. inkystans инцистированные на

Рис. 252. Стадии цикла развития Spirophrya subparasitica. (По Chatton et Lwoff, 1935b). А-С - палинтомия на 2, 4 и 8 особей внутри цисты; D - ресничный аппарат сформированного томита; a - серповидное поле ресничек, b - "стрельчатое" поле ресничек (остальные обозначения, как на рис. 251).
Рис. 252. Стадии цикла развития Spirophrya subparasitica. (По Chatton et Lwoff, 1935b). А-С - палинтомия на 2, 4 и 8 особей внутри цисты; D - ресничный аппарат сформированного томита; a - серповидное поле ресничек, b - "стрельчатое" поле ресничек (остальные обозначения, как на рис. 251).

раках-отшельниках форонты вылупляются только во время линьки хозяина под воздействием секреции хозяина, причем молодые трофонты проникают в слинявшую шкурку рака. Там они поглощают большое количество экзувиальной жидкости с растворенными в ней веществами, которые собираются в большой центральной вакуоли, образующей пищевой запас. Трофонт, имеющий 9 ресничных сложно изогнутых полос, сильно вырастает. Такой трофонт покидает слинявшую шкурку, перестраивает ресничную систему в меридиональную и инцистируется, образуя томонт. Томонт многократно делится в поперечном направлении, давая 64 томита. Томиты оживленно плавают, выйдя из цисты, и током воды увлекаются в околожаберную полость раков или крабов, где и образуют на жаберных лепестках форетические цисты. Предварительно томиты

386

проделывают метаморфоз. Относящийся к той же категории род Polyspira изменяет палинтомию своих томонтов в том отношении, что образующиеся томиты вплоть до последнего деления остаются между собой в связи, и лишь при последнем делении вся цепь томитов распадается сразу на отдельные особи.

Как уже говорилось, конъюгация лишь изредка вклинивается в цикл даже и опять-таки носит совершенно особый характер синдесмогамии (Minkiewitz, 1912), или зигопалинтомии (Chatton et Lwoff, 1935b). Она происходит между трофонтами и продолжается на стадии томонтов и томитов (рис. 216).

Агамная часть цикла осуществляется всегда при посредстве одного или даже двух видов беспозвоночных, с которыми Apostomata вступают на разных стадиях цикла либо в форетические (форетические цисты на раках), или квартирантские, либо в комменсальные (трофонты Spirophrya в гидроидах), либо в паразитические (трофонты Foettingeria) отношения. Далее агамный цикл сопровождается многократным в течение цикла метаморфозом. Наиболее интересным в этом метаморфозе является момент изменения получившихся в цисте из томонта томитов в их готовую к вылуплению из цисты форму "бродяжек". Эти бродяжки оказываются имеющими форму, наиболее напоминающую некоторых свободных инфузорий (из отряда Thigmotricha), и несомненно отображают анцестральную форму Apostomata, так что их можно сравнить с палингенетическими личинками в развитии Metazoa. У них имеется и обыкновенная, продолговатоовальная форма Ma, тогда как у трофонтов Ma часто принимает сетчатую, диффузную структуру.

Рис. 253. Томит Foettingeria. (По Chatton et Lwoff, 1935b). А - справа, В - с брюшной стороны. 1 - пучок тигмотаксических ресниц; 2 - розeтковидная глотка; 3 - рот; 4 - сократительная вакуоль; 5 - хвостовая щетинка.
Рис. 253. Томит Foettingeria. (По Chatton et Lwoff, 1935b). А - справа, В - с брюшной стороны. 1 - пучок тигмотаксических ресниц; 2 - розeтковидная глотка; 3 - рот; 4 - сократительная вакуоль; 5 - хвостовая щетинка.

Второй отрезок метаморфоза наступает, когда томиты, находящиеся и форетических цистах, постепенно превращаются в форонтов и затем трофонтов, характеризующихся гетерополярным спиральным строением ресничного аппарата. Наконец, третий отрезок метаморфоза охватывает период, когда у инцистированного трофонта ресничные спирали раскручиваются, происходит сильное изменение и разрастание отдельных рядов ресничек, и он превращается в гомополярного томонта. Ввиду того, что бродяжки отделены от томонта, трофонт от бродяжек, а томонт от трофонта резкими переменами образа жизни (стадии инцистирования, включение паразитизма), а томиты от томонта и последовательностью агамных поколений (новое поколение), хочется даже говорить о том, что здесь имеется не три отрезка метаморфоза, а три разных метаморфоза, которые, возможно, вставлялись в цикл Apostomata последовательно в связи с постепенным усложнением цикла при адаптации этих инфузорий к их своеобразному образу жизни. Эти три отрезка метаморфоза Шаттон и Львов обозначают разными терминами: первый отрезок - метапалинтомический, или томитогенез; второй отрезок - форетический метаморфоз и третий отрезок - пропалинтомический метаморфоз.

Последовательность включения этих стадий довольно трудно определить. По этому поводу можно высказать лишь некоторые предположения. Прежде всего нам кажется, что первичным способом деления у инфузорий должно быть деление монотомическое, а это деление не связано с

387

гипертрофией делящегося индивида. Отсюда следует, что исходной формой была монотомическая и притом свободноживущая, или эпибиотическая, инфузория. Сильно выраженная гипертрофия трофической стадии, т. е. трофонта, должна была появиться как адаптация к эндопаразитической жизни с возможностью неограниченного питания. Это изменение образа жизни попело к форетическому метаморфозу и образованию трофонтов. Трофонты до перехода к резкой гипертрофии размножались по способу предков, т. е. монотомически. Однако усиление гипертрофии привело к возможности палинтомического деления. Последнее сначала происходило в свободноподвижном состоянии, как у Chromidina, которая тоже причисляется к Apostomata, впоследствии же было перенесено на стадию цист размножения. В связи с переходом к палинтомии и стремлением к возможно более правильному распределению плазматического материала между томитами возникает правильная, лучистая (вокруг продольной оси тела) форма томонта, а соответственно с этим становится необходим и второй метаморфоз, пропалинтомический, переводящий спирально закрученного трофонта в состояние правильного, монаксонного томонта.

Наконец, процесс палинтомии, возвращая животное на время к анцестральному, свободноподвижному образу жизни, вместе с тем возвращает его и к анцестральному строению предковой инфузории из группы Thigmotricha, т. е. приводит к метапалинтомическому метаморфозу. Наконец, что касается особенностей конъюгации, то двойные цепочки конъюгантов могли возникнуть не ранее, чем когда у Apostomata установилась правильная линейная палинтомия.

Итак, помимо чрезвычайно любопытной экологии, Apostomata характеризуются очень ярко выраженным возрастным полиморфизмом и сложным метаморфозом, которые выделяют эту группу среди большинства прочих инфузорий. Наконец, в течение агамного цикла непременно сменяются двоякого рода цисты: размножения и покоя.

388


VII. ЖИЗНЕННЫЕ ЦИКЛЫ В ПРИРОДНЫХ УСЛОВИЯХ

Для свободноживущих простейших, в особенности инфузорий, установлены некоторые циклические изменения, связанные со сменой сезонов. Так, колониальные Epistylis rotans (Peritricha) в прудах окрестностей Ленинграда, по данным В. M. Рылова (1924), в течение лета размножаются агамным путем, а с конца сентября до мая они исчезают из прудов и, вероятно, инцистируются.

Инфузории Loxodes rostrum, характерные обитатели различных прудов, в максимальном количестве встречаются в августе-сентябре и в декабре-январе. В октябре и в апреле численность инфузорий в водоемах резко снижается, что находится в тесной связи с изменением температуры и газового режима. А. К. Богданович (1930) установил, что в прудах окрестностей Ленинграда L. rostrum конъюгирует только в августе, т. е. незадолго до осеннего максимума размножения инфузорий.

А. В. Фурсенко (1929) установил, что колониальная инфузория Zo-othamnium arbuscula в зимнее время находится в стебельчатых покоящихся цистах. С конца апреля из цист вылупляются крупные бродяжки, которые дают начало первому поколению пальмовидных колоний. Затем до конца июня следует образование агамным способом вегетативных макрозоидов-бродяжек, дающих начало серии вегетативных колоний. В конце июня и начале июля на таких колониях наблюдается эпидемия конъюгации, которая длится месяц и постепенно затухает. С конца июня на

388

колониях образуются эксконъюгационные макрозоиды, дающие цисты, формирование которых продолжается до начала ноября. Эти цисты непременно должны перезимовать. C ноября колонии исчезают, и в прудах до конца апреля остаются только цисты. Конъюгирующие колонии отличаются некоторыми существенными морфологическими особенностями от вегетативных.

Ю. И. Полянский (1934) исследовал жизненный цикл Bursaria truncatella в тех же прудах, где обитали Loxodes. Автор на основании пятилетних наблюдений устанавливает, что нормально эта инфузория большую часть года проводит в инцистированном состоянии. В активной фазе она была очень обильно представлена в прудах в течение лишь августа- ноября. В некоторые годы попадались Bursaria truncatella еще и в мае, но в несравненно меньшем количестве. Конъюгация В. truncatella в природных условиях происходит в сентябре-октябре. Животные держатся главным образом поблизости от дна и принадлежат, судя по всему, к α- и β-мезосапробам. Отсутствие В. truncatella в декабре вследствие инцистирования вызывалось, очевидно, появлением сероводорода и полным исчезновением кислорода. Цисты бурсарий двух родов: вегетативные с лентовидным ядром и эксконъюгационные с 4 зачатками Ma. Л. H. Жинкин (1929,1930) и M. В. Манусова (1939) проследили часть природного жизненного цикла целого ряда инфузорий. Жинкин у Stentor polymorphous установил, что в осенние месяцы происходит накопление значительных количеств гликогена. Затем в условиях почти полного отсутствия кислорода в водоеме, а также пониженной температуры гликоген постепенно исчезает, и происходит накопление в цитоплазме больших количеств жира. Весной после вскрытия прудов и изменения кислородного режима жир из цитоплазмы исчезает и вновь начинается накопление гликогена. Такие же картины M. В. Манусова наблюдала у Condylostoma, Frontonia, Loxodes. Можно думать, что в условиях зимнего режима инфузории переключаются на анаэробный тип обмена веществ, связанный с расщеплением углеводов.

По Висшеру (Visscher, 1927), конъюгация у Dileptus gigas в природе происходит весной, а Диллер (Diller, 1928) у Trichodina обнаружил наступление эндомиксиса преимущественно в июне.

У колониальных зеленых жгутиконосцев в течение лета происходит бесполое размножение, тогда как в конце лета наступает период полового размножения. Это, вероятно, связано с понижением температуры воды.

Для ряда фораминифер было показано, что их жизненный цикл с чередованием нескольких агамных генераций с половым поколением является годичным (Hofker, 1930). У Streblus beccarii var. flevensis зимой и весной встречаются обычно представители агамного микросферического поколения, зимой они молодые, раковина образует 2-3 оборота, весной попадаются уже взрослые особи. В июне они инцистируются. В июле наблюдается развитие второй агамной генерации, а в августе появляются гамонты и до сентября-октября происходит гамогония. В ноябре появляются уже молодые агамонты.

Весьма отчетливо жизненный цикл некоторых паразитических простейших соответствует биологическому циклу хозяина и находится в зависимости от него.

Хорошим примером могут служить различные жгутиконосцы Poly- и Hypermastigida из кишечника таракана Cryptocercus (Cleveland, 1957). Переход к половому размножению у них тесно связан с гормональными воздействиями со стороны хозяина и приурочен к циклически повторяющимся периодам линьки. Таракан в природных условиях проделывает на стадии нимфы две линьки в год, и два половых цикла наблюдается у живущих в них жгутиконосцев (подробнее см. стр. 270).

389

Жизненные циклы некоторых простейших, паразитирующих в кишечнике лягушки, также ясно сочетаются с сезонными циклическими изменениями своего хозяина (рис. 238). Так, например, Opalina ranarum и Nyctotherus cordiformis осенью и всю зиму до ранней весны размножаются исключительно делением. Весной при повышении температуры внешней среды опалины мельчают в результате Ускоренных делений и инцистируются. При переходе лягушек в воду для икрометания цисты опалин выводятся из кишечника и заглатываются головастиками, в кишке которых происходит эксцистирование и образование гамет. У Nyctotherus цисты также выводятся в воду и попадают в головастика. Из цист получаются преконъюганты, которые коиъюгируют тут же в кишечнике головастика.

К осени в молодых лягушатах уже образуются взрослые вегетативные многоядерные особи опалин. Эксконъюганты Nyctotherus вырастают во взрослых трофозоитов также к концу лета.

В отношении опалин было установлено, что их половые процессы л 15 первую очередь инцистирование всегда соответствуют подготовке к размножению хозяина. При этом некоторыми исследователями (Bieniarz, 1950; Cehovic, 1956; Mac Connachie, 1960) было показано, что сезонный характер образования цист у опалин определяется гормональными воздействиями со стороны хозяина. Гонадотропный гормон, вызывающий созревание овоцитов и спермиев, действует прямо или косвенно на опалин, вызывая их ускоренное деление и инцистирование. Инъекция лягушкам в январе-феврале мочи беременных женщин или гипофиза лягушки способствует инцистированию опалин. Мак-Конахи показал также что у Rana temporaria при введении хорионического гонадотропина (прегнил) инцистирование у опалин не стимулировалось, в то время как гонадотропный гормон гипофиза, введенный лягушкам, уже в сентябре-декабре у 43% лягушек вызывал инцистирование опалин. У 7 самцов, которым был введен гормон, наступило созревание спермиев и у 5 из них произошло инцистирование опалин.

G другой стороны, опыты К. M. Сухановой (1953) по пересадке гипофиза лягушкам в январе-марте не дали положительного результата при температуре 10-42°. Сами лягушки переходили к половому созреванию, выметывали икру, в то же время опалины при этом не инцистировались. Автором были поставлены опыты по действию температуры 15-22° на лягушек в зимнее время с целью получить инцистирование опалин. Но и эти опыты не дали положительного результата, хотя лягушки при данной температуре содержались около месяца. В то же время, если лягушки содержались 2 месяца при той же температуре, то уже в марте они начинали метать икру, а опалины в это же время инцистировались, тогда как в природе этот процесс совершается только в конце апреля. При воздействии температурой 28-30° во время зимы опалины начинали инцистироваться уже через 2 недели. Весьма вероятно, что длительное влияние температуры более высокой, чем та, которая характерна для природных мест обитания, в течение зимы является одной из важных причин, способствующих переходу опалин к инцистированию.

Особый интерес для понимания закономерностей циклических изменений опалин представляют опыты их культивирования (Суханова, 1953). В культурах, содержащихся при температуре около 1° зимой, опалины сохраняли вид, сходный с таковыми из кишечника лягушки того же периода времени. Весной при повышении температуры воздуха повышалась и температура среды, в которой культивировались опалины. Начиная с конца апреля, в таких культурах появлялись опалины более мелких размеров, такие как предцистные формы, и далее получались цисты. Этот период по времени точно совпадал с периодом цистообразования

390

в естественной обстановке. Таким образом, инцистирование может происходить и без всякого участия и влияния хозяина. Нужны несомненно дополнительные эксперименты, чтобы решить вопрос о факторах, определяющих переход к инцистированию у опалин.

Жизненный цикл грегарин также находится в зависимости от циклических изменений хозяина.

Грегарина Geniorhynchus aeschnae из стрекоз Aeschna с осени до весны встречается в личинках стрекоз в виде растущих трофозоитов и гамонтов. В июне-июле в период подготовки к метаморфозу личинок гамонты образуют сизигии и инцистируются. Гамонтоцисты выходят с экскрементами в воду, и взрослые стрекозы обычно лишены грегарин. В июле-августе в воде происходят половые процессы, а осенью идет заражение личинок стрекоз (Штейн, 1960).

391


ФИЗИОЛОГИЧЕСКИЕ ИЗМЕНЕНИЯ НА РАЗНЫХ СТАДИЯХ ЖИЗНЕННОГО ЦИКЛА

А. АКТИВНЫЕ СТАДИИ

Мы уже отмечали, что при агамном размножении в период между .делением простейшие испытывают ряд морфологических и физиологических изменений. Действительно, в период между делениями у инфузорий или у жгутиконосцев не только происходит полная реорганизация большинства органоидов, но и меняется активность процесса обмена веществ. Это проявляется в изменении активности процессов дыхания и синтеза белков, углеводов, жиров и нуклеиновых кислот.

В. В. Барбарин и Л. M. Соловьева (1948) отметили, например, что у Bursaria truncatella интенсивность дыхания после деления снижается, а затем начинается повышение и достигает максимума через 18-20 час. после деления. Затем перед самым делением она резко падает. T. Г. Маркова (1945) обнаружила, что чувствительность парамеций к KCl понижается через 10 час. после деления. Наиболее чувствительными были особи через 2 час. после деления. То же наблюдалось и в отношении CaCl2. Чувствительность понижалась начиная с 4 час. до 10 час. после деления. В том же направлении снижается чувствительность парамеций к действию KCN и CuSO4. Таким образом выявляется некоторая закономерность в действии солей на инфузории разного возраста. С увеличением возраста чувствительность инфузорий понижается начиная с двухчасовых при действии KCl и с четырехчасовых при действии других солей.

Во время деления замечается повышение чувствительности по отношению к KCl. При действии прочих солей период повышенной чувствительности охватывает не только самый момент деления, но и первые часы жизни после деления.

Представляют интерес исследования, которые свидетельствуют об изменении количества РНК и ДНК в разные периоды деления и в промежутках между делениями клетки. Эти данные получены на инфузориях. Так, e]. H. Громова (1948) наблюдала у Bursaria truncatella нарастание базофилии, зависящей от наличия РНК, сразу после деления и постепенное уменьшение к концу интерфазы, т. е. перед делением. Методом фотометрии в ультрафиолетовых лучах удалось выяснить, что в Ma Раrаmecium aurelia синтез ДНК усиливается во второй половине интерфазы, в это же время происходит и увеличение внутриядерной РНК (Kimball a. Barka, 1959). В то же время у Stentor coeruleus этот процесс происходит в течение большей части интерфазы (E. Guttes a. S. Guttes, 1960). Исследования Прескота (Prescott, 1960) с применением метода ауторадиографии

391

показали, что у Tetrahymena pyriformis синтез белка идет от деления до деления с одинаковой скоростью, а количество РНК увеличивается наиболее быстро во второй половине интерфазы, тогда как ДНК синтезируется более интенсивно в первой половине интерфазы.

Существенные физиологические изменения претерпевают простейшие в разные периоды их цикла развития при смене форм размножения. У инфузорий, как было выяснено еще Цвейбаумом (Zweibaum, 1922), в период, предшествующий конъюгации, происходит падение энергии окислительных процессов, а во время конъюгации потребление кислорода возрастает в 4-5 раз. Перед конъюгацией в цитоплазме парамеции много жира, который после конъюгации исчезает, что автор ставит в связь с изменением интенсивности окислительных процессов. Л. M. Соловьева (1946), В. В. Барбарин и Л. M. Соловьева (1948) нашли, что у Bursaria truncatella интенсивность дыхания уменьшается в первый период конъюгации, а затем повышается, достигая максимума у эксконъюгантов. О. К. Haстюкова (1939) показала, что чувствительность инфузорий к акрихину наибольшая в первой фазе конъюгации, наоборот, у эксконъюгантов в период восстановления Ma обнаруживается наибольшая стойкость к акрихину.

В последнее время начали появляться исследования по цитохимическому анализу различных стадий жизненного цикла простейших. Удалось выявить пока еще у небольшого количества видов простейших ряд закономерных изменений в распределении и количестве некоторых химических компонентов ядра и цитоплазмы на разных стадиях цикла. Это дает возможность судить о характере метаболизма каждой стадии в цикле развития простейшего.

В этом отношении представляют интерес исследования по паразитическим простейшим, таким как грегарины, кокцидии, кровяные споровики, опалины и некоторые инфузории (Balantidium).

Среди кокцидии исследованы наиболее подробно кокцидии кур (GiIl a. Ray, 1954; Pattillo a. Becker, 1955; Tsunoda a. Ichikawa, 1955), кокцидии кролика (Хейсин, 1958, 1960; Бейер, 1960). Дасгупта (DasGupta. 1959) приводит данные по изменению липидов, полисахаридов и нуклеиновых кислот на разных стадиях цикла развития малярийного плазмодия, Hepatocystis, Leucocytozoon и др.

У кокцидии, например, Eimeria magna, E. intestinalis из кролика, шизонты и микрогамонты почти не содержат гликогена, энергетические ресурсы они черпают за счет клеток хозяина. В то же время макрогаметы накапливают много гликогена, а также липидов, которые имеют значение как запасные питательные вещества, используемые в дальнейшем зиготой вне организма хозяина под покровом толстой оболочки ооцисты. Гликоген имеется в мерозоитах, которые могут некоторое время существовать внеклеточно, он служит им внутренним источником энергии для осуществления движения π проникновения в клетки хозяина. Также и спорозоитьт имеют запас гликогена, значение которого такое же, как и у мерозоитов. Все растущие стадии, шизонты и гамонты, характеризуются усиленным синтезом белка и в связи с этим они богаты РНК, локализованной главным образом в цитоплазме. В синтезе белка растущих макрогамет существенную роль играет РНК кариосомы ядра (последняя имеет большие размеры), тогда как при микрогаметогенезе и шизогонии большее значение имеет цитоплазматическая РНК. В зиготе синтетические процессы заканчиваются и количество РНК уменьшается (Хейсин, 1958, 1960).

У грегарины Geniorhynchus aeschnae спорозоиты, так же как и у кокцидии, имеют значительные запасы гликогена. В растущих гамонтах за счет эндосмотического питания происходит накопление протеинов,

392

полисахаридов и имеется много РНК как в цитоплазме, так и в ядрышках. Это обеспечивает в дальнейшем образование большого количества гамет. Во взрослом гамонте отсутствуют активные синтетические процессы, количество РНК в плазме уменьшается и к моменту инцистирования становится минимальным. G другой стороны, количество полисахаридов увеличивается по мере роста гамонтов. В процессе полового размножения полисахариды расходуются, так что в спорозоитах они сохраняются в меньшем количестве (Штейн, 1960).

К. M. Суханова (1960) обнаружила у Balantidium elongatum, В. entozoon и В. duodeni из тритонов и лягушек увеличение базофилии цитоплазмы за счет РНК в процессе деления, у эксконъюгантов и в цистах, которые содержат наибольшее количество РНК. У этих же видов было прослежено изменение гликогена на разных стадиях цикла. Наибольшее количество гликогена у В. elongatum наблюдалось во второй половине лета к моменту выхода тритонов из водоема, в течение осени и в начале зимы. Уменьшение гликогена заметно во второй половине зимы, что связано с периодом голодания хозяина. Ранней весной имеется наименьшее количество гликогена. Увеличение количества гликогена происходит весной, когда хозяин начинает интенсивно питаться. Наибольшее количество гликогена образуется в предцистных формах и в цистах. Если у В. elongatum много гликогена, тогда у них мало жира. Только ранней весной, когда весь гликоген используется голодающими инфузориями, у них происходит накопление жира. Это так называемый голодный жир. Аналогичное явление было описано во время голодания в зимний период у свободноживущих инфузорий Stentor, Paramecium, Frontonia, Loxodes (Жинкин,1930; Барбарин, 1937а, 1937б; Манусова, 1939, и др.) и у Opalina г апатит (Суханова, 1953). У последнего вида изменение количества запасных питательных веществ теснейшим образом связано с чередованием различных стадий в годичном жизненном цикле.

393


Б. ЦИСТЫ

Большинство Protozoa обладает способностью при наступлении определенных условий выделять вокруг своего тела особую оболочку, или инцистироваться, и таким способом временно уходить от влияния окружающей среды или по крайней мере уменьшать это влияние. Чем большим периодическим изменениям подвержена окружающая простейших среда, тем более распространено и тем чаще встречается у соответствующих Protozoa инцистирование. Поэтому особенно часто встречаются цисты у пресноводных простейших, живущих в мелких, легко пересыхающих, а зимой промерзающих бассейнах. По тем же причинам склонны к быстрому и частому инцистированию почвенные простейшие, вся жизнь которых состоит из часто перемежающегося инцистирования и перехода в активное состояние. Очень часто, особенно у паразитических Protozoa, инцистирование принимает строго периодический характер и составляет определенный отрезок нормального жизненного цикла. У паразитов инцистирование большей частью является средством более надежного перенесения их в надлежащего хозяина.

По биологическому значению цисты простейших можно разделить на несколько категорий, главнейшими из которых являются следующие.

1. Цисты покоя

Большинство цист служит для защиты их содержимого от неблагоприятных условий, но некоторые из них более специально предназначены для длительного покоя. Есть признаки, которые особенно характерны для

393

цист именно этого рода. Одним из таких признаков является более или менее выраженная дедифференцировка многих органелл: торчащие наружу жгутики или реснички сбрасываются и исчезают, имевшиеся в теле пищевые частицы и выделительные тельца (у инфузорий) выбрасываются вон из тела. Параллельно с этим усиленная работа сократительной вакуоли ведет к повышенной отдаче телом воды и к уплотнению плазмы. Уменьшение объема плазмы при инцистировании бывает весьма значительным. Так, для Vorticella microstoma указывается, что объем сократившегося, но не инцистированного животного равен в среднем 58 000 μ3, тогда как циста этого простейшего вместе с ее оболочкой имеет объем всего 29 000 μ3. Это сжатие, как сказано, происходит за счет отдачи очень большого количества воды, что в свою очередь ведет к падению интенсивности обмена веществ во время покоящегося состояния. У цист покоя оболочка часто подразделяется на два слоя (эктоциста и эндоциста), а иногда даже и на три. Во время выделения оболочки животные нередко оживленно ротируют, что, вероятно, служит для выравнивания внутренней стороны оболочки. В таком виде осуществляется, например, инцистирование у инфузории Colpoda.

Рис. 254. Инцистирование Euglypha alveolata. (По Doflein и. Reichenow, 1929). А - плазма втянулась в раковину перед инцистированием; В - наложение внутри раковинки кремнеземных пластинок; С-D - образование пробочки и внутренней цисты из пластинок.
Рис. 254. Инцистирование Euglypha alveolata. (По Doflein и. Reichenow, 1929). А - плазма втянулась в раковину перед инцистированием; В - наложение внутри раковинки кремнеземных пластинок; С-D - образование пробочки и внутренней цисты из пластинок.

Другим хорошим примером цист покоя может служить колониальная инфузория Zoothamnium arbuscula (Фурсенко, 1929). Уже начиная с июня часть крупных особей, или макрозоидов, образующихся на колонии и служащих для основания новых колоний, садится на субстрат, выделяет короткий стебелек и на нем инцистируется вплоть до следующей весны. Особой дедифференцировки макрозоид не испытывает, но это зависит от того, что уже до инцистирования он является в сильной степени дедифференцированным - тело круглое, гладкое, рот и перистом миниатюрных размеров. При вылуплении инфузорий вакуоль сильно увеличивается в объеме, что, очевидно, способствует разрыву цисты. В момент образования щели на эктоцисте студенистая эндоциста приходит в контакт с водой, сильно разбухает и в результате этого макрозоид вместе со слизистой массой студня как бы выстреливается из эктоцисты и падает неподалеку от нее на субстрат. Далее происходит развитие заднего венчика ресниц, и более чем через час после эксцистирования макрозоид уплывает в виде бродяжки, для того чтобы осесть окончательно на субстрат и дать своим делением новую колонию.

Среди Sarcodina очень распространены покоящиеся цисты у амеб и пресноводных Testacea. B качестве примеров могут служить хотя бы цисты кишечных амеб и корненожки Euglypha alveolata (рис. 254).

Цисты Entamoeba histolytica имеют правильную округлую форму и эластичную, гладкую, прозрачную оболочку в 0.5 μ толщиной. Циста сплошь занята плазматическим содержимым амебы, в котором, помимо ядра или ядер, имеется значительное количество запасных материалов: гликогеновая вакуоль и хроматоидные тела. У многих форм простейших

394

такое накопление запасных веществ характерно для покоящихся цист.

Очень интересно инцистирование у рода Euglypha. Прежде всего она перед инцистированием замыкает отверстие своей состоящей из кремнеземных пластинок раковинки, выделяемой ею особой пробкой. Таким способом раковина Euglypha превращается в эктоцисту. Далее животное теряет большое количество воды и сжимается внутри эктоцисты в округлый комок. В это время находящиеся внутри тела корненожки в значительном числе запасные скелетные пластинки выходят на поверхность шаровидного тела Euglypha и образуют вокруг него эндоцисту, отделенную от эктоцисты значительным промежутком.

Рис. 255. Цисты жгутиконосцев отряда Chrysomonadida (По Doflein u. Reichenow, 1929). А-С - Ochromonas fragilis: A - подвижная форма, U - образование цисты за счет вытекшей наружу плазмы, С - готовая циста; D-E - Mallomonas litomesa: D - целый жгутиконосец, E - часть поверхности тела, покрытая кремнеземными чешуйками. 1 - ядро; 2 - жгутики; 3 - сократительная вакуоль; 4-5 - хроматофор; б - стенка цисты; 7 - капельки жира; 8 - кремнеземные иглы.

Среди покоящихся цисту жгутиконосцев можно взять для примера очень любопытно образующиеся цисты Chrysomonadida.У Ochromonas crenata и других видов (рис. 255) жгутики вегетативной особи сбрасываются, выделяется толстый слой студенистого вещества. Затем вокруг плазматического тела образуется собственно оболочка цисты, состоящая из кремнезема. В оболочке после ее выделения образуется узкое отверстие, через которое некоторое количество плазмы вытекает наружу, окружая тонким слоем цисту под наружным слоем студня. За счет этой периферической плазмы выделяются: наружная скульптура кремнеземной цисты, особое выдающееся горлышко вокруг отверстия цисты и, наконец, специальная пробочка, затыкающая горло выходного отверстия. Таким образом, циста Chrysomonadida образуется до известной степени эндогенно, внутри цитоплазмы и отличается наличием преформированного отверстия. Наружное студенистое вещество слущивается с поверхности цисты.

У споровиков образование цист связано обычно с процессом размножения, так что цисты имеют не чисто защитный характер, а служат для размножения.

Происхождение покоящихся цист может быть двояким, соответственно с чем они распадаются на две категории низшего порядка. Одни из них возникают бесполым путем и потому могут быть названы вегетативными, образование других является завершением полового процесса; это половые цисты. Все до сих пор приведенные примеры относятся к вегетативным цистам. Для иллюстрации половых цист можно указать на цисты многих Volvocidae, особенно у Volvox, где зигота, богатая запасными питательными веществами, окружается плотной, шиповатой оболочкой и испытывает

395

длительный период покоя. Среди инфузорий хорошим примером является инцистирование Bursaria truncatella (рис. 256), у которой имеются обоего рода цисты. Одни из цист Bursaria формируются нейтральными особями, т. е. суть вегетативные цисты, и обладают одним длинным колбасовидным ядром. Кроме того, однако, при голодании часть эксконъюгантов еще до реконструкции ядерного аппарата инцистируется. Такие цисты можно отличить по тому, что вместо 1 типичного ядра в них имеется 4 зачатка будущих Ma. Следовательно, эти цисты возникли сразу после конъюгации и относятся к числу половых цист.

Среди Sarcodina лучший пример половых цист находим у рода Actinosphaerium, у которого образующиеся внутри общей цисты несколько зигот окружаются каждая прочной оболочкой, а потом переходят в длительное состояние покоя. При вылуплении из каждой зигоцисты выходит один солнечник.

Рис. 256. Цисты инфузории Bursaria truncatella. (По Полянскому, 1934). А-В - цисты покоя; С - инцистированный эксконъюгант с 4 зачатками Ma.
Рис. 256. Цисты инфузории Bursaria truncatella. (По Полянскому, 1934). А-В - цисты покоя; С - инцистированный эксконъюгант с 4 зачатками Ma.

Очень часты половые цисты у Sporozoa, причем у них образование цист осложняется формированием дополнительной системы оболочек, ясно показывающей, между прочим, что мы имеем здесь дело с защитными оболочками типа цист покоя. Один тип таких цист дают кокцидии в виде своих ооцист. По данным E. M. Хейсина (1935), ооцисты Eimeria состоят из двух оболочек. Наружная, или эктоциста, проницаема и несет функцию защиты от механических повреждений, тогда как внутренняя полупроницаема и защищает содержимое от повреждения химическими агентами. Здесь, однако, дальнейшая защита содержимого цисты усиливается тем, что внутри ооцисты образуется несколько спор, каждая из которых в свою очередь обладает двойной оболочкой. Таким образом, у кокцидий получается система вставочных оболочек: мелкие цисты, ибо чем иным являются споры, как не цистами 2-го порядка, внутри более крупных цист 1-го порядка, или ооцист. Половые цисты покоя Eimeria (рис. 257) и других кокцидий выживают многие месяцы вне тела хозяина. Такая же система вставочных оболочек имеется и у грегарин, где, однако, в качестве цисты 1-го порядка функционируют гамонтоцисты, а в качестве цист 2-го порядка - так называемые ооцисты, которые по своему происхождению вполне отвечают ооцистам кокцидий, будучи, по существу, зиготами. Интересно морфологическое строение некоторых цист грегарин из наземных членистоногих, обеспечивающее выхождение спороцист из общей цисты. Так, у Clepsidrina ovata из уховерток, у Gregarina blattarum (рис. 258) и других стенка общей цисты образует несколько ввороченных внутрь нее трубочек - оодуктов. Когда ооцисты совсем созреют, то оодукты выворачиваются, как палец перчатки, из цисты наружу, и

396

ооцисты целыми цепочками выходят через них, покидая цисту. Причиной выворачивания оодуктов служит, по-видимому, сильное разбухание крупного остаточного тела, распирающего содержимое цисты.

У грегарины Echinomera дело идет проще: у этой формы ооцисты занимают приблизительно три четверти цисты, остальная же четверть занята объемистым остаточным телом. При созревании ооцист это тело разбухает и масса ооцист с силой выталкивается через трещину лопнувшей оболочки цисты.

Удвоение системы оболочек - системы цисты и многочисленных ооцист внутри нее - вызывается следующим обстоятельством. По-видимому, у таких форм, как грегарины, обладающих множеством ооцист, общая циста вне хозяина лопается и таким образом может увеличивать рассеивание источников заражения, которыми являются собственно ооцисты.

Рис. 257. Ооцисты кокцидий Eimeria. (По Wenyon, 1926 и Хейсину, 1935). А - ооциста с 4 спорами в каждой по 2 спорозоита; В - ооциста E. таgпа в состоянии плазмолиза под действием насыщенного раствора соли.
Рис. 257. Ооцисты кокцидий Eimeria. (По Wenyon, 1926 и Хейсину, 1935). А - ооциста с 4 спорами в каждой по 2 спорозоита; В - ооциста E. таgпа в состоянии плазмолиза под действием насыщенного раствора соли.

Рис. 258. Цисты Protozoa. (По Luhe, 1913). А - зрелая циста Grcgarina blattarum с вывернутыми спородуктами (4), из которых выходят цепочки ооцист (5); 1 - студенистая оболочка, 2 - стенка цисты, 3 - невывернутые спородукты; В - цисты сосущей инфузории Podoptirya fixa.
Рис. 258. Цисты Protozoa. (По Luhe, 1913). А - зрелая циста Grcgarina blattarum с вывернутыми спородуктами (4), из которых выходят цепочки ооцист (5); 1 - студенистая оболочка, 2 - стенка цисты, 3 - невывернутые спородукты; В - цисты сосущей инфузории Podoptirya fixa.

Максимальные сроки выживания цист покоя в высушенном состоянии иногда чрезвычайно велики. Длительность этих сроков указывается для гипотрихи Gastrostyla steini - 2 года, для рода Oicomonas (Protomona-dida) - 5 1/2 лет, для Haematococcus pluvialis - 8 и, наконец, для Peridinium cinctum - даже 16 1/2 лет.

2. Цисты размножения

Очень распространены эти цисты у инфузорий. Среди Holotricha целые семейства (например, Ophryoglenidae) обладают такими цистами, то же мы имеем у Apostomata. Большей частью у инфузорий наблюдается перед образованием таких цист период усиленного питания и увеличение

397

животного в размерах. Далее инфузория окружается тонкой, нежной оболочкой и внутри нее повторным делением без промежуточных пауз роста продуцирует от 4 до 64 и даже почти до 2000 (Ichthyophthirius) мелких продуктов деления (томитов, по Шаттону). Вскоре томиты покидают лопнувшую цисту. Паразитические Apostomata обладают цистами двоякого рода, занимающими вполне определенное место в жизненном цикле. Одни цисты ведут себя, как только что указанные цисты размножения Ophryoglenidae: получающиеся из нее томиты: плавают и оседают на подходящих животных (морских рачков и др.) и на их покровах образуют небольшую одиночную цисту. Эта циста уже является цистой покоя. Она прикреплена к рачку студенистой короткой ножкой и остается на нем до тех пор, пока рачок не будет съеден хищником. В кишечнике хищника маленькая инфузория питается, сильно вырастает, выбрасывается вместе с экскрементами из кишечника хищника и образует цисту размножения.

Жгутиконосцы, например Eiiglena rubra, образуют, с одной стороны, тонкостенные, кратковременные цисты размножения, в которых простейшее делится на 2-4 особи и, с другой стороны, цисты покоя, которые, помимо кожистой оболочки, окружены снаружи слоем студенистого вещества. Размножение этого вида происходит только внутри цист.

Нечто среднее между цистами размножения и цистами покоя представляют стадии развития динофлагеллаты Dissodinium lunula (Догель, 1906а). Эта форма в наиболее распространенном своем виде носит характер округлой цисты, содержащей плазму с 1 ядром и золотисто-желтыми хроматофорами. Возможно, что это и есть вегетативная стадия D. lunula. При известных условиях содержимое цисты делится последовательно на 16 частей, каждая из которых вытягивается в виде полумесяца и выделяет такой же формы цисту. Такие "рогатые цисты" были известны давно, но неизвестна была их принадлежность к Dinoflagellata. Содержимое каждой из 16 рогатых цист испытывает в свою очередь деление на 8 участков, расположенных в ряд и по своему строению представляющих собой миниатюрные жгутиконосцы типа Dinoflagellata. Сначала рогатые цисты остаются внутри общей шаровидной оболочки, но вскоре последняя лопается, и рогатые цисты свободно плавают в воде.

Некоторые родичи Dissodinium из рода Chytriodinium (Догель, 1906а) паразитируют внутри планктонных крупных яиц Copepoda. Внутри яйца они имеют вид плазматической общей массы, но при размножении выходят из яйца через узкое отверстие в виде очень пластичной шаровидной цисты с очень топкими нежными стенками. Содержимое этой цисты с трудом протискивается из яйца наружу, и тогда можно видеть, что она состоит из постепенно увеличивающегося числа отдельностей (около 100). В конце процесса размножения эти отдельности принимают вид мелких голых Dinoflagellata, которые покидают цисту. Дальнейшее развитие их неизвестно. В данном случае мы имеем перед собой типичную цисту размножения, если судить по сходству ее судьбы с таковой Dissodinium lunula. Разница, однако, в том, что у D. lunula инцистированное состояние более длительно, а также благодаря наличию в инцистированных диссодиниумах окрашенных хроматофоров можно предполагать, что они в этом состоянии способны питаться. Вследствие этого вставочные цисты D. lunula, с одной стороны, напоминают цисты покоя, с другой - цисты размножения.

Цисты размножения встречаются и у Sporozoa, где они представлены у многих Coccidiida, у которых очень тонкие оболочки одевают распадающиеся на мерозоиты шизонты.

398

3. Цисты иных категорий

При желании можно выделить еще одну небольшую категорию цист - цисты пищеварения. Так, у инфузории Amphileptus claparedi пищеварение всегда связано с инцистированием. Это хищники, питающиеся колониальными Peritricha (особенно Epistylis). Они наползают на стебельчатые особи Epistylis, проглатывают их и тут же на стебельке инцистируются вместе с проглоченной добычей и переваривают пищу. Позднее хищник

Рис. 259. Схема жизненного цикла Oxytricha hymenostomata. (По Помряскинской, 1940). А - активная форма; В-D - циста; E - начало оксцистирования; F - выход из эктоцисты; G - инфузория в эндоцисте; H, I - эксцистированная инфузория и возврат к нормальному активному состоянию.
Рис. 259. Схема жизненного цикла Oxytricha hymenostomata. (По Помряскинской, 1940). А - активная форма; В-D - циста; E - начало оксцистирования; F - выход из эктоцисты; G - инфузория в эндоцисте; H, I - эксцистированная инфузория и возврат к нормальному активному состоянию.

покидает цисту либо в прежнем своем состоянии, либо после одного деления. От цист покоя эти цисты отличаются отсутствием подготовлений к инцистированию, а именно прежде всего отсутствием подготовительного сгущения плазмы. Оболочка цисты простая.

Аналогично инцистируется Vampyrella spirogyrae сразу после обильного захвата пищи.

Наконец, наименее дифференцированные и устойчивые цисты образуются некоторыми инфузориями из секреторных тектиновых телец, или зерен, выделяемых эктоплазмой животного. Тектин во многих случаях служит и для образования более прочных типичных цист.

В последнее время выделяют еще категорию "реконструктивных цист". Они имеются у инфузорий и служат для периодической реконструкции ядерного аппарата. Первая обратила внимание на такие цисты

399

К. Фермор (1913), которая нашла, что у Stylonychia pustulata во время инцистирования прежний Ma дегенерирует, а Ми сливаются и реконструируют полный набор ядер. Среди других посвященных таким цистам работ заслуживает внимания исследование H. А. Помряскинской (1940) над Oxytricha hymenostomata (рис. 259).

У инцистировавшейся инфузории прежде всего резорбируются все органоиды, кроме ядерного аппарата, состоящего из 2 Ми и 2 Ma. Далее сливаются друг с другом оба Ma, а позже и оба Ми, образуя 1 Ми с двойным набором хромосом. Во время эксцистирования Ma делится дважды, после чего 4 продукта деления сливаются попарно. Ми также делится дважды, причем уже во время 1-го деления хромосомы распределяются поровну между обоими дочерними Ми, так что диплоидный характер Ми восстанавливается. 2 из 4 Ми резорбируются, 2 остальных вместе с 2 получившимися Ma образуют нормальный ядерный аппарат покидающей цисту инфузории. Таким образом, во время инцистирования действительно происходит полная реконструкция ядерного аппарата.

Форма цист в громадном большинстве случаев округлая. У планктонных форм циста обнаруживает тенденцию к увеличению поверхности: рогатые цисты Dinoflagellata, снабженные крыловидным придатком цисты Ну drums (Chrysomonadida) и Podophrya fixa (рис. 258, В), цисты некоторых байкальских пелагических инфузорий. У Podophrya fixa циста имеет вид веретена (рис. 258, В). Такое же значение имеют и хвостатые, якореобразные или палочковидные споры (т. е. цисты покоя, в нашем толковании) многих Myxosporidia и Actinomyxidia, носящиеся, очевидно, в воде и снабженные, кроме того, особыми полярными капсулами, служащими для прикрепления к телу или к стенкам кишечника хозяина. Таково же значение длинных хвостообразных придатков у спороцист некоторых кокцидий (Barrouxia) и грегарин (Urospora, Ceratospora), паразитирующих в морских животных. Вообще же спороцистам в преобладающем большинстве случаев свойственна продолговатая форма, тогда как зигоцистам - обычная округлая форма. В чем заключается биологическое значение этого различия - неизвестно.

4. Факторы, вызывающие инцистирование

Инцистирование может зависеть от температуры, от концентрации растворенных в воде веществ, от испарения воды, от накопления в ней вредных продуктов обмена веществ, от недостатка в кислороде, в пище или от комбинации нескольких из перечисленных факторов. В некоторых случаях простейшее, например инфузория Colpoda cucullus, временно инцистируется для того, чтобы проделать процесс реорганизации ядерного аппарата. Одним из главных факторов, регулирующих образование цист, у свободноживущих простейших является истощение пищи в окружающей среде. В условиях производившихся рядом авторов опытов все прочие вышеназванные факторы не влияли на инцистирование. В стерильной от бактерий, т. е. лишенной пищи среде С. cucullus инцистируются уже через несколько часов. При очень густой (6 миллионов инфузорий на 1 см3), но постоянно подкармливаемой культуре цисты покоя не формируются, но нередко обнаруживаются цисты размножения.

У гипотрихи Uroleptus mobilis, исследованной в ряде работ Калкинсом (Calkins, 1919a, 1919b, 1919с, 1920), воспитание массовых культур дает картину зависимости инцистирования от возраста культуры. А именно в первое время (от 10 до 80 дней) после постановки культуры инфузории обнаруживают склонность к инцистированию, позднее же при аналогичных условиях наблюдаются не инцистирование, а эпидемии конъюгации.

400

Прямая зависимость инцистирования и эксцистирования простейших от изменения внешних условий исследовалась целым рядом авторов, из которых достаточно указать на немногих.

Многолетние наблюдения над факторами, вызывающими инцистирование инфузории Didinium nasutum, вел Бирс (Beers, 1925, 1926, 1927, 1930). Он пришел к заключению, что инцистирование D. nasutum вовсе не зависит от какого-то внутреннего фактора, как предполагал Калкинс, а целиком связано с изменением условий внешней среды.

Прежде всего влияет на этот процесс недостаток пищи. Если давать D. nasutum по 9 парамеций вдень или по 6, как делал Калкинс, то жизненность (vitality) и темп деления снижаются, а темп инцистирования увеличивается, что и заставило Калкинса считать инцистирование неизбежным, периодически возникающим в жизненном цикле процессом. Это заключение сделано было Калкинсом потому, что он считал вышеупомянутый рацион вполне достаточным и нормальным для D. nasutum. Ho Бирс показал, что для нормального питания/), nasutum нужны не менее 12 туфелек в сутки. При изобилии пищи D. nasutum продолжали жить активно и делиться неопределенно долгое время без инцистирования и конъюгации (прослежено до 800 поколений). Если давать дидиниям по 9 парамеций в день, то они инцистируются уже через 113-165 поколении, а при рационе в 6 парамеций в сутки опытные линии инцистируются уже через 14-17 поколений, притом с замедлением размножения. Отсюда Бирс делает правильный вывод, что Калкинс работал с материалом, поставленным в условия недоедания, которое и приводило к неизбежному инцистированию. При обильной пище процесс инцистирования выпадает из цикла. Итак, голодание у этих инфузорий приводит к образованию цист.

Далее Бирс проверил влияние некоторых внутренних факторов, а именно промежутка, протекшего со времени предыдущего инцистирования или предыдущей конъюгации, на поведение инфузорий в культуре. При этом оказалось, что особи, имевшие за собой 750 делений после последнего инцистирования, и другие, имевшие всего 10 делений, будучи помещены в одинаковые условия, вели себя в отношении инцистирования совершенно одинаково. Такое же одинаковое поведение наблюдалось и при взятии под опыт, с одной стороны, культуры в возрасте 450 поколений со времени последней конъюгации, с другой - культуры, имевшей конъюгацию за 10 поколений до опыта. Следовательно, такие внутренние факторы, как предшествующая конъюгация или инцистирование, не оказывают никакого влияния на дальнейшие процессы инцистирования. Зато различные факторы окружающей среды оказывают на инцистирование очень заметное влияние.

Так, легче всего наступает инцистирование при концентрации водородных ионов в жидкости в пределах от 6.4 до 8.4 рН. В этих пределах инцистирование является, собственно говоря, постоянным. Концентрации выше и ниже указанных границ препятствуют инцистированию. У Colpoda steini переход к инцистированию совершается за пределами концентрации 4-8 рН.

В дальнейших своих опытах Бирс проверил влияние продуктов жизнедеятельности туфелек, накопляющихся в их культуре, на поведение дидиниев при отсутствии в культуральной жидкости самих туфелек. Оказалось, что D. nasutum, голодающие в культуральной жидкости из-под удаленных парамеций, теряют способность инцистироваться: из 2000 дидиниев, посаженных в такие условия, только 3 инцистировались, остальные же погибли, не образовав цист. Напротив того, посадив дидиниев без еды в культуру, в которой предварительно накопились продукты жизнедеятельности самих дидиниев, Бирс наблюдал тенденцию к усиленному

401

инцистированию. Около 70% особей из такой культуры инцистировалось, тогда как в контрольном сосуде с чистой ключевой водой, куда была отсажена на голодание другая партия дидиниев, за тот же срок инцистировалось всего 45% особей. Эти опыты очень хорошо показывают, что наличие продуктов жизнедеятельности туфелек в среде удерживает D. nasutum от инцистированпя, тогда как продукты жизнедеятельности самих дидиниев ускоряют инцистирование данного вида инфузорий.

Помимо этих разнообразных опытов Бирса, отметим еще данные Бреслау (Bresslau, 1921) над Colpidium colpoda. Быстрое нагревание до 34-35°, легкое надавливание, центрифугирование стимулируют у этой инфузории инцистирование.

У паразитических простейших, обитающих в кишечнике хозяина, инцистирование обычно происходит еще до выхода паразита во внешнюю среду и, вероятно, определяется так же, как и у свободноживущих простейших внешними факторами. Однако трудно сказать, являются ли эти внешние факторы неблагоприятными для паразита. Во всяком случае, например, инфузории Balantidium coli в толстой кишке свиньи всегда инцистируются, тогда как в кишечнике крысы или человека эти же инфузории теряют способность к инцистированию. Очень может быть, что среда кишечника этих хозяев не создает каких-то условий, необходимых для процесса инцистирования, и тем самым оказывается неблагоприятной для паразитов, так как препятствует образованию одной из стадий цикла развития инфузории.

В. elongatum из кишечника тритона инцистируется во внешней среде, после того как предцистная стадия покинет хозяина и попадет в воду. Инцистирование происходит, как правило, на пленках поверхностного эпителия, периодически сбрасываемого тритоном, или на кусочках различного детрита (Суханова, 1953).

В условиях культур инцистирование у некоторых паразитических простейших можно вызвать экспериментально, воздействием различных факторов. Например, Entamoeba histolytica быстро инцистируется при добавлении к культуральной среде крахмала (Balamuth, 1951) или при повышении окислительно-восстановительного потенциала до -200, -300 mv и, наконец, при повышении рН до 7.2 и выше (Chang, 1946). Определяют ли эти же факторы процесс инцистирования in vivo, сказать пока трудно, но можно думать, что они играют важную роль в жизни E. histolytica в ее естественных условиях обитания.

5. Факторы, вызывающие эксцистирование

Эксцистирование также, вероятно, в основном определяется внешними факторами. Для некоторых свободноживущих инфузорий имеются данные, что эти животные эксцистируются при помещении цист в чистую воду. При этом значительную роль играет возобновление деятельности сократительной вакуоли, которая у инфузорий во время периода инцистирования обычно приостанавливает свою деятельность. При возобновлении работы вакуоли вода впитывается животным извне и затем выталкивается вакуолью под оболочку цисты, которая в конце концов не выдерживает давления и лопается. Однако у многих цист имеются специальные выходные отверстия, закрытые пробочкой, которая отпадает при эксцистировании. Мы уже говорили о таких пробках у цист Chrysomonadida.

Можно предположить также, что механизм эксцистирования связан с секрецией энзимов самим инцистированным организмом, которые обеспечивают переваривание эндоцисты. Это отметил еще Гудеи (Goodey, 1913) для Colpoda, Didinium и других инфузорий. Хороший разбор процесса

402

эксцистирования у Bursaria truncatella дает Бирс (Beers, 1948a). Получив цисты Bursaria к осени посредством голодания, Бирс сначала безуспешно пытался вызвать их эксцистирование; последнее стало возможным лишь после того, как цисты пробыли в покое до 11 - 13 месяцев; к этому времени содержимое их становится слабозeрнистым и полупрозрачным. Тогда цисты легко эксцистируются в отваре салата, в пептоне и даже в дистиллированной воде. Эксцистирование происходит путем разрыва оболочки, прикрывающей особое выходное отверстие, всего в 25 μ диаметром. Процесс выхода инфузории наружу занимает около часа; при этом инцистированная бурсария, имеющая до 155 μ в диаметре, настолько деформируется при выходе через узкую пору, что на первых порах совсем непохожа на нормальную особь. Тело сначала неправильной, потом овальной формы и лишено перистома и т. д.

В общем Бирсу не удалось осенью искусственно вызвать у В. truncatella эксцистирование цист покоя, и он думает, что осенние цисты нуждаются в длительном периоде покоя.

Однако с цистами многих других инфузорий эксцистирование удавалось легко вызывать прежде всего повышением окисляемости окружающей среды. Так, Бирс (Beers, 1926) часто активировал эксцистирование Didinium помещением цист в отвар тимофеевки из культур с туфельками; Баркер и Тейлор (Barker a. Taylor, 1933) обнаружили, что для Colpoda сисиllus хорошими стимуляторами служат различные экстракты растительных и животных тканей; Хаген-Смит и Тиман (Haagen-Smit a. Thi-mann, 1938) показали, что в таких экстрактах главным действующим началом являются калийные и натриевые соли ряда органических кислот (фумаровой, уксусной, молочной, щавелевой, яблочной), причем эти соединения сильнее действуют, будучи в смеси, чем поодиночке.

По мнению некоторых исследователей, эксцистирование достигается изменением количества водородных ионов в среде.

Эксцистирование паразитических простейших происходит при воздействии пищеварительных энзимов. Пепсин не вызывает эксцистирования, в то время как панкреатический сок у теплокровных животных in vivo и in vitro оказывает положительное действие на цисты. Это наиболее подробно изучено в отношении ооцист кокцидий. По мнению Сметаны и Икеды (Smetana, 1933; Ikeda, 1956, 1960, и др.), трипсин является специфическим энзимом, необходимым для эксцистирования ооцист кокцидий. Спорозоиты Eimeria stiedae из кролика и E. tenella из кур под влиянием данного энзима выходят сначала из споры, а затем уже из ооцисты через микропиле, если оно имеется. Ландерс (Landers, 1960), однако, считает, что протеолитические энзимы (трипсин) не являются единственным фактором эксцистирования ооцист, так как, например, в кишечнике многоножек трипсин отсутствует, между тем как спорозоиты E. schubergi и других кокцидий всегда эксцистируются. Это замечание относится и к другим простейшим. Действительно, эксцистирование Entamoeba histolytica в культурах на различных питательных средах может происходить под влиянием различных факторов, но без участия специфических кишечных энзимов. Отмечается эксцистирование при снижении содержания кислорода в питательной среде или при добавлении к среде живых бактерий (Snyder a. Meleney, 1941), или при снижении окислительно-восстановительного потенциала до -160, -200 mv (Jakobs, 1941) и других факторов.

403


Глава девятая

НЕКОТОРЫЕ ВОПРОСЫ ЭВОЛЮЦИИ ПРОСТЕЙШИХ

Г. ПОНЯТИЕ О ВИДЕ И ЕГО СТРУКТУРЕ

Вопрос о природе вида, его границах и структуре у простейших является частью общей биологической проблемы вида у живых существ. Это обязывает нас рассмотрению вида у простейших предпослать несколько общих замечаний, определяющих наше отношение к этой проблеме в общебиологическом аспекте. В нашем анализе этой проблемы мы исходим из основных положений дарвиновского учения о законах эволюции органического мира.

Реальность вида на всех современных нам этапах эволюции растительного и животного мира принимается подавляющим большинством биологов-дарвинистов. В. Л. Комаров в своей книге о виде у растений с замечательной ясностью пишет по этому поводу: "Вид прежде всего - явление природы, один из способов осуществления жизни. Совершенно не правы те авторы, которые пытались изобразить вид как прием классификации, как почто условное".1 Признание реальности вида как объективно существующего явления живой природы означает, вместе с тем, что существуют общие признаки, общие черты, качественно характеризующие биологическую категорию вида на всех этапах органической эволюции.

Понятие о виде развивалось вместе с развитием биологии в целом. Поворотным пунктом в этом развитии явилась теория Дарвина, впервые давшая проблеме вида исторический аспект. Хорошо известно, что сам Дарвин не дал четкого определения понятия вида, что явилось поводом к несправедливым по существу дела обвинениям Дарвина в том, что он не признавал реальности вида.

На современном этапе разработки проблемы вида наиболее отчетливо дарвиновские представления о виде, его реальности и цельности нашли свое развитие в работах советского ботаника В. Л. Комарова. Определение вида, данное В. Л. Комаровым, гласит: "Вид есть совокупность поколений, происходящих от общего предка и под влиянием среды и борьбы за существование обособленных отбором от остального мира живых существ; вместе с тем вид есть определенный этап в процессе эволюции".2 В этом определении подчеркивается роль основного фактора органической эволюции - отбора в процессе видообразования, а также

404

неразрывная связь этого процесса с условиями существования, с внешней средой. Любая краткая формулировка понятия вида неизбежно будет только частично охватывать все стороны этого явления в силу его сложности и многообразия. Поэтому и приведенная выше формулировка В. Л. Комарова отнюдь не является исчерпывающей. Но она указывает основные черты, характеризующие вид, как объективно существующее явление живой природы.

Дарвиновское понимание вида неизбежно включает в себя не только общность этой биологической категории, но и ее качественное своеобразие на разных этапах эволюции организмов, определяемое историей вида и его отношением к абиотическим и биотическим условиям среды. В этом плане нам представляется правильным предложение В. И. Полянского (1936, 1956) выделять в проблеме вида две стороны: общую и частную. Частная сторона находит свое выражение в особенностях этой категории в разных группах и на разных ступенях органической эволюции.

Особенно большое значение в определении особенностей вида имеет способ размножения. Присущее большинству организмов половое размножение, свободное скрещивание в пределах вида, приводят к обогащениям генотипа, к увеличению наследственной изменчивости, к формированию на основе отбора в пределах вида местных популяций и географических форм. Является ли, однако, половое размножение необходимым условием существования вида? Можно ли говорить о виде у форм, размножающихся исключительно агамным путем? Ответ на этот вопрос имеет очень важное значение именно для простейших, так как далеко не у всех Protozoa имеется половой процесс. В литературе высказывалось мнение, что отсутствие полового процесса приводит к появлению множества отдельных, различающихся между собой клональных линий, причем границы между видами неразличимы, и приходится говорить о "вневидовой форме" эволюции (Хохлов, 1946). Особенно последовательно подобную точку зрения проводит Добжанский (Dobzhansky, 1937, 1941, 1958). Он рассматривает вид как стадию эволюционного процесса, "в которой впервые упорядочивается действительное и возможное скрещивание форм, оказавшихся поделенными на два или более раздельных строя, которые физиологически не в состоянии скрещиваться друг с другом" (Dobzhansky, 1937, стр. 312).

Таким образом, скрещивание является единственной причиной разграничения видов и эта сторона проблемы (особенно вопрос о механизме изоляции) разрабатывается в книге Добжанского подробно и на большом, преимущественно генетическом материале. Что касается агамного размножения, а также облигатно самооплодотворяющихся организмов, то по поводу них Добжанский пишет: "Изменение формы эволюции, обусловленное облигатным бесполым размножением и самооплодотворением, выражается в отсутствии у таких организмов определенных видовых категорий" (Dobzhansky, 1937, стр. 319).

Близкую позицию в отношении высших растений, у которых образование семян происходит без перекрестного оплодотворения ("бесполосеменных"), занимает С. С. Хохлов (1946). который и является автором учения о "вневидовой форме эволюции" у апогамно размножающихся растений.

Приведенных двух примеров в рамках настоящей главы достаточно, чтобы охарактеризовать взгляды авторов, связывающих существование "видовой формы жизни" с половым процессом. Эта широко распространенная точка зрения представляется нам, однако, ошибочной. Против нее можно выдвинуть возражения как в чисто фактическом, так и в

405

теоретическом плане. Прежде всего неверно, что у агамно размножающихся организмов виды, как правило, разграничены хуже, чем у размножающихся половым путем, и что у них отсутствует межвидовой гиатус. Обратимся к фактам из области протистологии. У агамно размножающихся пресноводных корненожек (роды Difflugia, Arcella, Nebela и многие другие) виды разграничены отнюдь не хуже, чем, например у хламидомонад, обладающих половым процессом. Четко разграниченные виды имеем и у многих других простейших, размножающихся только агамным путем. Напомним хотя бы виды рода Euglena среди свободноживущих форм или же виды родов LambUa или Trichomonas среди паразитических Mastigophora.

Особенно убедительные доказательства по вопросу о реальности вида у агамно размножающихся организмов дают жгутиконосцы из группы Hypermastigida - симбионты термитов и некоторых тараканов. Как показал Кливленд (Cleveland, 1956a), многочисленные виды Hypermastigida, паразитирующие в термитах, размножаются только агамным путем. У жгутиконосцев же из таракана Cryptocercus регулярно происходит половой процесс. Разграниченность видов, наличие межвидовых гиатусов несмотря на это, одинаково отчетливо выражены как у Hypermastigida из термитов, так и из Cryptocercus. Виды из термитов не менее "реальны", чем из Cryptocercus.

Многочисленные аналогичные примеры реальности видов у агамно размножающихся низших водорослей приводит в своей работе В. И. Полянский (1956). Разумеется, и у агамно размножающихся простейших и водорослей сплошь и рядом приходится встречаться с нерезко выраженным гиатусом и с трудностями разграничения видов. Но это же имеет место в одинаковой мере и у организмов, размножающихся половым путем, и в основном определяется не способом размножения, а ступенью дивергенции в процессе видообразования, ибо вид всегда "определенный этап в процессе эволюции". Таким образом, чисто фактическая сторона, во всяком случае в отношении простейших (мы не беремся судить о "бесполосеменных" растениях), говорит против существования "вневидовой формы жизни" у агамно размножающихся организмов.

Неправомерной является эта постановка вопроса и в теоретическом отношении, если исходить из основных дарвиновских представлении об органической эволюции. Основным фактором видообразования является естественный отбор. В основе разграничения видовых особенностей и возникновения гиатуса между видами лежит естественный отбор и, как следствие его, дивергенция. Следовательно, "видовую форму существования жизни" правильнее связывать с действием специфически биологической закономерности - естественным отбором и наследственной изменчивостью. Половой процесс возник, вероятно, на относительно гораздо более позднем этапе эволюции. Ему неизбежно предшествовала дифференцировка ядерного аппарата, хромосомного механизма локализации и передачи генетического ауторепродуцирующегося материала. Нельзя при этом также забывать, что в начале половой процесс (изогамная копуляция) носил, вероятно, факультативный характер и при соответствующих условиях среды агамное размножение могло осуществляться неограниченно долго. Подобную "необязательность" полового процесса мы находим и в настоящее время у многих растительных жгутиконосцев, относящихся к Volvocidae, как это было показано Гартманом (Hartmann, 1921) для Eudorina.

Существует мнение (особенно распространенное среди генетиков), что отсутствие полового процесса у простейших и у некоторых низших водорослей - явление вторичное, возникшее путем утери ранее имевшегося полового процесса. Для подкрепления этого взгляда обычно ссылаются

406

на бактерий, у которых главным образом на основе генетических исследований постулируется наличие полового процесса. Эта аргументация не представляется нам убедительной. Если даже у бактерий и существуют какие-то формы полового процесса, то этим отнюдь не доказывается обязательность его для простейших. Навряд ли можно утверждать, что существуют прямые филогенетические связи между бактериями и простейшими, гораздо более вероятно, что половой процесс у бактерий (если он существует) возник независимо. Никаких убедительных фактов, говорящих о вторичной утере полового процесса у современных агамно размножающихся простейших, не существует.

Сказанное выше не исключает того, что в отдельных случаях могла иметь место вторичная утеря полового процесса. К этой категории явлений, вероятно, относится отсутствие его у Hypermastigida из термитов.

Все изложенное выше дает нам основания в дальнейшем изложении говорить о реальности вида не только у простейших, размножающихся половым путем, но также и у агамных форм.

Одной из характерных особенностей вида является его многообразие, его полиморфизм. Виды существуют в форме гепотипически и фенотипически различающихся популяций, приуроченных к определенным экологическим условиям или же характерных для определенных географических условий. В этой биологической дифференциации вида следует усматривать одну из важнейших сторон его существования, обеспечивающую адаптацию вида к конкретным условиям жизни, а также возможность его дальнейшей эволюции.

Проблема полиморфизма вида, его структуры, экологической и географической расчлененности за последние четверть века разрабатывалась весьма энергично как па ботаническом, так и на зоологическом материале. Для того чтобы дать хотя бы самый краткий обзор этих работ, пришлось бы написать целую книгу. Упомянем лишь в области ботаники работы H. И. Вавилова (1931), раскрывшего принципиально важные закономерности наследственной изменчивости как источника генотипического полиморфизма вида, исследования Турессона - автора учения об экотипах, M. А. Розановой, E. H. Синской и многих других. В области зоологии - работы Майера на птицах, Шмидта, Гейнке, Марти и многих других на рыбах, Ренша на моллюсках, Гольдшмидта и Добжанского на бабочках, жуках, мухах и т. д.3 Неизмеримо слабее изучалась проблема внутривидовой наследственной изменчивости, полиморфизма и структуры вида у простейших. Здесь мы имеем, по существу, лишь отдельные разрозненные данные. Тем не менее и в отношении простейших за последние 20-30 лет накопился в этом плане довольно значительный материал, позволяющий сделать некоторые выводы и обобщения и наметить пути дальнейшего исследования.

В развитии полиморфизма вида огромную роль играют условия среды, в значительной мере определяющие направления отбора. Это особенно отчетливо видно при сравнении некоторых паразитических групп Protozoa со свободноживущими. У тканевых паразитов, как будет показано ниже, возникает ряд биологических дифференцировок, связанных с эволюцией системы паразит-хозяин, с возникновением сложных взаимных приспособлений компонентов этой системы.

Остановимся кратко на рассмотрении некоторого основного фактического материала по проблеме внутривидовой дифференцировки у простейших. Обратимся сначала к свободноживущим корненожкам,

407

размножающимся исключительно агамным путем. В этом направлении имеется несколько работ, среди которых особое значение представляют обширные экспериментальные исследования Дженниигса (Jennings, 1916, 1929) над пресноводными корненожками Difflugia corona. Эта корненожка обладает слагающейся из песчинок раковиной, заключающей большую часть ее цитоплазматического тела, из устья которой выдаются псевдоподии. При размножении часть цитоплазмы выступает из устья и одевается новой раковинкой, ядро при этой делится митотически. D. corona обладает значительной изменчивостью но ряду признаков; число шипов

Рис. 260. Изменчивость формы и размеров среди (5 различных биотипов Dijflugia corona. (По Jennings, 1916).
Рис. 260. Изменчивость формы и размеров среди (5 различных биотипов Dijflugia corona. (По Jennings, 1916).

раковины варьирует от 0 до 14, число зубчиков вокруг устья от 9 до 21. весьма изменчива форма, длина шипов и т. п. В результате тщательного анализа взятых из природы популяций D. corona методом индивидуальных культур Дженнингсу удалось выделить наследственно константные линии (биотипы), весьма отчетливо различающиеся рядом хорошо выраженных морфологических признаков (рис. 260), и показать этим значительную полиморфность изученного им вида. Очень интересны наблюдения Дженнингса по вопросу о возникновении новых биотипов в популяции диффлюгий. Ему удалось установить два типа наследственных изменений. С одной стороны, очень редко в линиях диффлюгий появляются внезапные резкие изменения, которые оказываются наследственно константными. Но гораздо большее значение имеют мелкие постепенные изменения, накопление которых приводит к постепенному изменению генотипа п, соответственно, фенотипа. Наличие таких ступенчатых мелких изменений Дженнингс убедительно доказывает путем отбора внутри клона (линии), который при достаточной напряженности и продолжительности дает положительные результаты.

Аналогичные наблюдения были проведены Хегнером (Hegner, 1919) над другим видом корненожек - Arcella dentata. Им получены результаты, вполне подтверждающие таковые Дженнингса.

408

Рассмотренные выше исследования, устанавливающие с несомненностью наличие сложного внутривидового полиморфизма у пресноводных корненожек, ничего еще не говорят ни о связи этой изменчивости с определенными экологическими условиями, ни о зависимости ее от географического фактора.

Отчетливо выраженную внутривидовую дифференцировку наблюдаем и у паразитических корненожек - амеб. У дизентерийной амебы Entamoeba histolytica впервые Веньони О'Коннор (Wenyon a. O'Connor, 1917), а затем Добелль и Джепс (Dobell a. Jepps, 1918) описали 5 отдельных рас, различающихся по размерам цист. Вопрос этот подвергался многократным исследованиям. Некоторые авторы (Матевосян, 1951) склонны отрицать существование рас у E. histolytica. Однако имеются серьезные фактические данные, заставляющие признавать реальность существования рас у дизентерийной амебы. Очень убедительно в этом направлении исследование А. А. Филипченко и E. M. Хейсина (1937), констатировавших большую константность размеров цист разных "рас" E. histolytica, выделявшихся от человека в течение многих месяцев.

В табл. 18 приведены результаты измерений диаметра E. histolytica, выделявшихся одним субъектом в течение года. Эти размеры характеризуются поразительным постоянством. В тех же случаях, когда цисты обнаруживают значительную изменчивость, это зависит, вероятно, от заражения несколькими разными штаммами (биотипами).

ТАБЛИЦА 18

Диаметр цист Entamoeba histolytica (в μ), выделявшихся одним лицом в течение года

(По Филипченко и Хейсину, 1937)

В настоящее время накопился уже довольно значительный материал, говорящий о том, что разные штаммы E. histolytica обладают различной вирулентностью. На этом основании была выдвинута гипотеза о существовании двух независимых видов энтамеб, морфологически не отличимых друг от друга: непатогенной Entamoeba dispar и патогенной "настоящей" E. histolytica. Автор этой гипотезы Брумпт (Brumpt, 1925, 1949) был поддержан рядом протозоологов (Эпштейн, 1941; Авакян 1955). Однако дальнейшие исследования в этом направлении делают более вероятной другую гипотезу, утверждающую, что E. histolytica является полиморфным видом, включающим в свой состав патогенные и непаеогенные расы, причем непатогенные расы соответствуют E. dispar Брумпта.

409

Тщательное изучение этого вопроса Нилом в Англии (Neal, 1954, 1958) показало, что патогенная и непатогенная расы E. histolytica имеют различное географическое распространение. Патогенная раса свойственна преимущественно тропическим, непатогепная - умеренным и северным широтам. Точку зрения Нила па природу полиморфизма E. histolytica поддержал недавно в специальной работе Гоар (Hoare, 1960b).

Таким образом, вид E. histolytica обладает довольно сложным внутривидовым полиморфизмом. С одной стороны, имеются расы, различающиеся по степени вирулентности и географическому ареалу, а с другой - более мелкие, наследственно константные группы, отличающиеся друг от друга главным образом размерами цист и соответствующие, вероятно, описанным выше биотипам Difflugia.

В классе жгутиконосцев (Mastigophora) имеющийся в литературе материал по вопросу о внутривидовых группировках основывается преимущественно на изучении паразитических форм, которые, так же как и амебы, размножаются исключительно агамным путем. Прежде чем обратиться к фактическому материалу, необходимо сделать еще несколько замечаний общего порядка в отношении паразитов. При рассмотрении вопроса о внутривидовой дифференцировке у паразитических организмов необходимо иметь в виду два специальных фактора. Этими факторами является, во-первых, переход на новый: вид хозяина (окончательного или промежуточного) и, во-вторых, изменение локализации паразита внутри или на хозяине (изменение гостального биотопа). Первый из этих факторов обычно приводит к изоляции популяции паразита в новом хозяине, напоминая в этом отношении географическую изоляцию свободно-живущих животных (это сравнение впервые было сформулировано еще А. П. Семеновым-Тян-Шанским (1910)), второй также приводит к перестройке сложных биохимических связей, существующих в системе паразит- хозяин. Эти особенности как раз хороню выражены у некоторых паразитических Mastigophora.

У трипанозом можно считать установленным наличие в пределах вида довольно многочисленных, различающихся по антигенным свойствам рас (или штаммов). Они установлены, например, у Trypanosoma rhodesiense (Lourie a. O'Connor, 1937), у T. gajnbiense (Inoki a. oth., 1952). Эти различные антигенные наследственные свойства трипанозом экспериментально могут быть частично изменены путем пассирования через различных млекопитающих. Они носят, по-видимому, характер длительных модификаций.

Некоторые виды трипанозом характеризуются чрезвычайно резко выраженным морфологическим полиморфизмом. Это относится, например, к возбудителю наганы рогатого скота - Trypanosoma brucei. B пределах этого вида различают несколько морфологических форм, отличающихся друг от друга шириной тела, положением ядра, длиной жгутика. Другие виды являются, напротив, мало изменчивыми (T. suis). У возбудителя другой болезни скота - сурры, у T. evansi полиморфизм наблюдается в виде исключения. Однако морфологический полиморфизм некоторых видов трипанозом не представляет собой наследственно константных биотипов, а является выражением различного физиологического состояния этих жгутиконосцев, их широкой фенотипической модификационной пластичности. Наряду с этим у трипанозом в пределах вида имеет место дифференцировка на многочисленные расы, связанные с паразитированием в различных хозяевах, с разным географическим распространением, а также с различным отношением к промежуточным хозяевам. Этот вопрос для T. evansi и некоторых других видов с большой полнотой и тщательностью разработан Гоаром (Ноаrе, 1925, 1956а, 1956с, 1957,

410

1960a). Им детально (морфологически и биометрически) изучено свыше 30 штаммов T. evansi из крови различных млекопитающих (рогатый скот, верблюд, лошадь, собака, морская свинка и др.) В результате Гоар констатирует наличие многих рас, отличающихся друг от друга, в частности размерами. Различия между ними, однако, не достигают степени, которая позволила бы рассматривать их как самостоятельные виды или подвиды. Гоар предлагает применять к этим внутривидовым группировкам термин "дем",4 введенный ранее другими исследователями (Gilmour a. Gregor, 1939; Gilmour a. Heslop-Harrison, 1954). В зависимости от характера различий к слову "дем" делается соответствующая приставка: cеродем (при наличии иммунологических различий), экодем (различия в условиях обитания), клинодем (для географических рас) и т. п. В самое понятие "дем" не вкладывается никакого таксономического содержания и по существу оно близко к понятию "популяция". Ряд рас или "демов" T. evansi следует отнести к числу экологических форм, связанных, в частности, с паразитированием в различных хозяевах. Особенно интересно, что для некоторых внутривидовых группировок T. evansi удалось уловить определенную географическую закономерность, что позволяет рассматривать эти группировки как географические формы, или "клинодемы". У T. evansi, паразитирующей в лошадях, наблюдается постепенное отчетливо выраженное увеличение размеров по направлению с запада на восток. Это увеличение размеров оказывается коррелятивно связанным с повышением вирулентности штаммов.

Некоторые внутривидовые группировки у трипанозом выражаются в изменении отношения к хозяину-переносчику и в изменении способа инвазирования позвоночного. Как известно, некоторые виды трипанозом передаются через хозяев-переносчиков, каковыми часто являются кровососущие насекомые. Типичный пример - Trypanosoma gambiense человека (возбудитель сонной болезни) и T. briicei рогатого скота (возбудитель наганы). Хозяином-переносчиком для них являются мухи цеце (род Glossina). B хозяине-переносчике трипанозомы размножаются и проходят довольно сложный цикл развития. Лишь после этого, достигнув стадии так называемых метациклических трипанозом, они вновь становятся способными инвазировать хозяина - позвоночного. У других видов, как например у T. evansi, развитие в промежуточном хозяине не происходит, и переносчик осуществляет чисто механическую передачу паразита, который переживает некоторое время в самом переднем отделе кишечника переносчика. Так, T. evansi передается в основном слепнями, в хоботке которых они некоторое время переживают. Слепень здесь, по образному выражению Гоара, играет роль шприца. Оказывается, что в пределах вида у некоторых трипанозом может происходить изменение характера передачи инвазии, приводящее к образованию различных рас, не имеющих, однако, между собой морфологических различий. У T. vivax (паразит рогатого скота, лошадей), например, передача от позвоночного к позвоночному, в пределах ареала Glossina осуществляется через этого переносчика, в котором и происходит типичное размножение и развитие жгутиконосца. Однако ареал T. vivax оказывается гораздо шире, чем таковой переносчика Glossina. Эти трипанозомы встречаются в Вест-Индии, Южной Америке, где нет Glossina. Bo всех этих районах переносчиком T. vivax являются Tabanidae, играющие роль "живого шприца". Специальные эксперименты (Rouband a. oth., 1938) показали, что T. vivax, распространенные за пределами ареала Glossina, потеряли способность развиваться в ней, т. е. произошли глубокие изменения цикла развития паразита. Очевидно, T. vivax, которые не могут

411

развиваться в Glossina, следует рассматривать как особую расу ("дем"). Отсутствие сколько-нибудь ясно выраженных морфологических различий между T. rivax в ареале Glossina и вне его не позволяет разделить этот вид на два вида.

Гоар (Ноаrе, 1956а, 1956с) развивает представляющуюся нам весьма вероятной мысль о том, что изменение характера цикла в переносчике, подобно тому как это имеет место у T'. vivax, может явиться источником видообразования. Таким путем, согласно Гоару, произошла, вероятно, T. evansi (механически передаваемая слепнями) от T. brucei, проделывающей сложный цикл развития в Glossina. Было бы, однако, ошибочным предполагать, что изменение вида хозяина всегда быстро приводит к изменению свойств трипанозом и к разрушению прежней сложившейся системы паразит-хозяин. В плане изучения этих взаимоотношении очень интересны результаты многолетних опытов, проводившихся Биллет и Ферберн (Willet a. Fairbairn, 1955) над возбудителем одной из форм сонной болезни человека - T. rhodesiense. Постановка исследования была связана с разрешением вопроса о видовой самостоятельности T. gambiense, T. rhodesiense (возбудителей сонной болезни человека) и T'. brucei (возбудитель болезни нагана у рогатого скота и других млекопитающих) и, в частности, с экспериментальной проверкой высказывавшихся предположений о том, что при попадании через Glossina в овец T. rhodesiense превращается в типичных T. brucei и теряет способность паразитировать в человеке. Штамм T. rhodesiense от человека был пассирован в 1934 г. через Glossina на овцу. В течение 18.5 лет он проведен при посредстве переносчика через 115 овец. Если представить себе количество агамных поколений, которые дали за это время трипанозомы, то оно окажется поистине грандиозным. Периодически экспериментально проверялась способность заражать людей. За период в 18.5 лет способность инвазировать человека не была утеряна! Однако за время эксперимента имело место постепенное увеличение длительности инкубационного периода при заражении человека, что указывает на снижение вирулентности. Этот длительный эксперимент говорит о значительной консервативности тех связей, которые определяют исторически сложившуюся систему паразит-хозяин, включающую в себя сложные биохимические, и в том числе иммунологические взаимоотношения.

Гоар (Ноаrе, 1954, 1960a) наблюдал у T. evansi возникновение мутационным путем морфологически отличных от типичной формы штаммов путем внезапной утери кинетопласта (блефаропласта). Такие формы возникли внезапно у 2 нормальных лабораторных штаммов и в дальнейшем сохранялись неограниченно долгое время при пересевах. Интересно, что подобные же безкинетопластные расы были найдены Гоаром и у естественно зараженных верблюдов в Судане. При обследовании 300 зараженных верблюдов Гоар обнаружил в 5 случаях отсутствие кинетопласта у трипанозом.

Биологическая дифференцировка вида имеет место и в другом важном в практическом отношении роде жгутиконосцев, а именно у Leishmania. У нас нет возможности остановиться на этом вопросе, по которому имеется большая специальная литература, укажем лишь очень немногие, относящиеся сюда факты. В пределах вида L. tropica (возбудитель кожного лейшманиоза - болезни Боровского) можно отчетливо различить две формы: L. tropica minor и L. tropica major (Латышев, Кожевников и Повалишина, 1958). Обе эти формы (расы, демы) различаются морфологически, по размеру клеток паразита. Кроме того, они приурочены к различным биотопам. L. tropica f. minor - "городской тип" - вызывает заболевания, встречающиеся преимущественно в поселках

412

городского типа; f. major - "сельский тип" - в сельских местностях. Источником инвазии f. major для человека являются грызуны песчаной пустыни, это облигатнотрансмиссивное заболевание с природной очаговостью (в смысле E. H. Павловского). Иная картина характерна для f. minor, которая в городских условиях, как правило, передается от человека к человеку прямо через москитов. Между обеими этими формами имеются различия и в клинической картине хода заболевания. У L. tropica существуют и другие внутривидовые группировки, в частности носящие эколого-географический характер и связанные с переносчиком-москитом. Так, например, штаммы L, tropica из Багдада хорошо развиваются во Phlebothomus papatasii, тогда как иерихонские штаммы в этом виде москитов развиваются с трудом (Adler a. Theodor, 1929; Ad-ler a. Katzenellenbogen, 1952). Аналогичная картина адаптации к различным видам переносчиков в связи с географическим фактором имеет место и у другого вида лейшманий - L. donovani, возбудителя висцерального лейшманиоза.

Приведенные выше факты о внутривидовых дифференцировках у паразитических простейших с агамной формой размножения говорят о наличии у этих организмов двух категорий явлений: 1) объективной реальности вида и 2) сложной структуры вида и его существования в форме различающихся друг от друга популяций.

Наиболее сложная картина внутривидовой дифференциации среди простейших имеет место у инфузорий. К сожалению, вопрос о структуре вида у них изучен еще совершенно недостаточно. Однако уже имеющиеся данные говорят о многообразии внутривидовых группировок инфузорий.

Вероятно, одной из причин сложного внутривидового полиморфизма многих инфузорий является наличие у них разнообразных форм размножения и реорганизации ядерного аппарата, являющихся источником изменчивости. Наряду с агамным размножением у них существует своеобразный половой процесс - конъюгация. Во время нее происходит кариогамия. За счет синкариона развивается новый Ma, являющийся по современным представлениям высоко полиплоидным ядром.

Кроме конъюгации, у инфузорий происходит аутогамия (самооплодотворение), также сопровождающаяся реорганизацией ядерного аппарата. У некоторых инфузорий наблюдается еще и эндомиксис - перестройка ядерного аппарата, не сопровождающаяся кариогамией. Все эти формы полового процесса и ядерной перестройки являются источником наследственной изменчивости и появления новых биотипов, что для Paramecium и других видов инфузорий доказано экспериментально (Jennings, 1911, 1913; Sonneborn a. Lynch, 1932; Galdwell, 1933; Cohen, 1934, и др.). Поскольку в процессе конъюгации и аутогамии происходит хромосомальная редукция, предшествующая кариогамии, то повышение изменчивости в результате этих процессов следует рассматривать как типичный пример комбинативной изменчивости (расщепления).

Переходя к рассмотрению отдельных примеров структуры вида и внутривидового полиморфизма у инфузорий, обратимся прежде всего к представителям сем. Ophryoscolecidae, населяющим рубец и сетку жвачных. Полиморфизм вида у этой группы изучался некоторыми советскими протистологами (Догель, 1927а; Полянский и Стрелков, 1938б; Киль, 1940). Семейство Ophryoscolecidae чрезвычайно богато видами. К нему относятся наиболее сложно устроенные инфузории (паразитизм в данном случае не сопровождается упрощением организации!), обладающие резко выраженной дифференцировкой цитоплазмы на 2, иногда 3 слоя, сложно дифференцированным двигательным аппаратом, системой пищеварительных органоидов, разнообразными фибриллярными структурами и т. п.

413

Весьма разнообразна также и внешняя морфология офриосколецид, многие виды которых обладают различными шипами, выростами и т. п.

Кратко суммируя основные результаты работ упомянутых выше авторов, можно наметить следующую сложную картину внутривидового полиморфизма офриосколецид, затрагивающего различные морфологические признаки. Прежде всего оказалось, что многообразие морфологических форм офриосколецид частично представляет собой явление модификационной изменчивости (в большинство - длительные модификации) и лежит в пределах исключительно широкой нормы реакции.

Рис. 261. Изменчивость инфузорий Ophryoscolecidae. А - Entodinium raudatum в пределах клона (по Полянскому и Стрелкову, 1938б); В - Diplodinium (Anoplodinium) dentatum (по Киль, 1940).
Рис. 261. Изменчивость инфузорий Ophryoscolecidae. А - Entodinium raudatum в пределах клона (по Полянскому и Стрелкову, 1938б); В - Diplodinium (Anoplodinium) dentatum (по Киль, 1940).

ной очевидностью удалось доказать это на клональном материале на нескольких видах, а именно на Entodinium caudatum, Eudiplodinium neglectum (Полянский и Стрелков, 1938а), Diplodinium dentatum (Киль, 1940). Размах модификациопной изменчивости Entodinium caudatum и Diplodinium dentatum представлен на рис. 261. Изменчивость затрагивает главным образом строение заднего конца - число шипов и лопастей, их относительные размеры и т. п. Укажем, что для Entodinium caudatum размах изменчивости в клонах включает формы, которые описывались как самостоятельные виды. Так, на рис. 261 четвертая слепа особь верхнего ряда соответствует описанному ранее E. loboso-spinosum, а крайняя справа, лишенная шипов, морфологически является типичным E. simplex. Для Diplodinium dentatum превращение разнообразных форм (рис. 261, В) другв друга на клональном материале было доказано С. Г. Киль (1940). Эти разнообразные морфологические вариации В. А. Догелем (1927а) обозначались "нейтральным" термином "формы", американские же авторы (Kofoid a. Mac Lennan, 1932) описали все эти формы как самостоятельные виды, и, таким образом, оказалось, что размах изменчивости в пределах нормы реакции (на клональном материале) охватил 8 "видов" американских авторов.

Экспериментальное изучение этого вопроса показало, что появление различных форм в пределах ряда изменчивости определяется условиями среды и в первую очередь характером пищи. Меняя пищевой режим,

414

можно по желанию экспериментатора превратить форму Entodinium саиdatum в бесшипную "Е. simplex", шестишипную Diplodinium dentatum - в бесшипную форму "anacanthum" и обратно. Таким образом, рассмотренное выше многообразие форм, приводящее к большому морфологическому полиморфизму в пределах вида, не является, строго говоря, полиморфизмом в обычном понимании этого слова, так как обычно с этим понятием связывается наличие в пределах вида генотипически различных групп. В данном же случае речь идет о модификациях в пределах данного генотипа, что совершенно бесспорно, поскольку опыты проводились на клональном материале. Интересно отметить, что рассмотренная выше исключительно широкая пластичность некоторых видов Ophryoscolecidae отнюдь не является свойством всех видов этого семейства. Изучение изменчивости (в клонах) некоторых других видов (Entodinium simplex, Eudiplodinium maggii) показало их значительную константность и узкую норму реакции. Интересным является то обстоятельство, что широко изменчивые виды на некоторых стадиях своей изменчивости как бы "копируют" другие мало изменчивые виды. Например, Entodinium caudatum., утерявший шип и брюшные лопасти (рис. 261, А), фенотипически неотличим от E, simplex. Таким образом, существует как бы два E. simplex - "настоящий" и "симулирующий" его - бесшипная стадия E. caudatum.

Рис.262. Биотипы Entodinium саudatum. (По Полянскому и Стрелкову, 1938б). А,В - две расы, различающиеся размерами тела.
Рис.262. Биотипы Entodinium саudatum. (По Полянскому и Стрелкову, 1938б). А,В - две расы, различающиеся размерами тела.

Широкий размах модификационной изменчивости не исключает наличия у Ophryoscolecidae в пределах вида генотипически различающихся групп особей. Исследование популяций и клонов Entodinium caudatum весьма отчетливо показало наличие в пределах этого вида двух рас (рис. 262, А и В). Раса А является заметно более крупной, чем раса В. Каудальный шип у особей расы А характеризуется большей относительной длиной. Кроме того, обе эти расы различаются по норме реагирования. Хотя каждая из них дает все формы от "caudatum" до "simplex", тем не менее мелкая раса В с большей легкостью, чем раса А, дает бесшипные формы. Раса А обладает более резко выраженной "тенденцией" к сохранению шипа. В пределах рас А и В удается обнаружить еще более мелкие, по-видимому наследственно константные, формы, которые, вероятно, соответствуют биотипам. Различия между ними сводятся к размерам, к характеру реагирования на изменения факторов среды (порядок и характер редукции шипов) и т. п.

Любинский (Lubinsky, 1957), изучавший инфузорий Ophryoscolecidae из желудка жвачных Пакистана, также указывает на широкую морфологическую изменчивость в роде Entodinium. У трех видов этого рода (E. simulans, E. rectangulatum и E. caudatum) он описывает ряды изменчивости, аналогичные тем, которые Ю. И. Полянским и А. А. Стрелковым обнаружены в клонах E. caudatum.

По способу реагирования на изменения среды очень большие различия обнаружены также между биотипами Diplodinium dentatum (Киль, 1940). Один из биотипов этого вида при изменении характера пищи легко превращается в бесшипную и малошипную формы, тогда как другой оказывается гораздо более инертным, и его никогда не удается целиком перевести в бесшипную форму. Различия между биотипами Ophryoscolecidae,

415

таким образом, часто выражаются не столько в морфологических различиях, сколько в норме реагирования на изменения условий среды.

Рассмотренные выше формы внутривидовой изменчивости некоторых Ophryoscolecidae не носят характера географических или экологических внутривидовых группировок. Однако в некоторых случаях у них имеют место также географические и экологические расы. В. А. Догель (1927а) приводит примеры географической изменчивости у Epidinium ecaudatum. Популяции этой инфузории из южных районов СССР по сравнению с популяциями из северных районов характеризуются более тонкими и нежными шипами. Определенные географические формы отмечаются Догелем и у некоторых других видов Ophryoscolecidae (Anoplodinium denticulatum, Entodinium furca и др.) Наконец, существуют, согласно Догелю, и экологические формы Ophryoscolecidae. Речь идет о морфологических различиях в пределах вида при паразитировании его в различных хозяевах. Например, в рогатом скоте живет типичная форма Eudiplodinium ypsilon ypsilon, тогда как в северных оленях встречается особая форма этого вида Eudiplodinium ypsilon, отличающаяся размерами и некоторыми морфологическими особенностями. В отношении экологических и географических форм Ophryoscolecidae без специального экспериментально-генетического исследования нельзя сказать, имеем ли мы дело с генотипически обособленными естественным отбором группами или же с определенно направленными модификациями или длительными модификациями. Первое предположение представляется нам более вероятным.

Сложный внутривидовой полиморфизм имеет место и у паразитических инфузорий из рода Balantidium (Хейсин и Пик-Левонтин, 1946).

Чрезвычайно сложная и до сих пор еще недостаточно изученная картина внутривидовой дифференцировки обнаружена у некоторых свободноживущих инфузорий. У них изучались не столько морфологические, сколько физиологические группировки в пределах вида. Еще больше полувека тому назад Дженнингс (Jennings, 1908) показал, что у Раrаmecium aurelia и P. caudatum из популяций путем отбора могут быть выделены отдельные наследственно константные биотипы, отчетливо различающиеся как морфологическими, так и физиологическими особенностями.

Многочисленные экспериментально-генетические исследования американских и английских авторов (школа Дженнингса-Соннеборна) показали наличие в пределах видов рода Paramecium (P. aurelia, P. caudatum, P. bursaria и др.) внутривидовых группировок, получивших название варьетет, или синген. У P. aurelia в настоящее время известно 16 таких варьететов. Как правило, между инфузориями, относящимися к разным варьететам, не происходит конъюгации, они не могут скрещиваться между собой. Таким образом, имеет место физиологическая изоляция варьететов. Эта изоляция не является абсолютной. В очень редких случаях удается получить небольшое число парочек между инфузориями, относящимися к разным варьететам. Однако количество таких парочек всегда очень невелико, конъюгация чаще всего не доводится до конца (до образования синкариона), а в тех редких случаях, когда кариогамия все же происходит, то эксконъюганты обнаруживают резко повышенную летальность. По неспособности скрещиваться между собой отдельные варьететы являются как бы самостоятельными видами. Невольно напрашивается сравнение с установленным в свое время у тлей H. A. Xoлодковским (1910) явлением "биологических видов".

Дженнингс и Опитц (Jennings a. Opitz, 1944) показали, что у P. bursaria в редких случаях наблюдается конъюгация между варьететом "R" (из

416

окрестностей Москвы) и другими варьететами (из США), но она всегда приводит к летальному исходу - гибели эксконъюгантов. Чен (Chen, 1946a), изучивший цитологическую сторону этого явления, обнаружил резкие нарушения хода ядерных процессов.

Особенно тщательно и разносторонне различия между варьететами (сингенами) изучены Соннеборном и его школой у Paramecium aurelia (Sonneborn, 1957). Как уже было рассмотрено выше, в разделе, посвященном типам спаривания (mating-types), каждый из варьететов этого вида включает два типа спаривания.5 G точки зрения вопроса о природе внутривидовой дифференцировки, представляет интерес тот факт, что среди варьететов P. aurelia намечается дивергенция развития в двух направлениях. Все варьететы распадаются на две группы А и В, которые, как мы видели выше, существенно отличаются друг от друга по типу спаривания у эксконъюгантов.

Между отдельными варьететами P. aurelia обнаружены некоторые различия, затрагивающие различные стороны морфологии и физиологии.

Размеры в пределах варьетета (при одинаковой температуре и других условиях культуры) сохраняют большое постоянство. Три варьетета (1-й, 2-й и 4-й) изучались в течение многих лет, причем их размеры сохранили поразительное постоянство (Sonneborn a. Dippel, 1943; Powelson, 1956).

Различие между варьететами затрагивает также разнообразные физиологические признаки, в том числе теплоустойчивость и темп деления. Довольно существенные различия между варьететами наблюдаются в отношении характера жизненного цикла. Эти различия затрагивают относительную продолжительность отдельных этапов цикла, а именно периода незрелости, зрелости и старения. Например, в варьететах 4-м, 8-м, 10-м и 14-м период незрелости совершенно отсутствует - эксконъюганты становятся способными к половому процессу почти сразу после конъюгации. В других варьететах продолжительность этого периода может быть различной. Крайний случай представляет варьетет 15-й, у которого период незрелости затягивается до полугода (Giese, 1957). Аналогичные различия между варьететами отмечены и для двух других этапов жизненного цикла. Интересно, что внешние условия, способствующие наступлению конъюгации или аутогамии, оказываются неодинаковыми для разных варьететов. Например, в варьететах 2-м, 3-м, 11-м конъюгация невозможна при температуре, превышающей 19°. Напротив, в варьететах 1-м, 4-м, 8-м и 9-м конъюгация возможна и при гораздо более высоких температурах - до 27°. Для некоторых варьететов установлена зависимость полового процесса от освещения. Например, в 3-м варьетете свет задерживает наступление конъюгации, что у других P. aurelia не наблюдается.

Для понимания структуры вида P. aurelia в географическом аспекте очень интересен вопрос о распространении отдельных варьететов. Соннеборн и его последователи изучили свыше 260 образцов P. aurelia, собранных в различных районах земного шара, и идентифицировали их в отношении принадлежности к тому или иному варьетету и типу спаривания. К сожалению, этот обширный материал позволяет сделать пока только некоторые предварительные выводы о географическом распространении варьететов, что объясняется тем, что места сбора P. aurelia в природе распределены крайне неравномерно. Из 260 образцов 200 собраны

417

на территории США, из остающихся 60 большая часть происходит из Европы, Южной Америки и Японии и лишь единичные пробы были взяты на других континентах. Среди изученных варьететов некоторые (1-й, 2-й и 6-й) обладают, по-видимому, всесветным распространением. Другие варьететы обладают значительно меньшим ареалом. Например, 3-й, 5-й, 7-й, 8-й, 10-й, 11-й и 14-й обнаружены лишь на территории США, 9-й - только в Европе. Наконец, некоторые обладают, по-видимому, очень ограниченным ареалом; так, 12-й найден только на Мадагаскаре. В ряде случаев можно констатировать наличие определенной корреляции между географическим распространением того или иного варьетета и его отношением к температуре. Так, варьетет 6-й приурочен к водоемам с жарким климатом, это же, но в меньшей степени относится к 7-му, 8-му, 10-му и 14-му, другие варьететы (например, 1-й, 2-й) не обнаруживают такой тесной связи с температурным фактором.

Разные варьететы, P. aurelia различаются и по форме полового процесса. У одних преобладает конъюгация, и они являются, таким образом, формами с перекрестным оплодотворением (outbreeders), у других половой процесс осуществляется по типу аутогамии и конъюгации в пределах кариониды (selling). Эти формы являются самооплодотворяющимися (inbreeders). Наконец, у третьих в одинаковой степени выражены и конъюгация и аутогамия.

Варьететы с конъюгацией как основной формой полового процесса (outbreeders) характеризуются обычно длительным жизненным циклом, хорошо выраженным периодом незрелости. Это связано, вероятно, с необходимостью нахождения партнера для конъюгации. Напротив, самооплодотворяющиеся варьететы характеризуются коротким циклом, коротким периодом незрелости (или его почти полным отсутствием). Эти особенности полового процесса обычно связаны с дифференцировкой местных, локальных популяций.

За последние годы американскими и английскими протистологами была весьма тщательно исследована антигенная структура (серологические свойства) Рагатесшт aurelia. Впервые наличие антигенов у парамеций было установлено еще Ресселем (Rossle, 1905, 1909), но генетическая сторона этого явления была изучена школой Соннеборна (Sonneborn, 1943; Beale, 1954; Pringle, 1956, и др.). Антигенная реакция является в высокой степени специфичной. Осуществляется она путем введения в вену кролика парамеций. В кровяной плазме кролика вырабатываются антитела, реагирующие с антигеном парамеций и вызывающие их иммобилизацию и гибель. Реакция эта весьма чувствительна и осуществляется при очень больших разведениях сыворотки (1 : 800-1 : 3200). Однако антитела, образовавшиеся под влиянием антигенов одной линии парамеций, являются неактивными по отношению к другим линиям. В пределах одного варьетета удается установить несколько типов антигенов, в высокой степени специфичных в отношении выработки антител у кролика. Антигенная структура наследственна. Удалось довольно точно выяснить механизм ее наследования и показать, что она определяется как цито-плазматическими, так и ядерными факторами. Проявление антигенов в широкой степени зависит от условий среды. Биологическое значение чрезвычайно большой гетерогенности парамеций в отношении антигенной структуры остается невыясненным. Однако несомненно, что она является одной из форм внутривидовой разнокачественности.

Сложная внутривидовая дифференцировка, аналогичная тому, что наблюдается у P. aurelia, имеет место и у других видов ресничных свободно-живущих инфузорий, что уже частично описано нами выше в разделе о типах спаривания.

418

Так, у P. caudatum американскими и японскими авторами описаны 16 варьететов (сингенов) (Sonneborn, 1957). Кроме того, Вивье (Vivier, 1960) во Франции нашел 4 варьетета, из которых 2 оказались идентичными американским. В нашей лаборатории в Ленинграде выделено 6 варьететов P. caudatum из проб, взятых в различных, преимущественно северных районах СССР. Идентификация их с американскими штаммами еще не проведена.

Внутривидовые группировки P. caudatum, однако, должны быть отличны от таковых P. aurelia, так как у этого вида полностью или почти полностью отсутствует аутогамия, но сельфинг-клоны встречаются часто.

Имеются характерные особенности внутривидовых группировок и у третьего вида Paramecium - P. bursaria. Здесь имеются множественные системы типов спаривания, относительно меньшее, чем у P. aurelia, количество варьететов и почти исключительно перекрестное оплодотворение (outbreeding).

Мы не имеем возможности в рамках данной книги более подробно анализировать вопросы внутривидовой дифференциации у ресничных инфузорий, но и из сказанного видно, что разные виды их в этом отношении наряду с общими чертами характеризуются своими собственными мелкими особенностями.

Большой интерес представляет открытое впервые Соннеборном (Sonneborn, 1938b, 1939) у P. aurelia наличие в пределах вида особых рас "убийц" (killer). Эти расы не совпадают с варьететами, а являются составной частью последних и встречаются в пределах только некоторых из известных в настоящее время варьететов. Само явление сводится к следующему. При одновременном присутствии в капле воды особей, относящихся к расе "убийц" и инфузорий того же вида, но к "убийцам" не относящихся (так называемых "чувствительных" - "sensitive"), последние довольно быстро погибают. Эта гибель обусловливается выделением "убийцами" особого вещества типа антибиотиков, названного "парамецином", которое летально для "чувствительных", но не является вредным для самих "убийц". Существует еще и другой тип "убийц", это так называемые "убийцы спаривания" (mate-killers), открытые впервые Зигелем (Siegel, 1952). Они убивают "чувствительных" лишь при конъюгации. Если конъюгирующая парочка состоит из "убийцы" и "чувствительной", то эксконъю-гант от "чувствительной" сразу после расхождения парочки погибает.

Свойства "убийц" наследственны. Генетический механизм передачи этого признака изучен американскими генетиками с большой полнотой. Этот признак генетически обусловливается, с одной стороны, ядерным доминантным геном "К", а с другой - особыми цитоплазматическими факторами (плазмогенами), названными "каппа" (kappa). Последние могут быть цитологически констатированы в эндоплазме в форме небольших округлых или овальных телец, весьма богатых ДНК. Каппа-частицы способны к самовоспроизведению. Не останавливаясь более подробно на чисто генетической стороне этих явлений, подчеркнем лишь, что они представляют большой интерес в аспекте проблемы биологической дифференцировки вида и внутривидовых биологических взаимоотношений.

За последнее время накопились новые данные, заставляющие пересмотреть заново вопрос о природе каппа (Sonneborn, 1959). Выяснилось, что существует несколько категорий ауторепродуцирующихся частиц в эндоплазме Paramecium aurelia, только часть которых вызывает эффект "убийц" (killer-effect). Темпы размножения частиц не всегда совпадают с таковым инфузорий. При быстром темпе деления парамеции (что легко достигается воздействием соответствующей температурой) частицы "не успевают" столь же быстро делиться, число их постепенно уменьшается,

419

и они могут совсем исчезнуть из эндоплазмы. Напротив, при медленном темпе деления инфузории частицы могут "обгонять" парамеций и накапливаться в эндоплазме в очень больших количествах.

Все это заставляет многих исследователей рассматривать каппа-частицы и другие размножающиеся частицы эндоплазмы Paramecium как симбионтов. Природа их остается, однако, неясной. На этот счет высказывались различные предположения. Их считают бактериями, риккетсиями, частицами вируса.

Мы не будем здесь входить в обсуждение этого весьма спорного и неясного еще вопроса, пе имеющего прямого отношения к рассматриваемой проблеме. Во всяком случае, если даже каппа и подобные им частицы являются симбиотическими организмами, возможность их развития в эндоплазме определяется генотипом парамеций. Как мы видели выше, каппа-частицы развиваются лишь в присутствии доминантного гена "К". Интересно, что у гомозиготных особей KK их развивается примерно в 2 раза больше, чем у гетерозиготных - kk. У многих варьететов каппа-частицы вовсе не развиваются. Следовательно, даже принимая гипотезу о симбиотической природе каппа-частиц в их соотношениях с P. aurelia, можно видеть одно из проявлений внутривидового полиморфизма.

Несколько в ином плане вопрос о внутривидовой географической изменчивости разных видов Paramecium был поставлен в работе H. П. Смарагдовой (1941) в СССР. Она провела сравнительное изучение P. aurelia, P. bursaria и P. caudatum из южных районов европейской части СССР, из Подмосковья и из северных районов. Ею обнаружены вполне достоверные различия в температурном оптимуме между московскими и южными P. aurelia, между северными и южными P. bursaria, P. caudatum не обнаружено существенной разницы. Величина тела P. bursaria изменяется по направлению с севера на юг (на севере - крупнее, на юге - мельче), причем эти изменения являются наследственно закрепленными. Смарагдова скрещивала различные по географическому распространению линии между собой, при этом оказалось,что наибольшая смертность эксконъюгантов наблюдалась при скрещивании северных форм с московскими или южными и наименьшая смертность наблюдалась при скрещивании московских P. bursaria между собой (Смарагдова, 1941). Каково отношение наблюдавшейся Смарагдовой географической изменчивости к варьететам американских авторов, что это - явления одного порядка или же нет? Ответ на эти вопросы требует дальнейших сравнительных исследований.

Приведенный выше краткий обзор форм внутривидовой дифференцировки у свободноживущих инфузорий показывает, насколько сложна и своеобразна "структура вида" у этих организмов. Не следует забывать, что проблема эта в отношении инфузорий изучена пока лишь у очень небольшого числа видов, и очевидно, что настоятельно необходимо дальнейшее исследование ее на широком сравнительном материале с применением генетических методов исследования.

Обратимся теперь к вопросу о структуре вида и полиморфизме у паразитических простейших со сложными циклами развития, с обязательным половым процессом и спорогонией. В качестве примера возьмем очень полно и разносторонне изученного возбудителя трехдневной малярии человека - Plasmodium vivax. B пределах этого вида, обладающего, как известно, чрезвычайно широким географическим распространением, обнаружено наличие весьма разнообразных штаммов (их следует, очевидно, рассматривать, как расы или демы), отличающихся по самым различным признакам (Boyd, 1949). Различия между штаммами P. vivax затрагивают антигенные свойства, патогенность для человека, преимущественную

420

способность развиваться в разных видах переносчиков - комаров рода Anopheles, продолжительность инкубационного периода ь организме человека. По-видимому, между некоторыми штаммами P. vivax можно констатировать наличие некоторых морфологических различий. Возможно, однако, что эти различия следует рассматривать как патологические уклонения, вызванные действием особых факторов (Field, 1942). Многие расы P. vivax связаны с определенным географическим распространением. Хорошо известен, например, мадагаскарский штамм, обладающий очень большой вирулентностью и коротким инкубационным периодом. Значительный интерес представляют расы малярийного плазмодия, обладающие длительным инкубационным периодом. Впервые это было отмечено Швелленгребелем и сотрудниками (Swellengrebel a. oth., 1929), а затем подробно изучено в процессе многолетних исследований Б. П. Николаевым (1939, 1949). На большом материале Николаев показал, что у трехдневной малярии существуют два типа инкубации: короткая (8-23 дня) и длинная (7-12 месяцев). При втором типе между моментом заражения человека спорозоитами P. vivax от Anopheles и появлением шизонтов в периферической крови проходит очень значительный промежуток времени. Николаев считает, что штаммы с длительной инкубацией свойственны северным районам распространения P. vivax, тогда как в южных районах встречаются преимущественно штаммы с короткой инкубацией. Преимущественную встречаемость на севере штаммов с длительной инкубацией Николаев трактует как приспособление паразита к существованию в северных широтах. Благодаря кратковременности летнего сезона здесь возможно развитие лишь одного поколения Plasmodium в комаре, один пассаж через переносчика. Если бы шизонты, а затем и гаметоциты появлялись в крови человека через 2-3 недели после инвазии, которая может произойти только во второй половине лета, то, попадая вновь в организм комара, паразиты не могли бы завершить спорогонию из-за снижения осенью температуры воздуха (экспериментально твердо установлено, что развитие P. vivax в комаре не происходит при температурах ниже 16°). Длительная инкубация дает возможность плазмодию сохраниться в человеке до следующей весны, когда вновь появятся условия прохождения той части жизненного цикла паразита, которая осуществляется в комаре. Это объяснение представляется нам весьма правдоподобным и вероятным. Николаев предлагает штаммы P. vivax с длинной инкубацией рассматривать как отдельный подвид. Этот номенклатурного характера вопрос не представляется нам имеющим принципиальное значение. Дело не в том, под каким названием объединять штаммы с длительной инкубацией, а в том, что они реально существуют и что в этом проявляется одна из форм внутривидовой дифференцировки.

Наличие внутривидового полиморфизма обнаружено и у других видов рода Plasmodium. Однако у P. falciparum и P. malariae не наблюдаются штаммы с длительной инкубацией.

Обсуждая вопросы внутривидовой изменчивости простейших, было бы неправильно оставить в стороне явление длительных модификаций, которые впервые были обнаружены Иоллосом (Jolios, 1913, 1921, 1934) у инфузорий Paramecium. B отличие от простых модификаций длительные модификации при прекращении действия вызвавших их факторов не исчезают, а сохраняются в течение длинного ряда агамных поколений. Иоллос получал длительно кодификационные изменения повышением стойкости к действию As2O3 и к некоторым другим факторам. А. Ф. Орлова (1941, 1947), Ю. И. Полянский и А. Ф. Орлова (1948), Ю. И. Полянский (1957) получили у P. caudatum длительные модификации адаптивного характера к изменяющимся условиям солевого состава среды и к повышенной

421

температуре. Рассмотренные выше морфологические изменения Ophryoscolecidae, без сомнения, в значительной своей части должны рассматриваться как длительные модификации (Полянский и Стрелков, 1938б), так как изменение признаков происходит далеко не сразу после изменений условий среды. Длительные модификации в настоящее время обнаружены у многих простейших. Мевус (Moewus, 1934) изучал их у хламидомонад.

По-видимому, вариации в антигенной структуре трипанозом, возникающие в результате приспособления к различным хозяевам, представляют собой длительные модификации (Ноаrе, 1956а). Таким образом, тот или иной фенотип простейшего определяется не только его генотипом и условиями среды, в которых происходит реализация фенотипа в процессе размножения и развития данного поколения, но также разнообразными "последействиями" многих факторов, воздействовавших в течение предшествующих агамных поколений. Вопрос этот требует дальнейших планомерных исследований

Имеются ли данные, которые позволили бы усматривать во внутривидовых группировках у простейших начальные стадии дивергенции в процессе видообразования? На этот вопрос можно, по нашему мнению, ответить положительно. Выше был уже приведен некоторый фактический материал, который может быть привлечен для решения этого вопроса. Для трипанозом весьма вероятно, согласно Гоару, происхождение Trypanosoma evansi от T'. brucei. Этот процесс проходил, вероятно, через стадии, аналогичные тем, которые T. νίνaχ проходит в настоящее время, распространяясь за пределы ареала Glossina. Современные виды Lei-shmania - L. tropica (возбудитель кожного лейшманиоза) и L. donovani (возбудитель висцерального лейшманиоза) - представляют собой результат относительно очень недавней дивергенции, о чем можно судить по почти полному морфологическому сходству паразитов и сохранившейся способности L. donovani в экспериментальных условиях (у собак) давать кожную форму лейшманиоза. Процесс образования новых форм в пределах рода Leishmania продолжается, вероятно, и сейчас, и выше было уже отмечено наличие у L. tropica отчетливо различных форм (очевидно, рас) - f. таjor и f. minor, имеющих различную эпидемиологию и клинику. Приведенные примеры говорят о том, что в ряде случаев у простейших осуществлялась классическая дарвиновская схема видообразования и разновидности являлись первыми этапами этого процесса.

У паразитических простейших (в отношении свободноживущих мы не обладаем фактическими данными) видообразование могло, вероятно, протекать и несколько иначе. В этом отношении к простейшим вполне приложима та схема процесса видообразования у паразитов, которая недавно была предложена и подробно обоснована В. Б. Дубининым (1954). Сущность ее сводится к тому, что у паразитов видообразование может идти как путем довольно резкого "скачка", так и путем медленного накопления новых качеств в разновидностях. Первый путь имеет место при резких изменениях условий жизни (переход в нового хозяина, изменение локализации паразита в хозяине и т. п.). Этот путь нередко приводит к образованию "сопряженных" видов в понимании В. А. Догеля (1949). Среди простейших прекрасный пример образования сопряженных видов дают кокцидии (Хейсин, 1947, 1957). В кишечнике кролика паразитирует несколько видов рода Eimeria. Для каждого из этих видов (Eimeria magna, E. media, E. irresidua, E. perforans и др.) характерна определенная локализация как по ходу кишечника, так и в отношении тканей стенки кишечника (в самом эпителии, в субэпителиальной соединительной ткани и т. д.). В данном случае можно предполагать, что процесс видообразования был непосредственно связан с изменением локализации в кишечнике

422

и дивергенция относительно быстро привела к обособлению "сопряженных видов" Eimeria кишечника кролика.

Наличие "сопряженных видов", по-видимому, широко распространено среди паразитических простейших. К числу их, вероятно, следует отнести Trichomonas intestinalis и T. vaginalis, разные виды рода Trichodina, часть которых паразитирует на жабрах, часть на плавниках и некоторые в мочевом пузыре рыб.

Проблема видообразования у простейших выходит за рамки данной книги, и мы не будем затрагивать этот вопрос более подробно. Он затронут здесь лишь для того, чтобы показать связь вопросов внутривидовой дифференцировки у Protozoa с проблемой видообразования.

Подведем некоторые итоги рассмотренному в данном разделе материалу.

  1. "Видовая форма жизни" присуща всем группам простейших независимо от способа размножения и характера жизненного цикла.
  2. Во всех группах простейших (как свободноживущих, так и паразитических) имеет место сложная внутривидовая дифференцировка, характер которой в высокой степени зависит от условий существования вида, способа размножения и формы жизненного цикла.
  3. Внутривидовые группировки у простейших (биотипы, формы, расы, подвиды) в некоторых случаях связаны с географическими, в других - с экологическими факторами. Однако еще далеко не всегда удается связать внутривидовой полиморфизм простейших с определенными экологическими и географическими условиями.
  4. Различия между биотипами и расами в пределах вида у простейших могут носить самый различный характер. Иногда они выражаются в физиологических и иммунологических признаках без видимых морфологически хотличий. Нередко внутривидовые группы различаются друг от друга нормой реакции.
  5. В некоторых случаях между внутривидовыми группировками доказано наличие глубоких эколого-физиологических различий, выражающихся в нескрещиваемости между собой отдельных варьететов.
  6. Внутривидовые группировки у простейших можно рассматривать не только как форму существования вида, но и как первые ступени видообразования, начальные стадии дивергенции. Однако процесс видообразования у простейших может иметь, по-видимому, различный характер.

423

1B. Л. Комаров. Учение о виде у растений. Изд. АН СССР, М. - Л., 1940, стр. 202.

2Там же, стр. 211.

3Литературу вопроса см. в книге: К. M. Завадский. Учение о виде. Изд. ЛГУ, 1961.

4От греческого "demos" - население.

5Единственным исключением является, по-видимому, 15-й варьетет, включающий 4 типа спаривания (Sonneborn, 1957).


II. БИОГЕНЕТИЧЕСКИЙ ЗАКОН И ПРОСТЕЙШИЕ

Вопрос о применимости биогенетического закона при оценке эволюции простейших до сих пор оставался в руководствах по протистологии почти без рассмотрения. Между тем, всматриваясь в сравнительную морфологию и жизненные циклы разных групп Protozoa, можно встретиться с многочисленными и очень яркими примерами рекапитуляции предковых признаков в самых различных группах их.

A. H. Северцов (1939) установил три главных способа (модуса) филогенетического развития: анаболия, девиация и архаллаксис. Чаще всего рекапитулируются признаки взрослых предков, т. е. последние стадии их морфогенеза. Это и есть модус анаболии, т. е. филогенетического развития, путем надставки на конечных стадиях онтогенеза. Рекапитуляция ранних эмбриональных признаков предка с отклонением на более поздних стадиях характеризует собой способ девиации и получается в результате изменения развития на средних стадиях онтогенеза. Наконец, при третьем модусе, т. е. архаллаксисе, ход развития отклоняется от предкового типа уже на начальных этапах онтогенеза, и в таких случаях рекапитуляция признаков вообще отсутствует.

423

У Protozoa наиболее часто наблюдается анаболия, гораздо реже встречаются признаки девиации, архаллаксис же сильнее всего выражен у споровиков, где переход к паразитическому образу жизни, особенно в комбинации с вырабатывающейся нередко при этом сменой хозяев, способен всецело стереть почти все предковые признаки.

Чаще всего картины рекапитуляции признаков выявляются в ходе онтогенеза Protozoa, т. е. при прослеживании разных фаз жизненного цикла простейших или разных фаз роста того или иного индивида. Однако в отдельных случаях рекапитуляция обнаруживается в известных особенностях деления ядер.

Рассмотрим прежде всего те условия, при которых чаще всего у простейших встречается явление рекапитуляции. Нередко это наблюдается у организмов при изменении их образа жизни.

У свободноживущих Protozoa наиболее распространенным изменением образа жизни является переход от свободноподвижного к сидячему, или прикрепленному, существованию. Лучшим примером этого рода может служить целый подкласс инфузорий, а именно Suctoria. Это большая группа инфузорий, которая, кроме очень немногих планктонных или паразитических форм, прочно перешла к сидячему образу жизни.

Полнота перехода в прикрепленное состояние усматривается в наличии у Suctoria целого ряда специальных адаптации. Тело большинства Suctoria сидит па стебельке и у многих представителей одето чашевидной раковиной; реснички на всех стадиях жизни, кроме одной, весьма кратковременной, совершенно исчезают. Далее, даже весь половой процесс, т. е. конъюгация совершается в прикрепленном состоянии. Наконец, у Suctoria характер приема пищи становится совершенно оригинальным и совершается при помощи сосательных щупалец, тогда как рот исчезает. Однако у всех Suctoria, помимо монотомического деления вегетативных особей, происходящего без признаков какой-нибудь рекапитуляции, имеется размножение посредством наружного или внутреннего почкования, причем отрывающиеся от сосущей инфузории почки носят характер снабженных ресничками бродяжек. Эта ресничная стадия прежде всего говорит о временном возвращении к свободноподвижной и притом ресничной стадии предков, которыми были какие-то свободные Ciliata. Расположение ресничек у бродя/кок Suctoria делает возможным строить предположения относительно происхождения Suctoria от определенной группы Ciliata.

Коллен (Collin. 1912), подробно разбирая вопрос о филогении Suctoria, приходит к следующему выводу. Ресничный покров бродяжек Suctoria в огромном большинстве случаев состоит из нескольких венчиков ресниц, опоясывающих тело. У Peritricfia расположение ресниц тоже круговое; правда, венчик один, но состоит не из одного ряда ресниц, а из ряда мембранелл, так что можно думать, что он получился слиянием нескольких венчиков простых ресниц. К). И. Полянский на Polycycla, триходиноподобной перитрихe из голотурий, показал наличие до 20 венчиков ресниц, опоясывающих тело. Кроме того, стебелек Suctoria во время прикрепления бродяжек к субстрату имеет продольно исчерченную структуру, как у бродяжек Vorticellidae с несократимым стебельком. Наконец, на одном полюсе бродяжек имеется небольшой пучок ресничек, который Коллен считает рудиментом адоральной зоны Peritricha.

Каль (Kahl, 193Ia) старается, однако, доказать, что Sactoria происходят от некоторых примитивных Holotriclia через посредство таких форм, как Actinobolus с хватательными щупальцами. Можно было бы добавить, что Enchelyomorpha, близкий родич Actinobolus, тоже снабженный щупальцами, имеет несколько поясков ресниц, напоминая этим бродяжек

424

Suctoria. Следует, однако, заметить, что щупальца Actinobolus не имеют на конце отверстия, а внутри лишены просвета; конец щупалец снабжен у них пучком трихоцист, т. е. и строение, и принцип действия щупалец иные, чем у сосущих инфузорий.

Гилхер (Guilcher, 1951) и Корлис (Corliss, 1956L, 1959) также высказывают предположение, что Suctoria произошли от Holotricha (Gymnostomata). Основанием для этого служит сходство в инфрацилиатуре бродяжек Suctoria и некоторых низших инфузорий Holotricha.

Каково бы ни было происхождение Suctoria, вполне очевидно, что в их онтогенезе происходит рекапитуляция признаков предков в виде формирования ресничной свободноживущей стадии.

Нечто сходное наблюдается у Peritricha. Их подвижная "личиночная" стадия (telotroch) имеет на заднем конце тела венчик, или поясок ресничек. Этим они несколько напоминают инфузорий Thigmotrichida. Очень вероятно, что именно от них и берут начало Peritricha (Fauré-Fremiet, 1950b; Corliss, 1956b), и признаки строения бродяжек вполне могут рассматриваться как анцестральные.

Некоторые из Peritricha, например Vaginicola, интересны в эволюционном отношении тем, что дают бродяжек иного происхождения, чем стебельковые перитрихи, так как у Vaginicola образование бродяжек обусловливается делением сидящей внутри раковины вегетативной особи надвое. При этом одна особь не теряет своей связи с раковиной и в ней остается, а другая, дочерняя, особь уплывает в виде бродяжки. По значению она походит на бродяжек Suctoria и особенно интересна тем, что обнаруживает у данного вида явный диморфизм вегетативных особей. Она имеет несколько иную, цилиндрическую форму тела, очень маленький, до известной степени рудиментарный рот и особое скопление непрозрачного, черного пигмента в переднем конце тела. Это черное пятно, очевидно, играет роль чувствительного аппарата. Итак, бродяжка Vaginicola обладает резкими отличительными признаками. Однако они не являются анцестральными. Действительно, рудиментация рта вряд ли могла характеризовать любых предков данной формы и является просто выражением того, что бродяжка не питается во время своего подвижного периода жизни. А пигментный "глазок" также не может относиться к рекапитулируемым признакам, так как является совершенно оригинальным образованием, нигде более у инфузорий не встречающимся. Глазок - это явное ценогенетическое новообразование, выработавшееся при свободном образе жизни бродяжки. После оседания бродяжки на дно и образования раковинки глазок рассасывается, а ротовой аппарат испытывает перестройку, образуя широко отверстный перистом.

Этот пример особенно интересен тем, что он показывает, как осторожно следует относиться к эволюционному значению тех или иных признаков у Protozoa.

Прекрасный пример влияния перехода к ползающему образу жизни с рекапитуляцией флагеллоидной формы представляет Dinamoebidiuin varians по Пашеру (Pasiier, 1917). D. variant - морская форма и живет на дне среди густых порослей Schizophyceae вместе с мелкими диатомовыми, одноклеточными зелеными водорослями и жгутиконосцами. Она достигает 40-60 μ в диаметре, обладает короткими лопастными псевдоподиями, хорошо подвижна и питается всеми вышеуказанными организмами, захватывая их при помощи псевдоподий и переваривая в пищеварительных вакуолях. Одним словом, это настоящая, чисто гетеротрофная амеба, находящаяся на вегетативной стадии. Однако дальнейшие наблюдения показывают, что Dinamoebidium является сильно измененным представителем планктонных Dinoflagellata, которых, по Пашеру, следует выделить

425

в особое семейство Dinamoebidae, установив для него среди Dinoflagellata особый ряд амебоидных форм с особым названием Rhizodininae, единственным членом которого пока является Dinamoebidium. Такой характер Dinamoebidium прекрасно доказывается рядом стадий их жизненного цикла, повторяющих жизненный цикл типичных Gumnodinidae, но приводящих в конечном счете к образованию длительной амебоидной вегетативной стадии, с которой мы начали описание. Взрослые амебоиды могут инцистироваться, образуя крайне характерные для Gymnodinidae продолговатые "рогатые" цисты. Содержимое цист делится палинтомически на 4-8 ot-дельностей, превращающихся в типичные для голых Dinoflagellata зооспоры с продольным и поперечным жгутиками в виде особей рода Gymnodinium. Цисты эти лопаются, жгутиконосные бродяжки выходят наружу, но после кратковременного (не более 15 мин.) периода плавания оседают на дно и принимают амебоидную форму. Таким образом, весь жизненный цикл Dinamoebidium, кроме 15 мин., протекает в амебоидном состоянии. Зооспоры Dinoflagellata, по всей вероятности (как это можно видеть на Noctiluca и некоторых паразитических динофлагеллатах, Coccidinium), представляют собой гаметы; в таком случае у Dinamoebidium копуляция совершается, вероятно, в амебоидном состоянии, так что рекапитулируемыми признаками являются образование рогатых цист, палинтомия в них и образование жгутикопосных гимнодиниеподобных бродяжек.

Переход к чисто планктонному и притом пелагическому, теряющему всякую связь с землей образу жизни тоже оказывает сильное изменяющее влияние на организацию Protozoa. При этом в виде известного напоминания об испытанных изменениях может сохраниться серия рекапитуляции. В этом отношении особенно поучителен подкласс Radiolaria. Все радиолярии - типичные океанические животные, характерные обитатели открытого моря. Образ жизни их у всех приблизительно одинаков, окружающая среда, т. е. толща вод мирового океана, тоже меняется в гораздо меньшей степени, чем прибрежные воды, пресноводная и наземная среда. И, тем не менее, пет другой группы простейших, которая обнаруживала бы столь большое разнообразие строения и столь большое количество видов.

Необычайное многообразие и многочисленность радиолярий при сравнительно однообразной среде и образе жизни до сих пор представляют известную загадку, по нас интересует в данном случае то обстоятельство, что большая древность радиолярий и большая пластичность формообразования дают возможность проследить у них известные ряды форм, конечные члены которых повторяют в своем онтогенезе целый ряд стадий, характеризующих строение взрослых особей видов, которые расположены на более низких ступенях данного ряда форм. Такие ряды прогрессивно развивающихся в отношении их скелета форм особенно показательно и детально изобразил В. T. Шевяков (1926) на отряде Acantharia именно благодаря тому, что ему удалось проследить весь жизненный цикл этих животных от зиготы до взрослой вегетативной стадии.

Зигота радиолярий получается слиянием 2 жгутиковых гамет анцестрального флагеллоидного характера. Довести филогению ниже до какой-нибудь определенной группы Mastigophora или Sarcodina не удается. Отметим только, что гаметы радиолярий очень походят на гаметы Foraminifera, так что происхождение радиолярий от данной группы не исключено. В таком случае сходство гамет с таковыми фораминифер должно считаться первым признаком рекапитуляции. Зигота принимает форму плазматического шара, из центра которого вырастает звездчатая "друза" игл, характерная для так называемого астроидного скелета радиолярий. У сем. Acanthometridae все 20 игл этого скелета в типичных случаях имеют одинаковые размеры и форму, причем лишены отростков. Другое

426

Рис. 263. Развитие Lithoptera mulleri (Lithopteridae). (По Шевякову, 1926). A - молодая стадия; В - стадия Xiphoptera; C - стадия Lithoptcranna (отростки на экваториальных иглах становятся двурядными, решетчатыми); D - стадия Lithopteromma (отростки на экваториальных иглах становятся четырехрядными); E - взрослое животное.

427

ство, Lithopteridae, считается происходящим от Acanthometridae, хотя крайние, наиболее специализированные виды Lithopteridae, например род Lithoptera (рис. 263), имеют совершенно другой вид. 16 из 20 радиальных игл Lithoptera более или менее укорочены и утончены, т. е., иными словами, недоразвиты. Зато 4 остающихся иглы, лежащие в одной экваториальной плоскости, весьма сильно развиты и снабжены боковыми выростами в виде больших продырявленных, как бы решетчатых пластинок. Вследствие развития этих боковых апофизов, как их называют, весь скелет получает вид замечательно изящного решетчатого креста, распростертого в экваториальной плоскости. Несмотря на своеобразие этой формы скелета Lithoptera ведет свое происхождение от сем. Acanthometridae. Bo время развития и роста Lithoptera самые молодые стадии имеют скелет, состоящий из 20 совершенно одинаковых игл, лишенных всяких апофизой. Это - акантометридная стадия. Лишь значительно позже, когда дифференцировались центральная капсула, псевдоподии и мионемы, у 4 из игл появляются поперечные апофизы, сначала простые и короткие, позже становящиеся двух- и трехъярусными и вместе с тем решетчатыми. На этом пути дальнейшей гипертрофии 4 игл молодые Lithoptera проходят еще ряд рекапитуляции. Отдельные стадии Lithoptera настолько разнятся друг от друга, что Геккель в свое время считал их разными формами. Так, например, Lithoptera mulleri, по Шевякову, проходит стадии Xiphoptera с одной поперечной перекладиной на экваториальных иглах, стадию LU-hopteranna - с двумя перекладинами, соединенными при помощи 4-7 перемычек, Lithopteromma и Lithopterella - с 5 перекладинами, соединенными между собой 5-10 перемычками. Все прочие 16 игл получают за все это время по 1- 2 маленьким, простым перекладинам.

Такое же происхождение от сем. Acanthometridae наблюдается у сем. Dorataspidae, скелет которых имеет вид одного решетчатого шара, получающегося так, что от каждой иглы на некотором расстоянии от ее свободного конца образуется сначала 2 поперечные перекладины, лежащие тангенциально к поверхности шаровидного тела. Потом каждая перекладина многократно дихотомирует, а эти дихотомические веточки соседних перекладин сталкиваются друг с другом своими концами, что и приводит к образованию полого решетчатого скелетного шара с выдающимися над его поверхностью концами радиальных игл. Последовательные стадии усложнения скелета, увеличения числа ядер и мионем были прекрасно прослежены Шевяковым на Pleuraspis costata (рис. 264) и оказались отвечающими по структуре взрослым, более просто устроенным скелетам некоторых родов, а именно Lithophyllium, Phractacantha. Получаются подлинные повторения стадиями развития одних родов взрослых стадий других.

Одним словом, из сказанного ранее видно, что Acantharia обнаруживают несколько прекрасных филогенетических рядов, основанных по только па сравнительной анатомии, но и на онтогении объектов, притом подкрепленной многими картинами ясной рекапитуляции признаков.

Вполне естественно, что такой совершенно особый образ жизни, как паразитический, а особенно эндопаразитический, должен был очень сильно отразиться изменяющим образом на простейших, однако примеров рекапитуляции пройденных стадий не так-то много. Быть может, причиной этого является более сильное изменяющее значение паразитического образа жизни по сравнению с другими.

Среди паразитов, не имеющих смены хозяев, можно, пожалуй, указать на грегарин из Polycystidea, которые на вегетативной взрослой стадии состоят из двух отделов, протомерита и дейтомерита. Молодые же их стадии имеют цельное тело, повторяя этим до известной степени признаки более просто устроенных Monocystidea с цельным, нерасчлененным телом.

428

Среди жгутиконосцев, переполняющих кишечник термитов, имеются два близких рода, Oxymonas и Proboscidiella, второй из которых повторяет строение первого во время своего развития. Oxymonas обладает 1 ядром, 1 аксостилем и 4 жгутами. Proboscidiella обнаруживает те же признаки лишь в молодом возрасте. На более поздних стадиях Proboscidiella становится многоядерной и развивает много наборов жгутиков и аксостилей.

Можно также говорить о том, что высшие представители Opalinina, а именно многоядерные Opalina и Cepedea, повторяют в своем развитии

Рис. 264. Развитие Pleuraspis costata (Dorataspidae). (По Шевякову, 1926). А - молодая, лишенная отростков на иглах стадия; В - стадия Lithophyliium с двумя апофизами на иглах; О - стадия Phrzctacantha; D - стадия Phractaspis (дихотомические тангенциальные апофизы слились в решетчатый шар); E - скелет взрослого животного (на решетчатом шаре появились побочные зазубренные иголки).

и росте двуядерную стадию, которая является окончательным этапом развития у более примитивных родов Protoopalina и Zelleriella.

Явление рекапитуляции было отчетливо выявлено у разных представителей сем. Trypanosomidae (Ноаrе, 1933, 1960a), цикл развития которых протекает как в одном хозяине (моногенетические трипанозомиды), так и со сменой хозяев (дигенетические), обычно позвоночного и беспозвоночного.

Дигенетические трипанозомиды из позвоночных хозяев, по мнению Гоара (Ноаrе, 1925), произошли от моногенетических жгутиконосцев кишечника насекомых. Это могло осуществиться таким образом, что кишечные жгутиконосцы насекомых, попав в тело позвоночного, постепенно приспособились к новой среде обитания у другого хозяина и дали начало лейшманиям и трипанозомам, причем сами насекомые превратились в их переносчиков.

429

Представители рода Leishmania в позвоночном хозяине существуют постоянно в виде лейшманиальной формы (2-3 μ в диаметре), а в переносчике-моските они приобретают лептомонадную форму. Этот факт является важным свидетельством того, что они произошли от Leptomonas. Для последнего рода лейшманиальная стадия является скоропреходящей и служит для передачи паразита от хозяина к хозяину. В то же время для рода Leishmania лейшманиальная форма становится главной, доминирующей во всем цикле развития, а лептомонадная делается вспомогательной, служащей для заражения позвоночного хозяина. Поэтому появление в цикле развития Leishmania лептомонадной формы в переносчике может рассматриваться как явление рекапитуляции признаков предков.

Что касается рода Trypanosoma, то его представители имеют стадии развития, сходные с родами Crithidia и Herpetomonas. Поэтому можно предположить, что трипанозомы произошли от одного из этих родов (Ноаrе, 1948). В кишечнике переносчика трипанозомы, заглоченные с кровью, превращаются в критидий, последние снова переходят в трипанозомные формы, представляющие собой метациклические трипанозомы. Последние являются инвазионной стадией, которая служит для переноса в новых хозяев. Таким образом, критидиальная стадия, всегда обнаруживающаяся в цикле трипанозом, рекапитулирует исходные предковые формы. Эта стадия может исчезнуть из цикла, как например у T. equiperdum, возбудителя случной болезни лошадей. При этом из цикла выпадает и насекомое-переносчик, и, соответственно, остается только одна трипанозомная форма, которая передается контактным путем.

Сказанное нами ранее о разных типах гамет у Protozoa (cm. стр. 273) ясно показывает, что нередко строение гаметы дает хороший материал для познания анцестральной формы простейших, особенно таких, которые до неузнаваемости изменены паразитизмом (Blastodinidae, Haplozoon и др.) Богатая числом видов группа ресничных инфузорий дает очень мало материала по рекапитуляциям.

Наиболее ясные данные в этом отношении можно извлечь из поведения Ma в разные моменты жизненного цикла инфузорий. Какую бы форму Ma ни имел у вегетативных стадий, а она может быть весьма разнообразной, но так называемая "плацента", т.е. новые Ma, образующиеся у эксконъюгантов, всегда имеют правильную сферическую форму. Не будет натяжкой сказать, что в таком постоянстве формы плацент следует видеть рекапитуляцию ядра шаровидной формы, имеющегося и в настоящее время у большинства инфузорий; в более отдаленном прошлом это могло бы быть рекапитуляцией пузырьковидного ядра предков всех инфузорий вообще.

Кроме того, весьма показательно поведение Ma во время вегетативного деления. Ma любой формы в начале деления принимают шаровидную или овальную форму, следовательно, момент рекапитуляции встречается нами и в изменениях Ma при вегетативном размножении. Особенно сильно эта рекапитуляция выражена у таких форм, как Urostyla (Raabe, 1947), где Ma состоит из сотни мелких продолговатых ядер. При каждом делении они сливаются все вместе в одно громадное ядро деления, которое после деления вновь рассыпается на сотню мелких Ma.

Особенно рельефна рекапитуляция структуры Ma инфузории Tripalmaria dogieli (рис. 265) из сем. Cycloposthiidae. Здесь мы сталкиваемся у одной формы с повторной рекапитуляцией более древних и более новых, но все же анцестральных признаков. Во время конъюгации шаровидная форма плаценты Tripalmaria повторяет общий инфузориям тип шаровидного ядра; при вегетативном размножении ядро, изменяя свою причудливую ветвистую форму, становясь продолговатым и перемещаясь на

430

спинную сторону тела, повторяет форму ядра, характерную для менее специализированных представителей сем. Cycloposthiidae. Таким образом, у инфузорий некоторые филогенетические выводы могут быть получены на основании поведения Ma.

Рис. 265. Положение Ma и Ми у разных Cycloposthiidae (A-С) и изменение положения их во время деления ядра у Tripalmaria dogieli (D-F). (Ориг.). Спинная сторона направо. А - Tripalmaria; В - Tricaudalia; С - Prototapirella; D-F - Tripaimaria dogieii. 1 - вакуоль; 2 - Ми; 3 - Ma; 4 - новые закладывающиеся пучки мембранелл; 5 - адоральная спираль мембранелл.

431


III. ЯВЛЕНИЕ КОНВЕРГЕНЦИИ

При рассмотрении эволюции простейших естественно возникает вопрос, наблюдаются ли у них те своеобразные явления конвергенции, которые довольно часто встречаются у Metazoa и которые порою служили для исследователей источником серьезных филогенетических ошибок.

Действительно, примеры далеко идущих конвергенции довольно широко распространены в мире простейших. Присматриваясь ко всему разнообразию конвергирующих признаков, можно видеть, что они могут быть до известной степени подразделены на две главные категории. Одна из них касается более крупных признаков общей архитектоники

431

животного, другая - более мелких, детальных признаков сходства между сравниваемыми животными.

Все наиболее яркие примеры конвергенции среди простейших касаются совпадений в форме и в структуре скелета; другие системы органелл конвергируют гораздо реже. В соответствии с только что сказанным, конвергенции особенно широко распространены у снабженных скелетом Sarcodina, т. е. у Radiolaria и Foraminifera. Особенно богатый материал дают радиолярии, что и понятно в связи с необычайным богатством видов в этой группе.

В специальной литературе вопрос о конвергенциях у Radiolaria разбирался главным образом Геккером (Haecker, 1907-1909) в общей части его монографии по радиоляриям.

Рис. 266. Части скелета Auloscena (сем. Aulosphaeridae). (По Haecker, 1908). А - поверхностные пирамидки скелетных игл у Auloscena pelagica; B - пирамидка из сочлененных друг с другом перекладин.
Рис. 266. Части скелета Auloscena (сем. Aulosphaeridae). (По Haecker, 1908). А - поверхностные пирамидки скелетных игл у Auloscena pelagica; B - пирамидка из сочлененных друг с другом перекладин.

В своем обзоре мы также остановимся в первую очередь на радиоляриях (рис. 266, 267). Можно заметить, что конвергенции наблюдаются у групп, в различной степени удаленных друг от друга. Конвергенции в строении скелета (а мы будем говорить у радиолярий только о таковых) могут развиваться между представителями двух разных семейств, двух разных отрядов радиолярий или гораздо реже даже у двух разных групп (а именно радиолярий и инфузорий). Разбирать случаи конвергенции между разными родами одного семейства бывает гораздо труднее ибо в таких случаях порою очень трудно решить вопрос, какие из признаков сходства выработались конвергентно, а какие возникли параллельно, в результате филогенетического родства между родами.

Геккер останавливался главным образом на конвергенциях в пределах отряда Phaeodaria (Tripylea), где это явление действительно прекрасно выражено в виде совпадений в строении скелета у представителей разных семейств. Анализируя строение скелета других отрядов, мы нашли множество других примеров весьма далеко идущих конвергенции (см. также табл. 19).

Прежде всего многочисленные конвергенции наблюдаются в тех элементах скелета, которые имеют особо важное значение в качестве опорных и защитных органоидов, а среди них в тех концевых, внекапсулярных

432

отделах скелетных игл, которые назначены для поддержания и расправления периферических слоев нежной внекапсулярной цитоплазмы. Полноте конвергенции способствует в этих случаях и полное сходство функции и одинаковое периферическое расположение конвергирующих образований.

Хорошо иллюстрируются эти отношения тремя родами радиолярий: Coelanthemum (сем. Coelodendridae, отряд Phaeodaria), Aulospathis (сем. Aulacanthidae, отряд Phaeodaria) и Lychnosphaera (сем. Astrosphaeridae, отряд Spumellaria). Центральная часть их скелета устроена совершенно различно: у Coelanthemum центральная капсула защищена двустворчатой, билатеральносимметрической раковиной с отходящими от ее поверхности

Рис. 267. Части скелета Sagcnoscena (сем. Sagosphaeridae). (По Haecker, 1908). А - поверхностные пирамидки иглу Sagenoscena irmingeriana; B - пирамидка из спаянных друг с другом перекладин.
Рис. 267. Части скелета Sagcnoscena (сем. Sagosphaeridae). (По Haecker, 1908). А - поверхностные пирамидки иглу Sagenoscena irmingeriana; B - пирамидка из спаянных друг с другом перекладин.

радиальными иглами; у Aulospathis скелет состоит из 40-50 свободно скрещивающихся в центре шаровидного тела радиальных игл, центральные концы которых оканчиваются простым заострением; наконец, у Lychnosphaera центральный скелет представляет собой решетчатый шар, от перекладин которого отходят 12-16 радиальных игл.

Напротив того, периферические скелетные структуры обнаруживают между собой весьма большое сходство. У всех родов радиальные иглы на некотором расстоянии от своего наружного, свободного конца дают мутовки: из 2-4-6 тангенциальных к поверхности тела боковых ветвей, которые могут и далее ветвиться в той же плоскости (Coelanthemum и Lychnosphaera), сливаясь в таком случае своими вторичными веточками в периферический широкопетлистый скелетный шар. Свободные концы радиальных игл у всех родов расходятся в розетку из 4-8 коротких веточек, заканчивающихся мелкими зубчиками. Одним словом, вся периферическая арматура скелета у трех родов крайне сходна.

Широко известна конвергенция в периферическом скелете у членов двух семейств феодарий, а именно Aulosphaeridae и Sagosphaeridae. У обоих

433

семейств скелет целиком периферический и имеет форму либо шаровидную, либо колбасовидную, либо грушевидного аэростата; он состоит из треугольных и шестиугольных ячеек, отделенных друг от друга системой тангенциальных перекладин. Треугольники, очерченные скелетными перекладинами, образуют группы из шести, которые сходятся своими вершинами к одной точке; от этой точки отходит кнаружи сравнительно короткая радиальная игла, разделяющаяся на конце на пучок коротких веточек, служащих отчасти для поддержки внекапсулярной плазмы, отчасти для

Рис. 268. Конвергенция в строении игл у радиолярий и губок. (По Haecker, 1908). А - терминальный венчик радиальной иглы феодарии Coelodecas; В - терминальный участок иглы феодарии Pianktonetta; C - якорные ниточки феодарии Coeiodrymus; D - дискогексастер губки Dictiocauius.
Рис. 268. Конвергенция в строении игл у радиолярий и губок. (По Haecker, 1908). А - терминальный венчик радиальной иглы феодарии Coelodecas; В - терминальный участок иглы феодарии Pianktonetta; C - якорные ниточки феодарии Coeiodrymus; D - дискогексастер губки Dictiocauius.

более равномерного распределения давления окружающей воды на поверхность решетчатого скелета. Эта система усложняется в обоих семействах тем, что шестерные группы скелетных перекладин приподнимаются в виде шестигранных пирамид над поверхностью решетчатого скелета, причем вершина каждой пирамиды продолжается в упоминавшуюся ранее радиальную иглу (рис. 266 и 267).

Описанные особенности, а также некоторые другие детали могут повторяться у представителей обоих семейств с большой точностью, как например у Auloscena и Sagenoscena. Между тем структура самих составляющих скелет элементов у обоих семейств резко отлична. А именно, у Aulosphaeridae все перекладины и иглы скелета являются полыми и сочленены друг с другом, а не слиты в одно целое. Напротив того, у Sagosphaeridae скелетные части массивны и весь скелет представляет собой одно слитое целое. Резко различаясь в физической структуре скелета, два семейства вместе с тем дают много совпадений в расположении его частей.

434

Интересно, что весьма сходное с Sagosphaeridae расположение ячей решетчатого скелета обнаруживают иногда и представители других отрядов радиолярий. Так, среди Nassellaria решетка скелета Tridictyopus состоит из шестерных групп треугольных ячей, хотя форма всего скелета совсем иная и характерна для данного отряда.

Весьма распространенной периферической деталью скелета, служащей для подпирания внекапсулярной цитоплазмы, являются возникающие конвергентно у очень многих семейств Phaeodaria так называемые "якорные ниточки"; они имеют вид топких, нежных кремнеземных ниточек, которые снабжены на конце группой маленьких крючков. Эти ниточки сидят на более грубых радиальных или тангенциальных частях скелета. Такие якорные ниточки достигают пышного развития у Phaeodaria (Cannosphaeridae), у Planktonettidae, у Coelodendridae. Якорные ниточки сидят то поодиночке, то попарно, то, наконец, целыми пучками (рис. 268).

Недалеки по строению от якорных ниточек периферические аппараты в виде зигзагообразных, изгибающихся ниточек, концы которых нередко образуют чечевицеобразную бляшку, зазубренную по краю и называемую спатиллой. Среди феодарий они известны у AuIocanthidae, Cannosphaeridae и Coelodendridae, но, кроме того, типичные нити со спатиллами отмечаются нами для Spumellaria (род Octodendron из Astrosphaeridae), а зигзагообразные нити без спатилл на концах тоже у Spumellaria (Drymosphaera из Astrosphaeridae, Lychnaspis, Pleuraspis).

Рис.269. Конвергенция в устройстве пилома и в обще форме скелета при большом различии в основном плане строения скелета у радиолярий (По Haecker, 1908). A - Challengerium diodon из сем. Challenneridae (скелет цельный, мешковидный); В - Conchoceras caudatum из сем. Concharidae (скелет состоит из 2 створок, соединенных зубчатым замком).

Типичную и весьма далеко идущую конвергенцию испытывает устройство перистома у некоторых Concharidae π у Challengeridae (Challengerimn diodon), т. е. у представителей двух совершенно разных семейств феодарий. Корзинчатый перистом этих форм принимает чрезвычайно сходное строение (рис. 269).

Однако, помимо всех этих примеров, приводимых Геккером и касающихся главным образом феодарий, обнаруживается очень большое количество иных и не менее интересных примеров конвергенции.

Так, по общему виду скелета многие Ciibosphaeridae и Liosphaeridar из отряда спумеллярий чрезвычайно напоминают сем. Castanellidae из феодарий (рис. 270). ТПаровидный решетчатый скелет с округлыми порами; поры нередко такие же ворончаТые в обоих семействах, или окаймленные острыми кантами; канты соседних пор соприкасаются и вытягиваются в острия, острия вырастают в дополнительные иглы - и все эти изменения происходят параллельно у известных представителей сравниваемых трех семейств. Единственным отличием скелетов Castanellidae является присутствие у них зазубренного по своему краю пилома, которого нет у спумеллярий.

435

К тому же у некоторых Spumellaria на тангенциальных перекладинах решетчатого шара имеется по 3-4 коротких радиальных шипика. Это

Рис. 270. Конвергенция у 2 радиолярий, принадлежащих к разным отрядам, выраженная в форме тела, продырявленности скелета, в разветвленности и числе (6) игл. (По Haecker, 1908). ? - Hexancistra tricuspis (Spumeilaria); В - Circoporus sexfurcus (Phaeodaria).
Рис. 270. Конвергенция у 2 радиолярий, принадлежащих к разным отрядам, выраженная в форме тела, продырявленности скелета, в разветвленности и числе (6) игл. (По Haecker, 1908). Λ - Hexancistra tricuspis (Spumeilaria); В - Circoporus sexfurcus (Phaeodaria).

приспособление встречено у Astrosphaera (Spumellaria), причем эта форма особенно интересна тем, что обладает на иглах центростремительными "вантами".

Между тем среди Phaeodaria шипики перекладин характерны для Aulosphaeridae и Sagosphaeridae, а "ванты" только для Coelodendridae. Таким образом, Astrosphaera обнаруживает скульптурные конвергенции одновременно с двумя разными группами семейств Phaeodaria.

Среди Cubosphaeridae имеются формы (Hexancistra), у которых шаровидная раковина кастанеллидного типа становится еще более сходной с родом Castanopsis тем, что радиальные иглы разветвляются на концах на пучок коротких толстых ветвей.

Рис. 271. Конвергенция в строении игл. (По Haeckel, 1862). А - Acnnthometra (отряд Acantharia); B - Drymosphaera dendriophora (отряд Spumellaria).
Рис. 271. Конвергенция в строении игл. (По Haeckel, 1862). А - Acnnthometra (отряд Acantharia); B - Drymosphaera dendriophora (отряд Spumellaria).

Целый ряд совпадений обнаруживают представители отрядов Spumellaria и Acantharia в отношении развития острых продольных граней на радиальных иглах (рис. 271), зазубренности радиальных игл или их спиральной закрученности; в комбинации с общим шаровидно-решетчатым характером скелета перечисленные особенности игл ведут к возникновению более или менее близких конвергенции. Среди спумеллярий мы находим острочетырехгранные иглы у Staurolonche (Staurosphaeridae),

436

трехгранные у Rhizoplegma, Lychnosphaera, Astrosphaera и др. Трехгранные и пиловидно зазубренные иглы имеются у Drymosphaera, Hexacontium и др. Наконец, трехгранные и вместе с тем спирально закрученные иглы характеризуют таких спумеллярий, как Hexancrista, Hexastylum, Octodendron и др. Вместе с тем среди Acantharia острогранные иглы имеются у Acanthonia, Stauracantha, острогранные и вместе с тем зазубренные у Hylaspis, Pristacantha, Stauracon.

Наряду с этими сходными чертами выявляются, однако, и такие особенности, которые позволяют всегда заметить филогенетическое различие сравниваемых акантарий и спумеллярий. У Spumellaria, как мы уже отметили, граненые иглы являются почти всегда трехгранными, тогда как у Acantharia они четырехгранны. Кроме того, трехгранность игл предрасполагает их к продольному спиральному скручиванию, а у четырехгранных игл Acantharia такое скручивание никогда не наблюдается.

Рис. 272. Конвергенция у различных радиолярий в виде тонких "вант", спускающихся от конца игл косо по направлению к их основанию. (По Haecker, 1908). A - Coeloplegma murrajanum (Phaeodaria); В - Lychnosphaera regina (Spumellaria); С - Rhizopiegma boreaie (SpumeUaria). 1 - "ванты".
Рис. 272. Конвергенция у различных радиолярий в виде тонких "вант", спускающихся от конца игл косо по направлению к их основанию. (По Haecker, 1908). A - Coeloplegma murrajanum (Phaeodaria); В - Lychnosphaera regina (Spumellaria); С - Rhizopiegma boreaie (SpumeUaria). 1 - "ванты".

Весьма оригинальная конвергенция встречается в одной особенности устройства игл у некоторых Spumellaria и Phaeodaria. У ряда Coelodendridae и Coelographidae из феодарий побочные поперечные веточки главных радиальных игл посылают от себя в центрипетальном направлении тончайшие кремнеземные нити, идущие параллельно радиальной игле и в конце концов входящие в состав нежной сеточки скелетных волокон, поддерживающих внекапсулярную плазму. Они по своему положению напоминают стальные тросы, или ванты, идущие книзу вдоль корабельной мачты, роль которой играет радиальная игла (рис. 272). Совершенно такие же, тянущиеся в центрипетальном направлении тончайшие "тросы" мы встречаем вдоль радиальных игл некоторых Astrosphaeridae (Rhizoplegma, Astrosphaera stellata) из спумеллярий.

Отверстия в стенках шаровидных скелетов Collosphaeridae (Spumellaria), отороченные венчиком зубцов, до чрезвычайности напоминают пиломное отверстие Castanellidae (Phaeodaria), но еще сильнее выражена конвергенция между решетчатыми простыми или двойными шарами,

437

которые являются столь распространенной формой скелета у Spumellaria, с одной стороны, и у Acantharia, с другой. Такие шары покрыты радиальными иглами и на первый взгляд весьма похожи, хотя генезис их совсем различен. У Spumellaria первым этапом их развития служит решетчатый шар, от стенок которого вырастает кнаружи система радиальных игл, которые, следовательно, не доходят до центра животного. У Acantharia, напротив того, первоначальную основу скелета образуют 20 соприкасающихся своими внутренними концами в центре тела игл, а решетчатый шар образуется позднее за счет тангенциальных выростов игл; эти выросты многократно ветвятся в тангенциальной плоскости, соприкасаются с тангенциальными ветвями соседних игл и, таким образом, лишь вторично образуют вокруг тела решетчатый шар. Вокруг первого шара может позднее формироваться второй, большего диаметра.

Рис. 273. Конвергенция общей формы тела у представителей разных отрядов радиолярий. (По Haeckel, 1887). A - Ariocapse spinosa (Nassellaria); B - Panarium tubularium (Spumellaria).
Рис. 273. Конвергенция общей формы тела у представителей разных отрядов радиолярий. (По Haeckel, 1887). A - Ariocapse spinosa (Nassellaria); B - Panarium tubularium (Spumellaria).

Таким образом, наиболее широкий путь для конвергенции открывается от сфероидных скелетов к астроидным или от астроидных - к сфероидным. По-видимому, наиболее функционально выгодной является комбинация обоих этих типов скелета, из которых сфероидный удовлетворяет требованиям защиты центральной капсулы, тогда как астроидный - увеличению способности к флоттированию. Соответственно с этим в основе своей сфероидные Spumellaria делают ряд шагов навстречу астроидным Acantharia, развивая систему радиальных игл, а типично астроидные Acantharia развивают вторично на основе своего радиального скелета решетчатые шары. Таких примеров встречной эволюции в данных отрядах имеется множество. Конвергенция общей формы может идти еще дальше, когда у обоих отрядов в процессе индивидуального роста получается скелет в виде двух или нескольких концентрических, т. е. вставленных друг в руга шаров.

Рис. 274. Конвергенция в строении скелета у разных отрядов радиолярий. (По Haeckel, 1887). А - Pipetta fuscus (Spumellaria); B Eusyringium macrosiphon (Nassellaria).
Рис. 274. Конвергенция в строении скелета у разных отрядов радиолярий. (По Haeckel, 1887). А - Pipetta fuscus (Spumellaria); B Eusyringium macrosiphon (Nassellaria).

Наименьшее количество конвергенции с прочими отрядами радиолярий встречается у отряда Nassellaria. По-видимому, это объясняется иным основным типом скелета у Nassellaria, каковым Йоргенсен (Jorgensen, 1905) считает одну четырехлучевую иглу, три луча которой образуют треножник, охватывающий центральную капсулу, а четвертый направлен

438

кверху в виде апикальной иглы. Совпадающими чертами скульптуры скелета являются только ворончатые или обведенные острым кантом поры шлемовидного скелета некоторых Nassellaria (сем. Podocyrtidae), напоминающие скелеты Spumellaria и некоторых Phaeodaria (Castanellidae).

Более хорошо выраженную конвергенцию встречаем мы у некоторых представителей сем. Phormocampidae из насселлярий, например, у Stichocapsa и особенно у Artocapsa spinosa, которые очень напоминают спу-меллярий, вроде Panarium tubularium (рис. 273, В), Desmartes larvalis п,з Zygartidae, Tetrapyle из Pylonidae, или Amphimenium из Porodiscidae. При наружном осмотре и Phormocampidae, и вышеназванные спумеллярии имеют веретеновидную форму, причем пронизанный порами скелет несет на своей поверхности несколько легких поперечных пережимов, а на обоих полюсах оканчивается заострениями. Сходство не только общего типа строения, но и наружной скульптуры получается очень большое. Еще большее сходство обнаруживают между собой такие формы, как Pipetta fuscus среди Spumellaria и Eusyringium macrosiphon среди Nassellaria (рис. 274).

Многие из разобранных конвергенции у радиолярий можно удобно суммировать в виде таблицы (табл. 19).

ТАБЛИЦА 19

Скульптурные совпадения в строении скелета у радиолярий разных отрядов

439

Совершенно особый интерес представляют конвергенции некоторых Nassellaria с представителями другого класса простейших, а именно с домиками планктонных инфузорий Tintinnoidea. Tintinnoidea представляют собой мелких инфузорий с околоротовой спиралью мембранелл на переднем конце и продолговатым телом. Все тело спрятано в мешковидной, хитиноидной раковинке, из отверстия которой торчит передний конец инфузории. При помощи спирали мембранелл Tintinnoidea оживленно плавают в толще морской воды. При сравнении Tintinnoidea с некоторыми Nassellaria, а именно с представителями сем. Theomitridae бросается в глаза очень ясная конвергенция в форме раковины, что особенно любопытно ввиду пассивного, флоттирующего образа жизни Nassellaria и свободно-плавающего образа жизни Tintinnoidea. Наиболее велико сходство между раковинами насселлярии Cycladophora pantheon и инфузории Dictyocysta mitra (рис. 275). У обоих организмов раковина состоит из двух участков - более узкой шейки, или воротничка, со стенками, которые продырявлены крупными прямоугольными отверстиями и из более широкой чашевидной донной части, замкнутой на конце. Единственным различием является то, что у Dictyocysta глубокая чашевидная часть раковины сплошная, а у радиолярий она пронизана несколькими рядами круглых пор. Другой пример дают некоторые виды рода Undellopsis среди Tintinnoidea и Lithomitra nodosaria среди Nassellaria. У обоих родов раковина имеет вид перетянутого в четырех местах ведрышка со слегка выпуклым дном; у радиолярии раковина несет несколько поперечных рядов отверстий. Такой же вид, но с телом, перетянутым на три поперечных зоны, имеет род Amplectella из Tintinnoidea и роды Theoсатре и Tricolocampa из насселлярии. Относительно конвергенции между разными радиоляриями Геккер считает, что конвергенции в общей форме тела наблюдаются главным образом между такими группами, которые живут в сходных участках моря. Так, склонные к взаимной конвергенции Aulosphaeridae и Sagosphaeridae в одних и тех же участках моря конвергируют в одинаковом направлении: в поверхностных слоях теплых морей оба семейства представлены мелкими, округлыми формами, в холодных водах - приближаются к грушевидному типу. Весьма поразительна также конвергенция глубоководного представителя Concharidae, Concfiellium tridacna с пойманными в тех же антарктических станциях Castannellidae в отношении размеров, наружных пор и характера стенок раковины.

Рис. 275. Конвергенция в строении раковин у инфузорий и радиолярий. (По Haeckel, 1887). А - радиолярия Cyclndophorn pantheon (отряд Nasseiiaria); В - инфузория Dictyocysta, mitra (отряд Odgotricha).
Рис. 275. Конвергенция в строении раковин у инфузорий и радиолярий. (По Haeckel, 1887). А - радиолярия Cyclndophorn pantheon (отряд Nasseiiaria); В - инфузория Dictyocysta, mitra (отряд Odgotricha).

Среди фораминифер имеется несколько параллельных рядов развития, имеются параллельные серии песчаных и известковых, продырявленных и непродырявленных, палочковидных, однорядных, двурядных и спиральных форм. Все это дает богатый материал для конвергенции.

440

Однако очень большое, гораздо большее, чем у Radiolaria, однообразие строения плазматического тела и ядерного аппарата Foraminifera сильно затрудняет решение вопроса о том, где мы имеем дело с конвергенцией и где с непосредственным филогенетическим родством. Поэтому мы воздержимся от разбора явлений конвергенции на примерах из фораминифер.

Среди Masiignphora единственные случаи конвергенции нам удалось подыскать среди Dinoflagellata. Свободноживущий панцирный жгутиконосец Acanthodinium сагу η phi Пит (рис. 276, А) обладает весьма большим сходством с радиоляриями из группы Spurnellaria. Шаровидное тело посылает от себя во все стороны многочисленные (до 12) радиальные отростки, имеющие форму скорее правильных длинных многогранников, чем игл. Такая форма выростов зависит от того, что они покрыты прямоугольными пластинками клетчатки, образующими, как и у прочих Dinoflagellata, наружный скелет Acanthodinium. Функционально эти выросты отвечают радиальным иглам радиолярий, служа подобно последним для увеличения поверхности тела и для уменьшения его удельного веса. Итак, в данном случае сходство с радиоляриями вызвано одинаковым, планктонным образом жизни.

Рис. 276. Конвергенция между планктонными и эндопаразитическими Dinoflagellata. А -планктонный Acanthodinium caryophyllum (из Doflein u. Reichenow, 1929); В - эндопаразитическая Aclinodinium apstrini из полости тела веслоногих рачков (из Grassé, 1952). У планктонного организма выросты служат для облегчения парения в воде, а у паразитического организма - для увеличения поверхности всасывания.

Гораздо труднее поддается объяснению аналогичная форма тела у некоторых эндопаразитических Dinoflagellata, а именно Actinodinium apsteini из полости тела морских веслоногих рачков Acartia (Chatton a. Hovasse, 1937). Д. apsteini имеет шаровидное тело, одетое нежной оболочкой и снабженное приблизительно десятком радиальных выростов в виде заостряющихся к своему концу рогов или игл. На месте прикосновения одного из выростов к стенке кишки рачка вырост выпячивается в просвет кишки, куда и выходит все содержимое рогатого паразита для выведения наружу. Внутри тела A. apsteini залегает крупное ядро характерного для Dinoflagellata строения. У A. apsteini мы имеем случай конвергенции с Acanthodinium caryophyllum (рис. 276, вызванный, как это ни странно, совершенно иными условиями жизни. Эта кажущаяся несообразность объясняется тем, что конвергирующие признаки (радиальные отростки) служат для совершенно различных целей. Отростки Actinodinium, правда, тоже увеличивают общую поверхность тела, как и у Acanthodinium, но используются не для уменьшения удельного веса животного, а для увеличения поверхности всасывания паразитом питательных веществ из тела хозяина.

441

Столь же скудны и наши сведения о конвергенциях в пределах класса Cnidosporidia. Единственный вполне определенный случай совпадения признаков образуют споры трех разных родов Myxosporidia - Неппеguya, Myxobiiatus и Agarella (рис. 277). Все три рода живут в различных органах рыб (жабры, подкожная соединительная ткань, почки, семенники, полость мочевого пузыря). Споры Myxosporidia составляющие у этой группы наиболее важный систематический признак, одеты двустворчатой оболочкой, причем плоскость, проходящая между обеими створками, называется сутуральной, или шовной. Внутри споры, большей частью у одного из ее концов, находятся 2-4 полярных капсулы, стрекательные нити которых служат для прикрепления к животному-хозяину. Указанные три рода относятся к двум разным семействам - Myxosomatidae (Agarella) и Myxobolidae - и отличаются существенными признаками, тогда как общий внешний вид спор совершенно сходен. Споры сильно вытянуты в длину, веретеновидны, причем задний конец споры вытянут соответственно обеим створкам в два тонких нитевидных хвостика. Сходство всего наружного вида спор столь велико, что вплоть до последних лет представители родов Henneguya и Myxobiiatus причислялись к одному роду. На самом же деле все эти роды легко различимы. Род Agarella имеет 4 полярных капсулы и лишен особой йодофильной гликогеновой вакуоли, характерной для сем. Myxobolidae. Оба прочих рода обладают 2 полярными капсулами в споре и ясной йодофильной вакуолью. Друг от друга роды Henneguya и Мухо bilatus хорошо различаются тем, что у Henneguya обе полярных капсулы лежат в сутуральной плоскости споры, тогда как у Myxobiiatus они расположены в плоскости, перпендикулярной к даной плоскости, т. е. лежат по обе стороны от плоскости шва. Как видно, в этом случае мы имеем пример полной конвергенции общего внешнего вида при сильном расхождении в расположении и числе внутренних деталей строения.

Рис. 277. Конвергенция формы спор у трех родов Myxosporidia, принадлежащих к разным подотрядам. (Ориг.). A - Agarella; B-С - Myxobiiatus; D-E - Henneguya. 1 - линия шва.
Рис. 277. Конвергенция формы спор у трех родов Myxosporidia, принадлежащих к разным подотрядам. (Ориг.). A - Agarella; B-С - Myxobiiatus; D-E - Henneguya. 1 - линия шва.

Значительная конвергенция внешней формы тела наблюдается у некоторых грегарин, не имеющих между собой никакого близкого родства. Первым примером этого могут служить Pterospora из полости тела морских Polychaeta и Aikinetocystis из целома бирманских дождевых червей. И та и другая грегарина характеризуются тем, что тело их на одном из концов многократно дихотомирует, расщепляясь на 8-16 ветвей, служащих, по-видимому, для увеличения всасывания паразитом питательных веществ из тела хозяина. Ооцисты у обоих родов совершенно различны: у Aikinetocystis они простые, биконические, у Pterospora один конец ооцисты вытянут в продолговатый трехгранный хвост, на другом оболочка образует высокий воротничок, или воронку.

442

Второй, весьма любопытный пример совпадения внешней формы тела у грегарин дают роды Апсоrа из кишечника Polychaeta и Enterocystis, описанный В. H. Цветковым (1926) из кишки личинок Caenis. Апсorа по мере роста развивает по бокам тела два тупых плазматических выроста, придающих животному форму якоря и служащих для лучшего задерживания взрослой, отрывающейся от своего эпимерита грегарины в просвете кишки. У Enterocystis тело взрослой грегарины имеет простую продолговатую форму, но при соединении двух грегарин для образования сизигия один из сизигитов вдавливается в конец тела другого и заставляет этот конец своего партнера раздаться в поперечном направлении, образовав как бы 2 торчащих в стороны локтя. Таким образом, общая форма 2 слипшихся сизигитов дает, как и у Апсоrа, фигуру якоря, или креста. Одна и та же картина и для одной и той же цели получается у Апсоrа из одной, у Enterocystis из двух особей грегарин (рис. 312).

В пределах класса Ciliata количество примеров конвергенции не особенно велико, но некоторые из них представляют несомненный интерес.

Наиболее ясным случаем и притом касающимся целого отряда инфузорий является группировка безротых ресничных инфузорий - Astomata.

В настоящее время большинство авторов не сомневается в том, что данный отряд сборный и получился в результате конвергентной эволюции нескольких ветвей генеалогического древа инфузорий в сторону утраты рта и приобретения некоторых общих признаков, свойственных эндопаразитическим инфузориям.

Некоторые несомненные конвергентные черты выработались у двух различных отрядов инфузорий Spirotricha, а именно у Entodiniomorpha из пищеварительной системы копытных и у Ctenostomata из сапропеля пресноводных озер.

Общими для этих двух групп факторами явилось обитание их в бедной кислородом, но богатой растительными частицами или растительным детритом кашицеобразной среде. На этом экологическом фоне оба отряда приобрели следующие общие признаки, сохранив, однако, достаточное количество специальных признаков для удержания своей самостоятельности в виде двух отрядов: сильное уплотнение кутикулы, редукция ресничного покрова до степени околоротовой спирали и еще небольшого числа отдельных зон, или пучков мембранелл, образование на теле продольных кутикулярных ребер, а на заднем полюсе вооружения из разного числа хвостовых шипов. Конвергентный характер многих признаков этих групп ясно бросается в глаза (рис. 305).

Другая группа сходящихся признаков вырабатывается у многих эндопаразитических инфузорий из кишечника растительноядных животных (рис. 278). У целого ряда инфузорий, обитающих в этих условиях, и только у них встречаются в разных комбинациях два морфологических и один физиологический признаки: особый подвесочный аппарат Ma, конкрементная вакуоль и простая реконструкция ядерного аппарата у эксконъюгантов (обыкновенно всего одно, реже два деления синкариона). Впрочем, простая реконструкция ядра наблюдается иногда и у свободно живущих инфузорий.

Вышеуказанные три признака комбинируются у разных представителей данной биологической группы инфузорий по-разному, далеко не всегда соответствуя в этом отношении систематическому положению отдельных сравниваемых представителей. Это обстоятельство лучше всего иллюстрируется прилагаемой табл. 20.

Из табл. 20 явствует, что, например, такой оригинальный органоид, как конкрементная вакуоль, конвергентно возникает в отрядах Gymnostomata и Trichostomata, что подвесочный аппарат Ma появляется

443

независимо у кишечных Gymnostomata, Trichostomata и у Hetcrotricha, тогда как у свободноживущих инфузорий вообще отсутствует. Наконец, склонность к упрощению (вторичному) реконструкции ядерного аппарата вообще широко распространена у кишечных инфузорий растительноядных животных, хотя может встречаться и у свободноживущих Ciliata. Из

Рис. 278. Образование подвесочных волокон Ma. (По Теn Kate, 1927). А - Clevelandella panesthiae из кишки таракана; В -Nyctotherus piscicola из кишки рыб; С - Isotricha prostoma из желудка рогатого скота. 1 - рот; 2 - Ми.
Рис. 278. Образование подвесочных волокон Ma. (По Теn Kate, 1927). А - Clevelandella panesthiae из кишки таракана; В -Nyctotherus piscicola из кишки рыб; С - Isotricha prostoma из желудка рогатого скота. 1 - рот; 2 - Ми.

всего этого следует, что кишечные инфузории склонны к конвергенции между собой, причем конвергирующие признаки следует считать либо коррелятивно связанными, либо не имеющими этого свойства.

В заключение отметим еще одну чрезвычайно показательную конвергенцию, которая касается полярных, или стрекательных, капсул, имеющихся у разных классов простейших. Среди Mastigophora (Dinoflagellata

ТАБЛИЦА 20

Некоторые морфологические особенности эндопаразитических кишечных инфузорий

444

прекрасно развитые стрекательные капсулы известны у Polykrikos и Nematodinium; среди Cnidosporidia полярными капсулами обладают все Myxosporidia, Actinomyxidia и Microsporidia. При этом у Myxosporidia капсулы отличаются значительным разнообразием строения: они могут иметь правильную шаровидную форму, могут быть грушевидными или сильно вытянутыми, веретеновидными. Количество их варьирует от 1 до 4 у Myxospuridia или 3 у Actinomyxidia. Нахождение столь узкоспециализированных образований у нескольких различающихся своим образом жизни групп (планктонты и паразиты) представляет большой интерес, тем более что способ образования полярных капсул у Dinoflagellata и Cnidosporidia, по-видимому, далеко не одинаков. У Dinoflagellata закладка капсулы происходит внутри клетки жгутиконосца при содействии центриоли, из двух зачатков, с первоначальным образованием книдобласта. У Myxosporidia детали закладки точно не выяснены, но хорошо известно, что каждая капсула образуется за счет особой капсулогенной клетки, ядро которой после образования капсулы подвергается пикнотическому перерождению.

Отдельные органоиды простейших, т. е. части одноклеточного организма, могут в некоторых случаях повторять строение клеток известных Metazoa или продуктов секреции отдельных клеток, или даже целых групп клеток многоклеточных организмов.

445


А. КОНВЕРГЕНЦИЯ ОРГАНИЗАЦИИ PROTOZOA C КЛЕТКАМИ METAZOA

1. Воротничковые жгутиконосцы (Craspedomonadina) и хоаноциты губок

Еще Гиршлер (Hirschlcr, 1924) заметил, что у основания жгута хоаноцитов губок имеется маленький пузырек с осмиофильными стенками, который он истолковал, как гомолог сократительной вакуоли жгутиконосцев. Позднее Дюбоск и Тюзе (Dudoscq et Tuzet, 1934) нашли, что основание жгута клеток бластулы известковых губок, помимо базального зерна, имеет подвешенный к последнему при помощи ризопласта типичный парабазальный аппарат. Он чешуевиден и обращен кнаружи толстым слоем осмиофильного вещества. Ризопласт тянется за пределы парабазального аппарата к оболочке ядра, как это имеет место у некоторых жгутиконосцев. Если мы ко всему прибавим плазматический воротничок, окружающий основание жгутика хоаноцитов, то окажется, что хоаноцит губок имеет полный набор органоидов, характеризующих особь воротничковых жгутиконосцев вплоть до цельной кинетиды включительно. Конвергенция простирается весьма далеко.

2. Флагеллоидные гаметы Protozoa и типичные живчики Metazoa

В разделе о гаметах простейших мы привлекли к сравнению с живчиками Metazoa флагеллоидные гаметы особенно некоторых грегарин. Сходство флагеллоидных гамет простейших с живчиками многоклеточных мы считаем не столько следствием филогенетической близости, сколько результатом далеко зашедшей конвергенции, вызванной сходством функции живчиков и мужских гамет.

3. Трихонимфиды, книдоцисты Polykrikos и аберрантные живчики раков

Догелем (1920) было проведено сравнение организации некоторых представителей трихонимфид с живчиками десятиногих раков, состоящими из головки и так называемой хвостовой капсулы,

445

с книдоцистами динофлагеллаты Polykrikos. Сходство между этими образованиями видно из приводимых рисунков (рис. 279). Оно сказывается в очень близком по структуре строении книдоцисты, хвостовой капсулы живчиков Eupagurus и так называемого головного органа у некоторых представителей Trichonymphidae. Bo всех трех случаях мы имеем хитиноидную двуслойную капсулу (капсула книдоцисты с ее ампулой, хвостовая капсула живчика с се внутренним каналом, двуслойная трубка головного органа). Во всех случаях полость капсулы или трубки сообщается с внешней средой (верхнее отверстие капсулы Polykrikos, отверстие канала капсулы у живчика, верхнее отверстие трубки у трихонимфид). Во всех случаях это отверстие прикрыто отваливающимся колпачком.

Рис. 279. Конвергенция между книдоцистой Polykrikos (Dinoflagellata) (Л), спермием рака Eupagurus (B) и головным органом Cyclonympha sirobila (C). (По Догелю, 1920). 1 - кутикулярный колпачок; 2 - наружная стенка капсулы, стенка головного органа; 3 - ампула, стенка канала капсулы или трубка головного органа; 4 - ударник; 5 - центриоль или центриоли; 6 - стрекательная нить; 7 - ядро; 8 - отростки живчика.

Наконец, во всех трех случаях в образовании органоида принимает участие центриоль, расположенная довольно различно. У Polykrikos одна центриоль на дне ампулы, т. е. впячивания капсулы, другая лежит спереди в особой слизистой сфере, у живчика две центриоли лежат внутри канала капсулы, у трихонимфид одна центриоль лежит у верхнего отверстия канала двуслойной трубки, другая, по-видимому, у основания трубки. Наконец, все три образования имеют одну важную общую физиологическую черту. Все они служат для выбрасывания наружу известной части своего содержимого через верхнее отверстие органоида. У Polykrikov выбрасывается лежащая на дне капсулы стрекательная нить, у живчика - находящееся внутри капсулы и легко набухающее "взрывчатое вещество", у трихонимфид - густое скопление особых зерен, расположенных у основания трубки головного органа. У рода Cyclonympha Догель видел особи с выброшенным наружу комком таких зерен.

Такая ясно выраженная конвергенция описанных выше органоидов имеет двоякую основу. Во-первых, это известное сходство механизма функций органоидов, хотя биологическая функция их далеко не одинакова.

446

Всеми описанными органоидами производится движение, носящее характер резкого однократного толчка: это выстреливание стрекательной нити у Polykrikos, взрыв капсулы у живчика, выбрасывание набухающего комка зерен у трихонимфы. Правда, окончательный результат, получаемый как следствие толчка, различен: защита от врагов и нападение у Polykrikos, слияние с яйцом у живчика, неизвестная третья функция у трихонимфы. Однако разность дифинитивного значения при одинаковом механизме действия не мешает созданию конвергенции.

Во-вторых основанием для развития конвергенции служит одинаковый морфологический субстрат, на котором развертывается процесс конвергирования. Последний осуществляется на клеточном уровне организации. Соответственно с этим и строительный материал для выработки вышеуказанных приспособлений является сходным - большую роль в их образовании играют центриоли. Комбинация одинаковых функций со сходным субстратом и приводит к конвергенциям. Наличие далеко идущих совпадений у столь различных групп животных говорит, помимо всего прочего, об известной ограниченности путей морфогенеза в животном царстве.

447


Б. КОНВЕРГЕНЦИЯ ОРГАНОИДОВ ПРОСТЕЙШИХ С ОРГАНОИДАМИ КЛЕТОК METAZOA

1. Конвергенция скелетных игл радиолярии с простыми спикулами губок

Значительный набор таких игл дают Spumellaria, Nassellaria, а особенно Phaeodaria. Сходство их игл со спикулами губок так велико, что разные типы их можно сопоставить с определенными категориями спикул, которые, как известно, играют решающую роль в классификации губок. Радиальные иглы Aulacanthidae имеют строение, сходное с иглами типа тилостилей губок; тангенциальные иглы Aulacanthidae напоминают больше всего рабды губок, наконец, у многих Aulacanthidae радиальные иглы на свободном конце расходятся под углом в 120 ° на 3 луча, т. е. построены по типу триэны.

Помимо феодарий, конвергенцию со спикулами кремневых губок обнаруживают также Nassellaria и Spumellaria. У Nassellaria даже основной формой скелета считается одна четырехлучевая игла, или, иначе говоря, одна триэна; лишь вторично скелет дополняется другими элементами и значительно усложняется.

У представителей сем. Thalassosphaeridae из спумеллярий во внекапсулярной плазме рассеяно большое количество мелких иголочек разного вида. У Lamproxanthium имеются иглы типа четырехлучевых триэн и диплотриэн. У последних на обоих концах их главной оси отходят в стороны по 3 луча. Это как бы 2 триэны, склеенные друг с другом концами своего главного луча. Кроме триэн, имеются еще одноосные палочки, сходные с микрорабдами кремневых губок. Диплотриэны встречаются еще у Sphaerozoum, а микрорабды у Thalassoplancta и др.

Таким образом, у Thalassosphaeridae встречается целый ряд игл, идентичных со спикулами губок, а также несколько других типов игл. у губок не представленных.

Следует отметить, что иглы, сходные со спикулами кремневых губок, встречаются лишь у радиолярий, обладающих кремнеземным скелетом. Напротив того, у Acantharia с целестиновым скелетом игл такого характера не имеется.

447

2. Конвергенция стрекательных и полярных капсул простейших и стрекательных капсул кишечнополостных

Эта форма конвергенции клеточных структур выражена довольно отчетливо. Стрекательные капсулы миксоспоридий и микроспоридий среди простейших и стрекательные капсулы кишечнополостных представляют собой отграниченные особой мембраной от цитоплазмы и наполненные жидкостью пузырьки, внутри которых помещается скрученная спирально нить, обладающая способностью выбрасываться наружу. Однако в деталях строения, на которых мы не будем здесь останавливаться, стрекательные капсулы простейших и кишечнополостных существенно отличаются друг от друга.

448


В. КОНВЕРГЕНЦИЯ ОРГАНОИДОВ ПРОСТЕЙШИХ С ОРГАНОИДАМИ METAZOA, ИМЕЮЩИМИ МНОГОКЛЕТОЧНОЕ ПРОИСХОЖДЕНИЕ

Конвергенция скелета радиолярий со сложными спикулами губок

В данном случае мы имеем в виду главным образом периферические части скелета некоторых Phaeodaria, Spumellaria и Acantharia, с одной стороны, и флорикомы и дискогексастеры стеклянных губок (рис. 268), с другой. Многие представители Phaeodaria, принадлежащие разным семействам, развивают, помимо главного своего скелетного остова, систему тонких нежных побочных отростков этого остова, сидящих на поверхности его игл в виде простых или собранных в букеты, в мутовки спатилл, якорных ниточек и других чрезвычайно нежных нитевидных кремнеземных образований. Сравнение их с так называемыми микросклерами стеклянных губок показывает необычайное сходство обоих типов образований. Если мы сравним, например, пучки якорных ниточек на радиальных иглах Coelodecas с дискогексастерами губки Dictyocaulus, то сходство получается замечательное. Отдельные спатиллы феодарий до деталей воспроизводят так называемые клавулы губок, а мелкие тангенциальные свободные иглы Cannoraphis имитируют некоторые иглы Euplectella. Кандиляброобразные концы радиальных игл многих Aulacanthidae живо напоминают отдельный пучок ветвей дискогексастера губок, а периферические мутовчатые веточки решетчатого скелета Aulosphaera чрезвычайно походят на прикрепленные своим основанием к скелету изящные елочки (пинулы) стеклянных губок. Наконец, целый ряд видов Acantharia своими зигзагообразными микроиголочками, отходящими от поверхности решетчатого шара, крайне близок к аналогичным, но свободно лежащим в мезоглее микросклерам губок.

Следует подчеркнуть то обстоятельство, что в данной категории спикул губок каждый флориком, как и каждый дискогексастер, образуется не за счет одной клетки, а в результате деятельности целого клеточного синцития, окружающего собой зачаток выделяемой им спикулы. Таким образом, здесь секреторной деятельности одного простейшего противополагается деятельность многочисленных многоклеточных комплексов в теле губки. Каждая спикула представляет собой по своему многоклеточному возникновению не что иное, как миниатюрный орган губки, тогда как каждая самостоятельная часть скелета радиолярии является лишь органоидом клетки.

Рассмотрение разных типов конвергенции Protozoa с разными образованиями у Metazoa представляет интерес в том отношении, что помогает выяснить морфо-физиологическую значимость организма простейших. Просматривая установленные нами категории конвергенции, можно очень

448

хорошо видеть, как одни из них, а именно входящие в группы "А" и "Б", говорят о том, что простейшие отвечают клеткам Metazoa, и часть (органоид) простейшего отвечает части отдельной клетки Metazoa. Что же касается группы "В", то она указывает на соответствие органоидов простейших, а именно каждой самостоятельной части скелета радиолярий, отдельному органу Metazoa, вследствие чего совокупность однотипных органоидов должна отвечать определенной системе органов у Metazoa, а все простейшее, следовательно, отвечает не отдельным клеткам Metazoa, а всему многоклеточному организму в целом. В этом очень рельефно отражается дуализм организации простейших: типичное простейшее в морфологическом отношении представляет собой клетку, в физиологическом же - полноценный цельный организм.

Возможно, что этот дуализм зависит отчасти от того, что, как уже отмечалось нами ранее, под термином "простейшие" объединяются существа различных уровней организации. В зависимости от своего моноэнергидного или полиэнергидного характера они могут отвечать либо одной клетке многоклеточных, либо метазойному организму в целом. В пользу этого говорит до известной степени то обстоятельство, что протозойные представители конвергенции группы "В" найдены пока только среди полиэнергидных форм, а именно радиолярий.

449


IV. АРОМОРФОЗЫ И ДИОАДАПТАЦИИ

При обсуждении путей морфо-физиологической эволюции простейших естественно возникает вопрос о том, в какой мере закономерности, установленные A. H. Северцовым (1931, 1939) при изучении эволюции главным образом позвоночных животных, могут быть перенесены на организмы, стоящие на клеточном уровне организации. Северцовым установлено два главных типа эволюционных изменений на пути морфо-физиологического прогресса. Один из этих типов - ароморфоз - охватывает такие изменения организации и функций животных, которые повышают общий уровень активности обмена веществ и приспособленности к изменениям условий существования, поднимают энергию жизнедеятельности организма. Ароморфозы, по мнению Северцова, суть изменения в тех системах органов, которые прямо или косвенно связаны с обменом веществ в организме, особенно органов дыхания, кровообращения и пищеварения. Косвенно связаны с изменением обмена веществ все прогрессивные изменения в органах движения, органах чувств и центральной нервной системе. Одним словом, ароморфозы являются изменениями универсального характера. Второй тип изменений - идиоадаптация - характеризуется тем, что при нем не происходит усиления или подъема общей энергии жизнедеятельности организма, но происходят более частные и большей частью специальные изменения организации, приспособленные к определенным условиям окружающей среды. Ароморфозы являются характерным признаком крупных, идиоадаптации - более мелких систематических групп животных.

А. АРОМОРФОЗЫ

У Protozoa изменения типа ароморфозов естественнее всего искать при сопоставлении отдельных классов. Надо, однако, отметить, что представление о Protozoa, как об одном типе животного царства, соответствующем по своей систематической значимости любому типу Metazoa, было бы неправильным, ибо Protozoa столь своеобразная и разнообразная группа, что она обладает удельным весом, превышающим значение типа. Вследствие этого и классы Protozoa, принимаемые в современной

449

классификации простейших, представляют собой систематические единицы весьма крупного, собственно говоря, надклассового порядка. Это тем более заставляет искать у классов Protozoa отличительные признаки, носящие характер ароморфозов.

Если мы возьмем в качестве исходного пункта класс Mastigophora, то инфузории по сравнению с ним обнаруживают несомненные признаки морфо-физиологического прогресса, совершающегося через посредство изменений типа ароморфозов. Отличия между инфузориями и жгутиконосцами, с одной стороны, весьма велики, с другой стороны, многие из них носят несомненно прогрессивный характер. Рассмотрим в этом отношении главные физиологические функции инфузорий и их морфологическую основу.

1. Движение

Движение инфузорий по сравнению с таковым у Mastigophora и у всех прочих Protozoa обнаруживает наибольшую быстроту и разнообразие. Быстрота движения жгутиконосцев варьирует в пределах от 30 до 235 μ, тогда как у инфузорий - от 310 до 2647 μ в секунду. Такая быстрота движений прежде всего чрезвычайно повышает способность к отыскиванию пищи. В тех случаях, когда пища (например, бактерии) равномерно распределена в окружающей среде, быстрое движение в этой среде способствует более полному вылавливанию пищи. Наконец, быстрота движения облегчает животному возможность избегать те места, где условия среды становятся неблагоприятными, передвигаясь по направлению к местам с более благоприятными условиями.

Очень хорошо выявляется, по нашему мнению, выгодная сторона быстроты движения у таких хищников, как Didinium. В культуре с туфельками можно хорошо видеть, как молниеносно шныряющие среди тоже весьма быстро двигающихся туфелек дидиниумы очень часто скрещивают свои пути движения с путями своей добычи, сталкиваются с парамециями и таким образом захватывают пищу. При более медленном движении тех и других частота встреч дидиниумов с добычей несомненно должна была бы сильно упасть. Наконец, движение у Hypotricha становится наиболее разнообразным благодаря наличию у них па брюшной стороне циpp.

2. Захват и обработка пищи

У жгутиконосцев жгутики лишь в редких случаях испытывают специальные изменения, делающие их исключительно органеллами захвата пищи. У инфузорий, наоборот, как правило, определенная часть ресниц "переходит на службу" к пищеварительной системе и становится специальным ротовым аппаратом. Кроме того, у многих Holotricha имеется особый палочковый аппарат глотки, а у многих Entodiniomorpha глотка приобретает чрезвычайно сложное строение, с системой специальных волокон, скелетных пластинок и т. д. У Mastigophora специальные органоиды захвата пищи вроде особых глоточных палочек, как у Entosiphon и некоторых других, представляют большую редкость.

Весьма важным моментом прогресса в обработке пищи у инфузорий является выработавшийся у них интенсивный циклоз плазмы. Нам думается, что сопровождающее циклоз передвижение пищеварительных вакуолей способствует лучшей обработке их в цитоплазме. Выработка специальной порошицы, а иногда (Entodiniomorpha) настоящей "задней кишки" опять-таки представляет важный сдвиг вперед в смысле

450

прогрессивного развития пищеварительной системы. Одним словом, изменение всей пищеварительной системы у инфузорий представляет собой настоящий ароморфоз.

3. Выделение и осморегуляция

Органоиды, обеспечивающие обе эти функции, у обеих сравниваемых групп устроены по одинаковому плану, но у инфузорий обладают и большим развитием и большей сложностью строения.

4. Органоиды чувств и система проводящих волокон

Органоиды чувств у жгутиконосцев и инфузорий находятся приблизительно на одинаковом уровне развития. Правда, у Mastigophora (растительных) распространены примитивные светочувствительные аппараты, но зато у инфузорий изредка развиваются органоиды чувства равновесия (Loxodes. Paraisotricha, Butschlia и др.), а органоиды осязательного характера развиты несравненно сильнее в виде специальных чувствительных щетинок, чаще всего осязательных, иногда же, по-видимому, играющих роль органоидов химического чувства.

Система фибриллярных структур (опорных, сократительных, проводящих) у жгутиконосцев в лучшем случае лишь намечающаяся, у инфузорий достигает высокой степени развития, что говорит о большем совершенстве регуляторного характера и о происшедшем у инфузорий в этом отношении ароморфозе.

5. Ядерный аппарат

Хотя инфузории представляют высшую, но слепую ветвь развития простейших,1 тем не менее дифференцировка у них 2 ядер разного качества представляет собой очень крупный шаг вперед в смысле разделения функций между разными компонентами ядерного аппарата.

Ma является, по последним данным, высоко полиплоидным ядром, содержит большое количество нуклеиновых кислот и способен поддерживать высокий уровень метаболизма в клетке. Это есть настоящий ароморфоз.

6. Половой процесс

У нас нет серьезных данных для оценки того, имеет ли конъюгация инфузорий какие-нибудь преимущества перед копуляцией жгутиконосцев, но широкое распространение Ciliata в природе во всяком случае не свидетельствует о том, что эта особенность, т. е. конъюгирование, может являться одним из признаков регресса. Кроме того, способность конъюгантов сразу после конъюгации переходить к продолжению активной жизни является выгодным обстоятельством. У Mastigophora за копуляцией следует большей частью инцистирование, т. е. временный перерыв в активной жизни.

В общем, следовательно, между жгутиконосцами и инфузориями имеется целый ряд очень серьезных отличий, указывающих на изменения инфузорий в сторону усложнения организации и интенсификации функций; совокупность этих изменений дает картину типичного ароморфоза.

По-видимому, образование жгутика и других элементов кинетиды у жгутиконосцев также можно рассматривать как важное приобретение

451

на пути морфо-физиологического прогресса, значительно поднимающее общую жизнедеятельность организма по сравнению с их вероятными предками - саркодовыми, обладающими амебоидным движением.

7. Скелет радиолярий

Затронем еще один вопрос относительно характера изменения систем некоторых органоидов у Sarcodina. A. H. Северцов в трактовке ароморфозов, как мы уже говорили, относит к ним главным образом изменения активно деятельных органов, особенно таких, которые связаны с обменом веществ в организме. Между тем у Radiolaria организация всего плазматического тела необычайно стойка и мало поддается изменениям. Напротив того, скелет проделывает у разных отрядов радиолярий длинный ряд постепенных изменений и усложнений, главное и почти единственное назначение которых - облегчить животным пребывание их в единственно возможных для них условиях существования, а именно в составе планктона. Встает вопрос, как следует рассматривать бесконечные по своему разнообразию и невероятные по своей сложности вариации скелета радиолярий - как ароморфозы или как идиоадаптации? Нам думается, что здесь имеется настоящий ароморфоз. Несмотря на то, что изменения испытывает пассивная система - скелет, и активные движения у радиолярий вообще отсутствуют, изменения скелета, вполне отвечают другому требованию, которое предъявляется к ароморфозам: они имеют для жизни радиолярий универсальное значение во всех условиях их обитания, на всех глубинах мирового океана. Действительно, поддерживая тело в толще воды, скелет обеспечивает ему все условия существования, не исключая в том числе и всех условий обмена веществ. Таким образом, у Protozoa роль ароморфозов могут играть изменения чисто пассивных и притом аллоплазматических органоидов. Нам кажется, что ароморфозный характер скелетных изменений у группы радиолярий, помимо всего прочего, доказывается широким распространением радиолярий в мировом океане и видовым и родовым богатством группы. Из 20 000 видов, которые составляют тип Protozoa, около 6000 принадлежат к радиоляриям.

452

1С распространившимися в последнее время взглядами о происхождении многоклеточных от низших инфузорий (Hadzi, 1953; Hanson, 1958) едва ли можно согласиться.


Б. РЕГРЕСС ОРГАНИЗАЦИИ У SPOROZOA

По современным воззрениям, класс Sporozoa происходит от Mastigophora и в своей эволюции он несомненно встал на путь морфо-физиологического регресса или общей дегенерации. A. H. Северцов разумеет под этим такие приспособительные изменения, при которых энергия жизнедеятельности понижается, но морфо-физиологические изменения, между тем, приводят к биологическому прогрессу данной группы организмов.

Общий регресс организации проявляется у Sporozoa чрезвычайно рельефно: многие полостные грегарины, кокцидии и другие во взрослом состоянии слабоподвижны, питание идет по сапрозойному типу, и специальные органоиды, служащие для захвата пищи, как правило, отсутствуют, органоиды выделения и осморегуляции отсутствуют, органоиды чувствительного характера и система проводящих волокон также.

Так же как и в примерах, приводимых A. H. Северцовым для иллюстрации общей дегенерации у Metazoa, функция движения и активного расселения переносится со взрослых форм на свободноплавающих личинок или в нашем случае на различные стадии размножения (спорозоиты, мерозоиты, спорокинеты, оокинеты и т. д.).

452

Единственные органеллы, испытывающие ясное и разнообразное усложнение, - это различные защитные приспособления, которые позволяют потомству споровиков совершить безопасно переход из одного хозяина в другого. Для этого вырабатывается система вставочных оболочек (цисты, внутри них споры) у грегарин и кокцидий, особые спородукты у некоторых грегарин, имеющие сложное строение. Это обстоятельство также, по A. H. Северцову, характеризует общую дегенерацию.

"При этом, - пишет A. H. Северцов, - обычно редуцируются органы, несущие активные функции, а прогрессивно развиваются пассивные, но важные для животных органы".2

453

2A. H. Северцов. Собрание сочинений, т. V, Изд. АН СССР, М.-Л., 1949, стр. 237-238.


В. ИДИОАДАПТАЦИИ

Детализировать в пределах каждого класса Protozoa те идиоадаптаций, которые испытали отдельные группы данного класса, приспособляясь к различным, более специальным условиям окружающей среды и расходясь от первоначального общего корня, вряд ли имеет особый смысл; в некоторых случаях путь развития таких идиоадаптаций вообще трудно установим, в других - описание их приводится в различных главах нашей книги.

Достаточно будет сказать, что целый ряд идиоадаптаций действительно может быть прослежен. Мы можем указать, какие приспособления и у каких группировок простейших произошли к обитанию в планктоне, какие черты вырабатываются у инфузорий, поселяющихся в сапропеле, какие изменения простейших происходят при переходе к паразитизму и притом даже к разным видам паразитизма (эктопаразитизм, кровепаразитизм и т. д.).

В вопросе о морфо-физиологических закономерностях эволюции простейших интерес вызывают к себе не эти моменты, а рассмотрение известных особенностей в развитии адаптации у некоторых групп простейших, особенностей, характерных, по-видимому, именно для Protozoa.

Мы имеем в виду идиоадаптаций некоторых простейших к эндопаразитическому, в частности внутрикишечному, образу жизни. При рассмотрении эволюции Sporozoa мы уже видели, какое упрощающее воздействие на организацию оказывает эндопаразитический образ жизни.

Но наряду с такими картинами крайней общей дегенерации некоторые группы эндопаразитических простейших демонстрируют совершенно обратное явление чрезвычайного усложнения структур и функций. В таких случаях мы имеем перед собой явно выраженный морфо-физиологический прогресс, который обнаруживается не одиночными, случайными видами, а сотнями видов, образующих целые отряды.

Это явление паразитарного морфологического прогресса наблюдается прежде всего у кишечных инфузорий из отряда Entodiniomorpha и из подкласса Holotricha у отряда Gymnostomata. Особенно поразительно усложнение Entodiniomorpha, которые в отношении своей морфологии принадлежат вообще к наиболее сложно построенным инфузориям. Двигательный аппарат Entodiniomorpha состоит из крупных, мощных цирр и дифференцирован на несколько групп этих образований, имеющих разное физиологическое назначение. Внешняя форма тела обладает большим разнообразием и прекрасным развитием шипов, отростков и т. д. Entodiniomorpha - единственные из инфузорий, которые развивают в себе особый пластинчатый внутренний скелет. Пищеварительный аппарат не имеет себе равного по сложности у всех прочих инфузорий. Он состоит

453

из образованной двумя отделами глотки, из ясно отграниченной средней кишки и из толстостенной задней кишки. Наконец, в теле Entodiniomorpha имеется хорошо развитая система фибрилл опорного, сократительного, а может быть и проводящего характера. Развитие всей группы Entodiniomorpha связано с травоядными млекопитающими: копытными, реже хоботными, некоторыми приматами. Как видно из описания, у этой группы, состоящей из нескольких сот видов, усложнение обнаруживают почти все системы органоидов. Следует также отметить, что к этим органоидам относятся и такие, которые несут активные функции: двигательная и пищеварительная системы.

В одной с предыдущими инфузориями среде, т. е. в пищеварительном канале растительноядных млекопитающих, живут и вышеназванные нами паразитические Gymnostomata (Butschlia, Didesmis, Paraisotricha и др.) - группа, насчитывающая свыше сотни видов. У этих инфузорий наблюдается не общее, а частичное усложнение организации. А именно у большинства этих инфузорий вырабатывается совершенно оригинальное образование, "вакуоль с конкрециями", которая, возможно, играет роль очень сложно устроенного органа чувства равновесия. Это обстоятельство, а именно развитие органоидов чувств при переходе к эндопаразитическому образу жизни представляет особый интерес.

Доискиваясь причины этих исключительных явлении, мы пока можем остановиться лишь на следующем объяснении. Все эти инфузории живут в частях пищеварительного канала, имеющих большую вместимость: рубец жвачных, слепая и толстая кишка непарнокопытных. Вместимость этих отделов измеряется ведрами содержимого. Иначе говоря, попадающие в такие резервуары инфузории находят себе условия, мало отличающиеся от условий какого-нибудь неболыного природного водоема, например глубокой лужи, и притом заполненные огромным количеством пищевых веществ. Условия эти настолько напоминают внешнюю среду, что, как мы знаем, за ресничными инфузориями последовали в пищеварительный канал и некоторые их эктопаразиты, а именно сосущие инфузории из рода Allantosorna. Одним словом, в пищеварительном тракте травоядных сформировался как бы своеобразный небольшой водоем, в котором инфузории продолжают вести образ жизни, сходный с таковым свободноживущих простейших, но в условиях более обильного питания.

Совершенно аналогичную картину встречаем мы и у поселившихся в кишечнике термитов отрядов Mastigophora, а именно Polymastigida и Hypermastigida\ первый из них имеет в своем составе нескольких свободно-живущих представителей, второй состоит целиком из паразитов п, вероятно, ведет свое начало от первого. Эти оригинальные жгутиконосцы, питающиеся исключительно частицами древесины, испытали во время своей эволюции внутри термитов необычайно сильное изменение структуры, имеющее прогрессивный характер.

Увеличение в размерах, полимеризация органоидов, появление новых органоидов, интенсификация функций органоидов - все эти типичные для морфо-физиологического прогресса явления прекрасно выражены у обоих отрядов, обитающих в термитах. Число относящихся сюда форм охватывает несколько десятков родов и более 200 видов. Чем объясняется пышное развитие и усложнение строения Polymastigida и Hipermastigida из кишечника термитов, мы сказать не можем. Отметим лишь некоторые моменты, являющиеся общими, с одной стороны, для Entodiniomorpha, с другой - для только что названных жгутиконосцев. Все эти формы живут в кишечнике растительноядных хозяев; все они питаются оформленными частицами пищи хозяина (огрызками травы и листьев, обломками древесины); все обитают в условиях чрезвычайного изобилия пищи.

454

Вот в таких условиях возникают и развиваются группировки Protozoa, которые приобретают при внутрикишечном образе жизни чрезвычайное усложнение строения и все признаки морфо-физиологического

Рис. 280. Схема градации морфологического усложнения рядов инфузории сем. Ophryoscolecidae, иллюстрирующая вместе с тем их эволюцию во времени. (По Догелю, 1946). Две нижних ступени (I, II) относятся предположительно к эоцену, третья ступень (III) отвечает олигоцену, четвертая ступень (IV) - олигоцену и миоцену, пятая ступень (V) - плиоцену.

прогресса. В этом отношении эволюция некоторых групп Protozoa обнаруживает особенности, не встречающиеся у эндопаразитических Metazoa. Наконец, те же инфузории Entodiniomorpha, о которых мы только что говорили, иллюстрируют еще одну особенность эволюции некоторых Protozoa - чрезвычайно широкий диапазон морфо-физиологических

455

усложнений, наблюдаемых в пределах одной и той же сравнительно небольшой систематической единицы. В пределах этого отряда имеется сем. Ophryoscolecidae, состоящее из сравнительно небольшого числа родов (около десятка), которые включают большое количество видов.

Границы семейства четко очерчены, а разные роды семейства представляют ряд очень четких градаций постепенной полимеризации и усложнения нескольких систем органелл (рис. 280).

Первую ступень развития этого семейства образует род Entodinium; он состоит из небольших (20-60 μ) форм, обладающих одной простой адоральной зоной мембранелл, одной сократительной вакуолью, простым овальным Ma; задний конец тела простой, округлый, реже может нести 1-4 хвостовых шина. Пищей для рода энтодиниум служат бактерии, споры грибов, частички детрита. Скелетных пластинок нет.

Вторую ступень лестницы образует род Anoplodinium. Размеры относящихся к нему видов колеблются между 35 и 200 μ, от адоральной зоны отделилась вторая, спинная дуга мембранелл, чем усилилось поступательное движение животного; к первой, или передней, вакуоли прибавилась вторая, задняя; Ma часто загибается в виде крючка; задний конец тела или гладкий, или несет 1-6 хвостовых шипов. Пищей служат довольно крупные частицы травы. Скелетных пластинок нет.

Третью ступень развития образует род Eudiplodinium. B общем он близок предыдущему, но на правой стороне тела, между глоткой и правой стенкой тела, развиваются 1 или 2 узких скелетных пластинки, которые состоят из одного слоя полигональных призм, поставленных перпендикулярно к поверхности тела. Появление этого признака обозначает важный прогрессивный сдвиг в организации животного. Его скелетные пластинки служат не для защиты тела извне, а специально в качестве опоры для стенок глотки, с тем, чтобы поступающие в глотку крупные огрызки травы не могли прорвать тонкую правую стенку глотки. Соответственно с таким изменением глотки животные получают способность проглатывать гораздо более крупные, иногда огромные, куски клетчатки, на которых их тела растягиваются в виде топкой плазматической пленки. Получается значительная интенсификация функции питания. Размеры животных варьируют от 75 до 500 μ.

Последующая ступень эволюции наблюдается у трех родов (Ostracodinium, Epidinium и Opixthotrichuin). Их прогрессивное развитие определяется главным образом усилением внутреннего скелета, который либо образует 3 пластинки, либо 1, но такую широкую, что она покрывает либо всю правую сторону глотки, либо даже огибает всю глотку, оставляя незакрытой лишь узкую продольную щель. Кроме того, у рода Opisthotrichum спинная дуга мембранелл отодвигается несколько назад. Этим подталкивающее действие данной дуги при поступательном движении животного усиливается. Вакуолей у данных форм от 2 до 4. Размены от 120 до 230 μ.

Наконец, "вершину" ряда развития образуют роды P о Ly plastron, Caloscolex и Ophryoscolex. У этих родов число пластинок скелета возрастает до 3-5, а количество сократительных вакуолей до 9-15, причем они окружают тело 1 или 2 полувенчиками, а спинная дуга мембранелл охватывает тело вокруг, оставляя свободной от мембранелл только правую треть поверхности тела. Наконец, задний конец тела у наиболее высоко организованного представителя (Ophnjoscolex) вооружен не одним, а 3-4 венчиками шипов, передний из которых образован 6 сложными 2-4-ветвистыми шипами. Усложнение вооружения представляет собой прогрессивный признак, так как шипы, расправляясь в стороны, могут помогать животному в продвижении вперед в содержимом рубца.

456

Таким образом, Ophryoscolecidae в пределах одного семейства проделывают очень длинный эволюционный путь, заключающий в себе возникновение новой системы органоидов (скелетные пластинки), сильную интенсификацию пищеварительной функции, усиление выделительного аппарата и значительное усиление хвостовой арматуры, связанное с интенсификацией двигательной функции.

Какие сроки необходимы для создания столь значительных изменений? В отношении Ophryoscolecidae мы имеем редкий среди Protozoa случай, когда на этот вопрос удается дать ответ. Благодаря тому, что для хозяев Ophryoscolecidae, т. е. жвачных, имеется сравнительно полная палеонтологическая летопись, а различные роды семейства более или менее специфичны для определенных групп жвачных, мы можем до известной степени установить, в какое время появились разные роды этого семейства (Догель, 19476). Таким образом, удается выяснить, что наиболее примитивные представители семейства, т. е. род Entodinium, а также род Anoplodinium возникли, по всей вероятности, в эоцене; роды Eudiplodinium и Epidinium приурочены в своем появлении к олигоцену; следующие роды, обозначающие дальнейший этап эволюции, дифференцируются в миоцене, и, наконец, группа наиболее высоко организованных родов Polyplastron, Caloscolex и Ophryoscolex возникает в плиоцене совместно с дифференцировкой групп верблюдов, оленей, антилоп и барано-быков. Таким образом, для того чтобы Ophryoscolecidae выработали свою оригинальную черту, а именно скелетные пластинки, потребовался срок, начиная от нижнего эоцена и до среднего олигоцена. Ряд особенно характерных видов удается предположительно свести к плейстоцену.

Обращает на себя внимание, что эволюция Entodiniomorpha и паразитических жгутиконосцев из термитов носит строго направленный характер.

Такая направленность в сторону увеличения размеров, полимеризации и усложнения строения именно в определенном направлении особенно ясно бросается в глаза у Ophryoscolecidae, по столь же ясна она и у Polymastigida, где основной тип строения рода Trichomonas подвергается усложнению главным образом по линии увеличения числа жгутов и усложнения парабазального аппарата.

Таким образом, у Protozoa общее направление эволюции может осуществляться как путем ароморфоза, так и путем идиоадаптации и общей дегенерации. Эти приспособления организмов к изменяющимся условиям среды, как указывает A. H. Северцов, достигаются у Metazoa посредством частных филогенетических изменений строения и функции отдельных органов. Установлено несколько категорий таких филогенетических изменений органов. К первой категории были отнесены те типы или принципы эволюционных изменении, при которых главная функция органов остается качественно неизменной, но усиливается количественно, а ко второй категории были отнесены те типы эволюционных изменений, при которых главная функция органа изменяется качественно. В основе всех этих изменений органов лежит, по представлению A. H. Северцова, мультифункциональность органа, т. е. то свойство организма, по которому каждая часть его обладает не одной, а многими функциями, причем одна является главной, а остальные второстепенными и не всегда используются организмом.

Возникает вопрос, применимы ли эти принципы филогенетических изменений также и к одноклеточным организмам. Детальных исследований в этом плане не проводилось, и только Гелей (Gelei, 1950) сделал попытку применить их к инфузориям. Гелей отмечает, например, принцип интенсификации функций при развитии защитных приспособлений у

457

инфузорий. У свободноживущих форм пелликула обычно тонка, тогда как у паразитических Entodiniomorpha происходит ее утолщение и уплотнение и образуется как бы наружный "скелет". Интенсификация функций движения выражается у инфузорий в увеличении числа и длины ресничек. Например, у некоторых быстроплавающих инфузорий спереди и на брюшной стороне наблюдается сгущение ресничного покрова (например, Loxocephalus и др.) У многих Spirotricha образуются длинные реснички, объединенные в комплексы - цирры, мембраны, мембранеллы. Это усиливает не только двигательную функцию, но и функцию захвата пищи.

Принцип функциональной субституции органелл Гелей показывает на примере Suctoria. У этих инфузорий исчезло ротовое отверстие, но образовались сосательные трубочки, к которым перешла функция приема пищи.

Смена функций имеет место при дифференцировке ресничек. Эти органеллы обеспечивают движение и функцию осязания. Первая функция является главной, но иногда она может ослабевать, тогда развивается побочная функция - осязательная. Это, например, имеет место в рядах ресничек на переднем конце тела инфузории Spathidium и др. Принцип расширения функций связан с качественными изменениями ресничек. Кроме плавательной функции, реснички, объединяемые в цирры, приобретают новые функции - движение ilo прочному субстрату ("хождение").

Что касается других принципов филогенетических изменении, отмеченных A. H. Северцовым для Metazoa, как-то: принцип выпадения промежуточных функций, уменьшения числа функций, фиксации фаз, активации функций, иммобилизации функций, ассимиляции функций и другие, то в отношении Protozoa они пока не нашли приложения, а примеры, приводимые Гелеем, не могут считаться убедительными.

458


V. ПОЛИМЕРИЗАЦИЯ И ОЛИГОМЕРИЗАЦИЯ В ЭВОЛЮЦИИ ПРОСТЕЙШИХ

В 1929 г. В. А. Догель высказал мнение о том, что одним из важных принципов прогрессивной эволюции простейших является полимеризация их органелл. Под полимеризацией при этом понимается развитие у особи простейших многих гомологичных и равноценных органоидов или целых комплексов их. Такими органоидами являются прежде всего ядра, сократительные вакуоли, скелетные элементы: (иглы, пластинки), хроматофоры, жгутики и их базальный и парабазальный аппараты. Труднее поддается оценке количество и полимеризация ресничек, как это мы увидим дальше.

Позднее В. А. Догель (1936, 1947а, 1947б, 1954) снова возвратился к вопросу о полимеризации и олигомеризации в эволюции как простейших, так и Metazoa. При этом им проводилась идея о том, что полимеризация является ведущей чертой прогрессивной эволюции Protozoa. У Metazoa же в громадном большинстве групп основной чертой является олигомеризация органов, происходящая путем выпадения части гомологичных органов или их слияния друг с другом.

Рассматривая явления полимеризации у Protozoa, следует начать с наиболее просто построенных типов их. Геккель (Haeckel, 1868) описал такие формы амебоидных организмов, которые лишены ядра, и назвал их монерами. Впоследствии оказалось, что все геккелевские монеры обладают ядрами и эта категория организмов была уничтожена, по, теоретически рассуждая, можно предположить, что она могла существовать и в таком случае могла бы считаться первой ступенью развития Protozoa, а именно доклеточной стадией их эволюции.

458

Вторым этапом эволюции являются типичные одноклеточные формы, отвечающие по своей морфологической значимости понятию одной энергиды. Это понятие было установлено Саксом (Sachs, 1892), и он назвал энергидой всякое клеточное ядро с окружающей его частью цитоплазмы, находящейся под его физиологическим влиянием. Если клетка обладает одним ядром, она моноэнергидная, если многими - полиэнергидная. В применении к простейшим организмам все одноядерные виды - соответственно моноэнергидные и многоядерные, но не разделенные на клеточные территории, - полиэнергидные организмы. Гартман (Hartmann, 1911), считая такое определение недостаточным и слишком физиологическим, употребляет понятие энергида в морфологическом смысле и рассматривает его с точки зрения физиологии развития. Он обозначает под названием энергиды ядро или часть ядра, которые после изоляции (естественной, т. е. при делении, или искусственной, т. е. при разрезании животного) способны вместе с известным участком цитоплазмы образовать цельный организм.

Дофлейн и Рейхенов (Doflein u. Reichenow, 1929) еще более уточнили понятие энергиды, понимая под ним участок цитоплазмы с ядром, которое содержит один полный набор хромосом. Такое понятие потребовалось ввиду того, что существуют простейшие, имеющие одно ядро, которое, однако, содержит несколько наборов хромосом и которое при размножении распадается на столько ядер и столько энергид, сколько в нем наборов хромосом. Таким образом, имеются формы одноядерные, по тем не менее полиэнергидные (таковы многие радиолярии).

Наконец, по определению А. А. Захваткина (1949), основным критерием "истинной одноклеточности" должна служить не одна только "моноэнергидность" в том ее отвлеченном виде, в каком она понималась Саксом, а сочетание одноядерности с наличием полного одинарного комплекта постоянных клеточных органоидов. Очевидно, под словом "одноядерность" А. А. Захваткин понимает одно ядро с одним полным набором хромосом.

Явление полимеризации органоидов отнюдь не всегда зависит от полиэнергидности животного, равно как и полиэнергидность не всегда отражается, помимо ядра, на других органоидах. В тех случаях, когда мы имеем группу Protozoa, состоящую из ряда форм, постепенно усложняющегося строения, полимеризация прогрессирует по мере усложнения, охватывая новые и новые органоиды.

Рассмотрим примеры полимеризации сначала у типичных одноклеточных и моноэнергидных Protozoa. Самая простая форма полимеризации состоит в постепенном увеличении числа какого-нибудь одного рода органоидов, тогда как прочие остаются незатронутыми полимеризацией. Хороший пример этого рода представляет полимеризация жгутиков у отряда Polymastigida.

Исходной формой паразитических Polymastigida считается обычно род Bodo (рис. 281), снабженный одним передним и одним рулевым жгутом (Bodo относится к отряду Protomonadidd). Низшие представители Polymastigida, еще свободноживущие, обладают уже 3 жгутами (Trimastix, D allingeria). Переход к паразитическим Polymastigida осуществляется четырехжгутиковыми формами вроде Chilomastix mesnili или Tricercomitus и другие, у которых 3 жгутика направлены вперед, 4-й же, рулевой, волочится позади тела. Тот же тип строения имеется у сем. Trichomonadidae, с той разницей, что у его представителей рулевой жгут пристает к телу и превращается в ундулирующую перепонку. Многие Polymastigida сохраняют то же число жгутов, образующее тетраду из 3 передних (триада) и 1 заднего жгута. Но вместе с тем уже в роде Trichomonas

459

некоторые виды имеют 4 передних жгута вместо 3 (T. vaginalis и др.) или даже 5 (Pentatrichomonas hominis).

Приведенные случаи полимеризации жгутиков входят в категорию простой полимеризации, затрагивающей всего одну систему органоидов, причем по строению ядра животные остаются моноэнергидными.

Другую категорию составляют простейшие моноэнергидные, но обнаруживающие полимеризацию в 2 или большем числе органоидов. Примеры подобной полимеризации, которую можно назвать комплексной моноэнергидной, можно найти среди тех же Polymastigida из кишечника термитов и тараканов (рис. 282). Например, у Parajoenia grassii число жгутов, как у Trichomonas, увеличено до 4, но, кроме того, парабазальный аппарат,

Рис. 281. Различные жгутиконосцы. (Из Догеля, 1951, по разным авторам). А - Bodo edax; B - Trimastix marina; C -Foaina папа; D - Trichomonas: 1 - ундулирующая мембрана, 2 - ядро, 3 - аксостиль, 4 - опорная нить.
Рис. 281. Различные жгутиконосцы. (Из Догеля, 1951, по разным авторам). А - Bodo edax; B - Trimastix marina; C -Foaina папа; D - Trichomonas: 1 - ундулирующая мембрана, 2 - ядро, 3 - аксостиль, 4 - опорная нить.

подвешенный к группе базальных зерен жгутиков, не простой, а состоит из пары колбасовидных образований; у Pseudodevescovina при том же строении жгутикового аппарата парабазальный аппарат состоит из 7-19 колбасовидных тел.

Во всех перечисленных случаях полимеризация органоидов осуществляется в пределах одной простой одноядерной и моноэнергидной клетки и совершается посредством деления или новообразования органелл, в котором ядерный аппарат не принимает никакого участия. Но, кроме этого пути, Polymastigida иHypermastigida демонстрируют еще один способ умножения органоидов в пределах одной общей плазматической территории. В подобных случаях полимеризация органоидов совершается тоже посредством деления, при котором, однако, целый ряд органоидов животного, не исключая и ядра, умножается в n-e число раз. Между тем плазматическое тело органоидов остается неразделенным. В результате этого процесса возникает не простой одноклеточный организм, но вместе с тем и не колония одноклеточных, а особая, в некоторых отношениях промежуточная ступень организации, которую Кофоид и Суизи (Kofoid a. Swezy, 1922) предложили называть термином сомателлы. Термин этот

460

они впервые применили к кишечному жгутиконосцу многих позвоночных, а именно к роду Lamblia (отряд Diplomonadida). У этого рода весь набор органоидов (ядро, аксостиль, 4 жгута), имеющийся у рода Trichomonas, строго удваивается, причем оба комплекта располагаются внутри тела симметрично, т. е. зеркально отображая друг друга. Постоянство числа компонентов и строгое соответствие числа плазматических органелл числу ядер свидетельствует, что у Lamblia полимерное (димерное) строение возникло, по-видимому, в результате не доведенного до конца деления, т. е. подавленного вегетативного размножения.

Подобной же организацией обладает и род Hexamitus, некоторые виды которого еще сохранили свободный образ жизни, т. е. очевидно, что переход из состояния Trichomonas в состояние сомателлы совершился еще до перехода этих жгутиконосцев к паразитическому образу жизни.

Очень хорошо иллюстрируется "сомателлизация", т. е. происхождение сомателлы из простого одноклеточного организма у двух семейств Polyтаstigida: Oxymonadidae и Polymonadidae. Род Охуmonas представляет собой одноядерного жгутиконосца с особым пальцевидным отростком на переднем конце, с опорным аксостилем, проходящим в виде осевого стержня через все тело (как у Trichomonas); рулевой жгутик трихомонад здесь, по-видимому, редуцировался, но передняя триада жгутиков удваивается, образуя вместо одной - 2 триады. Удваивается и число базальных зерен жгутиков Oxymonas. Следующим членом ряда полимеризованных форм Oxymonadidae служит род Proboscidiella, переходящий уже на ступень сомателлы. Подобно Oxymonas род Proboscidiella обладает передним прикрепительным выростом - хоботком, передними триадами жгутиков и палочковидным аксостилем, но количество наборов разных органоидов у Proboscidiella подвержено сильным индивидуальным вариациям. В наиболее простых случаях животное обладает всего одним ядром, но несколькими (от 2 до 13) триадами жгутиков и аксостилями. Такие особи по своему морфологическому значению отвечают моноэнергидному одноклеточному организму, но с умноженным числом органоидов. Наряду € подобными особями встречаются и другие, у которых умножению числа двигательных и опорных органоидов сопутствует и умножение числа ядер (иногда до 34); число опорно-двигательных аппаратов обычно бывает более значительно, чем число ядер, т. е. полимеризация ядер и полимеризация опорно-двигательных аппаратов идут разными темпами, несогласованно. При этом общая, вполне определенная форма тела Proboscidiella остается неизменной - животное превратилось в сомателлу.

Рис. 282. Polymastigida из термитов. ; (Из Grassé 1952). А - Devescovina с 3 передними (1) и 1 рулевым (2) жгутиками, с ядром (3), аксостилем (4) и парабазальным тельцем (5); В - Pseudodevescomna unifiagciiata с 3 передними жгутиками, 1 рулевым жгутом, с ядром, аксостилем и пучком колбасовидных парабазальных телец.

Еще дальше идет полимеризация у Calonympha (из сем. Calonymphidae, рис. 283), причем здесь она сопровождается большим упорядочением

461

положения комплексов опорно-двигательных органоидов в теле животного. Полный набор органоидов, так сказать рабочая единица в теле Calonympha, состоит из ядра, группы базальных зерен с тетрадой жгутиков, парабазального аппарата и аксостиля. Такой комплекс называют кариомастигонтом. Кариомастигонты (в числе до 50) расположены несколькими венцами вокруг переднего конца или темени животного. Но самый теменной конец занят несколькими десятками таких же комплексов, однако совершенно лишенных ядер, - это акариомастигонты. Аксостили всех наборов органоидов собраны внутри тела в один общий пучок.

Такие организмы, как Proboscidiella и Calonyrnpha, указывают на скрытый смысл явления полимеризации у Protozoa. Отставание темпа полимеризации ядер от темпа полимеризации опорно-двигательных аппаратов говорит, что умножение числа органоидов направлено в данных случаях не в сторону вегетативного размножения и разъединения получающихся компонентов, а лишь в сторону функционального усиления получающегося сложного образования, или сомателлы. Необходимость же функционального усиления вызывается, весьма возможно, увеличением объема плазматического тела в чрезвычайно благоприятных для этого условиях кишечного паразитизма.

Насколько варьирует все тот же принцип полимеризации у паразитических жгутиконосцев из кишечника термитов, показывает сравнение родов Torquenympha и Coronympha (рис. 284), принадлежащих к разным семействам. Они обнаруживают сходную общую архитектонику и сходное умножение числа органоидов при одном принципиальном различии. Форма тела у обоих паразитов грушевидная, на переднем расширенном конце тела располагается венчик из 8 триад (Torquenympha) или 16 тетрад (Coronympha) жгутиков с отходящими от их оснований назад палочковидными аксостилями и с соответствующим числу триад или тетрад числом парабазальных аппаратов. Эти грушевидные аппараты образуют внутри переднего конца тела периферический венчик.

Рис. 283. Жгутиконосец Calonympha (Polymastigida) из кишечника термитов. (По Janicki, 1915). А - целое животное; В - часть переднего конца тела. 1 - кариомастигонты, 2 - акариомастигонты.
Рис. 283. Жгутиконосец Calonympha (Polymastigida) из кишечника термитов. (По Janicki, 1915). А - целое животное; В - часть переднего конца тела. 1 - кариомастигонты, 2 - акариомастигонты.

Однако когда мы обращаемся к строению ядерного аппарата, то у Torquenympha находим внутри венчика парабазальных аппаратов единственное моноэнергидное ядро, тогда как у Coronympha на том же самом месте мы находим венчик из 16 ядер, отвечающих числу опорно-двигательных аппаратов. Таким образом, Torquenympha есть типичное одноклеточное простейшее, Coronympha же многоядерный организм, стоящий на более высокой структурной ступени - сомателлы.

Явления полимеризации встречаются и у полиэнергидных многоядерных Radiolaria, причем особенно иллюстративен пример с "миофрисками", т. е. сократимыми волокнами, соединяющими эктоплазму лучевиков Acantharia с их радиальными иглами. Из данных В. T. Шевякова (1926) видно, что у наиболее примитивного сем. Acanthoplegmidae число

462

миофрисков, приходящихся на 1 иглу, ограничивается 2-4, у происходящих от этого семейства Conaconidae и Gigantoconidae оно возрастает до 6-8, а у еще более дифференцированных потомков акантоплегмид равняется 8- 16 (достигая у рода Heliolithium даже числа 24-32). Стоящее выше всех предыдущих сем. Acanthometridae обладает 24-40 миофрисками на каждой игле, а у наиболее высоко организованных семейств Phyllostauridae и Dictyacanthidae число миофрисков на игле достигает максимума, именно 50-60. Таким образом, в ходе эволюции отряда Acantharia количество миофрисков, приходящихся на 1 иглу, последовательно возросло с 2 до 60.

Интересно, что параллельно с этим возрастало, хотя и не так правильно, и количество псевдоподий, приходящихся на каждую из 20 площадок поверхности тела радиолярий, окружающих места выхода 20 игл из тела.

Среди Foraminifera многокамерные формы безусловно представляют собой результат дальнейшей эволюции однокамерных, равно как и вставленные друг в друга решетчатые скелетные шары радиолярий Spumellaria (до 4, один в другом); подобные модификации скелета вызываются явлениями периодического нарастания плазмы данных форм.

Наконец, отметим еще среди Dinoflagellata интересную организацию видов Polykrikos. Этот род на базе не доведенного до конца размножения делением обнаруживает увеличение числа ядер от одного, нормального для Dinoflagellata, до 2 у P. schulzei или до 4 у P. schwartzi и соответственно увеличение числа жгутиков, вакуолей, парабазальных аппаратов и т. д. Общая сигаровидная форма тела, приспособленная к плаванию, придает Polykrikos вид одного неделимого целого, хотя на самом деле это - сомателла, подобная Lamblia, но с умножением числа органоидов не в поперечном, а в продольном направлении.

Рис. 284. Polyinastigida из шечника термитов. А - Coronympha clevelendi с венчиком из 8 - 16 кариомастигонтов, от которых отходит общий пучок аксостилей (по Kirby, 1929); В - Torquenympha octopyrus (на переднем конце грушевидного тела ядро, окруженное венчиком из 8 парабазальных телец и венчиком жгутов) (по Brown, 1930).

Полимеризация широко распространена и у инфузорий. В качестве примера лучше всего взять одну группу инфузорий, а именно сем. Ophryoscolecidae, филогения которых в главных чертах изучена и уже рассматривалась выше, а полимеризация выражена чрезвычайно разнообразно.

Этапы усложнения отличаются друг от друга прогрессирующим увеличением числа гомологичных компонентов в разных системах органелл. Табл. 21 ясно показывает, что в ходе эволюции семейства возрастает число скелетных пластинок, сократительных вакуолей, хвостовых шипов и ресничных дуг.

У другого семейства того же отряда Entodiniomorpha, а именно Cycloposthiidae, процесс полимеризации сказывается лишь на числе вакуолей (с 2 до 9) и на числе пучков мембранелл (с 2 до 4).

463

TАБЛИЦА 21

Постепенное усложнение организации родов в сем. Ophryoscolecidae

Исходным числом сократительных вакуолей у инфузорий является несомненно одна; увеличение числа их достигается лишь при дальнейшей эволюции. Конкретный пример этого дает сем. Ophryoglenidae, в котором более примитивные свободпоживущие формы имеют обычно по 1 вакуоли. Между тем у паразитирующего в коже рыб более крупного Ichtyophthirius multifiliis имеется большое число (свыше 30) вакуолей. Этот вид особенно интересен теat, что молодые особи его имеют сначала всего 1 вакуоль, подобно свободноживущим Ophryoglenidae.

У инфузорий Astomata из кишечника олигохот и турбеллярий наблюдается явное увеличение числа сократительных вакуолей по направлению от более простых их представителей к более специализированным и сложным. Можно наметить целую серию форм, на низшей ступени эволюционного развития которых стоят виды с 1 вакуолью (некоторые Anoplophria, Dogielella), тогда как на последующих этапах находим виды с продольным рядом вакуолей (многие Mesnilella, Radiophrya), а в отдельных случаях даже с двумя параллельными рядами вакуолей (Radiophrya limnodrili и др.).

Некоторые Astomata дают, кроме того, хорошую картину полимеризации скелетных лучей, или спикул, особенно ясную у рода Mesnilella (Хейсин, 1930, 1947). У наиболее примитивных видов рода имеется на нижней стороне тела всего 1 продольный скелетный луч (M. rostrata); у других видов E. M. Хейсин прослеживает увеличение числа лучей до 2 (Mesnilella bispiculata), до 3 (M. trispiculata), до 4-8 (M. vermicularis, M. depressa, M. maritui, M. multispiculata) и, наконец, у наиболее сложно построенной M. radiata до 15-28.

Среди паразитирующих на теле рыб инфузорий рода Trichodina несомненно более древними и примитивными являются те виды, которые эктопаразитируют на коже и жабрах хозяина; более позднее происхождение имеют те виды рода, которые проникли в мочевой пузырь рыб и стали эндопаразитами. Оказывается, что у эктопаразитических форм Trichodina число крючков в прикрепительном диске невелико (15-30), а у триходин из мочевого пузыря это число возрастает до 50 и более. У некоторых других Peritricha, как у найденной Ю. И. Полянским Polycycla (рис. 285), происходит умножение числа ресничных венчиков с 1 до 40.

Процесс полимеризации ядерного аппарата у инфузорий носит весьма своеобразный характер. Это связано с тем, что у них наблюдается характерный ядерный дуализм. Между Ma и Ми наблюдается морфологическая и функциональная дифференцировка. Поэтому всех инфузорий можно отнести в категорию гетерокариот, не придавая, однако, этому термину

464

систематического значения. В противоположность этой категории остальные простейшие должны быть отнесены к гомокариотам (Grell, 1950; Biocca, 1956). Однако среди Foraminifera у Rotaliella heterocaryotica, Rubratella intermedian, Glabratella sulcata, по данным Грелля (Grell, 1954; 1958а, 1958b, 1958с), имеется явная дифференциация на соматические и генеративные ядра, т. е. эти формы могут быть, так же как и инфузории, отнесены к категории гетерокариот. С другой стороны, среди низших инфузорий Stephanopogon (Lwoff, 1936) уже не обладает ядерным дуализмом и имеет одно или несколько одинаковых ядер. Этот факт позволяет сделать вывод, что ядерный дуализм возник в пределах класса Ciliata1

Рис. 285. Polycycla (Periiricha), обнаруживающая полимеризацию мерцательных венчиков на теле. (По Полянскому, 1951). А - продольный разрез; В - общий вид. 1 - рот; 2 - цитофаринкс; 3 - сократительная вакуоль; 4 - пища; 5 - Ma; 6 - венчики ресничек; 7 - прикрепительный диск.
Рис. 285. Polycycla (Periiricha), обнаруживающая полимеризацию мерцательных венчиков на теле. (По Полянскому, 1951). А - продольный разрез; В - общий вид. 1 - рот; 2 - цитофаринкс; 3 - сократительная вакуоль; 4 - пища; 5 - Ma; 6 - венчики ресничек; 7 - прикрепительный диск.

причем процесс полимеризации играл при этом существенную роль. По мнению И. Б. Райкова (1957), а также Ю. И. Полянского и И. Б. Райкова (1960), усложнение ядерного аппарата было связано с увеличением размеров тела и интенсификацией обмена веществ. В результате на первом этапе эволюции возникает полимеризация ядерного аппарата и образуются формы с большим количеством одинаковых ядер (например, вегетативная стадия Stephanopogon). B дальнейшем наступает их дифференциация. В связи с интенсификацией функций некоторые ядра, возникшие в результате дополнительных делений, становятся физиологически более активными. В таких видоизмененных ядрах, представляющих собой Ma, накапливается РНК и содержится небольшое количество ДНК, но синтез последнего в них не происходит, и в результате они теряют способность к делению. При делении инфузории Ma распределяются между дочерними особями, в то же время Ми делится митозом. Число Ma при каждом делении инфузорий восстанавливается за счет образования их из Ми. Можно предполагать, что множественные Ma у таких инфузорий являются диплоидными, так же как и Ми. На такой стадии развития находятся

465

некоторые низшие равноресничные инфузории Trachelocerca, Loxodes, Geleia (Райков, 1958а, 1958б, 1959а, 1959б).

Далее процесс филогенетического преобразования Ma пошел по линии их полиплоидизации и соответственно по пути превращения в массивное, богатое ДНК ядро. Это было связано с дальнейшей интенсификацией функций ядра и приобретением способности к делению. Ю. И. Полянский и И. Б. Райков (1960) рассматривают полиплоидизацию как одну из форм проявления процесса полимеризации. В данном случае полимеризация выражалась уже не в увеличении числа одинаковых, вероятно диплоидных, ядер ,как это было на первых этапах формирования ядерного дуализма, а в умножении целых хромосомных наборов в Ma от диплоидного состояния к полиплоидному.

Как уже отмечалось в главе о строении ядра простейших, Ma большинства инфузорий является полиплоидным. При восстановлении Ma из его диплоидного зачатка происходит эндомитотическая полиплоидизация, т. е. повторные автономные деления хромосом, в результате чего плоидность Ma достигает высоких показателей. Действительно, у некоторых инфузорий, как например у Paramecium caudatum, он 80-плоидный, а у P. aurelia даже 1000-плоидный. С другой стороны, у Colpoda он всего только 8-плоидный.

Полимеризация хромосомных комплексов в Ma, приводящая к полиплоидному Ma, повлекла за собой общую интенсификацию функций и повышение уровня морфологической дифференцировки. По-видимому, когда сформировался полиплоидный Ma в дальнейшем происходило увеличение его размеров и усложнение формы. Возникновение полиплоидности Ma открыло возможность олигомеризации их числа, в результате чего число ядер было доведено до одного Ma и одного Ми, как это наблюдается у большинства Ciliata. От первичной многоядерности инфузорий следует отличать вторичную, образующуюся в результате фрагментации единственного Ma после деления или после конъюгации. К этой категории многоядерных инфузорий относятся такие формы, как Dileptus, Urostyla и др.

Полимеризация и обратное ей явление, т. е. олигомеризация, или уменьшение числа гомологичных органоидов, представляют собой, конечно, не математические законы, а биологические правила, допускающие ряд исключений. Так и среди Protozoa наряду с многочисленными примерами полимеризации можно найти и отдельные случаи олигомеризации. Подобные примеры доставляют нам многие специализованные инфузории, у которых происходит уменьшение числа двигательных элементов, или кинетид. Оно совершается просто в результате исчезновения ресничек на большей части поверхности тела (Peritricha, Entodiniomorpha, Oligotricha).

Второй пример, обнаруживаемый у инфузорий Astomata, носит, скорее, характер ложной олигомеризации. Пульсирующие вакуоли у Astomata путем полимеризации развиваются от единственной первоначальной в целый продольный ряд округлых пузырьков. Однако у некоторых видов сем. Eaplophlyidae на месте ряда вакуолей имеется один пульсирующий канал со многими выводными отверстиями. Последнее обстоятельство заставляет думать, что канал получился вторично, путем слияния из ряда вакуолей. У некоторых Acantharia можно подобрать случаи полной редукции части скелетных игл. Среди миксоспоридий рода Myxobolus можно предполагать, что споры некоторых видов утрачивают одну из своих двух полярных капсул и превращаются в однокапсулярные.

Однако все подобные случаи настолько редки что буквально тонут в огромном множестве примеров доминирующего явления полимеризации.

466

Полимерные органы у Metazoa могут обнаружить либо метамерное, либо антимерное расположение, причем антимерия бывает билатеральной или радиальной.

Те же категории полимерии наблюдаем мы и у Protozoa. Расположение камер у Foraminifera продольное, расположение вакуолей у многих инфузорий и такое же распределение конкрементных вакуолей у Loxodes указывают на метамерию.

Рот инфузорий Pycnolhrix дифференцирован в продольный ряд мелких отверстий, а у гипермастигин рода Cyclonympha тело опоясано серией жгутиковых венчиков.

Относительно антимерной полимеризации для простейших следует отметить значительную редкость билатеральной антимерии, которую мы находим только у паразитирующего в кишечнике термитов жгутиконосца Hoplonympha natator, у жгутиконосцев из сем. Hexamitidae (Lamblia и др.) и у некоторых радиолярий отряда Phaeodaria, обладающих двустворчатой раковиной.

Радиальная антимерия встречается у простейших гораздо чаще. Прежде всего мы находим ее в расположении скелетных игл у многих радиолярий, в расположении сократительных вакуолей у некоторых инфузорий Ophryoscolecidae (Ophryoscolex, Caloscolex), в расположении жгутиковых пучков у некоторых Hypermastigida (4 пучка у Stauroioenia, образующие крест). У полимастигин рода Calonympha и Stephanonympha их комплексы органоидов расположены венчиками вокруг продольной оси.

Большой интерес представляет выяснение причин и способов осуществления полимеризации. Оказывается, что у разных групп простейших полимерия возникает разными путями.

В целом ряде случаев полимеризация органоидов является результатом не доведенного до конца вегетативного размножения делением; это мы видим в антимерной полимеризации Lamblia и в метамерной у Polykrikos . У Polykrikos его четверные комплексы чрезвычайно близко напоминают временные цепочки особей Ceratium и других Dinoflagellata, которые, однако, всегда предназначены к распадению на отдельные особи.

Другие жгутиконосцы (например, Proboscidiella) и все инфузории из кишечного канала жвачных испытывают умножение числа гомологичных органоидов вне всякой зависимости этого явления от размножения.

Некоторые системы гомологичных органоидов формируются путем разделения первоначально крупного аппарата на несколько гомологичных частей меньшего размера. Такая картина наблюдается у некоторых родов сем. Cycloposthiidae из кишечника непарнокопытных и у Troglodytella из человекообразных обезьян, когда первоначально цельная длинная околоротовая зона мембранелл отщепляет от своего конца несколько кусков, превращающихся в самостоятельные гомологичные между собой зоны или пучки мембранелл. Очевидно, такая планировка расположения мембранелл, отодвигающая часть их к заднему концу животного, наиболее целесообразна; и действительно, задние дуги, или пучки мембранелл, у этих инфузорий служат для подталкивания животных вперед в густой каше пищевых частиц.

Еще одной частной причиной метамерией полимеризации служит для некоторых кишечных простейших, прикрепляющихся к стенке кишки, пребывание в постоянном потоке проходящей мимо них пищи. Очень хорошо выражена метамерия тела, намеченная пережимами и кольцевыми венчиками жгутов у Cyclonympha slrobila, жгутиконосца из кишечника термитов. Плазматические поперечные перегородки разделяют на значительнее число метамерных участков тело грегарин Taeniocystis mira, Metamera schubergi и др. (рис. 313).

467

Наконец, у целой группы кишечных Dinoflagellata из рода Haplozoon тело состоит из одной головной клетки и метамерно расположенных генеративных клеток, или рядов клеток.

Одной из важнейших причин полимеризации, вероятно, является также прогрессирующее увеличение размеров животного, когда при этом не происходит соответствующего увеличения размеров отдельных органоидов. Тогда необходимое усиление эффективности органоидов может быть достигнуто увеличением количества их. Прекрасным подтверждением этому служит увеличение числа сократительных вакуолей у разных родов сем. Ophryoscolecidae по мере увеличения размеров инфузорий по направлению от рода Entodinium (не более 60 μ) к родам Diplodinium и Ophryoscolex (до 100-300 μ). Таким же увеличением размеров Нуреrтаstigida объясняется, вероятно, крайне большое увеличение числа жгутиков таких форм, как Trichonymphidae.

Как полимеризация, так и господствующая у Metazoa олигомеризация, имеют то общее, что обе они, осуществляясь разными способами, возникают параллельно у разных групп. Нам думается, что разнообразие путей достижения одного и того же конечного результата, т. е. полимеризации (у Protozoa), или олигомеризации (у Metazoa), свидетельствует о биологической важности этих процессов в ходе эволюции.

Процесс олигомеризации связан с морфологической и физиологической концентрацией органов и функций (Догель, 1947а). Вместе с тем по отношению к многоклеточному организму как целому олигомеризация представляет собой ряд последовательных шагов интеграции, т. е. подчинения частей целому. Полимеризация, являясь полной противоположностью олигомеризации, представляет собой, с точки зрения организма как целого, процесс децентрализации. Органоиды простейших умножаются в числе, распределяются широко по телу и, таким образом, до известной степени ослабляют регуляторное единство организма. Дальше всего этот процесс идет в таких сомателлах, у которых умножаются целые комплексы "органоидов, до ядра включительно. На таких примерах хорошо видна и общая направленность всего явления полимеризации у Protozoa - это тенденция к дезинтеграции усложняющегося одноклеточного организма.

Упомянутую направленность можно привести в известную связь с нижеследующими моментами. Полимеризация органоидов обычно связана с усложнением организации простейших. Усложнение же организации у Protozoa до известной степени сопряжено с увеличением размеров тела (Entodiniomorpha, жгутиконосцы термитов, глубоководные радиолярии с крайне сложным устройством скелета). Наоборот, уменьшение размеров тела у Protozoa скорее сочетается с простотой организации (Silicoflagellata, мелкие Chrysomonadida, пироплазмы, малярийные плазмодии, лейшмании и др.). По-видимому, эта простота является неизбежным следствием невозможности разместить наборы сложных органоидов в ограниченном пространстве микроскопического тела.

При увеличении размеров тела деятельность ранее имевшихся у животного органоидов должна усилиться для того, чтобы удовлетворить новым потребностям разросшегося организма. Требуемое усиление функций имеющихся органоидов может осуществляться двумя главными способами: увеличением размеров органоидов при сохранении прежнего их числа, или же увеличением числа органоидов при сохранении их размеров.

Усиления эффективности органоидов осуществляется, например, у инфузорий Heterotricha (Stentor, Spirostomum, Barsaria), достигающих 1 - 2 мм длины. У них сократительная вакуоль (у Stentor, Spirostomum) остается в единственном числе, но сильно разрастается; Ma - один, но чрезвычайно сильно вытянутый. Некоторые жгутиконосцы кишечника термитов,

468

например Gigantomonas, сохраняют тот же набор органоидов, как их предки, мелкие трихомонады, но превосходят последних по объему тела и длине жгутиков в десятки раз. Однако этот способ интенсификации функций осуществляется сравнительно редко. В громадном большинстве случаев она происходит путем полимеризации органоидов. Определенно указать причину преобладания именно этого способа трудно, но в жизненном цикле Protozoa имеется черта, которая до известной степени его предопределяет. А именно бесполое размножение делением составляет необходимую часть цикла простейших, а при каждом делении происходит удвоение числа органоидов еще до полного разделения дочерних особей, что особенно ясно видно у жгутиконосцев. Нам думается, что подобным преждевременным умножением числа органоидов при делении уже до известной степени "подсказывается" поведение органоидов при увеличении размеров животного, не сопровождаемом его делением. В пользу нашего предположения говорит и то обстоятельство, что полимеризация органоидов у жгутиконосцев происходит в плоскости, параллельной продольной оси животного, т. е. в том же направлении, в каком умножаются органоиды при делении организма. Таким образом, нам кажется, что при этом допущении мы можем рассматривать явление полимеризации органоидов как одно из следствий характера жизненного цикла простейших.

Процесс дезинтеграции, который первоначально (у Protozoa) вел к размножению организмов, в дальнейшем (у Metazoa) стал приводить к усложнению их организации посредством перехода в многоклеточное состояние. Этот момент явился поворотным пунктом в направлении изменения числа гомологичных органов у разных групп животных. Вместе с изменением структуры тела в тканевую, с умножением клеточного состава тела и с возникновением новых образований (многоклеточных органов вместо органелл) установился и новый принцип, новые пути дальнейшей эволюции.

Этим принципом является олигомеризация гомологичных органов, которая доминирует у Metazoa. B таком освещении преобладание полимеризации у Protozoa и олигомеризации у Metazoa не противоречат друг другу, а скорее объясняют друг друга.

Резюмируя все сказанное о процессе полимеризации, мы получаем следующие ступени усложнения структуры у Protozoa, построенные на основе понятия об энергиде.

1. Животные с одним моноэнергидным ядром и одним набором органоидов. Это типичные одноклеточные, у которых понятие "клетка" вполне совпадает с понятием "особь".

2. Животные с несколькими однородными моноэнергидными ядрами, без соответствующего умножения органоидов. Эта категория может быть названа многоядерными клетками, или лучше плазмодиями. Помимо типичных плазмодиев (многоядерные амебы, фораминиферы, акантометриды, плазмодии миксоспоридий) сюда должны быть, по существу, отнесены и некоторые одноядерные радиолярии (Phaeodaria, Nassellaria), обладающие одним, но, как показывает его способ деления, полиэнергидным ядром.

3. Животные с одним моноэнергидным ядром и несколькими ассортиментами всех органоидов (Oxymonas). Несмотря на полимеризацию других органоидов (но не ядра), такие животные могут считаться все же настоящими клетками.

4. Животные с многими моноэнергидными однородными ядрами и с более или менее соответствующим числу ядер умножением числа других органоидов, образующие в отношении внешней формы и построения тела одно общее целое, могут называться сомателлами и представляют собой как бы переход к многоклеточным организмам.

469

5. Животные с одним или несколькими моноэнергидными ядрами и одним или несколькими вегетативными полиэнергидными ядрами - полиэнергидные гетерокариоты. Сюда относятся инфузории.

6. Совершенно особую категорию образуют споры Myxosporidia; вегетативные стадии миксоспоридий относятся к типу плазмодиев, но споры их испытывают процесс целлюляции и образуют многоклеточные и притом разноклеточные, т. е. состоящие из разных клеток комплексы, центром жизнедеятельности которых является одна или несколько клеток размножения (так называемых амебоидов).

7. Наконец, последнюю форму сложных индивидуальностей в среде простейших образуют колонии, которые могут быть результатом вегетативного размножения как типичных клеток, так и плазмодиев (некоторые радиолярии, например Collozoum и его родичи) или гетерокариот (колонии инфузорий Peritricha). Всех Protozoa, стоящих выше стадии типичной клетки, А. А. Захваткин (1949) выделяет под названием надклеточных.

Все надклеточные, каков бы ни был их способ происхождения, иллюстрируют общую самым различным группам Protozoa тенденцию к переходу в многоклеточное состояние. Но большинство таких "попыток" остается в виде никуда далее не ведущих "тупиков", и только один путь через шаровидные, полые колонии Mastigophora привел к созданию новой, пышно расцветшей в дальнейшем категории - многоклеточных животных, или Metazoa.

470


VI. БОРЬБА ЗА СУЩЕСТВОВАНИЕ И ЕСТЕСТВЕННЫЙ ОТБОР

Простейшие представляют собой хороший материал для изучения борьбы за существование и естественного отбора. Небольшие размеры простейших, способность к весьма быстрому размножению, легкость выведения как массовых культур, так и клонов, возможность выращивания в весьма однородных условиях, например при одинаковом рН, при питании одним каким-нибудь видом бактерий или даже на безбактерийной среде - все эти обстоятельства сильно облегчают экспериментатору проведение опытов в лабораторных условиях над достаточным количеством живого и притом весьма однородного исходного материала.

Значительные экспериментальные исследования в этом плане были проведены Г. Ф. Гаузе (1932, 1934а, 1934б, 1934в, 1935а, 1935б, 1939), Г. Ф. Гаузе, О. К. Настюковой и В. В. Алпатовым (1934) па дрожжах и инфузориях. Рассмотрим некоторые результаты этих работ, в которых Гаузе выяснил межвидовые отношения у разных инфузорий. Их популяции являются вторичными, так как инфузории в них живут за счет пожирания первичной популяции бактерий.

В результате здесь возникает элементарная пищевая цепь: бактерии → инфузории. Питательной средой служила культура Bacillus subtilis на отваре овсяной муки. В первом ряде опытов сравнивался рост на такой среде культуры одинакового числа Paramecium caudatum и Stylonychia mytilus по отдельности и в смешанной культуре; жидкость в культуре не менялась.

При сравнении чистых и смешанных культур прежде всего оказалось, что оба вида инфузорий, а особенно Paramecium, обнаруживают сильное снижение роста числа особей в смешанной популяции при сравнении с кривыми роста отдельных популяций тех же видов. При этом коэффициент влияния Stylonychia на туфельку оказался равным 5.5, а коэффициент влияния туфельки на Stylonychia всего 0.12. Таким образом, Stylonychia влияет на Paramecium очень сильно, и каждая особь Stylonychia занимает

470

место, пригодное для 5.5 туфелек. Причины такой разницы между двумя видами установить не удалось. Для дальнейшего уточнения опытов Гаузе взял двух инфузорий одного рода, Paramecium caudatum и P. aurelia, (рис. 286, 287) и разводил чистые и смешанные популяции их на культуре Е>а-^illus pyocyaneus, воспитываемой для полной однородности условий на твердой среде из пептона, глюкозы, агар-агара и др. Таким образом была стандартизирована питательная среда бактерий. Для дальнейшей стандартизации условий инфузории воспитывались на солевой среде Остергаута, в которую для питания инфузорий ежедневно вносилась одна стандартная ровно заполненная платиновая петля свежих бактерий на 10 см3 среды Остергаута. Этот раствор ежедневно изготовлялся заново, и центрифугированные инфузории перемещались в него. В опыте такого типа все свойства среды через каждые сутки приводятся к неизменному "стандартному состоянию".

Рис. 286. Рост числа и изменение объема особей в популяции Paramecium caudatum и P. aurelia. (По Гаузе, 1935а).
Рис. 286. Рост числа и изменение объема особей в популяции Paramecium caudatum и P. aurelia. (По Гаузе, 1935а).

В таких условиях можно исследовать, могут ли в таком биоценозе с запасом энергии, поддерживаемым на определенном уровне, в течение длительного времени существовать два вида или один из них в конце концов будет вытеснен другим?

Рис. 287. Рост биомассы Paramecium caudatum и P. aurelia отдельно (вверху) и в смешанной популяции (внизу). (По Гаузе, 1935а).
Рис. 287. Рост биомассы Paramecium caudatum и P. aurelia отдельно (вверху) и в смешанной популяции (внизу). (По Гаузе, 1935а).

Для исследования процесса конкуренции необходимо было также перейти от числа особей обоих видов к их биомассам, так как оба вида Paramecium довольно сильно отличаются по объему. Принимая форму инфузорий обоих видов за правильный эллипсоид вращения и считая объем P. caudatum равным единице, мы получаем для P. aurelia из среды Остергаута объем, в среднем равный 0.39 от объема P. caudatum.

Чтобы перейти от числа особей двух видов парамеций (которые несравнимы из-за их разных размеров) к росту их объемов, достаточно оставить без изменения число особей P. caudatum, а число особей более мелкой P. aurelia уменьшить во всех случаях путем умножения на 0.39.

Кривые роста каждого вида в смешанных и чистых культурах показывают, что процесс роста в смешанной популяции распадается на два

471

периода. В первый период (до 8-го дня) виды растут и конкурируют между собой за захват еще никем не используемой энергии (пищевых запасов). После того как оба вида размножатся в смешанной популяции настолько, что пищи одной петли бактерий для удовлетворения всех инфузорий (в культуре) на сутки уже не хватает, речь может идти только о перераспределении между двумя видами энергии, т. е. о вытеснении одного вида другим, как это и видно из кривой опыта (рис. 287). При этом оказалось, что процесс конкуренции в данных условиях всегда протекает до полного вытеснения одного вида другим, оправдывая этим теоретические соображения. В данном примере постепенно вытесняется P. caudatum.

Для точного исследования механизма конкуренции была произведена еще одна серия опытов. С этой целью была применена среда, вполне благоприятная для парамеций, но количество бактерий, служащих им пищей, было уменьшено с одной полной платиновой петли до полупетли, т. е. уменьшено вдвое. Кроме того, среда Остергаута была сделана буферной. Получилась возможность исследовать в чистом виде конкуренцию двух видов за общую пищу. И этот последний ряд экспериментов над двумя видами парамеций подтвердил выводы, сделанные на предыдущей серии. Самый механизм конкуренции и в данном случае оказалось возможным свести главным образом к большей величине коэффициента размножения одного из видов (P. aurelia) смешанной популяции.

Все полученные в разобранных работах Гаузе результаты надо учитывать со следующей поправкой: общая оценка серии опытов, так сказать качественная квалификация их, не вызывает сомнений. Но следует помнить, что количественная сторона (расчеты коэффициентов конкуренции и т. п.) вполне справедливой является лишь для самих опытов автора. Качество применявшихся для сред веществ (например, овсяная мука и др.), характер штаммов бактерий, особенности отдельных клонов инфузорий, выражающиеся, например, в энергии фагоцитоза, темпе размножения и т. д., у разных линий могут быть очень различны. Но правило относительной полноты вытеснения одного из видов другим повсюду останется в силе. Прекрасным примером этому может служить работа Г. Ф. Гаузе, О. К. Настюковой и В. В. Алпатова (1934), являющаяся как бы продолжением только что рассмотренных данных о парамециях. Эта работа показывает, что в определенных условиях P. caudatum имеет в коэффициенте размножения преимущество перед P. aurelia, a P. aurelia сильно превосходит P. caudatum в смысле стойкости к продуктам метаболизма. В связи с этим, когда решающим фактором является быстрый захват пищевых веществ, то победителем окажется P. caudatum, а когда стойкость к накоплению в среде продуктов метаболизма, то выживает P. aurelia.

Далее Гаузе нашел возможность уничтожения одного вида другим в популяциях инфузорий, где объектами были P. caudatum и Didinium nasutum, т. е. бактериофаг и питающийся им хищник (рис. 288). Тема этой работы представляет собой проверку теоретически выставленного математиками положения относительно того, что популяция, состоящая из однородных жертв и однородных хищников, в ограниченном микрокосмосе при полном постоянстве всех внешних факторов должна, согласно математической теории, обладать периодическими колебаниями численности обоих видов. Эти колебания являются "собственными периодическими колебаниями", так как они вытекают из свойств самой системы жертва - хищник.

Первая серия опытов заключалась в подсаживании к популяции P. caudatum, живущей на культуре Bacillus pyocyaneus в жидкой овсяной среде (без осадка в ней), известного количества Didinium. Результаты были всегда одни и те же. После внесения хищников число парамеций

472

начинает убывать, хищники интенсивно размножаются и пожирают всех туфелек до конца, после чего погибают сами. Гибель туфелек не могла происходить от недостатка пищи, так как культура подновлялась в отношении бактерий. Следовательно, пищевая цепь - бактерии→ Paramecium → Didinium - при искусственном сохранении концентрации первого звена цепи на известном уровне изменяется в таком направлении, что два последних компонента полностью исчезают. Таким образом, в однородной пищевой среде при константных внешних условиях система Paramecium - Didinium не обладает никакими собственными периодическими колебаниями, наличие которых теоретически предполагалось математиками. Следовательно, связь между приростом числа хищников в единицу времени и плотностью популяции жертв, так же как и связь между числом уничтоженных жертв и плотностью населения хищников, является более сложной, чем это предполагалось теоретически.

Описанная простая картина процесса легко может измениться при некотором усложнении эксперимента. Так, желая приблизить условия эксперимента к природным условиям, Гаузе создал в опытных сосудах "убежище", в котором могли скрываться парамеции. Для этого была взята густая овсяная среда "с осадком". Судя по наблюдениям, парамеции, забираясь в осадок, делаются недоступными для хищников, так как последние шныряют лишь в жидкой части среды, не проникая в осадок; при этом Didinium не охотится за определенными экземплярами парамеций, а лишь случайно наталкивается на инфузорий во время своего непрерывного шнырянья в жидкости; точно так же и Paramecium забираются в свое убежище не для спасения от хищников, а случайно, так как проникание парамеций в осадок происходит как в присутствии дидиниумов, так и без них.

Рис. 288. Отбор инфузорий в разных условиях. (По Гаузе, 1934а). А - рост смешанной популяции Paramecium caudatum и Didinium nasutum на овсяной среде с осадком; В - процесс взаимодействия между Paramecium caudatum и Didinium nasutum на овсяной среде без осадка.
Рис. 288. Отбор инфузорий в разных условиях. (По Гаузе, 1934а). А - рост смешанной популяции Paramecium caudatum и Didinium nasutum на овсяной среде с осадком; В - процесс взаимодействия между Paramecium caudatum и Didinium nasutum на овсяной среде без осадка.

В культурах с убежищем в смешанной популяции происходит следующее: при одновременном помещении в среду обоих видов инфузорий число хищников сначала несколько возрастает, но основная масса жертв находится в убежище, а потому хищники полностью вымирают и начинается усиленное размножение парамеций. Однако при создании убежища процесс далеко не всегда приводит сразу к вышеуказанному концу. Если взять большое количество сосудов с убежищем и со смешанной популяцией, то в разных случаях могут получиться разные результаты. Так, в 55 микрокосмосах, куда одновременно было посажено по 5 парамеций и по 3 дидиниума, через сроки от 2 до 6 дней получились следующие результаты.

В 8 сосудах вымерли все дидиниумы, в 4 сосудах исчезли все парамеции, в остальных 43 сосудах имелись еще оба вида инфузорий в разных числовых комбинациях. Это обстоятельство заставляет Гаузе прийти в отношении данной серии опытов к следующему выводу, что невозможно точно

473

предсказать ход развития смешанной популяции для каждого данного случая в условиях, близких к природным, так как борьба за существование регулируется тогда слишком большим числом факторов.

Итак в чистых опытах с пищевой цепью - бактерии→ Paramecium → Didinium - Гаузе получил данные, отрицающие наличие собственных периодических колебаний, постулируемых математиками. Однако оказывается, что могут иметься и такие комбинации организмов, при которых колебания действительно имеют место. Это наблюдалось Гаузе (19356) на смешанных популяциях Paramecium bursaria c дрожжами Schizosaccharomyces pornbe ii P. aurelia с Saccharomyces exiguus.

При наблюдении изменения числа особей Paramecium и числа дрожжевых клеток можно ясно видеть две периодических волны колебаний с приблизительно постоянным периодом колебания, причем подъем волны продуцента (т. е. дрожжей) каждый раз предшествует подъему волны потребителя (т. е. Paramecium ).

Сравнение поведения смешанной популяции Paramecium с дрожжами с поведением популяции Didinium и Paramecium (без убежища) показывает, что при сочетании в популяциях одного вида потребителя (консумента) с одним видом потребляемого (продуцента) результат может получиться двоякий. Если хищники по силе значительно превосходят свои жертвы, то они на определенной территории обычно до конца их уничтожают (Didinium и парамеции без убежища). Этот тип взаимодействия видов приводит к так называемым релаксационным колебаниям численности популяций. Если же способность хищников к уничтожению жертв не так сильно развита, то устанавливаются периодические колебания численности популяции на определенной территории, при которых некоторое количество добычи постоянно избегает уничтожения (Paramecium и дрожжи). Таким образом, различия в динамике популяций могут создавать различные условия естественного отбора и, следовательно, направлять эволюционный процесс по тому или другому руслу.

Далее Гаузе разбирает различия в судьбе смешанных популяций, связанные с тем, насколько оба воспитываемых вместе вида обладают вполне одинаковыми потребностями в отношении пищи (например, Paramecium caudatum и P. aurelia), т. е. занимают одну и ту же "экологическую нишу" или же относятся к двум разным нишам. В первом случае исход ясен: только один из двух сосуществующих видов, а именно наилучше приспособленный к жизни в данных условиях выживает, тогда как другой погибает, так что популяция становится чистой.

Примером второй комбинации служит, по Гаузе, смешанная культура P. aurelia и P. bursaria на смешанной пище из бактерий и дрожжей. Смешанная пища здесь важна ввиду того, что P. aurelia предпочитает бактерий, а Р. bursaria - дрожжевой осадок со дна сосуда с культурой; поэтому в опыте получается смешанная популяция с двумя разными пищевыми нишами. Результат опытов показал в таких случаях длительную стабилизацию смешанной культуры из двух видов инфузорий, находящихся, однако, в двух разных пищевых нишах, имеющихся в пределах данного микрокосмоса.

В тех случаях, когда в искусственный микрокосмос вводились с P. bursaria не P. aurelia, а близкий вид P. caudatum, равновесие удерживалось при сильном численном перевесе P. caudatum, но нарушалось в случаях чрезмерного увеличения числа особей P. bursaria, причем причиной этого оказалась специфическая чувствительность P. caudatum к продуктам обмена веществ P. bursaria: первый из этих видов совсем не способен размножаться в густых популяциях P. bursaria. Эти опыты ясно показывают,

474

какое важное значение в получении тех или иных результатов имеют различные специфические особенности животных, взятых для опыта.

Одним из наиболее показательных примеров борьбы за существование и естественного отбора у простейших являются опыты Ю. И. Полянского и А. А. Стрелкова (1937) по вопросу о взаимоотношениях между двумя представителями рода Entodinium в рубце искусственно зараженных ими коз. Один из видов, E. caudatum, обладает мелкими размерами (29-37 μ длины) и образует несколько "форм", отличающихся большим или меньшим развитием хвостовых шипов. Другой вид, E. vorax (рис. 289), значительно крупнее (60.8-92.8 μ длины) и массивнее. В отличие от прочих видов Entodinium E. vorax охотно проглатывает более мелкие виды того же рода, являясь факультативным хищником. При смешанных культурах вышеуказанных двух видов оказалось, что E. vorax в таких культурах поедает E. caudatum с известным разбором. А именно, если популяция E. caudatum в подопытной козе состоит, как это обычно бывает, из смеси свойственных ей "форм", т. е. из особей с крупными типами (класс I), с постепенно уменьшающимися шипами (класс II-V) и совсем без шипов (класс VI, или форма "simplex"), то поедаются преимущественно особи V и VI классов. Причиной этого является гораздо большая трудность заглатывания хищником шиповатых форм, а результатом является полное исчезновение последних (V и VI) классов в популяции и полное преобладание длинношипного класса I. Опыты были повторены многократно и притом в таких условиях, которые обычно способствуют развитию

Рис. 289. Enlodinium vorax, проглотивший невооруженный экземпляр Enlodinium caudatum. (По Полянскому и Стрелкову, 1938б).
Рис. 289. Enlodinium vorax, проглотивший невооруженный экземпляр Enlodinium caudatum. (По Полянскому и Стрелкову, 1938б).

бесшипных форм (сравнительно скудное питание только травой и сеном); тем не менее введение в подопытных коз E. vorax каждый раз приводило к одинаковому результату. Для того чтобы выяснить, не оказывает ли E. vorax какого-нибудь специфического действия, к культуре был

TАБЛИЦА 22

Вариации Entodinium caudatum в козе до и после внесения в рубец козы E. vorax

475

подсажен Eudiplodinium neglectum, который образует бесхвостую форму и формы с 1 и 2 хвостовыми лопастями. E. neglectum крупнее, чем Entodinium vorax, и поэтому не служит последнему в качестве добычи. В таких культурах, состоявших из трех видов инфузорий, Eudiplodinium не показывал никаких изменений в своей популяции, тогда как Entodinium caudatum после подсадки E. vorax каждый раз начинал переходить в длинношипные формы.

В табл. 22 приведены цифровые данные из исследования Полянского и Стрелкова, иллюстрирующие характер воздействия подсадки Entodinium vorax к первоначальной чистой культуре E. caudatum. Из этой таблицы прекрасно видно, какое мощное воздействие на состав популяции E. caudatum производит присутствие в культуре примеси E. vorax.

По мере того, как состав популяции E. caudatum меняется в сторону исключительного развития класса I с сильно развитыми шипами, количество E. vorax, содержащих в себе съеденных ими E. caudatum, все уменьшается, пока все они не станут постепенно "вегетарианцами" из-за отсутствия бесшипных E. caudatum.

Межвидовая борьба за существование и естественный отбор наиболее приспособленных (т. е. снабженных шипами E. caudatum) чрезвычайно ярко выступают на рассмотренном нами примере.

476


Глава десятая

ЭКОЛОГИЯ

Малые размеры простейших, облегчающие их разнесение различными агентами, способность их к быстрому размножению, а также образование ими весьма жизненно стойких покоящихся стадий способствуют крайне широкому распространению простейших в природе. Это формы, которые в массовых количествах населяют самые различные ареалы.

Необходимым условием для их существования в активном состоянии является вода. В связи с этим основным местом обитания простейших служат пресные и морские водоемы. Однако некоторая часть простейших приспособилась к жизни в почве, в ее моховом покрове, на снегу глетчеров, в водяных резервуарах насекомоядных растений и т. п. Наконец, весьма значительное число Protozoa перешло к паразитическому образу жизни в животных или гораздо реже в растениях.

В столь различных условиях внешней среды простейшие нередко обнаруживают весьма разнообразные и тонкие адаптации к окружающей обстановке.

Эти адаптации могут касаться как изменения морфологических признаков простейших, так и их физиологии и жизненных циклов.

В различной экологической обстановке выработались разные группировки простейших, сильно отличающихся друг от друга и в количественном и в качественном отношении. Так, например, можно сказать, что морская фауна Protozoa отличается от пресноводной не менее сильно, чем ихтиофауна морей от рыб пресноводных водоемов. Паразитические Protozoa представляют собой еще более обособленную и своеобразную группу.

Четыре главных экологических группировки Protozoa представлены простейшими, живущими в морях, пресных водах, в почве и в теле других организмов, т. е. ведущими паразитический образ жизни. Кроме того, имеются еще мелкие частные группировки, о которых будет сказано особо.

I. СВОБОДНОЖИВУЩИЕ (ПPOCTEЙШИЕ)

А. МОРСКИЕ ПРОСТЕЙШИЕ

Как известно, вся морская фауна, взятая в целом, является значительно более разнообразной, чем фауна пресных вод и фауна суши.

Если мы примем во внимание количество отрядов свободноживущих морских и пресноводных простейших, то получим следующую картину.

Класс Mastigophora содержит 10 отрядов, большинство представителей которых являются свободноживущими. Из них 1 живет только в морях,

477

представители 4 отрядов обитают только в пресных водах и 5 встречаются в обоих ареалах.

Класс Sarcodina, состоящий из 11 свободноживущих отрядов, содержит 6 отрядов, свойственных только морям, и 5, свойственных обоим ареалам.

Наконец, класс Ciliata имеет 1 чисто пресноводный отряд и 9 общих для морей и пресных водоемов.

Класс Sporozoa нами не учитывался, так как состоит лишь из эндопаразитов, не имеющих непосредственной связи с внешней средой.

В общем для морей свойственно 7 специфических отрядов, для пресных вод - 5, общими же для обоих местообитаний являются 19 отрядов.

По количеству видов морская фауна простейших тоже наиболее богата. Из приблизительно 19-20 тысяч видов, образующих данный раздел животного царства, 15 500 ведут свободный образ жизни, остальные же паразиты.

Среди свободноживущих форм к чисто морским относятся такие обширные группы, как отряд Foraminifera с приблизительно 1000 видами, как весь подкласс Radiolaria, содержащий 6000 видов. Среди инфузорий почти исключительно в морях обитает группа Tintinnoidea с 800 видами. Среди жгутиконосцев преимущественно в морях развит отряд Dinoflagellata, содержащий несколько сот морских видов; одна триба Gymnodinioidea имеет до 300 видов и 30 родов, из которых только одна десятая часть встречается в пресных водах. Вторая триба Peridinioidea, тоже состоящая почти исключительно из морских форм, содержит не менее 800 видов.

Таким образом, из 15 500 видов свободноживущих простейших не менее 9-10 тысяч являются чисто морскими.

Все водные простейшие могут быть разделены прежде всего на две больших категории, а именно планктонных и бентических. Планктонтами называют простейших, держащихся во взвешенном или активно подвижном состоянии в самой толще воды водоема, бептическими же - обитателей дна. Толщу воды, т. е. область распространения планктона, называют иначе пелагиаль, а вся площадь дна бассейна, заселенная бентическими формами, есть бенталь.

По отношению к их подвижности Protozoa обеих этих областей делятся на свободноживущих и прикрепленных, или сидячих.

Прикрепленные виды бентоса оседают либо на дно, либо на различные донные организмы. Прикрепленные формы планктонтов оседают либо на различные плавающие предметы: пловучий лес, днища судов и т. д., либо на других планктонтов.

1. IIланктонные простейшие

Громадное большинство простейших планктона свободноподвижно. Прикрепленный образ жизни среди них ведут лишь немногие эпибионты среди сосущих инфузорий (Suctoria). Прикрепленными эпибионтами являются и некоторые морские Peritricha и морские представители инфузорий из подкласса Chonotricha (Kentrochona, Kentrochonopsis с рачков Nebalia). Наконец, прикрепляются к субстрату очень немногие планктонные жгутиконосцы отряда Chnjsomonadida.

В общем число таких эпибиотических форм ограничивается несколькими десятками.

Интересно, что прикрепление к субстрату, представляющее один и тот же механический процесс и у планктонтов и у животных бентоса, имеет у этих категорий, однако, совершенно разное биологическое значение. А именно у планктонных Protozoa прикрепление содействует пассивному

478

расширению ареала, особенно когда простейшие прикрепляются к организмам, обладающим гораздо большей активностью движения, например к планктонным ракам. Однако главное значение при прикреплении имеет, вероятно, тенденция к облегчению задачи держаться в плавающем состоянии в воде без траты для этого собственной энергии или выработки флоттирующих приспособлений. Лучшей иллюстрацией этой тенденции служит один представитель морских планктонных инфузорий Tintinnoidea, Τintinnus inguilinus (рис. 49). Подобно другим Tintinnoidea T. inquilinus выделяет вокруг своего тела цилиндрическую раковину, из переднего конца которой высовывается передний полюс животного с мерцательным аппаратом. Эта инфузория приклеивается боковой стороной раковины к одноклеточной диатомовой водоросли Chaetoceras. Размеры водоросли не превышают величины инфузорий, водоросль неподвижна, так что инфузория при плавании таскает ее за собой. Таким образом, для расширения ареала инфузории водоросль служить не может; но она обладает несколькими длинными радиальными отростками, сильно увеличивающими ее поверхность. Вследствие этого в данном своеобразном сожительстве инфузория использует морфологические особенности (отростки) Chaetoceras для увеличения своей способности парить в воде.

Рис. 290. Планктонная фораминифера Globigerina bulloides. (Из Doflein u. Reichenow, 1929).
Рис. 290. Планктонная фораминифера Globigerina bulloides. (Из Doflein u. Reichenow, 1929).

У громадного большинства планктонтов то же приспособление достигается выработкой соответственных морфологических особенностей самим планктонным организмом, как это мы видели у радиолярий, солнечников, Dinoflagellata и других при описании скелетных образований Protozoa. Сколь важен признак образования увеличивающих поверхность тела скелетных отростков для планктонтов видно из того, что немногие представители отряда фораминифер, перешедшие от свойственного отряду донного образа жизни к планктонному, образовали на своей раковине множество длинных радиальных шипов. Это фораминиферы Globigerina (рис. 290), Orbulina, Hastigerina и другие, в общем десяток близких друг другу родов с тремя десятками видов.

Значение величины поверхности тела планктонтов и внутреннего трения воды выясняется из следующих примеров. Внутреннее трение воды повышается с падением температуры, а поверхность тела (при одинаковой форме его) относительно объема уменьшается с увеличением размеров животного. В соответствии с этим у радиолярий из сем. Challengeridae (рис. 291) наблюдается весьма интересное вертикальное распределение видов. В более теплых поверхностных слоях воды встречаются лишь мелкие виды Challengeridae, тогда как на глубинах с более холодной водой, обладающей большим коэффициентом трения, держатся гораздо более крупные виды.

Так, Challengeria xiphodon, Ch. swizei и Ch. harstoni с глубины 50-400 м имеют длину 0.10-0.11 мм; Ch. bethelli, Ch. slogetti и Ch. tizardi с глубины 400-1500 м достигают 0.21-0.28 мм длины, наконец, Ch. thomsoni и

479

Ch. naresi с глубин в 1500-5000 м имеют длину в 0.38-0.58 мм (рис. 291). Совершенно так же радиолярии Aulacantha (рис. 292) из другой группы отряда Phaeodaria обнаруживают аналогичные различия в размерах на разных глубинах даже в пределах одного и того же вида: мелкая Aulacantha scolymantha typica - обитатель верхних слоев, несравненно более крупная A. s. bathybia - обитатель больших глубин.

Рис. 291. Увеличение размеров близких видов радиолярий в зависимости от глубины их обитания. (По Haecker, 1908). I - Challengeria xiphodon; II - Ch. slogetti; III - Ch. naresi (при одном и том же увеличении); IV - Ch. naresi, изображенная со скульптурой раковины.
Рис. 291. Увеличение размеров близких видов радиолярий в зависимости от глубины их обитания. (По Haecker, 1908). I - Challengeria xiphodon; II - Ch. slogetti; III - Ch. naresi (при одном и том же увеличении); IV - Ch. naresi, изображенная со скульптурой раковины.

Рис. 292. Различные радиолярии Phaeodaria. (По Haecker, 1908). А - Circoporus sexfurcus; B - типичная мешковидная Aulacantha scolymantha typica; C - А. scolymantha bathybia (глубоководная, при том же увеличении).
Рис. 292. Различные радиолярии Phaeodaria. (По Haecker, 1908). А - Circoporus sexfurcus; B - типичная мешковидная Aulacantha scolymantha typica; C - А. scolymantha bathybia (глубоководная, при том же увеличении).

Иногда увеличение способности флоттировать достигается без продукции специальных отростков изменением формы тела в сторону сплющивания его (рис. 293). Примеры такого рода дают прежде всего Leptodiscus и Craspedotella из Cystoflagellata) тело их имеет вид лепешки, слегка вогнутой на одной сторон не, обращенной в нормальном положении животного книзу. Вследствие этого получается сходство формы тела с формой медуз: эксумбрелла и субумбрелла. Форму диска или пластинки принимает скелет некоторых радиолярий из Spumellaria (Discoidea) и Acantharia (Lithoptera). Здесь соединяется действие общей формы тела с дополнительным влиянием радиальных игл скелета.

480

Рис. 293. Пластинчатые и зонтиковые формы планктонных простейших. (Из Догеля, 1951, по разным авторам). А - колония Gonium pectorale (Phytomonadida); В - Leptodiscus (Cystoflagellata) в профиль и с плоскости; С - Craspedotella (Cystoflagellata) вид сбоку; D - Medusochloris (Phytomonadida) в сократившемся и расправленном состоянии. 1 - ядро; 2 - жгутик; 3 - вдавление цитоплазмы.

481

Далеко не редко специальные морфологические или формативные приспособления планктонтов, способствующие их флоттированию в воде, заменяются некоторыми изменениями в обмене веществ, которые приводят к облегчению веса тела. А именно у целого ряда планктонтов запасные питательные материалы, накопляющиеся в теле, принимают характер жировых включений, облегчающих флоттирование. Среди жгутиконосцев многочисленные капельки жира разных размеров скопляются в теле ночесветки Noctiluca, многих Dinoflagellata; то же значение имеют крупные масляные шары в теле радиолярий Spumellaria и т. д.

Возможно, что такую же роль играет вакуолизированный наружный слой цитоплазмы многих радиолярий Spumellaria, Acanihaiia, переполненный крупными вакуолями со студенистым содержимым. Некоторые

Рис. 294. Нанноплапктоны. (Из Doflein u. Reicheriow, 1929). А -Distephanus spiculum (Silicoflagellata); B - Michaclsnrsia zplendens (Coccolithophoridae) (раковина из кокколитов, вокруг отнерстия - венчик из трсхчлсниковых кокколитов); С - Syracosphaera apsteini (Coccolithoplioridae) с раковиной из бокаловидных кокколитов.

авторы предполагают, что ячеистые стенки нежных раковин инфузории Tintinnoidea, этих типичных планктонтов, содержат внутри ячеек вещество более легкого удельного веса, облегчающее для этих животных флоттирование их в водной толще.

Наконец, у многих радиолярий из отряда Pkaeodaria, Aulacantha и многих других иглы кремнеземного скелета являются полыми, вследствие чего вес скелета уменьшается, а способность к флоттированию увеличивается. То же значение имеет, конечно, не сплошной, а пористый, или сетевидный характер скелета многих планктонных простейших. Так, шаровидные скелеты самых разнообразных радиолярий бывают не сплошными, а решетчатыми, что значительно уменьшает их вес. Определенная система расположения скелетных элементов направлена к тому, чтобы получающаяся ажурность воздушных скелетных структур сопровождалась достаточной прочностью по отношению к излому и большому давлению.

У радиолярий Pkaeodaria из сем. Circoporidae, а особенно у Sagosphaeridae, радиальные иглы решетчатого, т. е. легкого шаровидного скелета, опираются своими основаниями на системы из 6 сходящихся в одной точке перекладин шара при механических толчках. У некоторых инфузорий Tintinnoidea (например, Ptychocylis) по поверхности крайне нежной колпаковидной раковины пробегает система узких утолщений, напоминающих жилки па крыльях стрекоз. Известно, что такое строение раковины придает ей такую же прочность, как если бы стенка была на всем своем протяжении такой же толщины, как пересекающие ее жилки.

482

По своим размерам планктонные организмы гидробиологами делятся на мезопланктические, микропланктические и наннопланктические.

К первым относятся формы свыше 1 мм в диаметре, ко вторым - формы с диаметром от 50 μ до 1 мм и к третьим - карликовые формы диаметром ниже 50 μ. Главная масса планктонных простейших попадает при этом в разряд микропланктических; к мезопланктону можно отнести лишь некоторых колониальных радиолярий (Sphaerozoum, Collozoum - колбасовидные колонии до 6 мм длины) и из одиночных радиолярий немногих представителей Spumellaria вроде Oroscena, которая достигает 4.5 мм в диаметре. Миниатюрные представители ианнопланктона (рис. 294) более многочисленны среди морских планктонтов. К ним целиком относятся Silicoflagellida, а кроме того, некоторые мелкие Dinoflagellata и отдельные представители других групп жгутиконосцев. Наннопланктон долгое время в значительной мере оставался неизвестным и стал доступным лишь при применении специальных методов исследования, а именно: отстаивания исследуемой воды или ее центрифугирования.

1) Вертикальная зональность распределения планктонтов

У некоторых морских простейших вертикальная зональность особенно ярко выражена, как например во всем отряде радиолярий. Геккер (Наеcker, 1908) даже сделал попытку на основании постоянного нахождения определенных форм радиолярий на известных глубинах стратифицировать толщу морской воды по этому признаку. Он называет, например, глубины от 400 до 1000-1500 м слоем Tuscaroridae, a глубины от 1000 до 5000 м областью Pharyngellidae.

В последующем схема Геккера была несколько уточнена. Так, например, для Курило-Камчатской впадины Тихого океана было установлено две экологические группировки радиолярий - это стенобатные формы, приуроченные строго к определенному горизонту, и эврибатные формы, связанные с несколькими горизонтами или же распределенные по всей толще океанической воды (Решетняк, 1955). Основную массу видов составляют представители отряда Phaeodaria, в меньшем числе встречаются Spumellaria и Nassellaria. Рис. 295 дает наглядное представление о распределении по глубинным зонам различных видов радиолярий. Около 45% всех видов являются стенобатными. Наибольшее их количество (32 %) было приурочено к глубинам от 1000 до 2000 м. Сравнительно небольшое количество видов было найдено даже на глубине 8000 м. Эврибатные радиолярии хотя и распределены по всей толще воды, однако они обнаруживают известное тяготение к определенным горизонтам, встречаясь в одних чаще и в большем количестве, чем в других. Это явление отражено на рис. 295. Наибольшее видовое разнообразие радиолярий, а также количество самих радиолярий приходится на долю среднеглубинных и батипелагических видов (200-2000 м).

В. T. Шевяков (1926), наблюдавший отряд Acantharia на небольшом участке моря (в Неаполитанском заливе) в разное время года, сообщает о их распространении следующее. Acantharia - преимущественно поверхностные планктонты открытого моря, обитающие до глубины в 200 м. После сильных дождей Acantharia исчезали из верхних слоев, спускаясь на глубины 100-200 м, но уже через 1-2 дня после дождя снова скоплялись у поверхности. Еще более чувствительны Acantharia к волнению моря; даже при среднем волнении они уходят уже на глубину в 5-10 м, при сильном же образуют скопления на глубинах в 50-100 м. В холодное время года с октября по май акантарии также уходят из поверхностных слоев и перемещаются в зону 50-200 м, тогда как спумеллярии и

483

насселлярии в это время собираются массами в слое 0-50 м. Таким образом, неблагоприятные условия в поверхностных слоях оттесняют Acantharia на глубины. Между прочим, в Средиземном море имеется несколько "зимних" видов Acantharia, появляющихся и размножающихся в значительных количествах в декабре-январе (Шевяков, 1926) при сравнительно низкой температуре воды.

В общем зависимость Acantharia от глубины менее велика, чем у Phaeo-daria, так как на глубинах не только до 200, но даже до 500-800 м (при выходе из Неаполитанского залива в Тирренское море) наблюдались приблизительно те же формы, что и у поверхности. При общем обеднении разнообразия форм и количества экземпляров с возрастающей глубиной представители некоторых примитивных семейств Acantharia встречались на глубинах 300-800 м относительно в большем числе особей, чем у поверхности. Кроме того, у глубоководных экземпляров всегда отсутствовали зооксантеллы, очевидно в связи с недостатком света и гибелью данных водорослей на столь больших глубинах. Той же причиной объясняется и полное отсутствие пигмента у экземпляров, взятых на больших глубинах, но принадлежащих к таким видам, которые у поверхности имеют красно-бурую или вишневую окраску, вызванную присутствием зернистого пигмента (Acanthostaurus purpurascens и др.).

В вертикальном распределении протозойного планктона решающую роль несомненно играет температура. При этом следует иметь в виду, что особенно большие температурные различия в разных областях мирового океана обнаруживают поверхностные слои воды до глубины в 100-200 м. Глубже температура остается постоянной, причем с увеличением глубины она постепенно падает до 4, 2° и ниже. Только в Арктике и Антарктике температура с глубиной несколько увеличивается и поверхностные отрицательные температуры (немного ниже нуля) сменяются на глубине невысокими положительными (немного выше нуля).

Температурное влияние сказывается на вертикальном распределении протозойных (а также и многоклеточных) планктонтов в одной какой-нибудь исследуемой точке, прежде всего в уменьшении общей массы планктона.

Если мы примем массу наннопланктона (который целиком состоит из одноклеточных) верхних слоев воды как в холодных областях, так и в тропиках за 100, то дальнейшее распределение наннопланктона по глубинам выразится цифрами, приведенными в табл. 23.

Конечно, на долю влияния температуры приходится не все изменение массы планктона, показанное в таблице, ибо растительная часть наннопланктона убывает особенно на глубинах ниже 100 м в зависимости от исчезновения на глубинах света.

TAБЛИЦA 23

Распределение наннопланктона по глубинам (в %)

484

В области больших глубин (ниже 1000 м), или так называемой абиссали, одинаковость условий этой области (ровность температуры, полное спокойствие воды, полное отсутствие света) приводят к тому, что многие глубинные формы распространены одинаково в абиссали всех океанов. Вообще же из области абиссали для простейших известны почти исключительно различные радиолярии, особенно из отряда Phaeodaria.

В Курило-Камчатской впадине Тихого океана абиссальные радиолярии приурочены к придонной водной массе с температурой 1.5-2.0°, батипелагические - к глубинным водам с температурой 1.7°, среднеглубинные распространены в теплой водной массе с температурой 3.5°, субповерхностные, наоборот, заселяют холодный водный слой с температурой 0.3° и поверхностные приурочены к температуре 2.6°.

2) Горизонтальное распространение планктонтов

Значение температуры воды в отношении вертикального распространения планктонных простейших заранее говорит, что тот же фактор должен оказывать важное влияние и на их горизонтальное распределение в мировом океане. Как мы уже видели, главная масса планктонтов обитает на сравнительно небольших глубинах от 0-100-150 м, т. е. на таких, которые наиболее сильно подвергаются согревающему или охлаждающему воздействию различных метеорологических факторов. Соответственно с этим в мировом океане различают пять основных температурных областей, отличающихся друг от друга по составу своего населения. Эти области: тропическая, или экваториальная, две, прилегающие к полюсам, - арктическая и антарктическая, и две промежуточные - бореальная на севере и нотальная на юге. Наличие материков, пересекающих океан, и мощных морских течений, теплых и холодных, нередко имеющих при этом меридиональное направление, нарушают схематическую правильность расположения температурных зон и создают в пределах мирового океана ряд определенно контурированных участков, более или менее постоянных и отличающихся по своей фауне. Разбивая грубо протозойный планктон на планктон морей тропических и морей холодноводных, можно подметить нижеследующие отличительные черты горизонтального распространения морских Protozoa. B более теплых морях преимущественно развиты радиолярии, к северу количество видов их уменьшается.

Такая картина распространения может быть отнесена лишь к радиоляриям, населяющим поверхностные слои океанов, т. е. главным образом к представителям отряда Acantharia. Для Атлантического океана, например, в отношении отряда Acantharia известно, что в полосе экватора число видов в 10 раз и более превышает таковое в северных районах (Popofsky, 1904). То же обнаружено и для северной части Тихого океана, где количество видов резко снижается по сравнению с экваториальными водами (Догель и Решетняк, 1956), а в северополярных морях число видов оказывается еще меньше. Так, в Карском море известно не более 15 видов радиолярий (Бернштейн, 1932).

В отношении же глубинных форм грань между зоогеографическими областями мирового океана в известной степени стирается, в силу более сходных гидрологических условий на больших глубинах, как в тропиках, так и в умеренных областях.

Чисто теплолюбивыми, почти исключительно тропическими являются планктонные фораминиферы (только 2 вида из 30 проникают в холодные воды). Coccolithophoridae в холодных течениях встречаются лишь в небольших количествах; для теплых же течений характерно, наоборот,

485

обилие Coccolithophoridae (род Syracosphaera почти исключительно) и Dinoflagellata.

Холодноводный планктон при малом количестве видов и меньшем разнообразии их обнаруживает, однако, в обоих полушариях большое богатство индивидами, особенно некоторыми Dinoflagellata.

Планктонты холодных и теплых вод обнаруживают некоторые характерные особенности строения, связанные с большей вязкостью холодных и меньшей вязкостью теплых вод. Вязкость воды при 25° вдвое меньше,

Рис. 296. Изменение Ceratium в холодных и теплых водах. (Из Doflein u. Reichenow, 1929). А - Ceratium reticulatum из Индийского океана; В - С. reticulatum из Атлантического океана; С - С. paimatum из Индийского океана; D - С. paimatum из Атлантического океана.
Рис. 296. Изменение Ceratium в холодных и теплых водах. (Из Doflein u. Reichenow, 1929). А - Ceratium reticulatum из Индийского океана; В - С. reticulatum из Атлантического океана; С - С. paimatum из Индийского океана; D - С. paimatum из Атлантического океана.

чем при 0°, а потому при прочих равных условиях организм погружается в воде при 25° вдвое скорее, чем при 0°.

Представители одной и той же группы могут в холодных водах при увеличении своих размеров сохранять большую пловучесть, чем в теплых струях и, соответственно с этим, мы находим, например, что обычный морской вид Ceratium tripos в арктических условиях достигает 560 μ длины, а в Северном море всего 300 μ при одной и той же форме тела. G другой стороны, тепловодные Protozoa, как это хорошо видно на тех же Dinoflagellata, в связи с меньшей вязкостью воды развивают тенденцию к образованию особенно длинных и ветвистых отростков, игл и т. д., увеличивающих их поверхность и уменьшающих удельный вес. Эту черту проявляет как комплекс тепловодных планктонтов вообще, так особенно ясно и отдельные, широко распространенные виды в разных районах своего обитания. Так, Ceratium reticulatum и С. paimatum из Индийского океана имеют несравненно более длинные и лапчатые роговидные придатки, чем те же виды из восточной Атлантики, т. е. в районе с более холодными водами (рис. 296).

486

3) Протозойный планктон как источник геологических отложений (пелагические осадки)

Известковые и кремнеземные скелеты планктонных Protozoa, скопляясь в большом количестве на дне океанов, могут привести к образованию мощных эупелагических осадков. Особенно большое значение имеет в этом смысле так называемый глобигериновый ил. Он на 53% состоит из раковин планктонных Globigerinidae (рис. 297). Соответственно с тепловодным характером этих фораминифер он занимает огромные площади дна (более половины) Атлантического и Индийского океанов и более узкую полосу в Тихом океане.

Рис. 297. Глобигериновый ил из Индийского океана. (Из Догеля, 1951).
Рис. 297. Глобигериновый ил из Индийского океана. (Из Догеля, 1951).

Роль пелагических фораминифер в образовании морских осадков исключительно велика. Особенно интересно, что этот ил есть отложение, по-видимому, исключительно современное. В северных и антарктических морях глобигериновые илы отсутствуют.

Меньшим распространением обладает радиоляриевый ил, содержащий в себе свыше 20% кремневых скелетов радиолярий и диатомей. Полосы радиоляриевых илов разбросаны в Тихом и Индийском океанах тоже в области теплых вод. В противоположность глобигеринам радиолярии играли роль в образовании осадков и в предыдущие эпохи, начиная с нижних горизонтов палеозойской эры.

4) Краткая характеристика протозойного планктона морей СССР

Пограничные и внутренние моря СССР расположены по направлению с запада на восток в два параллельных ряда - северный и южный. Северный образуют моря: Баренцево, Белое, Карское, море Лаптевых, Чукотское море. Южный ряд состоит из морей: Черного, Азовского, Каспийского и Аральского.

В обоих рядах замечается постепенное обеднение различных групп планктона с запада на восток, хотя причины такого параллелизма совершенно различны. В северном ряду основное значение при этом имеет переход от более благоприятных температурных условий бореальной зоны к суровым высокоарктическим условиям.

В южном ряду имеется постепенный переход от высокой солености Средиземного моря к понижающейся солености, опреснению и к замене хлоридов сульфатами в воде. Эти данные представлены в табл. 24.

487

ТАБЛИЦА 24

Количество видов простейших в различных морях (По Зенкевичу, 1947)

5) "Цветение" водоемов

Под этим явлением понимают столь массовое развитие планктонных организмов (чаще всего Phytomastigina) в поверхностных слоях воды, что последняя в соответственных участках водоема заметно изменяет свой цвет и прозрачность. Среди Protozoa способны вызывать цветение воды различные Cryptomonadida и Chrysomonadida (Phaeocystis и др.), а особенно различные Dinoflagellata. В морях, например, у берегов Калифорнии и Японии, а также в Черном море многократно наблюдались случаи "красной воды", вызванной пышным развитием динофлагеллат Gonyaulax, Gymnodinium, Cochlodinium. При этом слой воды, толщиной в метр и более, становится бурым или кроваво-красным и почти непрозрачным.

Массовая гибель таких простейших, сопровождаемая гниением и выделением сероводорода, может на больших пространствах вызывать заморы рыб и других водных животных. Такое явление неоднократно отмечалось у тихоокеанского побережья США и объяснялось гибелью динофлагеллат Gonyaulax.

Цветение наблюдается и в пресных водоемах, имея своей причиной чрезмерное размножение Chrysomonadida и некоторых видов эвглен.

Явление цветения водоемов, обычно заметное лить днем, нередко обнаруживается и в ночное время благодаря способности многих массовых морских Mastigophora, особенно динофлагеллат (Ceratium, Noctiluca и др.), к фосфорическому свечению. У простейших организмов способность к свечению обычно связана с наличием в цитоплазме очень мелких маслянистых капелек. Соответственно с этим, например, у Noctiliica светится не весь организм, а на теле его загораются многочисленные мельчайшие, микроскопические точки. Свет испускается этими организмами лишь при раздражении (например, вдоль следа оставляемого за собой идущим судном, под ударами весел, на рассыпающихся гребнях волн) и бывает голубоватым, зеленоватым или ярко белым, серебристым. Физиологическая сущность свечения еще не вполне выяснена. Установлено только, что свечение связано с процессом окисления и при отсутствии кислорода не происходит. У некоторых многоклеточных организмов удалось выделить два вещества: люциферазу (вероятно, вещество типа ферментов) и люциферин. При соединении их люцифераза каталитически обусловливает окисление люциферина, чем и вызывается

488

свечение. У простейших эти вещества установить пока не удалось; точно так же трудно объяснить биологическое значение свечения простейших для них самих.

2. Бентические простейшие

Разнообразие донных морских Protozoa менее велико, чем планктонных. Ведущей группой среди них является богатая видами (не менее 1000 видов) группа Foraminifera, все прочие имеют сравнительно ничтожное значение.

В прибрежной области излюбленным местообитанием фораминифер являются заросли морских водорослей. Встречающиеся в прибрежных

Рис. 298. Прикрепленные фораминиферы со скелетом, состоящим из слоя игл губок и других посторонних частиц. (По Lankester, из Doflein u. Reichenow, 1929). А - Haliphysema, выпускающая сверху сеть псевдоподии; R - Dendrophrya arborescens с устьями на вершине ветвей.
Рис. 298. Прикрепленные фораминиферы со скелетом, состоящим из слоя игл губок и других посторонних частиц. (По Lankester, из Doflein u. Reichenow, 1929). А - Haliphysema, выпускающая сверху сеть псевдоподии; R - Dendrophrya arborescens с устьями на вершине ветвей.

участках корненожки, например Miliolidae, Peneroplidae, отличаются сравнительно толстыми, прочными раковинами - приспособление к существованию в сфере действия морских волн. Несмотря на это раковинки прибрежных Foraminifera нередко носят следы повреждений, пробоин, на местах которых образуются регенераты раковинного вещества. Напротив того, у Foraminifera, живущих на значительной глубине, стенки раковины становятся нежными и тонкими.

Фораминиферы неритовой области, скопляясь в больших количествах, принимают значительное участие в образовании прибрежных отложений. Местами прибрежные пляжи главным образом состоят из раковинок корненожек, вымытых из зарослей. В песке из Гаэты близ Неаполя на 1 г песка приходится до 5000 раковин фораминифер. То же следует сказать о коралловых песках берегов Австралии, Бермудских островов и др.

489

Значительное количество Foraminifera содержат и глубинные илы. Так, голубой ил, взятый с 300 м глубины у берега Норвегии, содержит многочисленных Uvigerina pygmaea, рабдамминовая глина Северного Ледовитого океана заполнена палочковидными раковинками Rhabdammina, а в Северном море на глубине 1500-2000 м бурая билокулиновая глина получила свое название от рода Biloculina.

Большинство Foraminifera медленно ползают по субстрату, выпуская густую сеть тонких нитевидных псевдоподий. Соответственно с этим наблюдается и принятие их раковинами уплощенных, "лежачих" форм; пластинчатой, тарелкообразной, звездчатой, спиральной, что напоминает тоже медленно ползающих по дну донных брюхоногих моллюсков.

Рис. 299. Wagnerella borealis (Heliozoa). (По Zuelzer, 1909). А - целая особь (в головке центриоль, в подошве ядро); В - головка Wagnerella при большом увеличении (видна центриоль, аксоподии и осевые нити аксоподий).
Рис. 299. Wagnerella borealis (Heliozoa). (По Zuelzer, 1909). А - целая особь (в головке центриоль, в подошве ядро); В - головка Wagnerella при большом увеличении (видна центриоль, аксоподии и осевые нити аксоподий).

Прикрепленный образ жизни довольно широко распространен у донных Protozoa. Так, среди Foraminifera мы имеем значительное количество форм, прикрепленных к грунту. Большинство таких форм прикрепляются к субстрату своей плоской стороной (очень часто к водорослям). Таковы многие Rotalidae, Saccamminidae, Hyperamminidae, Гораздо реже (Haliphysema, Dendronina, Psammatodendron) прикрепленные формы из Hyperamminidae образуют вертикальную трубчатую раковину, прикрепляющуюся при помощи плоской подошвы, а устьем обращенную кверху; вертикальный отдел трубки может ветвиться, причем ветки заканчиваются устьями (рис. 298). К хитиновой основе таких раковин пристают песчинки, иглы губок и т. д. У таких форм, очевидно, прикрепление к грунту служит для поднятия ловчих аппаратов, т. е. устьев над грунтом и для получения возможности облавливания придонных слоев воды. Интересно, что в среде некоторых других групп Sarcodina, типично планктонных, наблюдаются изредка выходцы в сидячий бентос, такого же, как у Haliphysema, типа строения. К таким относится среди морских Heliozoa род Wagnerella Белого моря, но, по-видимому, широко распространенный, ибо позднее был найден и в Средиземном море. W. borealis (рис. 299) имеет вид вертикальной трубки с расширенными концами. Нижний образует подошву, в которой находится ядро, верхний булавовидный конец посылает от

490

себя во все стороны множество аксоподий, сходящихся в центре булавы, где находится центросома. Тело окружено органическим футляром с рассеянными в нем мелкими кремнеземными иглами, другие такие же, но длинные радиальные иглы отходят от булавовидной головки.

Рис. 300. Сидячая радиолярия Podactinelius sessilis (Acantharia). (По Schroder, 1907). A - взрослая особь с многочисленными радиальными иглами; В - базальная часть стебелька; С - свободноплавающая молодая стадия.
Рис. 300. Сидячая радиолярия Podactinelius sessilis (Acantharia). (По Schroder, 1907). A - взрослая особь с многочисленными радиальными иглами; В - базальная часть стебелька; С - свободноплавающая молодая стадия.

Наконец, Шредер (Schroder, 1907) описал среди радиолярий (Acantharia) своеобразную сидячую форму Podactinelius sessilis (рис. 300). Из центра тела Podactinelius отходят во все стороны до 400-500 игл, причем один пучок таких игл, направленный книзу и особенно длинный служит в виде стебелька.

491

Все эти сидячие Sarcodina дают пример конвергенции экологического происхождения.

Распространение фораминифер по глубинам очень разнообразно. Большинство их встречается в неритовой области, т. е. в относительном мелководье (до 200 м), многочисленны они и в батиали (до 1000 м); что касается абиссальной фауны корненожек, то она чрезвычайно бедна. 1.5 области глубинной красной глины обитают только некоторые агглютинирующие кремневые формы; при этом в абиссали теплых морей встречается ряд форм, обитающих в неритовой области холодных морей.

Рис. 301. Географическое распространение фаун тепловодных бентических фораминифер. (По Cusliman, 1948). 1 - Восточно-Африканская провинция; 2 - Индо-Тихоокеанская провинция; 3 - Средиземноморская провинция; 4 - Вест-Индская провинция.
Рис. 301. Географическое распространение фаун тепловодных бентических фораминифер. (По Cusliman, 1948). 1 - Восточно-Африканская провинция; 2 - Индо-Тихоокеанская провинция; 3 - Средиземноморская провинция; 4 - Вест-Индская провинция.

Мы уже видели, какое сильное влияние оказывает уход животных на большие глубины. В этом случае низкая температура влияет на размеры целого ряда радиолярий. Совершенно такое же явление увеличения размеров вида в холодных водах по сравнению с его тепловодными представителями обнаруживают и Forarninifera. Так, в Антарктике песчаная Astrorhiza granulosa достигает 14.7 мм длины, тогда как в средних широтах - всего 6 мм; для Tholosina laevis соответственные измерения дают 2.1 мм и 0.7 мм, для Rheophax cylindrica - 10 и 3.6 мм. Точно так же Miliolina. tricarinata, имеющая в Средиземном море 1 мм длины, у Шпицбергена достигает 5 мм. На географическое распространение Foraminifera особенно сильное влияние оказывает также температура. На этом основании Кешмэн (Cushman, 1948) различает фауны холодноводные и тепловодные. Xoлодноводные фауны фораминифер обладают более или менее биполярным распространением. Тепловодные бентические Foraminifera Кешмэн приурочивает к 4 крупным зоогеографическим провинциям: Средиземноморской, Вест-Индской, Восточно-Африканской и Индо-Тихоокеанской

492

(рис. 301). Последняя несет в себе несколько оригинальных черт: ее фауна во многом сходна с эоценовой фауной Вест-Индии и Европы (Operculina, Siderolites, Calcarina) и является, по-видимому, результатом продвижения

Рис. 302. Комплексы бентических фораминифер различных глубинных зон дальневосточных морей. (По Щедриной, 1953). А - фораминиферы сублиторальной зоны (до 50м): 1 - Ammofrondicuiaria arctica (Brady), 2 - Eiphidiuь оrеgопепsе. var. recent Stschedriria, Ά - Amrnobaculitcs cassis var. inftata Stsclicdrina, 4 - Vernouiiina advena (Cuchmaii), 5 - Hippocrrpina indivisa Parker, 6a - Cibicidcs lobntulus (Walker et Jakob) со спинной стороны, 6b - тот же вид с брюшной стороны (виды 3-5 встречаются и в псевдоабисcали); В - фораминиферы псевдоабиссальной зоны (50-200 м): 7 - Atwoioptiragmium orbiculatum Stschedrina, 8 - Nodosaria жаита (Batcli), 9a - Kheophax baciilaris Brady, макросферическая форма, 9b - микросферическая форма того же вида, 10 - Logena acuticostata Reuss, 11 - Buiimina auriculata. (Bailey) (вид 9 заходит в батиальную зону, а 11 - в область абиссали); С - фораминиферы верхней части батиальной зоны (200-750 м): 12 - Karrerielia baccafa (Schwager), 13 - Triioculina tricarinata var. convexa (Cuslmiaii), 14 - Cassidutina californico Cuslirnan, 15 - Uvigerina peregrina Cuslnnan, 16 -Robuius orbignyi (Bailey), 17 - Sifjmoitina sigmoidna (Brady), (виды 15-17 появляются в нижней части псевдоабиссали; виды 12-16 - заходят в нижнюю часть батиальной зоны); D - фораминиферы нижней части батиальной зоны (750-2000 м): 18а -Eponides tenerus (Brady) со спинной стороны, 18b - тот же вид с брюшной стороны, 19 - Botivina (Grnmmostomum) subspinescens (Cushinan), 20 - Cyciamrnina cuncellata (Brady), 21 - Pyrgo murrhinn (Scliwager,), 22a-C.hiiontomeliina fimbriata (Cushinan) с устьевой стороны, 22b - тот же вид сбоку (вид 22 появляется в псевдоабиссали, виды 19-21 - в нижней части верхней батиали, вид 18 распространен вплоть до сверхабиссали).

европейской фауны на восток в течение третичного периода. Количественный состав фауны Foraminifera в морях СССР показан на табл. 24.

В распределении донных фораминифер наблюдается определенная зональность, зависящая от температурных условий, глубины и отчасти солености воды. Это показано многими авторами для различных областей мирового океана. Примером могут служить данные 3. Г. Щедриной (1953, 1956) для дальневосточных морей, омывающих СССР и северной части Тихого океана. В литоральной зоне с резкими колебаниями температуры и

493

солености встречаются разные виды Elphidium и Quinqueloculina. B сублиторальной зоне (до 50 м), где также наблюдаются колебания температуры, но более постоянная соленость, встречается характерный комплекс видов, некоторые представители которого представлены на рис. 302. Для псевдоабиссальной зоны (50-200 м) характерна холодноводная группа видов (рис. 302, В), способных жить при солености 33.5‰. В батиальной зоне (200-2000 м) температура воды колеблется от 0 до 2.4° и соленость от 33.7 до 34.5‰ и здесь встречается уже иной комплекс корненожек (рис. 302, С-D) и, наконец, в абиссальной зоне (2000-5000 м) при температуре 1.8- 2.3° и солености 34.7‰ обычны Astrorhiza crassatina, Rheophax distans, Rhabdammina linearis, Trochamrnina globigeriniformis и другие формы. Для глубин свыше 5000 м выделяется сверхабиссальная зона, для которой характерны Rheophax bacillari, Hormosina globulifera и др.

В тропических и субтропических областях зональность в распределении фораминифер по глубинам выражена более отчетливо, чем в арктических и бореальных, что связано в основном с более значительным изменением температуры с глубиной (Norton, 1930; Natland, 1933, и др.).

Жгутиконосцы и инфузории занимают скромное положение в бентической морской фауне. Среди инфузорий свободноживущими морскими формами бентоса является ряд Hypotricha. Некоторые из них относятся к родам, распространенными в пресных водах (например, Euplotes charon), другие - специально морские и притом тесно связанные с бентосом: Euplotidium на губках, Paraeuplotes на кораллах во Флориде. Вероятно, более детальные исследования откроют еще немало подобных форм, особенно в теплых морях. Из Holotricha в морях широко распространены представители рода Trachelocerca.

Сидячие бентические формы инфузорий принадлежат главным образом к Peritricha и Suctoria и большей частью ведут эпибиотический образ жизни. Таков отряд Chonotricha, представители которого живут на морских, а также и на пресноводных раках. Из Peritricha к таким относятся некоторые виды Zoothamnium, Lagenophrys, Folliculina. Из Suctoria на морских животных и растениях особенно распространены виды рода Ophryodendron сем. Ephelotidae.

3. Морские реликты

Применяя понятие о реликтах, как о формах, которые сохранились в изолированных участках своей прежней области распространения (современной или геологической), мы находим среди простейших значительное количество морских реликтов. Большинство их относится к категории адаптивных реликтов, т. е. таких, которые в настоящее время живут в несвойственных для них условиях, к которым они приспособились после изменения характера их первоначального, более обширного места обитания.

Морские реликты могут обитать в морях же, но оставшимися от того времени, когда данный морской бассейн носил в значительной мере иной характер, или же в более или менее сильно опресненных, даже совсем пресных водоемах, имеющих, однако, хотя бы отдаленное морское происхождение.

К морским реликтам в Белом море может быть, по-видимому, отнесен представитель динофлагеллат Pyrophacus horologium, который имеется, помимо Белого моря, в Балтийском, но отсутствует в непосредственном соседе Белого моря - Баренцевом. По-видимому, это реликт послеледникового потепления Белого моря (так называемое "литориновое время").

494

Рис. 303. Характерные байкальские инфузории. (По Гаевской, 1933). Lillomorpha; Б - Mariluja pelagica; С -Euplotes baicalensis; D -раковина Coxlieilla, E - Mucophrya pelagica (Suctoria).
Рис. 303. Характерные байкальские инфузории. (По Гаевской, 1933). Lillomorpha; Б - Mariluja pelagica; С -Euplotes baicalensis; D -раковина Coxlieilla, E - Mucophrya pelagica (Suctoria).

495

Ряд реликтов имеется в Каспийском море: 9 видов Foraminifera, несколько Tmtinnoidea (Codonella relicta, Tintinnus mitra и др.) и некоторые Dinoflagellata.

Наконец, Байкал по H. C. Гаевской (1933), дает пример морских реликтов в настоящем пресноводном бассейне. H. C. Гаевская насчитывает среди 192 инфузорий Байкала 17 морских реликтов. Прежде всего это представители Tintinnoidea. Помимо 2 обычных пресноводных видов, она нашла в Байкале 7 видов Tintinnopsis и 1 вид Сoxliella (рис. 303, D) морского характера. Большинство их относится к солоноватоводным формам, встречающимся в предустьевых пространствах рек. Кроме Tintinnoidea, Гаевская относит к формам морского происхождения 5 видов Sactoria, из которых 3 новых, а 2 уже были описаны в прибрежных морских условиях. Кроме того, в Байкале имеется чисто морской вид Vorticella (V. ser-tularium) и 2-3 вида Holotricha морского характера.

В более мелких озерах морские реликты уже давно были замечены в некоторых озерах Венгрии, особенно в озере Балатон. Таковы 2 вида Tintinnopsis, 1 вид Foraminifera (Entzia tetrastomella).

В одном из озер Ирландии в совершенно пресной воде были найдены Elphidium striato-punctatum и Nonion, настоящие морские фораминиферы. Наконец, в одном из озер около Борового в Казахстане найдена близкая к балатонской форме фораминифера Elphidium.

496


Б. ПРЕСНОВОДНЫЕ ПРОСТЕЙШИЕ

I. Экология

Пресноводные местообитания простейших необычайно разнообразны, ибо, начиная с мельчайших и временных скоплений дождевой воды в виде лужиц, в канавах Protozoa распространены и во всех речных и озерных водоемах. В большинстве случаев фауну озер и рек противопоставляют морской под названием лимнальной и потамальной, причем каждая из них слагается, как и в морях, из бентоса и планктона. Бенталь пресноводных водоемов делится на три зоны: литораль - до границы погруженной растительности, сублитораль - от границы литорали и до установления более или менее стабильных физических условий, т. е. до нижних пределов температурного скачка, и абиссаль, т. е. самая глубинная зона, находящаяся ниже границ температурного скачка.

Пелагиаль пресных водоемов делится горизонтально на неритовую область, лежащую над литоралью и сублиторалью; и на собственно пелагиаль над абиссальной зоной. В очень мелких водоемах все эти зоны не выражены: все зоны сводятся к одной литорали, а все население к бентали, так как все животные более или менее связаны в своей жизни с дном, находящимся на глубине нескольких сантиметров.

Но и в более крупных пресных водоемах размеры зон совсем не соответствуют протяженности их в морских бассейнах. Так, литораль среднеевропейских озер идет обычно не далее глубины в 3-7 м, а сублитораль - до 10-12 м. Однако в крупных озерах СССР, как Онежское, Ладожское, Байкал, все разделения пресноводной фауны представлены полностью.

Отдельные типы водоемов крайне сильно отличаются друг от друга и по многим условиям существования. Так, очень сильно варьируют качество и количество различных неорганических примесей: железистые воды, жесткие, или известковые воды, воды с большим количеством сульфатов кальция и магния, а также органических соединений (продукты разложения растений, например, в торфяных болотах и озерах и т. д.).

496

Варьирует и количество растворенных в воде газов, в особенности кислорода. В холодном климате в течение зимнего времени ледяной покров мешает поступлению в воду кислорода из атмосферы; в то же время сероводород, получающийся при гниении растительных остатков, скопляется в замерзших водоемах.

В зависимости от различия вышеупомянутых факторов колеблется и концентрация водородных ионов в водоеме, которая имеет большое влияние на распространение Protozoa.

Разнообразие условий создает несколько типов водоемов, отличающихся своей фауной. Большое практическое значение имеет классификация водоемов по степени загрязнения воды, т. е. по количеству имеющихся в ней органических примесей, на наиболее чистые, или катаробные, и затем по мере возрастания примесей, на олигосапробные, мeзосапробные и полисапробные. Для каждого типа водоемов характерен определенный комплекс форм, являющихся показателями степени загрязнения вод. Всего богаче фауна простейших в мезосапробных водоемах.

В качестве примеров укажем, что к числу олигосапробных форм относятся такие Protozoa, как Dinobryon, Ceratium, Gonium, Eudorina, Volvox, Lacrymaria оlor, Frontonia acuminata, Ophrydium.

В мезосапробных водах хорошо развиваются многочисленные окрашенные жгутиконосцы (Cryptomonadida, хламидомонады и др.), а также и ряд бесцветных Mastigophora, как Bodo, Tetramitus, Peranema, Chilomonas, Antophysa, солнечники Actinophrys iiActinosphaerium, инфузории Colpoda, Colpidium, Paramecimn caudatam, Coleps, Spirostomum, Stentor, Stylonychia.

Наконец, в водах, особенно богатых гниющими органическими веществами, в сточных водах, т. е. в полисапробных условиях, особенно характерны такие формы, как Oicomonas, mutabilis, Polytoma uvella, Paramecium putrinum, Vorticella putrina и др.

Но даже и в пределах одного и притом небольшого водоема наблюдаются более мелкие различия в распространении отдельных, даже близких видов Protozoa. Подобные отличия экологического порядка хорошо иллюстрирует Дефландр (Deflandre, 1928) на различных видах Arcella. Одни из видов населяют сам водоем, другие в той же местности встречаются преимущественно у берега на прибрежных растениях, третьи - в сырых моховых подушках на земле, четвертые - даже на коре прибрежных деревьев (рис. 308).

Несмотря на такой разнохарактерный состав местообитаний, фауна пресноводных Protozoa, как мы уже отметили выше, менее разнообразна качественно и менее велика по количеству видов, чем морская. Преимущественными обитателями пресных вод являются окрашенные Mastigophora и инфузории. Некоторые отряды и подотряды Mastigophora известны при этом только из пресных вод (Rhizochrysidida, Chrysocapsina, Phytomonadida, Chloromonadida, свободноживущие Polymastigida). Более скромную параллель морским Foraminifera составляет исключительно пресноводный отряд Testacea (имеющий приблизительно 400 видов), а бесконечно разнообразный подкласс Radiolaria в пресных водах как бы замещен преимущественно пресноводным подклассом Heliozoa.

У многих пресноводных Protozoa выработались такие же, как у морских форм, приспособления к увеличению своей поверхности при помощи образования длинных отростков, но выражены они менее резко. Такие отростки встречаются у рода Ceratium (С. hirundinella), у немногих Plujtomonadida (Brachiomonas с 4 короткими рожками); у некоторых Euchrysoinonadina (шаровидные колонии Chrysosphaerella с многочисленными отходящими от студенистого вещества радиальными иглами, одиночные Mallomonas с их покровом из торчащих от поверхности тела кремнеземных игл),

497

у Heliozoa с их радиальными иглами или могущими служить для той же цели упругими аксоподиями.

Увеличение способности флоттирования посредством изменения формы тела наблюдается у плоских пластинчатых колоний некоторых Volvocidae (Gonium pectorale, рис. 293, А). Мeдузообразное выпукло-вогнутое тело имеется у миниатюрной Medusochloris (рис. 293, D) и у оригинальной байкальской инфузории Liliomorpha (рис. 303, А), описанной H. С. Гаевской (1933).

Наконец, флоттирование при помощи уменьшающих удельный вес тела включений наблюдается у некоторых Testacea, как например Difflugia hydrostatica, обладающих способностью образовывать в своей цитоплазме пузырьки газа, играющие роль плавательного пузыря.

Вследствие относительно малых глубин большинства пресноводных водоемов вертикальная зональность распределения пресноводных Protozoa еще недостаточно изучена. Имеются некоторые данные по распространению корненожек (Testacea) в швейцарских озерах, в том числе в глубоком Женевском озере (Penard, 1922).

Цшокке (Zschokke, 1889), исследователь швейцарских озер, пришел к выводу, что глубины пресных вод не имеют специальной абиссальной фауны инфузорий. Гаевская проверила эти данные на таком прекрасном объекте, как озеро Байкал, достигающем значительной глубины. Ей удалось исследовать глубины до 1320 м и получить следующие результаты.

Общее число видов инфузорий в Байкале, по Гаевской, равно 192. Из них 130, т. е. 68%, были находимы лишь на глубинах не больше 10- 12 м. Прочие 62 вида встречаются до глубины в 300 м, а ниже 300 м спускаются уже всего 29 видов; самые глубокие исследованные слои - 1320 м - содержали фауну всего из 12 видов, т. е. 6% от общего числа инфузорий. Таким образом, количество видов инфузорий резко падает с глубиной. На глубины до 300 м спускаются главным образом члены комплекса пелагических инфузорий Байкала, связанных с открытой частью озера. Еще глубже - до 500 м - спускаются некоторые пелагические эндемики Байкала, как Sulcigera, Mucophrya, Marituja (рис. 303). Эпибиотические бентические инфузории, прикрепляющиеся к гаммаридам, спускаются глубже пелагических, так что, кроме Marituja, все 25 видов, найденных ниже 500 м, относятся к данной категории.

Наконец, прикрепленные формы, достигающие предельных глубин (1320 м), оказались такими, которые вне Байкала были находимы в совсем мелких водоемах: Lagenophrys labiata, Carchesium spectabile, Vorticella crassicaulis, Dendrocometes paradoxus, Tokophrya cyclopum, Spirochona gemmipara и др.

Таким образом, специфичных глубоководных видов среди инфузорий Байкала не оказалось.

Интересно, что никаких морфологических отличий глубоководных особей от мелководных того же вида замечено не было. Гаевская отмечает лишь тенденцию к некоторому, хотя и слабому, уменьшению размеров глубоководных особей, что идет в разрез с описанными нами ранее для морских форм увеличением размеров глубоководных простейших по сравнению с мелководными. Быть может, поскольку увеличение размеров у морских форм с глубиной связывалось нами с температурой, получающееся разногласие зависит от того, что на Байкале температура воды падает с глубиной очень мало: например, 22 июня, когда производились Гаевской главные наблюдения над Marituja, температура воды у поверхности равнялась 3.7°, а на глубине 1300 м температура была 3.36°. Между тем в среднеевропейских озерах температура у поверхности

498

значительно выше, чем на глубине. А для таких озер имеются сведения, что некоторые корненожки, например Cyphoderia ampulla, достигают вдвое большей длины на глубине, чем на мелководье (200 вместо 100 μ).

Вследствие резких, упоминавшихся нами ранее различий между пресноводными бассейнами, с одной стороны, и вследствие сильных сезонных различий в пресных водоемах умеренной зоны в течение года, с другой стороны, у многих пресноводных планктонтов наблюдаются прежде всего многочисленные локальные морфы и, кроме того, даже в одном и том же водоеме переходящие одна в другую сезонные вариации. Как те, так и другие особенно ярко выражены у коловраток и низших ракообразных,

Рис. 304. Сезонная и географическая изменчивость Ceratium hirundinella. (По Schroder, 1914). А - сезонные вариации из озер Фуре и Соре; В - девять типов Ceratium из разных европейских озер.
Рис. 304. Сезонная и географическая изменчивость Ceratium hirundinella. (По Schroder, 1914). А - сезонные вариации из озер Фуре и Соре; В - девять типов Ceratium из разных европейских озер.

однако имеются и у ряда простейших. Особенно хорошо они видны у некоторых пресноводных Dinojlagellata (рис. 304), обладающих такими резкими морфологическими признаками, как рога, шипы и т. п. Шредер (Schroder, 1914) нашел не менее 9 местных форм Ceratium hirundinella, отличающихся друг от друга размерами, положением и даже количеством роговидных отростков (то 3, то 4); все эти формы характеризуют собой разные озера средней Европы. Chlamydomonas debrayana представлена многими расами, различающимися по форме, размерам и строению и встречающимися в разных местностях. Мёвусу (Moewus, 1934) удалось вызвать эти вариации в лаборатории путем изменения окружающих условий.

Явление сезонных вариаций, или цикломорфозов, состоит в том, что организмы, относящиеся к одному и тому же виду и к той же расе, имеют в различные времена года различную наружную форму. Явление это может быть иллюстрировано опять-таки на Ceratium hirundinella (рис. 304), который уже в разных озерах, но в одинаковые сезоны обнаруживает аналогичные черты в отношении большего или меньшего развития своих отростков.

О значении цикломорфозов в жизни планктонтов мнения расходятся. Сначала полагали, что уменьшение размеров и увеличение отростков является приспособлением, улучшающим плавучесть организмов в теплой летней воде. Согласно Вольтереку (Woltereck, 1913), считается, что

499

выступы, развивающиеся летом у планктонных организмов, не увеличивают трения, а служат рулями или стабилизаторами. Они служат для того, чтобы организм, находящийся в нормальном физиологическом состоянии, легче мог сохранять направление движения, меньше отклоняясь из стороны в сторону.

Эти рули особенно нужны летом, по мнению Вольтерека, так как летом пища ряда планктонных организмов располагается в воде горизонтальными слоями, зимой же она распределена в водной толще гораздо более равномерно.

Однако мнение Вольтерека недостаточно убедительно, тем более что некоторые планктонты, обладающие цикломорфозом, например Ceratium, питаются голофитно.

Непосредственной причиной сильного развития выростов летом, вероятно, являются более благоприятные условия питания (а для голофитов и освещения в связи с функцией питания).

Вследствие сильных сезонных климатических различий, имеющихся в пресноводных водоемах, наблюдается у пресноводных Protozoa определенная сезонная динамика фауны, отражающаяся на встречаемости отдельных ее представителей.

Так, например, для Белого озера Московской области G. А. Зернов (1934) указывает следующую смену простейших в течение года: летние формы (Ceratium hirundinella, Peridinium sp.), весенне-осенние (Dinobrуоп sertularia), зимние (Dileptus),

В Петергофских прудах около Ленинграда особенно хорошо нами наблюдался зимний комплекс инфузорий Stentor coeruleus, Dileptus anser, Loxodes rostrum, Nassula. Формы эти появлялись в массовом количестве поздней осенью и прекрасно держались подо льдом.

Летом особенно сильное размножение обнаруживают окрашенные жгутиконосцы (Dinobryon, Ceratium и другие Dinoflagellata, некоторые Euglenida), которые могут вызвать явление "цветения" воды, нередко с массовым последующим отмиранием.

Особую группу пресноводных Protozoa образуют обитатели органического ила, покрывающего толстым слоем дно многих озер, или сапропеля. Этот ил лишен кислорода и содержит в себе восстанавливающие вещества (H2S, NH3, углеводороды). Таким образом, жизнь в нем протекает в анаэробных условиях. Кроме того, физическое строение ила, состоящего из коллоидальной, жирной и мягкой массы, богатой органическим детритом, делает жизнь в нем напоминающей столько же пребывание в водной среде, сколько и в разжиженной почве. Высохшие слои сапропеля имеют вид совершенно плотных, землистых пластинок.

В этих оригинальных условиях сформировалась и своеобразная протозойная фауна, впервые открытая Лаутерборном (Lauterborn, 1908). Наряду с множеством бактерий и синезеленых водорослей в сапропеле обитают также некоторые амебы и корненожки (Pelomyxa, Pamphagus armatus); однако особенно характерными представителями сапропелевой фауны служат многочисленные и притом специфичные для сапропеля инфузории (рис. 305).

Большинство этих инфузорий относится к сем. Ctenostomidae, возведенному Калем (Kahl, 1932) в ранг подотряда Ctenostomata из подкласса Spirotricha. Каль относит к этому подотряду приблизительно 30 видов инфузорий из родов Epalxis, Pelodinium, Saprodinium, Discomorpha, Mylestoma. Кроме того, в состав сапропелевой фауны инфузорий входят некоторые Holotricha (род Legendrea, род Dactylochlamys) и некоторые Heterotricha (род Caenomorpha). Как видно, в сапропеле поселились представители трех разных групп инфузорий, не находящихся между собой

500

в близком родстве. Тем более интересно, что все они обнаруживают некоторые общие черты внешней морфологии, которые, очевидно, являются конвергентными приспособлениями к жизни в таком своеобразном биотопе, как сапропель. Почти все эти инфузории обладают плотной кутикулой, образующей на заднем конце тела острые шипы и выросты, придающие животным причудливые формы. Это вооружение сапропелевых инфузорий

Рис. 305. Конвергенция формы тела и придатков у сапропелевых инфузорий и инфузорий из кишечника и желудка копытных. А - сапропелевая инфузория Discomorpha peclinata; В - Anoplodinium denlicuiatum из желудка быка; С - сапропелевая инфузория Epaixis; D - Triadinium из толстой кишки лошади. (А и С - по Wetzel, 1928, В - по Догелю, 1928; D - по Стрелкову, 1939).

чрезвычайно напоминает аналогичную арматуру инфузорий из отряда Entodiniomorpha (рис. 305), обитающих в желудке и кишечнике копытных.

Получающееся при этом сходство внешнего хабитуса настолько велико, что можно непосредственно сопоставлять отдельные роды сапропелевых инфузорий с родами из подотряда Entodiniomorpha. Так, например, Saprodinium mimeticum из сапропеля живо напоминает Anoplodinium denticulatum из рубца коровы, а сапропелевая Discomorpha pectinata и Caenomorpha medusula вполне передают внешнюю форму Triadinium candatum и T. elongatum из толстой кишки лошади. Между тем внутреннее строение, положение сократительных вакуолей и ядер в обоих случаях совершенно различны. Эти обстоятельства обнаруживают очень красивую группу явлений конвергенции, очень сильной, но ограничивающейся

501

только внешними структурами. Толчком к конвергенции является несомненно жизнь в аналогичных условиях: инфузории Entodiniomorpha живут в густой кашице мельчайших пищевых частиц, подобно тому как сапропелевые - в гуще сапропелевого ила; и те и другие анаэробы.

Наконец, последним биотопом, который можно установить для пресноводных простейших, являются миниатюрные скопления воды, собирающиеся на поверхности некоторых сухопутных растений и животных. Это прежде всего так называемые эпифитные водоемы. Некоторые тропические растения образуют или мешковидные (Dischidia) или кувшинчатые (Nepenthes) листья, в полости которых скопляется дождевая вода. В этой воде развивается своя небольшая водная фауна. Среди европейских растений у дудника (Angelica) из зонтичных, листовые влагалища так охватывают стебель, что образуют маленькое водовместилище, в которое по специальному желобку стекает вода с поверхности листа и сохраняется там в течение долгого времени. Несмотря на то, что объем водовместилища равен всего 2-3 см3, в нем развивается целый маленький биоценоз корненожек, инфузорий и даже многоклеточных животных (коловраток, тардиград, личинок двукрылых и др.).

Во вместилищах листьев вышеназванных тропических растений состав фауны еще богаче, причем некоторые из личинок насекомых, найденных в них, специфичны для данных биотопов.

Рис. 306. Группа кругоресничных инфузорий Ballodora, живущая на поверхности брюшных ножек мокриц. (По Догелю и Фурсенко, 1920). 1 -глотка; 2 - околоротовая спираль мембранелл; 3 - ядро; 4 - пищевые вакуоли; 5 -микрозоиды.
Рис. 306. Группа кругоресничных инфузорий Ballodora, живущая на поверхности брюшных ножек мокриц. (По Догелю и Фурсенко, 1920). 1 -глотка; 2 - околоротовая спираль мембранелл; 3 - ядро; 4 - пищевые вакуоли; 5 -микрозоиды.

В параллель к таким эпифитным водоемам можно указать несравненно более редкие миниатюрные водоемы, которые можно назвать эпизойными и которые пока удалось установить только на теле некоторых сухопутных ракообразных, а именно мокриц. В жаберной полости мокриц между их пластинчатыми брюшными ножками скопляются за счет ночной росы и из других источников тонкие прослойки воды, толщиной в десятые доли миллиметра. Несмотря на ничтожные размеры данных "водоемов", В. А. Догель и А. В. Фурсенко (1920) установили в них наличие небольших кругоресничных инфузорий, Ballodora (рис. 306), оказавшихся строго специфичными для данных условий среды. Инфузории эти образуют стебельчатые кустистые колонии, на ветвях которых сидят отдельные особи. Питаются Ballodora бактериями, имеющимися в большом количестве в межжаберной жидкости. Таким образом, это своеобразные квартиранты мокриц. Кроме Ballodora, удалось в том же биотопе обнаружить и небольших равноресничных инфузорий Chilodon, не определенных до вида. Таким образом, между жаберными пластинками мокриц находит себе убежище целый биоценоз организмов, водных по своему происхождению: бактерии, Ballodora, Chilodon.

Учитывая все сказанное нами ранее, можно прийти к выводу, что везде, где на земле имеется вода, присутствуют и простейшие.

502

2. Географическое распространение

Наиболее интересным моментом в этом вопросе является широко распространенный космополитизм громадного большинства пресноводных простейших. Те же инфузории, корненожки, жгутиконосцы, которые встречаются в наших лужах, имеются и в Индии, Африке, в Южной и Северной Америке, Австралии, Гренландии и на Огненной земле (Doflein, 1909). Первый отметил это обстоятельство Эренберг (Ehrenberg, 1838), но вполне разработан был данный вопрос В. T. Шевяковым (1892).

На основе собственного материала, собранного во время кругосветного путешествия, Шевяков дал общую сводку и разобрал все главные причины, вызывающие космополитизм пресноводных Protozoa.

В качестве условий, способствующих повсеместному распространению простейших, Шевяков выдвигает следующие.

1. Способность к крайне быстрому и интенсивному размножению.

2. Способность большинства пресноводных простейших к образованию покоящихся стадий, а именно к инцистированию, причем цисты способны переноситься из водоема в водоем разными способами.

3. Разнообразные средства распространения, которыми служат: воздушные течения, водные течения, перенесение птицами свободноподвижных или инцистированных стадий, перенесение при помощи летающих насекомых, перенесение Protozoa на короткие расстояния амфибиями и некоторыми млекопитающими.

Ввиду того что цисты многих простейших способны выносить длительное полное высыхание (некоторые до 5-8 лет), они остаются после пересыхания мелких водоемов, луж в жизнеспособном состоянии в засохшем иле, превращающемся в мелкую пыль. Обильное содержание цист в иле видно из того, что по нашему опыту подсохший ил, пересылаемый в нашу лабораторию из различных уголков СССР, дает разнообразнейшие культуры простейших.

Кроме того, пыль со дна высохших водоемов, подхваченная ветром, попадает в воздушные течения и может уноситься за сотни верст, засевая зародышами Protozoa новые подходящие водоемы, в которые опускаются из воздуха пыль и находящиеся в пей цисты.

Б. Пушкарев (1913) установил, что в высоких слоях атмосферы имеется сравнительно немного цист простейших, количество которых увеличивав! ся лишь в сухую погоду и при достаточном ветре.

Так, на 1 м3 воздуха приходится в среднем 2 цисты простейших. В культурах ему удалось получить из воздуха всего 13 видов Protozoa, в том числе Amoeba, Vahlkampfia, Bodo, Monas, а из инфузорий виды Colpoda. Ввиду этого Пушкарев полагает, что перенос при помощи ветра должен иметь лишь небольшое значение в распространении простейших. Однако отсутствие цист в верхних слоях воздуха еще не исключает того, что порывы ветра подхватывают и далеко несут над самой землей не только пыль, по и различные части растений, солому, листья, на которых могут находиться цисты.

Распространение простейших и их цист водными течениями, особенно вдоль крупных речных артерий, не требует разъяснений. Таким путем вместе с корой, плавучим лесом и т. д., по мнению Шевякова, могут заселяться пресноводными простейшими и далекие от берегов острова. Что такие острова действительно заселены обычными материковыми простейшими, видно из исследований Сендона (Sandon, 1927) над простейшими, собранными с ряда изолированных островов Атлантики (о. св. Елены, о. св. Павла, о-ва Тристан-да-Кунья, о. Южная Георгия и др.).

503

Роль птиц в распространении Protozoa была доказана наблюдениями Гёрн (Guerne, 1888). Этот автор получил из комочков земли и ила, приставших к оперению, клюву и ногам кряквы, цисты инфузорий, а также корненожек (Trinema enchelys).

В меньшем масштабе и на меньших расстояниях такую же роль играют и насекомые, особенно амфибиотические. Еще Мигуля (Migula, 1888- 1889) нашел, что культуры, поставленные на снятой с поверхности тела плавунцов и вертячек пленке слизи, дали по только одноклеточные водоросли, но и ряд простейших (Endorina, Pandorina, Chlamydomonas).

В результате разнообразия местонахождений пресноводных простейших и большого количества средств расселения получается интересная зоогеографическая картина. В одной и той же стране или области разные биотопы содержат различные наборы простейших; но в разных странах, даже на разных материках и на изолированных островах одинаковые биотопы заселены приблизительно одной и той же протозойной фауной.

Все же, однако, так ли действительно велик космополитизм пресноводных Protozoa, как это большей частью принимается? В последнее время появились некоторые работы, показывающие, что этот космополитизм идет лишь до известного предела. Лучшим примером в этом отношении является озеро Байкал. Протозойная фауна этого озера весьма своеобразна. Прежде всего отметим, что находящиеся в непосредственной связи с самим Байкалом мелководные озера ("соры") содержат обычную фауну простейших. В самом же Байкале отсутствует такая богатая группа бентических Protozoa как раковинные корненожки (Testacea). Инфузории Байкала весьма разнообразны (192 вида) и содержат целый ряд эндемичных форм (Свар-чевский, 1928; Гаевская 1933). Среди 192 байкальских инфузорий Гаевская описала 42 новых вида, причем некоторые из них оказались представителями 3 новых семейств и 10 новых родов (рис. 303). Правда, автор считает возможным, что некоторые из них впоследствии встретятся и в других местах, как это бывало с некоторыми видами Protozoa, которых долгое время неправильно считали узко эндемичными. Однако одна группа этих животных - несомненно эндемичная для Байкала. Это - группа инфузорий, которая носит настоящий пелагический характер, обитая лишь в открытом Байкале над громадными его глубинами. Из 24 видов этой группы 13 оказались новыми видами, принадлежащими к 6 новым родам. Многие из этих видов приобрели и характерные для некоторых пелагических Protozoa признаки. Например, изящная Liiiomorpha и любопытная планктонная суктория Mucophrya получили выпукло-вогнутую, медузообразную форму тела. У Mucophrya и цисты ее имеют форму парашюта, удобную для "парения" в воде. Некоторые из видов пелагической группы развили широкие выросты тела, увеличивающие его поверхность (один пелагический вид Euplotes и др.). Кроме того, работы Сварчевского (1928), к сожалению, проведенные на фиксированном формалином материале и потому недостаточно убедительные, позволяют думать, что на гаммаридах Байкала живет небольшая группа эпибиотических инфузорий (главным образом Suctoria), содержащая ряд новых видов.

Таким образом, протозойная фауна Байкала несомненно несет в себе оригинальные и своеобразные черты.

Ф. H. Басин (1945) на основании собственных наблюдений в разных местах СССР и на основании ревизии корненожек (Testacea), проведенной в мировом масштабе, приходит к выводу, что около 30% родов и свыше 50% видов всех Testacea ограничены в своем распространении пределами определенных зоогеографических областей; этим он старается доказать, что космополитизма, общего всем раковинным корненожкам, не существует. В разных областях Басин устанавливает даже группы форм,

504

ограниченных еще более узким распространением. Так, в Палеарктике можно выделить комплекс заполярных форм, комплекс форм из швейцарских озер, комплекс островных форм Великобритании. Всего в Палеарктике имеется 91 эндемик. Правда, для других областей количество эндемичных форм, которые удается констатировать Васину, очень невелико: для Неоарктической области - 11 видов, для Неотропической области - всего 6 видов, для Эфиопской - 16, для Австралийской - 27; наконец, в Индо-Малайской области среди найденных до сих пор 80 видов Testaсеа не оказалось ни одного эндемика. Васин предполагает, что дальнейшие исследования еще более выявят некоторую ограниченность распространения части Testacea, но зато, по нашему мнению, уменьшат ненормально большое число эндемиков в Палеарктике. На основании исследований африканской фауны пресноводных корненожек Деклуатр (Decloilre, 1954) приходит также к выводу, что существуют различия в географическом распространении этих простейших.

Резюмируя все сказанное о космополитизме пресноводных простейших, следует сделать вывод, что в общем представление о чрезвычайно широком распространении их остается правильным, но требует известного ограничения для некоторых групп Protozoa и для некоторых своеобразных водоемов (Байкал).

По отношению к морским простейшим наиболее широкое, часто космополитное распределение констатируется главным образом для глубоководных планктонтов, особенно для абиссальных радиолярий. Бентические Protozoa, например Foraminifera, связаны в своем распространении с определенными зоогеографическими областями мирового океана.

Наряду с широким географическим распространением пресноводных простейших многие виды способны населять самые различные биотопы. Так, например, Tetrahymena pyriformis в водоемах Мексики, Панамы, Колумбии встречается в канавах, прудах, ручьях, реках, озерах, расположенных в долинах на уровне моря и на высоте до 3000 м над ур. м. при температурном режиме от 8 до 35° (Elliot a. Hayes, 1955). То же можно сказать и о Paramecium caudatum и других инфузориях. Это свидетельствует о широкой приспособляемости простейших к изменяющимся условиям внешней среды. Причем нередко это обусловливается индивидуальной адаптивной изменчивостью, связанной с широкой нормой реакции. При наличии быстрого агамного размножения возникающие адаптации не исчезают, а сохраняются в ряде последующих поколений (Полянский, 1957, 1959).

505


В. ПРОСТЕЙШИЕ СОЛОНОВАТОВОДНЫХ БАССЕЙНОВ И СОЛЕНЫХ ОЗЕР

Пресноводными бассейнами считаются такие, вода в которых имеет диапазон солености от 0 до 0.5‰, морскими - с водой соленостью 16- 47‰. Бассейны с промежуточной соленостью принято называть солоноватоводными. К фауне солоноватоводных бассейнов принадлежит отчасти фауна некоторых рассмотренных нами ранее морей (Азовского, Каспийского, Аральского). Для нее характерно смешивание, с одной стороны, морских видов, или морских реликтов, приспособившихся к опреснению этих бассейнов, с другой - пресноводных видов, выносящих известную степень солености. Кроме того, солоноватоводными бассейнами являются эстуарии крупных рек, где имеются особенно удобные условия для смешивания фаун вследствие постепенного изменения солености по направлению от моря к устью реки.

Типичных солоноватоводных простейших, однако, очень мало. Таковыми можно считать, например, Ebria tripartita из Silicoflagellata.

505

Если солоноватоводные бассейны дают соленость ниже морской, то многочисленные соленые озера и наполовину отрезанные от моря и усиленно испаряющиеся лиманы обладают соленостью, сплошь и рядом в десятки раз превышающей таковую морских бассейнов. Соленость таких водоемов может доходить до 250-280 г/л (озера Эльтон и Баскунчак), а в озерах с глауберовой солью (Na2SO4) даже до 347 г/л (Тамбуканское озеро на Кавказе), т. е. эти озера иногда являются даже пересыщенными растворами солей. Такие, как их называют, пересолоненные (ультрагалинные) водоемы имеют свою скудную фауну, содержащую и некоторых простейших. Широко распространены в пересолоненных водоемах главным образом некоторые жгутиконосцы из отряда Phytomonadida. Это прежде всего двужгутиковая Dunaliella salina, образующая в крепких солевых растворах гематохром и теряющая при этом хлорофилл, четырехгранная Tetraptera halophila и снабженная 6 отростками Asteromonas gracilis. .

Высокие степени солености выносят, по H. С. Гаевской (1924, 1925), некоторые инфузории, например Cladotricha koltzowi (рис. 307) и Palmarium salinum, живущие в озерах с соленостью от 20 до 230‰. В наиболее пере-солопенных озерах (Эльтон) сохраняются лишь Dunaliella и Asteromonas.

Рис. 307. Изменения размеров и формы тела инфузории Cladotricha koltzowi под влиянием увеличения солености воды от 5‰ (А) до 23‰ (С). (По Гаевской, 1925).
Рис. 307. Изменения размеров и формы тела инфузории Cladotricha koltzowi под влиянием увеличения солености воды от 5‰ (А) до 23‰ (С). (По Гаевской, 1925).

Интересно, что в бассейнах с очень высокой соленостью, по наблюдениям и опытам Гаевской, Cladotricha испытывает значительные изменения строения. При увеличении солености размеры ее тела уменьшаются и исчезает задний шип, а двигательные пучки ресниц на переднем конце относительно увеличиваются, что объясняется трудностью гребли в плотных растворах. Наконец, при повышении солености до 220-230‰ Cladotricha испытывает уплотнение плазмы, перестает двигаться и падает на дно. В состоянии такого солевого анабиоза она лежит, пока соленость среды не будет уменьшена; тогда инфузория снова переходит к активной жизни. Кроме двух видов жгутиконосцев, в озере Эльтон были обнаружены В. Крапиным (1929) раковинки фораминифер Trochammina sp. и Cyclammina sp., правда, без признаков живой плазмы.

506


Г. ПРОСТЕЙШИЕ ГОРЯЧИХ БАССЕЙНОВ И ИСТОЧНИКОВ

В предыдущих разделах показана приспособляемость простейших в природных условиях к разным степеням солености. В настоящем мы вкратце рассмотрим адаптацию Protozoa к крайним температурам.

Бассейны и источники с весьма высокой температурой особенно часто встречаются в вулканических местностях; они известны в Италии, Исландии, Японии, у нас на Камчатке и т. д. Температура воды в этих водоемах варьирует в широких пределах: от 20 и до 100°. Предельной температурой для живых организмов является 89-90° (некоторые бесхлорофильные

506

водоросли). Однако пределом для жизни животных служат уже гораздо более низкие температуры, а именно обычно не более чем 52-55°.

Из простейших в горячих источниках встречаются чаще всего раковинные корненожки Centropyxis, Difflugia, Trinema, Quadrula и другие (до 40-45°), инфузории Frontonia acuminata (при 49-50°), Nassula elegans (при 50-52°), Cyclidium glaucoma (до 51°), корненожка Hyalodiscus (даже при 54°). Наконец, для источников на о. Искья (в Неаполитанском заливе) есть даже сведения, что некоторые Protozoa встречены там при 53-64.7°.

Для японских горячих источников имеются следующие данные: Amoeba radiosa, Vahlkampfia Umax живут при 30-51°, Amoeba verrucosa, Chilodonella sp., Lionotus, Paramecium caudatum - при 36-40°, Oxytricha fallax - при 30-50°. Как видно, многие Protozoa выдерживают весьма высокие температуры. К числу таковых относятся даже столь сложно организованные формы, как инфузории. Однако специально приспособленных к высоким температурам и только при них существующих Protozoa не имеется.

Судя по лабораторным опытам, многие Protozoa могут быть приучены к более или менее повышенным температурам (Полянский, 1957). В природных условиях при возникновении горячих бассейнов и ключей являлось, очевидно, делом случая, какие из Protozoa оказались на мосте их образования, а какие из них могли приспособиться к новым условиям. Однако видообразования в таких крайних условиях пока наблюдать не удавалось.

Температурный минимум для активной жизни простейших в природе находится около нуля. В зимнее время непосредственно подо льдом в пресных водоемах, особенно в прудах живет еще богатая фауна Protozoa; некоторые виды инфузорий находятся и развиваются при этом подо льдом в массовом количестве.

На снегу глетчеров, на больших высотах, особенно при легких оттепелях, под влиянием лучей солнца некоторые жгутиконосцы Phytomonadida дают массовое развитие, напоминающее "цветение" воды в водоемах. Особенно в этом отношении известна Chlamydomonas nivalis, богатая гематохромом и являющаяся причиной появления так называемого "кровавого" или "красного" снега, когда значительные поверхности горного снега бывают покрыты налетом из этих мельчайших организмов.

507


Д. ПОЧВЕННЫЕ ПРОСТЕЙШИЕ И ЗАВОЕВАНИЕ ПРОСТЕЙШИМИ НАЗЕМНЫХ ТЕРРИТОРИЙ

Подобно многим другим водным группам животных, простейшие оказались до известной степени способными к переходу на сушу; однако во всех таких случаях переход становится возможным лишь при достаточной насыщенности земли или наземных растений влагой.

Переход к жизни на земле или в земле совершался у простейших разными путями.

Прежде всего он мог осуществляться иррадиированием от берегов водоемов на прилегающие участки суши. Далее могло происходить освоение прибрежных моховых зарослей, а отсюда уже и переход таких форм от берегов к моховым подушкам и коврам, расположенным в тени лесов и не связанным непосредственно с водоемами (рис. 308).

И действительно, нам в настоящее время известно, что лучшим местом для добывания многих форм раковинных корненожек (Testacea) являются сфагновые торфяные мхи. В них живет целая небольшая фауна из нескольких десятков своеобразных видов Testacea.

507

В лесных мхах такая фауна беднее и содержит всего около десятка видов; зато здесь развивается биоценоз, насчитывающий до 36 видов инфузорий, которые нигде, кроме мхов, не встречаются. Таковы, например, Balantidiopsis muscicola, Euplotes terricola и довольно много видов Cothurnia, Cothurniopsis и Vorticella.

Наоборот, на верховых болотах мхи заселены, как и на сфагновых, богатой фауной Testacea, инфузории же отступают на второй план.

Второй тип перехода на сушу простейших обнаруживает биоценоз псаммона. Псаммоном первоначально была названа оригинальная микроскопическая фауна, ютящаяся в промежутках между песчинками прибрежных песков и состоящая главным образом из одноклеточных водорослей и инфузорий. Псаммон развивается на берегах рек, в песчаных косах выше уровня воды. Чем ближе к реке, тем псаммон богаче, но вообще он может распространяться на расстояние до 24 м от берега реки при глубине грунтовых вод в 24 см. Песок, содержащий в себе псаммон, состоит из нескольких слоев, идущих от поверхности песка вглубь. Наиболее населенным слоем является тонкий (0.1 - 0.5 см), так называемый зеленый горизонт, лежащий под самой поверхностью песка, на глубине 0.3-0.5 см. В этом зеленом слое было обнаружено несколько видов Testacea и около 40 видов инфузорий.

Рис. 308. Распределение различных видов Arcella по разным микробиоценозам. (По Deflandre, 1928). А - во мхе на стволе дерева; В --в наземном мхе; С - в прибрежных зарослях; D - на водных растениях.
Рис. 308. Распределение различных видов Arcella по разным микробиоценозам. (По Deflandre, 1928). А - во мхе на стволе дерева; В --в наземном мхе; С - в прибрежных зарослях; D - на водных растениях.

Однако в состав псаммона входят обычные пресноводные простейшие, т. е. речные виды, но никаких специфических форм в нем не оказывается.

Большие исследования псаммона проводились на берегу р. Оки Д. H. Засухиным, H. M. Кабановой и E. G. Неизвестновой (1927). Ими введен и самый термин "псаммон".

Интересно, что псаммон был найден не только по берегам рек, но и в громадных песчаных бесплодных областях между реками Волгой и Уралом. Здесь, однако, зеленый слой лежит значительно глубже, чем по берегам рек, на глубине до 15 см. Сохранение в данном слое диатомовых и протококковых водорослей, придающих слою псаммона зеленый цвет, становится в пустыне возможным благодаря усиленной инсоляции земной поверхности в условиях пустынь и проникновению лучей в почву.

Некоторые авторы распространяют понятие псаммона и на морские микроскопические организмы, живущие в песке.

В условиях, близких к псаммону, сделана одна интересная находка типичных морских многокамерных фораминифер в Средней Азии А. Л. Бродским (1929). Они найдены в грунтовых водах на дне соленых колодцев пустыни Каракумы, на расстоянии 250 км от Каспия и на расстоянии. 1000 км от истинного моря. Эти фораминиферы представлены более чем

508

десятком видов из обычных морских родов Lagena, Nodosaria, Spiroloculina, Globigerina и др. Бродский высказывает предположение, что это реликты миоценового моря, некогда покрывавшего современные Каракумы. Вслед за Бродским колодцы Каракумов изучались его учеником В. Ф. Николюком (1948), который в общем подтвердил данные Бродского. В 27 группах колодцев ему удалось найти 3 вида фораминнфер (Miliolina oblonga var. arenacea, Spiroloculina turcomanica и Fischerina sp.); всех этих форм вместе было найдено около 300 экземпляров. Все они характеризовались чрезвычайной тонкостенностью раковины и карликовыми размерами. Раковинки были заполнены плазмой. Были найдены только мегалосферические формы. Грунтовые воды Каракумов оказались очень близкими к морским по содержанию как солей, так и кислорода. Грунтовая вода в центральной части обследованной территории напоминает воды Средиземного моря.

От простейших псаммона, пространственно более или менее связанных с ближайшими водоемами, легко можно перейти к простейшим, которые повсюду имеются в почвенном слое и не имеют генетической связи с определенными водными резервуарами и их берегами.

Уже давно было известно, что в настоях воды, изготовленных на пробах почвы, появляются обильные культуры простейших. Этот факт объясняется тем, что находящиеся в почве цисты Protozoa при попадании их в воду выпускают свое содержимое и дают начало культурам.

Однако Рессель и Гетчинсон (Russel a. Hutchinson, 1909) высказали мнение, что простейшие находятся в почве не только в инцистированном, т. е. пассивном, но и в активном состоянии. При этом деятельность почвенных Protozoa, по данным Рёсселя, существенно отражается на бактериальной флоре почвы, ибо простейшие являются серьезными истребителями различных, в том числе и нитрифицирующих бактерий.

Таким образом, усиленное развитие в почве простейших должно угнетающе действовать на нитрифицирующих бактерий, уменьшать количество продуцируемого ими азота и тем самым косвенно отражаться на плодородии данной почвы. К подобным выводам Рессель пришел главным образом на основании опытов по частичной стерилизации почвы или толуэном, или нагреванием до 60°. Стерилизация должна была убить простейших, сохранив в почве бактерий, гораздо более выносливых. В этих опытах обнаружилось, что частичная стерилизация почвы ведет к богатому развитию бактериальной флоры, которое Рессель и объясняет отсутствием истребленных стерилизацией Protozoa.

Данные Рёсселя и Гетчинсона (Russel a. Hutchinson, 1913) вызвали к себе большое внимание, и почвенные простейшие стали предметом исследований во многих странах. В Советском Союзе почвенная протистология стала развиваться после Великой Октябрьской социалистической революции. Из работавших в этой области советских авторов укажем М.Новикова (1922), В. А. Догеля (1926), А. А. Стрелкова (1930), Л. К. Лозина-Лозинского и П. Ф. Мартынова (1930), В. Ф. Николюк (1956).

Данные, добытые относительно почвенных Protozoa, до сего времени могут быть сведены в главных чертах к следующему.

1. Качественный состав почвенной фауны

Оценка состава почвенной фауны должна проводиться с большой осторожностью, так как почва всегда содержит цисты самых разнообразных простейших и при изготовлении препаратов, смоченных водой, без которой невозможно прижизненное наблюдение, всегда остается

509

опасность того, что часть находимых под микроскопом активных Protozoa на самом деле могла находиться в почве в инцистированном виде и наблюдаемые Protozoa успели вылупиться уже во время наблюдения. Поэтому принимается ряд предосторожностей, гарантирующих исключение такой ошибки. M. Новиков (1922) дал список активных почвенных простейших, который включает 10 видов жгутиконосцев, 9 видов Sarcodina и 20 видов инфузорий. Позже Сендон (Sandon, 1927), давший подробную сводку но вопросу о простейших почвы, приводит несравненно большее количество видов, а именно свыше 300 видов Sarcodina, Mastigophora и Ciliatа. Главным образом это очень мелкие жгутиконосцы (Bodo, Monas, Oiconionas и др.), ряд амеб и раковинных корненожек (Difflugia, Arcella, Trinema и др.) и некоторые мелкие инфузории (Colpidinm, Colpoda и др.). Эти формы можно действительно считать активными обитателями почвы; по отношению же ко многим другим найденным в почве видам, особенно таким, как солнечники, сувойки и другие крупные инфузории, можно определенно полагать, что они находились в почве в виде цист. А. А. Стрелков (1930), А. Л. Бродский и А. И. Янковская (1929), принимавшие ряд предосторожностей при исследовании проб, находили в почве преимущественно вышеназванные мелкие формы.

Таким образом, число настоящих почвенных Protozoa, вероятно, сравнительно невелико и состоит из мелких форм, нередко всего в 15- 20 μ, которые приспособились к жизни в тонких прослойках влаги, содержащихся между твердыми частицами почвы или на поверхности частиц. Это формы, способные к быстрому инцистированию при подсыхании почвы и к быстрому же выхождению из цист. По некоторым данным известные виды жгутиконосцев очень часто попадаются именно в почве. Однако даже истинные почвенные Protozoa не представляют чего-либо специфичного в своем видовом составе. Те же самые формы встречаются не только в почве, но и в пресных водах. Иными словами, особой, свойственной только почве фауны простейших нет.

2. Количество Protozoa в почве

Это кардинальный пункт в вопросе о практическом значении почвенных простейших. Они могут лишь в том случае угнетающе действовать на бактериальную флору почвы, если количество их в почве более или менее значительно. Между тем методика количественного учета и до сих пор еще разработана весьма неудовлетворительно. Единственный широко распространенный метод подсчета - это метод разбавления одного грамма почвы водой и дальнейших прививок разведенной в разной степени пробы на питательные среды в чашки Петри. Крайняя степень разбавления, при которой возможно еще получить на питательной среде Protozoa, будет показывать вместе с тем количество имеющихся в 1 г почвы простейших. Так, обнаружение Colpoda в разведении грамма почвы 1 : 1000 говорит о нахождении этой инфузории в количестве 1000 особей на 1 г почвы.

А. Л. Бродский (1929) применил для обнаружения Protozoa в почве "капсюльки"-ловушки с влажной ватой, в которую простейшие активно проникают от 10 000 до 100 000 и даже до нескольких миллионов на 1 г почвы. Из этого числа большинство приходится на долю жгутиконосцев, следующее за ними место занимают амебы и корненожки, меньше всего имеется инфузорий.

Количество имеющихся в почве Protozoa зависит от целого ряда условий. Главным из этих условий можно считать глубину, с которой взята

510

проба. Большинство авторов считает, что Protozoa встречаются в поверхностных 15-20 см почвы. На глубине 30 см число Protozoa не превышает сотни на 1 г почвы. Глубже простейшие вообще не встречаются. Однако А. Л. Бродский (1929) считает, что они проникают горaздо глубже. Так, он нашел, что в пустыне Каракумы слой наибольшей густоты населения простейших лежит на глубине 20-30 см, а для некоторых сортов почвы даже в горизонте 60-80 см. Глубже всего проникают, по Бродскому, жгутиконосцы (до 2 м глубины), за ними следуют амебы (до 90 см) и еще выше предельный горизонт инфузорий (60 см глубины). Такие глубины проникновения не отмечаются прочими исследователями.

В. Ф. Николюк (1949, 1956) исследовал почвенных простейших в условиях искусственной поливной системы земледелия Узбекистана, в почвах под посевом хлопково-люцернового севооборота и получил следующие главные результаты. Корневая система этих растений оказывает притягательное влияние на Protozoa, причем содержание их в ризосфере в 2- 3 раза выше, чем в удаленной от корней почве. Только на жгутиконосцах не обнаруживается такого влияния. Сосредоточение простейших происходит из-за присутствия в ризосфере некоторых групп бактерий, служащих для питания Protozoa.

Сезонная динамика простейших характеризуется резким нарастанием их в октябре-ноябре (до 25 000 на 1 г и более). Это относится к инфузориям и жгутиконосцам, а амебы наивысшего развития достигают в июле-сентябре. Это объясняется в основном влажностью и температурой почвы. Летом влажность понижается и повышается температура, что неблагоприятно сказывается на инфузориях и жгутиконосцах, а амебы способны переносить значительное понижение влажности, что дает им возможность развиваться в летнее время. Наибольшее количество простейших накопляется в почве под хлопчатником первого года (после распашки люцерны) - до 100 000 на 1 г; богатство фауны на нем объясняется тем, что при запашке люцерны увеличивается в почве количество органических веществ и сильно развивается бактериальная флора.

При выращивании Azotobacter в присутствии простейших в смешанных культурах Azotobacter с Colpoda или Azotobacter с Amoeba Николюк получал увеличение количества фиксированного азота на 23-31 %; культура Azotobacter с жгутиконосцами такого увеличения количества азота не показывала.

Интересно, что процесс фиксации азота активируется не только живыми протестами, но также суспензиями из убитых нагреванием организмов. Следовательно, в основе стимуляции действия простейших на бактерии, по мнению Николюка, лежат какие-то активные вещества, выделяемые инфузориями и амебами во внешнюю среду.

Характер почвы также отражается на числе обитающих в ней простейших. 13 общем, по-видимому, легкие и притом богатые гумусом почвы более благоприятны для обитания простейших, чем тяжелые и бедные гумусом. В оранжерейных и парниковых почвах число Protozoa более велико, чем в почвах открытых полей. В песчаной почве простейших мало; тем не менее они были найдены даже в условиях пустынь (Северная Африка, Каракумы). По указаниям некоторых исследователей, Protozoa наиболее многочисленны летом, по другим, наоборот, максимум их падает на зиму. Сендон (Sandon, 1927) нашел простейших в значительном количестве (16 000 на 1 г почвы) даже в промерзшей почве. Однако во всех вышеприведенных случаях оставалось сомнение в наличии активных простейших в почве.

Доказательство существования активных простейших в почве можно видеть из остроумных опытов Л. К. Лозина-Лозинского и

511

П. Ф. Мартынова (1930) по быстроте их распространения в ней. Капелька смешанной культуры бактерий (Bacterium radicicola), амеб (Vahlkampfia) и инфузорий (Colpoda) помещалась в центр чашечек Петри со стерилизованной землей. Затем в течение нескольких дней из чашечки брались пробы почвы на разных расстояниях от центра. При этом оказалось, что в почве с влажностью в 25-35% бактерии уже на 2-й день распространяются на 4-5 см от центра чашечки к периферии, а на 3-й день доходят до краев чашечки, радиус которой равняется 8 см. Амебы и инфузории распространяются значительно медленнее. Амебы начинали распространяться только на 5-й день, и на 8-й день (при конце опыта) они достигали лишь зоны 4 см от центра чашечки; инфузории начинали распространяться лишь на 6-й день и к концу опыта успевали занять лишь зону в 1 см вокруг центра. Быстрота расселения зависела, между прочим, от размера частиц почвы; в почве с более крупными частицами (до 0.5 мм) расселение простейших шло гораздо быстрее и доходило до краев чашечки. При меньшей влажности эффект инокуляции почвы простейшими был гораздо более слабым.

Простейшие несомненно питаются почвенными бактериями и, между прочим, нитрифицирующими. Тем не менее взгляды на характер воздействия Protozoa на почвенных бактерий до сих пор расходятся.

Исследователи английской школы определенно утверждают, что Protozoa истребляют бактерий и этим оказывают вредное влияние на плодородие почвы. Частичная стерилизация почвы, убивающая простейших, но не бактерий, повышает количество производимого бактериями азота. Куннин и другие (Cunningham, 1915) подтверждают эти данные определением числа бактерий в пробах почвы, стерилизованной и нестерилизованной в отношении Protozoa. Ваксман (Waksmann, 1916), признавая угнетающее действие простейших на бактерий, говорит, однако, что присутствие в почве простейших не действует понижающе на нитрификацию последней. Для объяснения этого он высказывает предположение, что простейшие, быть может, питаются не нитрифицирующими, а какими-нибудь другими почвенными бактериями.

Многие другие американские авторы, не отрицая возможности воздействия Protozoa на почвенных бактерий, указывают, что им не приходилось замечать понижения числа бактерий в зависимости от деятельности Protozoa. Среди англичан такую же осторожную позицию занимает Гуди (Goodey, 1912).

Определенно отрицает сколько-нибудь значительную роль Protozoa в жизни почвы Коффман (Koffmaii, 1931, 1934). На основании целого ряда своих работ и применения по мере возможности непосредственного подсчета простейших в почве под микроскопом Коффман указывает, что количество свободных и активных простейших в почве так мало, а количество бактерий и их биомассы так велики, что уже по одному этому роль простейших в уничтожении бактерий не может быть сколько-нибудь значительной.

Кроме того, высказывались мнения (Алексеев, 1925), что, учитывая лабильность почвенных Protozoa и большую смертность их, можно думать, что уничтожение ими бактерий уравновешивается обогащением почвы азотом за счет разложения гибнущих Protozoa.

Среди русских исследователей Бродский и Николюк держатся той точки зрения, что в сложных почвенных микробиоценозах простейшие являются естественным и необходимым сочленом, принимающим активное участие в биодинамических процессах. Некоторые другие исследователи (Алексеев, 1925; Стрелков, 1930) считают вопрос о роли простейших почвы нерешенным, а большое сельскохозяйственное значение их сомнительным.

512


II. ПАРАЗИТИЧЕСКИЕ ПРОСТЕЙШИЕ

Явление паразитизма широко распространено среди простейших. Во всех классах данного типа имеются многочисленные представители, перешедшие к паразитическому образу жизни, а классы Sporozoa и Cnidosporidia целиком состоят из паразитов.

Паразитами являются те простейшие, для которых средой обитания служит другой живой организм, в котором или на котором они находят не только дом, но и пищу. Микроскопические размеры простейших позволяют им найти такие условия не только на или внутри различных, даже очень мелких Metazoa, но и внутри других простейших или внутри отдельных клеток их многоклеточных хозяев.

Присущая большинству свободноживущих простейших способность образовывать покоящиеся цисты облегчает им при переходе к паразитизму возможность передачи инфекции другим особям хозяина. Наконец, быстрый темп размножения Protozoa является еще одним залогом удачного перехода к паразитизму, так как паразиты особенно нуждаются в усиленном размножении для сохранения вида. В том же благоприятном направлении действует и способность всех Protozoa к бесполому размножению. Среди простейших имеются паразиты как животных, так и растений.

А. РАСПРОСТРАНЕНИЕ ПАРАЗИТИЗМА В ПРЕДЕЛАХ ТИПА PROTOZOA

Обзор паразитических простейших по разным их группам дает следующую картину (табл. 25).

ТАБЛИЦА 25

Приблизительное распространение Protozoa в разных средах

Все классы Protozoa имеют паразитических представителей. Среди Mastigophora паразитические формы имеются в отрядах Dinoflagellata, Euglenida и Protomonadida, a Polymastigida, Hypermastigida и Opali-nina- все паразиты. Dinoflagellata по преимуществу - свободноживущие планктонты. Однако среди них есть довольно большая (свыше 60 видов) группа чрезвычайно оригинальных паразитов из особого сем. Blastodinidae, паразитирующих на поверхности тела, в полости тела, в кишечнике или в свободноплавающих яйцах различных планктонных животных, л также в кишечнике некоторых донных Polychaeta (род Haplozoon).

В отряде Euglenida к эндопаразитизму приспособилось около десятка видов из кишечника турбеллярий, циклопов и головастиков амфибий. Особенно интересно, что в данном случае паразитами становятся не только бесцветные, утратившие хлорофилл формы (Astasia captiva из Catenula,

513

Astasia mobilis из циклопов, Hegneria leptodactyli из кишки головастиков), но и сохранившие хлорофилл и стигму Euglenomorpba hegneri из задней кишки головастиков. Сохранение хлорофилла является понятным ввиду того, что стенки тела и кишечник головастиков полупрозрачны. Самый же переход к паразитизму совершился, вероятно, в результате того, что головастики охотно питаются жгутиконосцами, которые подолгу сохраняются живыми в их кишке. Очевидно, некоторые из видов Euglenida, попадая в такие условия, сумели к ним приспособиться и из жертвы превратились в паразитов проглотившего их животного.

У Asiasia mobilis наряду с типичными особями столь же часто встречаются экземпляры, лишенные жгутика, - утрата, вызванная, весьма возможно, переходом к паразитическому образу жизни.

Гораздо шире распространен паразитизм у отряда одножгутиковых и бесцветных Protomonadida. Венион (Wenyon,1926) приводит около 300 видов, в том числе свыше 70 видов Trypanosoma. C тех пор некоторые из видов, особенно у Trypanosoma, сведены в синонимы, но зато открыты новые, так что для данного отряда можно принять не менее 350 видов паразитов.

Среди Polymastigida более 100 видов паразитирует в разных позвоночных и беспозвоночных животных (Trichomonas, Devescovina, Parajoenia, Охутопаs), включая большую группу, обитающую в кишечнике термитов. Вместе с ними встречаются и многочисленные представители отряда Hypermastigida, число которых равно приблизительно 100 видам. Однако количество видов этих жгутиконосцев в дальнейшем возрастет, так как в настоящее время они известны лишь из 150-170 видов термитов, что составляет примерно половину количества видов этих насекомых.

Крупной группой среди паразитических жгутиконосцев является подкласс Opalinina со 150-170 видами из кишечника амфибий.

Таким образом, в классе Mastigophora имеется около 850-900 паразитических видов.

В классе Sarcodina крупную паразитическую группировку составляют амебы. По Кудо (Kudo, 1954), отряд Атеbiпа содержит не менее 100 паразитических видов. В подклассе Heliozoa имеется всего 2-3 паразитические формы (Pseudospora, Nuclearia), а отряды Testacea, Foraminifera и подкласс Radiolaria вообще не содержат настоящих паразитов. Итак, класс Sarcodina обнаруживает только около 100 с небольшим паразитических видов. В классе инфузорий отряд Entodmiomorpha с 200 видами из кишечника и желудка копытных является целиком паразитическим. В подклассе Holotricha все паразитические формы сосредоточены главным образом в 5-6 биологических группах. Около 100 видов живет совместно с Entodiniomorpha в кишечнике и желудке копытных. Другая группа (отряд Apostomata) состоит из морских форм, паразитирующих на актиниях и раках и содержит приблизительно 40 видов. В третьей группе (отряд Astomata) насчитывается около 160-180 видов, обитающих преимущественно в кишечнике олигохет. Четвертая группа, относящаяся в основном к подклассу Holotricha и состоящая примерно из 50 видов, поселяется в кишечнике морских ежей, и, наконец, пятая группа (отряд Thigmotricha) содержит до 80 видов, живущих на жабрах моллюсков.

В отряде Heterotricha отмечено свыше 80 паразитических видов, тогда как отряд Hypotricha имеет в своем составе около 10 видов паразитов (Кеrопа с тела гидры и некоторые другие). Среди Peritricha паразитируют почти исключительно представители сем. Urceolaridae - в общем свыше SO видов (Trichodina и др.).

Наконец, в подклассе Suctoria насчитывается около 50 видов, паразитирующих на раках, жабрах рыб, черепахах, а также внутри различных

514

инфузорий (Endosphaera, рис. 319) или в кишечнике копытных (Allantosoma, рис. 317). Всего среди инфузорий насчитывается примерно 900- 1000 видов паразитов. Наибольшее количество паразитов дают чисто паразитические классы Sporozoa и Cnidosporidia.

Подкласс Gregarina содержит около 500 видов. В подклассе Coccidia один род Eimeria (отряд Coccidiida) имеет до 350-400 видов, а весь подкласс около 600 видов. Среди них подотряд Haemosporidia и другие кровепаразиты неизвестного систематического положения (Piroplasmida, Theileriida и др.) имеют около 200 видов.

К отряду Microsporidia (класс Cnidosporidia) относится свыше 200 паразитических видов из рыб и членистоногих, а к отряду Myxosporidiu свыше 700 видов, и количество их все растет. Отряд Actinomyxidia содержит несколько десятков видов, паразитирующих в олигохетах и некоторых морских беспозвоночных. Следовательно, класс Sporozoa имеет около 1100 видов, а класс Cnidosporidia около 1000 видов.

В общем же весь тип Protozoa на 19 000-20 000 насчитывающихся и нем видов содержит около 3500-4000 видов паразитов.

Как видно из приведенного ранее обзора, явление паразитизма распространено в разных классах простейших в весьма различной степени. Это видно особенно хорошо, если мы отнесем в каждом классе число паразитических его представителей к числу свободноживущих и к общему количеству видов в данном классе (табл. 25). Этот подсчет, интересный сам по себе, помогает нам, кроме того, ближе оценить те морфологические особенности Protozoa, которые способствуют или препятствуют переходу их к паразитизму.

Прежде всего можно думать, что в общем сильное развитие скелета препятствует переходу к паразитической жизни. Так, среди громадного класса Sarcodina, большинство групп которого (Testacea, Foraminifera, Radiolaria) обладают прекрасно выраженным, часто минеральным скелетом, имеется ничтожное количество паразитов, и лишь в тех группах, в которых скелета нет вовсе (Amoebina) или он очень слабо развит (у некоторых Heliozoa), имеются паразитические представители. Точно так же среди Dinoflagellata паразитизм развился лишь у части голых Gymnodinioidea, но не у покрытых клетчатковым панцирем Peridinioidea. Далее, хлорофиллоносные простейшие, т. е., в частности, окрашенные Mastigophora, не склонны к паразитизму, очевидно обладая достаточными пищевыми ресурсами при голофитном питании. Только несколько видов окрашенных Euglenida стали паразитами, а среди Dinoflagellata все паразитические формы лишены хроматофоров.

Высота организации не отражается па склонности к паразитизму: среди весьма просто (в отношении плазматических структур) устроенных Sarcodina паразитов почти нет, тогда как среди наиболее сложно организованных простейших, а именно инфузорий мы находим до 27% паразитов. Очень любопытные и до известной степени неожиданные результаты получаются при попытке подсчитать, сколько паразитических простейших живет в морских, в пресноводных и наземных хозяевах. Такая попытка весьма затруднительна, а результат ее, конечно, лишь приблизителен, но, тем не менее, получающаяся картина достаточно ясна (табл. 26). Из табл. 26 следует, что среди паразитических простейших имеется 730 морских, 1270 пресноводных и 1745 наземных паразитических видов. Полученные цифры представляют интерес. Действительно, в водных животных, у которых заражение простейшими может идти особенно легко, вследствие того что окружающей их средой является столь необходимая для простейших вода, насчитывается приблизительно столько же видов паразитических простейших, сколько и в сухопутных животных.

515

TАБЛИЦА 26

Ориентировочные данные о распределении паразитических Protozoa в зависимости от экологии хозяев

Однако, если сравнивать отдельно морских и пресноводных животных с сухопутными, то, оказывается, в последних паразитирует больше видов простейших, чем в каждой из двух первых групп. В морских животных, столь разнообразных по биологии и систематическому положению, количество паразитических простейших сравнительно невелико. Среди них можно отметить только три крупные группы паразитических простейших: Blastodinidae, Gregarina и Myxosporidia. B пресных водах крупными группами являются: Protomastigida, Opalinina, Astomata, Gregarina и Myxosporidia. На суше крупных паразитических групп вдвое больше: Trypanosomidae, кишечные Protomastigida, Polymastigida и Hypermastigida термитов, Holotricha и Entodiniomorpha копытных, Coccidiida (особенно Eimeriidae), Sarcosporidia и Haemosporidia, Piroplasmidae, Theileriidae, наконец Gregarina насекомых. От чего может зависеть это интересное обстоятельство? По нашему мнению, здесь вырисовываются две главные действующие причины. С одной стороны, именно на суше особенно разнообразна фауна позвоночных, которые являются излюбленным пристанищем для всех паразитов, и для Protozoa в том числе. В море в основном имеются рыбы, в пресных водах к ним присоединяются амфибии и отчасти рептилии, на суше же богато представлены все классы позвоночных, кроме рыб. Между тем почти только у птиц и млекопитающих богато представлены такие крупные группы паразитических Protozoa, как Entodiniomorpha и вместе с ними живущие в кишечном тракте млекопитающих Holotricha, как трипанозомы, кокцидии, гемоспоридии, пироплазмы и тейлерии.

Другая причина заключается в том, что на суше распространена еще (Jдна громадная по числу видов и крайне разнообразная по биологии

516

группа потенциальных хозяев Protozoa, а именно класс насекомых. И действительно, на долю насекомых падает очень солидная часть наземных паразитических простейших: более 200 видов Polymastigida и Hypermastigida, более 200 видов грегарин, многочисленные Protomonadida. Требуя в своем активном состоянии жидкой или пропитанной влагой окружающей среды и не выдерживая в этом виде высыхания, простейшие находят себе подходящие условия на суше, лишь поселяясь в кишечном тракте, крови или даже в тканях различных животных.

Доказательством таких отношений служит, между прочим, характер передачи инфекции у простейших из сухопутных хозяев. У очень многих из них заражение происходит непосредственно, контактным способом от одного экземпляра хозяина к другому, вследствие чего паразит переходит из одной влажной среды в другую, становясь вне зависимости от сухопутной среды. Таковы виды Polymastigida и Hypermastigida ин задней части кишечника термитов: заражение происходит посредством слизывания одними термитами капелек жидких экскрементов, выступающих из порошицы других термитов. Контактно передаются виды Entodiniomorpha из желудка жвачных и, вероятно, из кишечника других копытных. Как у них, так и у инфузорий Holotricha, живущих вместе с ними, констатировано отсутствие цист, и заражение происходит через отрыгаемую через рот жвачку с инфузориями при облизывании хозяевами друг друга, при питье из общего корыта и т. д.

У других Protozoa из сухопутных позвоночных хозяев роль влажной передаточной среды играют промежуточные хозяева-переносчики, получающие простейших в свой кишечник путем сосания крови зараженных кровяными паразитами животных и передающие их затем при дальнейших кормежках другим особям позвоночного. Так идет инфекция видами трипанозом, видами Haemosporidia, всеми Piroplasmida; здесь активные паразитические Protozoa из крови одного хозяина передаются в кишечное содержимое другого, а оттуда снова в кровь первого хозяина, все время находясь в теле хозяина, т. е. во влажной среде. Как видно из только что сказанного, из 1745 наземных паразитических Protozoa не менее 700 видов передаются или прямо контактным способом, или через переносчика-кровососа.

У остальных видов, обитающих в кишечнике наземных хозяев, перо-дача осуществляется путем образования цист или спор, снабженных плотными защитными оболочками, с трудом пропускающими воду. Таковы, например, цисты амеб и некоторых инфузорий, ооцисты кокцидий и грегарин, споры микроспоридий.

Если же мы обратимся к пресноводным и морским паразитическим простейшим, то увидим, что в обеих группах лишь немногие виды Protozoa передаются через переносчиков-кровососов (трипанозомы через посредство кровососущих пиявок). Все прочие передаются или через заглатывание их цист, или же путем миграции активных стадий через окружающую среду. Все эти обстоятельства подтверждают правильность нашего мнения о значении паразитического образа жизни в процессе завоевания простейшими суши.

517


Б. ХОЗЯЕВА ПРОСТЕЙШИХ

Вследствие своих малых размеров и повсеместного распространения простейшие проникли и приспособились к жизни в самых разнообразных группах хозяев. Помимо того, что представители их паразитируют во всех типах Metazoa, вплоть до таких мелких форм, какими являются коловратки (гаплоспоридии Bertramia в коловратках Euchlanis),

517

некоторые простейшие становятся паразитами себе подобных, т. е. других простейших.

Как правило, эндопаразитические Metazoa свободны от заражения простейшими. Однако обнаружен целый ряд случаев паразитирования простейших в некоторых паразитических червях. Так, микроспоридии, по-видимому, довольно мало разборчивы в выборе хозяев. Некоторые представители их были найдены в паренхиме или желточниках сосальщиков (Nosema legeri в Gymnoplialus somateriae и др.), у ленточных червей (в паренхиме и гонадах Taenia bacillaris, Moniezia expansa и др.) и у нематод (Nosema mystacis в гонадах Toxocara mystax из кошки, Thelo-hania reniformis в Protospirura muris из мыши и т. д.). При этом интересно, что в данных случаях речь не может идти о случайном заражении червей микроспоридиями, встречающимися нормально у его хозяина, так как, например, млекопитающие (кошка, мышь) никогда не служат хозяевами микроспоридий.

Иногда гиперпаразитами паразитических червей могут быть и жгутиконосцы. Так, Гюнинен и Вихтерман (Hunnineri a. Wichterman, 1938) нашли, что кишечный жгутиконосец морских угрей Hexamita очень часто (в 20 из 35 вскрытых рыб) может быть встречен в матке, яйцеводах и яйцах сосальщика Deropristis inflata, иногда по 20 штук в одном яйце.

Особенно интересный случай представляет жгутиконосец Histomonas meleagridis, паразитирующий в кишечнике кур и индеек, где совместно с ним нередко попадается нематода Heterakis gallinae. Грейбилль и Смит (Graybill a. Smith, 1920) указывают, что данный жгутиконосец не только может паразитировать в нематоде, но нередко проникает и в яйца Heterakis. Выводимые вместе с экскрементами яйца могут служить источником заражения не только нематодами, но и жгутиконосцами. Между тем инвазия Histomonas приводит к тяжелым и даже смертельным заболеваниям птицы.

518


518 :: 519 :: 520 :: 521 :: 522 :: 523 :: 524 :: 525 :: 526 :: 527 :: 528 :: 529 :: 530 :: 531 :: 532 :: 533 :: 534 :: 535 :: 536 :: 537 :: 538 :: 539 :: 540 :: 541 :: 542 :: 543 :: 544 :: 545 :: 546 :: 547 :: 548 :: 549 :: 550 :: 551 :: 552 :: 553 :: Содержание

В. ЛОКАЛИЗАЦИЯ ПАРАЗИТИЧЕСКИХ ПРОСТЕЙШИХ И ЕЕ ВЛИЯНИЕ НА ИХ МОРФОЛОГИЮ И БИОЛОГИЮ

Простейшие могут поражать самые разнообразные органы и ткани своих хозяев. Однако по характеру локализации можно различить несколько крупных группировок Protozoa, на которых место локализации накладывает известный специфичный отпечаток.

Одну большую группу составляют паразиты различных полостей: кишечника и его придатков (в том числе ходов печени и желчного пузыря), мочевого пузыря, полости тела и полостей кровеносной системы, т. е. сосудов и сердца. Вторую большую группу образуют тканевые паразиты, которые могут локализоваться как вне-, так и внутриклеточно. Среди внутриклеточных паразитов мы отдельно разберем категорию простейших, паразитирующих в других Protozoa. Наконец, отдельно должна быть рассмотрена крупная группа эктопаразитических Protozoa.

Проводя вышеуказанное деление, следует, однако, отметить, что оно до известной степени является условным. В самом деле, очень многие паразитические простейшие, в течение того периода жизни, который они проходят внутри тела хозяина, меняют и притом иногда неоднократно свою локализацию. Так, например, малярийный паразит, начиная свой цикл в клетках печени человека, позднее размножается в эритроцитах кропи, а половой процесс его протекает в просвете кишечника комара; далее оокинета застревает в стенке кишечника комара, а спорозоиты опоражниваются в полость тела комара и оттуда забираются в клетки

518

слюнных желез. Таким образом, малярийный плазмодий попеременно является то внутриклеточным кровяным, то кишечным - полостным, то снова (у комара) полостным и внутриклеточным паразитом.

I. Полостные паразиты

Сюда, как сказано выше, мы относим паразитов разного рода полостей, среди которых по их устройству и по характеру их протозойного населения можно различить три разных типа. Первый тип: полость кишечного канала и его придатков; сюда же можно отнести и полость мочевого пузыря. Второй тип: полость тела, первичная или вторичная. Третий тип: полость кровеносной системы.

Эти полости прежде всего различны по отношению к внешнему миру. Полость кишечника есть не что иное, как продолжение внешней среды внутрь тела организма; эта полость на одном или чаще на обоих своих концах находится в широком сообщении с внешней средой; наконец, содержимое этой полости в ряде отношений напоминает некоторые водоемы: - обилие бактерий и растительных остатков, анаэробные условия, напоминающие некоторые илы, различные рН в разных участках кишечного тракта, постоянное движение содержимого в одном направлении в результате перистальтики кишечника.

Первичная и вторичная полости тела суть полости внутренней среды, в громадном большинстве случаев лишенные всякой непосредственной связи с внешним миром, что лучше всего доказывается отсутствием в них микроорганизмов даже в тех случаях, когда вторичная полость тела открывается наружу протоками метанефридиев. Жидкость этих полостей не обнаруживает тех интенсивных химических процессов брожения, ферментативного пищеварения, которые наблюдаются в полости кишечного канала.

Наконец, полость кровеносной системы, обнаруживая в общем сходство с полостью тела, как полость внутренней среды, обладает следующими свойствами. Будучи отрезана от внешней среды, она своими кожными капиллярами крайне близко подходит к наружной поверхности тела, жидкость находится в постоянной циркуляции, часть циркуляции протекает в каналах очень узкого калибра (тонкие капилляры).

При учете столь серьезных различий в положении и содержимом разных типов полостей становится понятным, что протозойная фауна разных полостей обнаруживает ряд отличий как в морфологии, так и в биологии, особенно в отношении способов инфекции, способа покидания тела хозяина, и, наконец, некоторых особенностей жизненного цикла.

Кишечные Protozoa составляют очень большую группу, не менее половины всех паразитических простейших. Первой общей чертой всех кишечных простейших является способ проникновения в хозяина и покидания его: проникновение через рот, покидание через анус, кроме тех хозяев (Coelenterata, Turbellaria), которые лишены задней кишки и у которых паразиты и проникают в хозяина и покидают его через рот (инфузории Foettingrriidae из актиний).

Состояние, в котором простейшие проникают в пищеварительный канал, в большинстве случаев носит характер покоящейся цисты, которая выпускает свое содержимое в подходящем для обитания паразита участке кишечника. В таком же покоящемся состоянии Protozoa и покидают кишечник. Инцистирование необходимо для кишечных Protozoa в двух отношениях. Во-первых, для того, чтобы пережить критический период пребывания вне тела животного-хозяина, когда паразитам грозит смерть от других гидрохимических условий среды или (у наземных хозяев) от

519

высыхания. Кроме того, попадание в хозяина в инцистированном виде очень многих кишечных простейших предохраняет от вредных воздействий содержимого желудка. Большинство кишечной протофауны обитает в отделах кишечника с нейтральной или слабощелочной средой, и потому для них прохождение в активном состоянии через полость желудка с кислой реакцией грозит гибелью. Цисты многих кишечных простейших обладают значительной стойкостью и могут длительное время выживать вне организма хозяина. Так, цисты Chilomastix mesnili живут вне кишечника до 232 дней, цисты Lamblia intestinalis- до 70 дней, цисты Entamoeba histolytica выживают в дистиллированной воде при температуре 12-22° до 210 дней, цисты Balantidium coli во влажной среде остаются жизнеспособными в течение по меньшей мере 60 дней. Ооцисты кокцидий (Eimeria) живут до 2 лет в среде, богатой кислородом (например, 2%-й раствор K2Cr2O7).

Большую отрицательную роль для жизнеспособности цист играет наличие в окружающей среде большого количества бактерий, так как цисты Entamoeba в экскрементах, разбавленных водой (а не в дистиллированной воде), выживают лишь 35 дней. Аналогичные данные имеются для ооцист кокцидий, последние быстро гибнут в гниющей среде, так как бактерии отнимают кислород, необходимый для нормального существования ооцист.

Загадочное исключение среди кишечных жгутиконосцев представляет обширный род Trichomonas. Для Trichomonas совершенно неизвестно формирование цист, и, по всей видимости, заражение трихомонадами происходит через рот, но при помощи их активных вегетативных стадий, которые довольно хорошо переносят кратковременное пребывание в воде. По-видимому, успешное прохождение активных Trichomonas через кислую желудочную среду может быть объяснено таким же способом, как у многочисленных Polymastigida и Hypermastigida из задней кишки термитов. В. А. Догель (1916 и 1922) показал, что у этих жгутиконосцев имеются весьма своеобразные приспособления, позволяющие им, не прибегая к инцистированию, проходить через весь кишечник хозяина вплоть до задней кишки, где они обитают. Это - так называемое "мумифицирование". У Polymastigida оно состоит в том, что пища из плазмы и часть самой плазмы простейшего отбрасываются, а остающаяся цитоплазма с ядром округляется в шар (без образования оболочки) и сильно уплотняется. У покрытых длинными жгутиками Hypermastigida эти жгутики сбиваются вокруг тела в довольно густой войлок. В содержимом задней кишки термита Hodotermes mossambicus Догель всегда наблюдал, помимо обычных особей, и небольшой процент таких мумифицированных жгутиконосцев. Очевидно, когда одни термиты слизывают капельки экскрементов из задней кишки других, обычные особи жгутиконосцев перевариваются проглотившим их термитом, мумифицированные же проходят неповрежденными вплоть до задней кишки и служат для подновления инфекции.

В состоянии активных форм, как сказано выше, передаются прямо посредством контакта инфузории Ophryoscolecidae (из Entodiniomorpha), живущие в желудке жвачных. Здесь, однако, возможность прохождения активных стадий к месту их обитания легко объясняется тем, что Ophryoscolecidae живут лишь в двух передних, имеющих слабощелочную среду отделах желудка жвачных (в рубце и сетке), т. е. еще до обладающего пепсинными железами сычуга. Вследствие этого инфузориям не приходится на пути к месту своего жительства проходить через кислую среду. Зато те Ophryoscolecidae, которые ежедневно увлекаются частично током пищи в кишку, погибают, уже попадая в сычуг, и затем перевариваются.

520

Одной из особенностей биологии простейших в просвете пищеварительного канала является существование их в условиях постоянно направленного в одну сторону пищевого потока. Вследствие этого у кишечных простейших получается необходимость возможно более прочного закрепления в кишке, чтобы не быть выброшенными из кишечника или увлеченными в другой, не подходящий для их существования участок кишки. Соответственно с этим у кишечных паразитов, подобно тому как и у многих эктопаразитов, вырабатываются разнообразные органоиды и способы прикрепления, как правило, отсутствующие у кровяных, тканевых внутриклеточных Protozoa и простейших из полости тела. Чаще всего эти органоиды прикрепления представлены крючками или присосками.

Среди кишечных Protozoa "крючками" обладают грегарины (рис. 309) и инфузории. Среди грегарин крючки и похожие на них выросты эпимерита образуются главным образом у подотряда Polycystidea, широко распространенного особенно в кишечнике членистоногих. Это либо венчик типичных крючков, либо лепестков или лапчатых листочков, опоясывающих эпимерит и внедряющихся в кишечный эпителий хозяина. В других случаях крючки вытягиваются в пучок длинных волосков, внедряющихся между клетками кишечного эпителия. У одного представителя отряда Schizogregarinida, Sicdleckia В. А. Догель (1907) тоже описал на переднем конце венец из скобочковидных крючков, которыми паразит охватывает вершину одной эпителиальной клетки.

Рис. 309. Различные формы грегарин (7) с прикрепительными аппаратами и их ооцисты (2). (Из Догеля, 1951, по разным авторам). А - Schizocystis gregarinoides; В - Monocystis striata; С - Pterospora ramifirata; D - Urospara travisiae; E - Diptodina gonadipertha, G - Enterocystis ensis; F - Porospora gigantea; H - Gregarina btattarum; I - Tetraidrospora sciarae; J - Coryceila armata; К - Grebnicieilla gracilis; L - Taenicystis mira.

Не менее хорошо выражены хитинизированные крючки у группы инфузорий Astomata из кишечника Oligochaeta. Так, например, у некоторых видов рода Radiophrya имеется на брюшной стороне переднего конца тела один подвижный крючок, служащий для внедрения в эпителий.

Прикрепление посредством крючков очень близко к таковому при помощи стебелька (рис. 310) - способ, особенно распространенный среди кишечных жгутиконосцев из отрядов Polymastigida и Dinojlagellala, Oxymonas, Pyrsonympha и др.; на переднем конце тело продолжается в длинный копьевидный вырост, вдающийся в стенку кишечника хозяина. Среди кишечных Dinoflagellata стебельком обладают виды рода Haplozoon, паразитирующего в полихетах. На переднем конце Haplozoon (Догель, 1910) имеется небольшое отверстие, через которое высовывается наружу пучок длинных нитей, напоминающих псевдоподии, которые глубоко внедряются в кишечный эпителий. Кроме того, на переднем же конце

521

Haplozoon есть еще хитиновый подвижный стилет, то вонзающийся н эпителий, то втягивающийся в тело паразита.

Наконец, у некоторых грегарин эпимерит вытягивается в виде воткнутого в эпителий неподвижного копья, т. е. тоже становится стебельком. Изменение этого типа представляет прикрепление по типу заякоривания, при котором служащий для прикрепления конец тела, внедряясь в ткань хозяина, вздувается и таким способом обеспечивает весьма прочное и, если можно так выразиться, необратимое прикрепление к хозяину. Такое изменение испытывает эпимерит некоторых грегарин.

Рие. 310. Эктопаразитпческая Oodinium frittilaria (Ditioflagellata) с кожи Oikopleura. (Пo Chatton, 1920b). 1 - ядро паразита; 2 - стебелек; 3 - прикрепительный диск.
Рие. 310. Эктопаразитпческая Oodinium frittilaria (Ditioflagellata) с кожи Oikopleura. (Пo Chatton, 1920b). 1 - ядро паразита; 2 - стебелек; 3 - прикрепительный диск.

Присоски (рис. 311) известны у ряда кишечных жгутиконосцев и инфузорий. Так, у рода Lamblia брюшная сторона тела вогнута, образуя обведенную тонким опорным волокном ямку. Этой ямкой паразит садится на обращенные к просвету кишки концы кишечных клеток и может временно плотно приставать к ним. У многих инфузорий Astomata (Radiophrya, Mrazekiella и др.) в качестве присоски функционирует одна сторона тела, вогнутая в виде ложки. Вдоль этой стороны проходит к эктоплазме инфузории ряд продольных кутикулярных ребер, которые, очевидно, способствуют прикреплению. Присоска, снабженная фибриллярными структурами, имеется также у инфузорий Hysterocyneta, паразитирующих в кишечнике и мантийной полости некоторых моллюсков и в кишечнике олигохет. Особенно сильного развития достигает присоска у Trichodina и у найденной Ю. И. Полянским (1951) в кишке голотурии Cucamaria в Японском море кругоресничной инфузории Polycycla, нижний конец тела которой занят мощной присоской, обведенной толстой рамкой из продолговатых пластинчатых хитинизированных члеников (рис. 285). Имеются и более простые способы прикрепления, не требующие для себя выработки специальных органоидов (рис. 312). Так, у грегарины Ancora sagittata (рис. 312, А и В) из кишечника Capitella тело образует пару боковых распорок, помогающих паразиту удерживаться в просвете кишечника, хотя он и не обнаруживает непосредственного прикрепления к стенкам кишки. По тому же типу задерживается в кишке интересная грегарина Enterocystis ensis (рис. 312, С), причем здесь лишь передний член конъюгирующей парочки грегарин, или примит, образует по бокам тела пару торчащих в стороны "локтей", тогда как задний, сателлит, сохраняет типичную для грегарин червеобразную форму.

Наконец, прекрасный способ сохранения внутри кишечника обнаруживают молодые стадии роста многих грегарин, которые целиком забираются в кишечную клетку, выпячиваясь из нее в просвет кишки, лишь когда у них вполне сформируется прикрепительный эпимерит.

Помимо выработки органов прикрепления, у некоторых кишечных Protozoa наблюдается еще одна черта, вызванная вышеуказанными

522

особенностями локализации, - это вытягивание тела в длину с одновременной тенденцией расчленения тела на участки поперечными плазматическими септами. К числу таких форм относятся некоторые грегарины. Прежде всего большинство кишечных грегарин обнаруживает деление тела перегородкой на передний, короткий протомерит и задний, длинный дейтомерит, содержащий в себе ядро. У некоторых видов дело идет и дальше, причем дейтомерит делится менее сильно выраженными септами на ряд метамерных участков. Таковы Taeniocystis mira (рис. 313,D), некоторые виды Me-rogregarina из кишечника крабов, а также интересная форма T г icy st is, найденная в крабах Японского моря. Таков же тип строения своеобразного представителя Hypermastigida, Cyclonympha xtrobila из кишечника термитов. Тело Cyclonympha поделено септой, поддерживающей ядро, на своего рода протомерит и дейтомерит, а дейтомерит подразделяется на участки опоясывающими его кольцами жгутиков. У паразитических жгутиконосцев Haplozoon, у ряда инфузорий Automata такой тип строения сочетается с размножением при помощи отшнуровывания терминальных почек или клеток размножения. На вегетативной стадии поперечные септы у всех перечисленных форм, по-видимому, предохраняют длинное и тонкое тело от разрыва.

Рис. 311. Присасывательные аппараты паразитических инфузорий. (Из Догеля, 1951, по разным авторам). A, В - общий вид и сагиттальный разрез переднего конца тела Hnptophrija michiganensis (Automata); C - разрез через мочеточники щуки Esox niger с присосавшимися к стенке инфузориями Trichodina renicola; D - общий вид этой инфузории: 1 -адоральная спираль ресничек, 2 - тело животного, 3 - присасывательный диск, 4 - нижний венчик ресничек, 5 - венчик крючьев.

Еще одной характерной особенностью кишечных Protozoa является наклонность их к образованию в некоторых, особенно в травоядных, хозяевах разнообразных по видовому составу и обильных по количеству особей комплексов. В таких хозяевах возникают характерные паразитоценозы простейших. Особенно ярко они выражены в рубце жвачных, в толстой кишке непарнокопытных и в задней кишке термитов. Так, например, рубец каждой взрослой особи крупного рогатого скота буквально переполнен бесчисленными инфузориями. Количество инфузорий так велико, что на 1 г пищевой кашицы из рубца быка приходится нередко до миллиона инфузорий. При этом у крупного рогатого скота обнаружено до 93 разновидностей, или "форм", инфузорий, принадлежащих не менее чем к 45 хорошим видам. Большинство этих инфузорий принадлежит к сем. Ophryoscolecidae (из Entodiniomorpha), но 12 форм относится к Isotrichidae и Butschliidae (из Holotricha). Количество форм, встречаемых в одной особи хозяина, может доходить до 25-30. Кроме того, в рубце крупного рогатого скота обитают 4 вида жгутиконосцев.

523

У овцы найдено до 35 форм инфузорий, у северного оленя - до 23, у одногорбого верблюда - до 24. Такие сообщества простейших свойственны и диким жвачным, например всем антилопам, диким африканским буйволам (до 25 разных инфузорий) и т. д.

У непарнокопытных аналогичные сообщества формируются в толстой и слепой кишке, где у лошади живут 1 вид жгутиконосцев и 53 вида инфузорий из сем. Cycloposthiidae (Entodiniomorphd), ряд семейств Holotricha и даже четыре вида сосущих инфузорий рода Allantosoma, впервые открытых Г. H. Гассовским (1918), которые приспособились к паразитированию на ресничных инфузориях кишки.

Большинство инфузорий вышеуказанных сообществ питается частицами пищи хозяина, т. е. обрывками травы, другие поедают себе подобных.

Таким образом, в пищеварительном канале копытных создался целый небольшой мирок простейших, полученный некогда предками современных копытных при водопое из пресных водоемов в виде свободноживущих обитателей этих бассейнов, которые затем перешли к жизни в кишечнике вышеназванной группы млекопитающих и соответственным образом изменились. Этот мирок сложился в основном из инфузорий, которые не только прижились в своей новой экологической нише, но и образовали там множество новых видов, а также невольно увлекли туда даже некоторых своих паразитов, а именно сосущих инфузорий Suctoria, которые некогда жили на свободноживущих Ciliata, а теперь стали гиперпаразитами кишечных паразитов.

Рис. 312. Грегарины с отростками в виде распорок. Слева - Ancora sagittata, молодая и взрослая особь (no Walson-Kamm, 1922), справа- Enterocystis ensis, спаренные особи (по Цветкову, 1926). 1 - кариосома; 2 - ядро; 3 - примит, или передняя особь парочки.
Рис. 312. Грегарины с отростками в виде распорок. Слева - Ancora sagittata, молодая и взрослая особь (no Walson-Kamm, 1922), справа- Enterocystis ensis, спаренные особи (по Цветкову, 1926). 1 - кариосома; 2 - ядро; 3 - примит, или передняя особь парочки.

Не менее сложную картину и крайне сложные взаимоотношения с хозяевами обнаруживает и большой комплекс "термитофильных" кишечных Mastigophora. Приходится удивляться, как на ничтожном пространство в 5-6 мм3, которое дает задняя кишка термита, в одной особи умещается и притом в большом количестве экземпляров до двух десятков видов Mastigophora. Меньшие и менее характерные комплексы Protozoa встречаются в задней кишке морских ежей и в прямой кишке лягушек.

Дальнейшей особенностью именно кишечных Protozoa является тенденция к увеличению размеров тела. Большинство свободноживущих инфузорий колеблется в своей длине между 50-100 μ (редкие из Heterotricha достигают 1-2 мм). Среди Entodiniomorpha из пищеварительного тракта копытных встречается целый ряд форм в 200-300 μ и даже в 500 μ (Eudiplodinium neglectum giganteum), ElephanthophLlus из кишки слона достигает почти 300 μ, а паразитирующая в кишечнике даманов Pycnothrix доходит до 3 мм длины.

Такая же картина наблюдается и у Mastigophora из кишечника термитов. Их исходными формами были, вне всякого сомнения, трихомонады (Trichomonas), близкие к таковым многих позвоночных. Типичные трихомонады (в том числе и некоторые виды из кишки термитов) по своей длине колеблются в пределах, которые известны и для немногих свободноживущих Polymastigida - 15-20 μ.

524

Между тем в условиях жизни в кишечнике термитов измененные потомки этих жгутиконосцев достигают длины до 70 μ (Gigantomonas), а более отдаленные их потомки - Hypermastigida - даже размеров в 250 μ (Joenia) и в 450 μ (некоторые Trichonympha) длины. Грегарины из кишечника омара (Porospora) тоже могут превышать 1 мм длины. По-видимому, неограниченное количество хорошо усваиваемой пищи, особенно растительной, которая находится в распоряжении паразитов, очень часто приводит к увеличению размеров кишечных Protozoa.

Рис. 313. Вытянутая и расчлененная форма тела разных кишечных простейших. (Из Догеля, 1951, по разным авторам). A - Hoplozoon (Dinoflagellata); B - Cyclonympha strobila (Hypermastigida); С - Radiophrya (Astomata); D - Taeniocystis mira (Gregarina); E - Tricyclis plicata (Gregarina).
Рис. 313. Вытянутая и расчлененная форма тела разных кишечных простейших. (Из Догеля, 1951, по разным авторам). A - Hoplozoon (Dinoflagellata); B - Cyclonympha strobila (Hypermastigida); С - Radiophrya (Astomata); D - Taeniocystis mira (Gregarina); E - Tricyclis plicata (Gregarina).

Наконец, последнее общее соображение, возникающее при оценке кишечных Protozoa, заключается в том, что они обнаруживают несомненную наклонность к усложнению строения. Можно категорически утверждать, что таких сложных структур в двигательной, опорной и пищеварительной системе, как у Entodiniomorpha и Hypermastigida не развивают никакие свободноживущие инфузории и жгутиконосцы.

Кровепаразиты, т. е. паразиты кровеносной системы позвоночных животных, составляют группу значительно менее крупную и разнообразную, чем предыдущая. К ней относятся прежде всего многочисленные трипанозомиды, обитающие в плазме крови и локализующиеся эндоглобулярно (в эритроцитах или редко в лейкоцитах) Haemosporidia и группа еще не окончательно выясненного происхождения - пироплазмы (Piroplasmida). Кровяные простейшие во многих отношениях резко отличаются от кишечных как по своей морфологии, так и по биологии.

Насколько для кишечных Protozoa характерна тенденция к увеличению размеров, настолько кровепаразиты относятся к наиболее мелким простейшим. Отчасти это зависит от паразитирования большинства из

525

них внутри кровяных клеток хозяина - фактор, естественно ограничивающий величину паразитов. Однако и свободно двигающиеся в крови трипанозомы держатся обычно в границах 25-35 μ длины. Только Тrураnosoma ingens (70-120 μ) из антилоп, некоторые трипанозомы из крови акуловых рыб и некоторые виды из рептилий достигают длины 70 и даже до 100 μ.

Размеры малярийных паразитов равняются 5-10 μ, представители Piroplasmida еще мельче - 1.5-4 μ.

Опять-таки в противоположность кишечным Protozoa кровепаразиты обладают обычно крайне простым строением. Это касается не только кровяных споровиков, относящихся к классу, в котором упрощение организации чрезвычайно широко распространено но и к кровяным жгутиконосцам: Trypanosoma и Trypanoplasma.

Наконец, надо отметить почти полное отсутствие в теле кровепаразитов запасных питательных веществ в противоположность кишечным Protozoa, у которых в плазме образуются обильные скопления гликогена или жира. В очень небольших количествах таковые имеются, по-видимому, в макрогамоитах Haemosporidia, но у трипанозом, трипаноплазм и пироплазм почти совершенно отсутствуют. Такое отсутствие можно отчасти связать со спецификой питательной среды, т. е. крови.

В отношении своей биологии кровяные паразиты определяются характером своей локализации, а именно замкнутостью кровеносной системы, которая не имеет открытого сообщения ни с внешней средой, ни с внутренними органами. Это обстоятельство накладывает отпечаток на два важных момента: на способ проникновения паразитов в организм хозяина и на способ покидания ими тела хозяина. Ввиду полного отсутствия связи с внешним миром все процессы передачи инфекции от хозяина к хозяину происходят через посредство особой категории хозяев, называемых переносчиками. Такими переносчиками могут быть лишь какие-нибудь кровососущие организмы. При акте сосания крови зараженного хозяина переносчик получает в свой кишечник вместе с кровью и инфекционное начало. Переносчик заражается, причем инфекция или ограничивается его пищеварительным каналом, или же переходит и на другие органы, в том числе иногда даже на половые органы. Дальнейшая передача инфекции производится либо тем же экземпляром переносчика, либо, как у некоторых клещей, происходит трансовариальная передача инфекционного начала следующему поколению переносчика, и уже через посредство его укусов инфекционное начало возвращается в кровь позвоночного хозяина. Переносчиками кровепаразитов служат чаще всего кровососущие насекомые: комары, москиты, клопы (Triatoma megista и другие виды для болезни Чагаса у человека). Переносчиками Piroplasmida являются кровососущие клещи. Для трипанозом водных животных, т. е. рыб и амфибий, переносчиками служат почти исключительно пиявки семейств Ichthyobdellidae и Glossosiphonidae. Таким образом, колющий хоботок насекомых и других кровососов становится тем шприцем, который инокулирует инфекционное начало прямо в кожные капилляры позвоночных хозяев.

Передача паразита идет непосредственно из тела позвоночного хозяина в тело переносчика и обратно, так что кровяные Protozoa ни одной стадии своего жизненного цикла не проходят прямо в природе, вне тела одного из их хозяев. G этим обстоятельством стоит в тесной связи одно важное явление в их цикле. У кровяных жгутиконосцев отсутствует процесс инцистирования, а у Haemosporidia выпадает стадия образования спор, столь характерная для всех Sporozoa. Из этого видно, сколь сильно особенности локализации паразитов сказываются на их жизненном цикле.

526

Паразиты первичной полости тела, пелома, шизоцеля в общем немногочисленны и встречаются почти исключительно у беспозвоночных, несмотря на большие возможности, казалось бы предоставляемые им обширной полостью тела позвоночных.

Среди водных животных это главным образом полостные грегарины, среди кровососущих наземных - некоторые стадии развития, например спорозоиты споровиков. Изредка попадаются в целоме инфузории (у Chaetognaiha, у личинок насекомых - Lambornella) и амебы (Paramoeba у Chaetognatha); наконец, в шизоцеле морских Copepoda живет около 20 оригинально измененных динофлагеллат, а в полости тела некоторых насекомых и рыб попадаются определенные виды Microsporidia (Glugea и др.). Впрочем эти микроспоридии не специфичны для полости тела, но распространены и в тканях.

Какие-нибудь общие, специфичные только для полостных простейших черты отсутствуют. Размеры их варьируют от очень мелких (Microsporidia) до довольно крупных. Форма тела широко варьирует от компактной, шаровидной, как у полостных (грегарины некоторых насекомых (Diplocystis) и червей (Choanocystis, Craterocystis из дождевого червя Pheretima)), до такой чрезвычайно разветвленной, как у Urospora maldaneorum из морских кольчецов и Aikinetocystis singularis из целома дождевого червя Eutyphneus.

Способ проникновения полостных паразитов в хозяина повсюду, по-видимому, одинаков - через рот. Для одних форм это определенно доказано (грегарины, Microsporidia), для других можно предполагать то же.

Выход инфекционных стадий наружу происходит в разных местах. В одних случаях (у некоторых Polychaeta, например, по-видимому, у Lagis koreni, у Gephyrei) паразиты, а именно цисты со спорами грегарин Urospora, выходят наружу через естественные выводные отверстия хозяина, через его метанефридии. У дождевых червей полостные паразиты, в том числе и цисты грегарин, из так называемых семенных мешков перегоняются через имеющиеся в межсегментных септах отверстия в задние сегменты тела вместе с различными экскретами, а задние сегменты периодически отшнуровываются, сгнивают и, таким образом, освобождают цисты паразитов. То же имеет место у безногих голотурий, например у Chiridota pellucida, которая очень легко отбрасывает заднюю треть тела, причем находящиеся в полости тела цисты грегарин Urospora chiridotae получают себе выход наружу. Наконец, нередко паразиты выходят наружу лишь при гибели и сгнивании хозяина. Так, цисты грегарин Diplo-cystis из полости тела Phryganea grandis попадают наружу, когда самки ручейников откладывают яйца в воду и при этом сами погибают, падая в воду. В воде споры из цист поедаются вместе с пищей личинками Phryganea. Гусеницы тутового шелкопряда, переполненные спорами Nosema bombycis, гибнут, причем споры из их тела падают на листья шелковицы и попадают вместе с пищей в кишечник других гусениц этой бабочки. Цисты другой микроспоридии, Glugea, из полости тела и тканей снетков могут попадать наружу опять-таки при гибели хозяина, так как снетки недолговечны.

Паразитизм в полости мочевого пузыря и полости половых желез представлен среди Protozoa лишь немногочисленными случаями. Мочевой пузырь рыб дает нередко пристанище плазмодиям Myxosporidia. Наиболее часто в мочевом пузыре встречаются роды Myxidium, Ceratomyxa, Leptoiheca и Hoferellus. Кроме того, в пузыре рыб встречаются инфузории рода Trichodina, широко распространенные на коже и жабрах различных рыб, но изредка поселяющиеся и в мочевом пузыре. Myxosporidia проникают в мочевой пузырь, по-видимому, через кишечник, кровеносную

527

систему и затем через ночки, но Trichodina несомненно дифференцировалась из кожных видов того же рода, ушедших через наружные мочевые отверстия в мочевой пузырь и изменившихся в новых условиях существования.

Паразитирование в половой системе хозяев представляет у Protozoa редкое явление. Таковы, например, жгутиконосцы Tritrichomonas vaginalis человека и Trichomonas foetus влагалища и матки крупного рогатого скота, родичи трипаноплазм Cryptohia в половой системе улиток и пиявок; грегарины Diplodina gonadipertha, паразитирующие в половых железах голотурии Cucumaria frondosa, инфузории Orchitophrya stellarum из семенников морских звезд и некоторые другие. Выход наружу

Рис. 314. Eiineria sardinae (Coccidia) из дальневосточной сардины. (По Wenyon, 1926). А - ооциста; В - участок семенника сардины с множеством ооцист.
Рис. 314. Eiineria sardinae (Coccidia) из дальневосточной сардины. (По Wenyon, 1926). А - ооциста; В - участок семенника сардины с множеством ооцист.

инфекционного начала происходит в этих случаях через половое отверстие, иногда будучи связан с половым циклом хозяина. Таков несомненно способ выхода наружу ооцист Eimeria sardinae (рис. 314), кокцидии, которая нередко дает массовое заражение семенников у нескольких видов сельдевых рыб. Эта форма интересна и тем, что паразитизм у нее ограничен одним полом хозяина, а именно мужским (как и у Orchitophrya).

Протофауна полости желчного пузыря, несмотря на генетическую и топографическую связь его с пищеварительным каналом, ближе всего напоминает таковую мочевого пузыря. Очевидно, причины этому следует искать в сходстве гистологического строения и содержимого (в обоих случаях чистая от механических примесей жидкая среда) обоих указанных органов.

Подобно тому, что мы имеем в мочевом пузыре, наиболее частыми и многочисленными обитателями желчного пузыря являются Myxosporidia, и притом в значительной мере из тех же самых родов, что в мочевом пузыре.

По Кудо (Kudo, 1954), в желчном пузыре, так же как в мочевом пузыре и канальцах почек морских и пресноводных рыб встречается несколько десятков видов Myxosporidia из родов Ceratomyxa, Leptotheca, Sinuolinea, Myxidium, Myxobilatus и др. Миксоспоридии мочевого и желчного пузырей характеризуются в отличие от своих сородичей, живущих в тканях, тем, что образуют подвижные, снабженные псевдоподиями плазмодии.

528

Кроме Myxosporidia, в полость желчного пузыря изредка заходят или там поселяются некоторые кишечные Protozoa.

У рыб в желчном пузыре поселяется жгутиконосец Octomitus truttae (Polymastigida).

Паразиты рассматриваемых нами в данном разделе полостей либо свободно плавают в полостной жидкости (трихомонады, некоторые миксоспоридии), либо пристают к эпителиальным стенкам, входя в более тесный контакт с тканями хозяина.

2. Тканевые паразиты

Тканевые Protozoa входят в самый тесный контакт с клетками различных тканей хозяина. Таковы многие представители Myxosporidia и Microsporidia, все Sarcosporidia. Гораздо реже к тканевому паразитизму переходят инфузории (Ichthyophthirius, Amphilcptus branchiarum и некоторые другие) или Mastigophora (Histomonas и др.). Тканевые Cnidosporidia большей частью принимают форму округлых или продолговатых цист или же инфильтрируют ткани, приобретая форму, отвечающую форме щелей и полостей, имеющихся между тканевыми элементами.

Тканевые паразиты проникают даже в такие плотные ткани, как хрящ и кость (миксоспоридия Lentospora, поражающая хрящи молодых лососевых рыб, рис. 315). G другой стороны, поражаются и нервная ткань, как например пучки нервных волокон форели миксоспоридией Myxobolus neurobius, и периферические нервы рыб Lophius микроспоридиями Nosema lophii.

Рис. 315. Миксоспоридий рыб. (Из Догеля, 1951). А-форель, больная вертежем, искривлением позвоночника и почернением задней части тела в результате заражения Lentospora; II - циста Myxoboius neurobius в нерве рыбы; С - участок плазмодия Lentospora cerebralis с 2 спорами.
Рис. 315. Миксоспоридий рыб. (Из Догеля, 1951). А-форель, больная вертежем, искривлением позвоночника и почернением задней части тела в результате заражения Lentospora; II - циста Myxoboius neurobius в нерве рыбы; С - участок плазмодия Lentospora cerebralis с 2 спорами.

Проникновение тканевых паразитов в организм хозяина происходит у наземных хозяев через слизистые оболочки кишечника, у водных - или так же, или через эпителий жабр (у рыб), или через покровы (инфузории). В тех случаях, когда зародыши не остаются на месте проникновения, как это имеет место у жаберных миксоспоридий и у инфузорий из покровов водных животных, инфекционные стадии добираются к местам окончательной локализации, по-видимому, гематогенным путем. Таким местом окончательной локализации могут служить мышцы (у части Myxosporidia и всех Sarcosporidia), подкожная соединительная ткань (Myxosporidia, инфузории), паренхима почек (Myxosporidia) и др.

Многие тканевые паразиты являются внутриклеточными. Однако, по сути дела, установление данной группы затрудняется тем, что, с одной стороны, многие члены других категорий начинают свою жизнь с внутриклеточной стадии, а многие другие кровепаразиты почти всю спою жизнь остаются внутри клеток крови. С другой стороны, некоторые внутриклеточные Protozoa (например, кокцидии печени и стенок кишки) по своей биологии стоят гораздо ближе к полостным, именно кишечным паразитам.

529

Всякий внутриклеточный паразит живет обыкновенно в клетках одной определенной ткани.

Чаще всего вместилищем внутриклеточных паразитов служат клетки различных эпителиев: кишечника, печени, почек, перитонеального эпителия и др. Такая локализация характерна для большинства Coccidiida - паразитов многих беспозвоночных и позвоночных.

Некоторые из кокцидий не привязаны строго к одной ткани, но, подобно Klossia mesnili, паразитирующей в моли Tineola biselliella, могут быть найдены в клетках разных органов и тканей: в жировом теле, мальпигиевых сосудах, мышцах и в гиподерме. Другие, наоборот, еще более суживают область своей локализации, проделывая цикл внутри ядра клетки хозяина (Cyclospora caryolytica (рис. 316) из кишечного эпителия крота, Caryospora simplex из кишечного эпителия Vipera aspis).

Многие Microsporidia также внутриклеточны. В клетках ретикуло-эндотелиальной системы локализуются Leishmania. Этот жгутиконосец интересен тем, что он явственно показывает упрощающее влияние внутриклеточного паразитизма на простейших. Действительно, в своей внутриклеточной стадии Leishmania утрачивает самую существенную черту Mastigophora, а именно свободный жгутик, от которого сохраняется лишь базальное тело и соединенный с ним блефаропласт (кинетопласт). Между тем лейшмании, попавшие вместе с кровью в кишечник переносчика-москита, принимают там форму Leptomonas и развивают жгутик, двигаясь в содержимом кишки.

Рис. 316. Cyclospora caryolytica (Coccidia) из килечного эпителия крота. (По Shaudinn, 1900). A - спорозоит; В - внедрение его в ядро клетки; с - шизонт в ядре клетки.
Рис. 316. Cyclospora caryolytica (Coccidia) из килечного эпителия крота. (По Shaudinn, 1900). A - спорозоит; В - внедрение его в ядро клетки; с - шизонт в ядре клетки.

Упомянутое упрощение организации проявляется у всех кокцидий и микроспоридий в утрате ими всех органоидов, которыми бывают снабжены свободноподвижные паразитические Protozoa.

В качестве последней группы внутриклеточных паразитов мы упомянем небольшое число форм, обнаруженных в женских половых клетках различных животных.

Ряд миксоспоридий регулярно паразитирует в яйцах (икре) рыб, разрушая при этом половые клетки. Таковы Henneguya oviperda в яичниках щуки, некоторые Myxobolus из икры плотвы. Среди микроспоридий Nosema bombycis наряду с другими тканями поражает и гонады шелковичного червя. Слабо зараженные гусеницы выживают и дают плодовитых бабочек, яйца которых уже заражены спорами ноземы и вследствие этого могут стать распространителями опаснейшей болезни тутового шелкопряда - пебрины.

Подвижные стадии развития (булавовидные формы) Piroplasmida проникают в заложенные внутри матери яйца клеща - переносчика пироплазмоза, заражая следующее поколение этого клеща и способствуя распространению заболевания среди копытных хозяев. Паразитические Dinoflagellata Chytriodinium roseum, Ch. parasiticum и другие нередко избирают себе местом жительства плавающие в планктоне яйца Copepoda (заражение происходит, вероятно, еще тогда, когда яйца находятся в яйцевых мешках на теле матери) и совершенно уничтожают содержимое яйца (Догель, 1907).

530

Инфузория Proiophrya ovicola (из Astomata) живет у Littorina в половых протоках, причем отдельные экземпляры забираются в яйца моллюска между яйцевой оболочкой и яйцом, так что выходящий позже из яйца зародыш оказывается уже зараженным инфузориями. То же можно сказать о Histomonas,

3. Protozoa - паразиты простейших

К настоящему времени накопилось уже такое количество примеров из данной категории, что она заслуживает особого рассмотрения, причем нами будут указаны далеко не все, а лишь наиболее интересные случаи такого рода паразитизма и такие, когда систематическое положение паразита достаточно хорошо установлено. Как и среди простейших, паразитирующих в Metazoa, среди данной небольшой категории имеются и эктопаразиты и эндопаразиты.

Эктопаразитический жгутиконосец Bodo perforans встречается на обычном сапрозойном обитателе гниющих вод Chilomonas paramecium. Этот Bodo обладает длинным, тонким носиком, которым он прикрепляется к переднему концу Chilomonas у основания его жгутов. В. perforans обладает двумя неравными жгутами. Несмотря на то, что сам Chilomonas едва достигает 20-40 μ длины, на нем сидит иногда по 2-3 Bodo.

Д. Соколов (1933) нашел жгутиконосца, названного им Euglena рага-sitica, в большом количестве на колониях Volvox, причем они прикреплялись к колонии при помощи переднего конического выроста.

Большой интерес представляют несколько видов своеобразных инфузорий Apostomata, которые принадлежат к роду Phtorophrya и паразитируют на инфузориях из родов Gymnodinioides и Vampyrophrya. Молодые особи (форонты) Phtorophrya оседают на цистах своих хозяев, окружаются своей особой цистой, а затем из нее проникают в цисту хозяина и начинают при помощи своего .выпяченного наружу рта пожирать тело Gymnodinioides, пока циста последнего не опустеет. Тогда разросшийся и занявший место хозяина паразит делится последовательно на 8 молодых форонтов, покидающих цисту хозяина в поисках новых жертв. В качестве особенностей, отличающих Phtorophrya от непаразитических инфузорий, Шаттон и Львов (Chatton et Lwoff, 1935a, 1935b) указывают на способность глотки Phtorophrya выворачиваться наружу через рот, образуя на теле сосательный бугор, а также наличие внутри плазмы Phtorophrya 4-5 стрекательных капсул, способных выворачиваться, как у Polykri-kos. Цисты хозяина этой инфузории, т. е. Gymnodinioides, прикреплены к ножкам амфиподы Corophium, так что Phtorophrya является гиперпаразитом.

Эктопаразитами инфузорий являются и представители рода Нуросота, поселяющиеся на морских Peritricha (Zoothamnium) и на Suctoria. Паразиты крепко пристают к телу хозяина и высасывают постепенно его содержимое при помощи особого хоботка.

Ряд сосущих инфузорий оседает на других Suctoria или на Peritricha и Heterotricha и высасывает их (Pseudogemma, Tokophrya quadripartita и др.).

Несравненно более интересны по своей биологии сосущие инфузории рода Allantosoma (рис. 317), открытые Г. H. Гассовским (1918) в кишечнике лошади и подробнее изученные А. А. Стрелковым (1939). Эта сосущая инфузория, встречающаяся в просвете кишки и в свободном состоянии, очень часто попадается присосавшейся своими щупальцами к телу кишечных Ciliata лошади, как Entodiniomorpha (Cycloposthium), так и Holotricha. Allantosoma имеет колбасовидное тело, на противоположных

531

концах которого сидят два пучка щупалец по 1-6 щупалец в пучке (у разных видов). Allantosoma - это единственный род сосущих инфузорий, проникший в кишечник позвоночных и паразитирующий (гиперпаразитирующий) там на паразитических Сiliata.

Примеров эндопаразитизма в других простейших среди Protozoa тоже немало.

Среди Mastigophora прежде всего обращает на себя внимание целый ряд паразитических Dinoflagellata, поселяющихся в простейших. К настоящему времени паразитические динофлагеллаты найдены в столь миниатюрных хозяевах, как морские Tintinnoidea - род Dubosquella

Рис. 317. Suctoria, паразитирующие на кишечных ресничных инфузориях лошади. (По Гассовскому, 1918). А - Allantosoma intestinalis; В - A. cucumis на хвостовом пучке Cycloposthium; С - A. dicorniger; D - A. brevicornis, присосавшаяся к Blepharozoum (более крупная инфузория). 1 - Ma; 2 - Mu; 3 - сосательные щупальца.

(Chatton, 1920a, 1920b), в динофлагеллатах же - род Coccidinium (Chatton et Biecheler, 1934, 1936) в Peridinium и других и, наконец, в различных радиоляриях - род Merodinium (Ghatton, 1920a, 1920b).

Дофлейн еще в 1909 г. (Doflein, 1909) отметил, что Stentor coeruleus нередко бывает наполнен множеством мелких мастигамеб, причем зараженная инфузория в случае сильной инфекции сморщивается и даже лопается.

Имеются сведения о гиперпаразитизме амеб в теле различных Zelleriella (рис. 318), Cepedea, Opalina. B плазме этих простейших иногда в очень больших количествах встречаются мелкие амебы 5-14 μ в диаметре, принадлежащие к роду Entamoeba. Амебы обнаружены и внутри цист, образованных опалинами. Это обстоятельство объясняет легкость распространения амеб и большую экстенсивность заражения: у некоторых особей лягушек опалины заражены на 100 %. Предполагают (Carini u. Reichenow, 1935), что это, возможно, E. rапаrит, паразитирующая в кишечнике амфибий и переходящая к паразитизму в опалинах.

Особенно часто паразитируют в простейших Microsporidia и Haplosporidia, нередко являющиеся гиперпаразитами паразитических

532

Protozoa. Так, 4 вида Nosema описаны из миксоспоридий Ceratomyxa, из лягушачьего Balantidium и из 2 видов грегарин.

В. А. Догель (1906б) описал у грегарин Urospora chiridotae паразитов Hyalosphaera gregarinicola, которых относит к кокцидиям. Многократно и в разных грегаринах из аннелид были констатированы Haplosporidia

Рис. 318. Zelleriella (Opalinina), зараженная амебами Entamoeba ranarum. (По Carini a. Reichenow, 1935). Вся цитоплазма заполнена инцистированными амебами. 1 - ядро Zelleriella.
Рис. 318. Zelleriella (Opalinina), зараженная амебами Entamoeba ranarum. (По Carini a. Reichenow, 1935). Вся цитоплазма заполнена инцистированными амебами. 1 - ядро Zelleriella.

из сем. Metchnikovellidae. Эти паразиты образуют в теле грегарин мелкие, большею частью продолговатые цисточки с несколькими одноядерными зародышами.

Среди инфузорий к эндопаразитизму в других протистах способны только Suctoria. Это главным образом представители родов Sphaerophrya и Endosphaera (рис. 319). И. И. Мечников (1864) проследил весь цикл Sphaerophrya от выхода ее мерцательных зародышей из одной особи хозяина, а именно Paramecium до проникновения в другую особь. Sphaerophrya удерживает еще признаки сосущих инфузорий, обладая в течение

533

части своего цикла радиально расходящимися во все стороны щупальцами. Род Endosphaera, встречающийся внутри разных Vorticellidae, сильнее изменился вследствие эндопаразитизма, совершенно утратив щупальца. Его эндопаразитная стадия имеет вид правильных круглых шаров с шаровидным Ma, Ми и 1 сократительной вакуолью. В этих шарах внутренним почкованием возникают мерцательные зародыши, покидающие тело матери и тело хозяина и служащие для распространения инфекции.

Рис. 319. Opisthonecta (Peritricha), зараженная Endosphaera (Suctoria). (По Lynch a. Noble, 1931). 1 - продольные мионемы; 2 - сфинктеры Opisthonecta; 3 - сократительные вакуоли; 4 - Ma; 5 - Endosphaera с внутренним мерцательным зародышем; б - Endosphaera, выпускающая зародыш наружу; 7 - Ми хозяина.
Рис. 319. Opisthonecta (Peritricha), зараженная Endosphaera (Suctoria). (По Lynch a. Noble, 1931). 1 - продольные мионемы; 2 - сфинктеры Opisthonecta; 3 - сократительные вакуоли; 4 - Ma; 5 - Endosphaera с внутренним мерцательным зародышем; б - Endosphaera, выпускающая зародыш наружу; 7 - Ми хозяина.

4. Эктопаразитические простейшие

Эктопаразитизм представляет как бы первый этап изменений, вызываемых в организме Protozoa приспособлением к паразитическому образу жизни. Среди эктопаразитов есть немало таких, о которых очень трудно сказать, являются ли они паразитами или только эпибионтами, не вступающими ни в какие топические и трофические связи с хозяином. Мы постараемся ограничить себя в рассмотрении эктопаразитов такими формами, у которых переход к паразитизму сказался в каких-нибудь изменена ях строения или жизненных циклов.

Самый переход к эктопаразитизму мог идти у Protozoa в двух главных направлениях. Одни простейшие переходят к эктопаразитизму от предшествующего ему свободноподвижного образа жизни. Этот подвижный образ жизни они могут удерживать и после поселения на хозяевах

534

или же могут под влиянием новых условий перейти в прикрепленное состояние.

Другой путь к переходу в паразитическое состояние ведет от уже предсуществующего сидячего образа жизни. В таком случае дело идет лишь об изменении объекта, к которому происходит прикрепление: мертвый субстрат заменяется живым.

Особенно много иллюстраций для первого пути перехода к эктопаразитизму дают инфузории. Так, например, среди видов рода Chilodonella одни - свободноживущие, другие - эктопаразитические комменсалы различных рачков (Orchestia, Asellus и др.). Среди них особого упоминания заслуживает Ch. porcellionis, который живет на жаберных лепестках сухопутной мокрицы Porcellio (Догель и Фурсенко, 1920). Наконец, вид Ch. cyprini с жабр рыб становится настоящим эктопаразитом, питающимся за счет хозяина. Мы могли наблюдать, как эта инфузория вонзает свой глоточный палочковый аппарат в эпителий жаберных лепестков. Ch. cyprini не обнаруживает никаких специальных приспособлений к паразитизму, но слегка вогнутое на брюшной стороне и выпуклое на спинной стороне тело с рядами ресничек на брюхе способствует переходу видов этого рода в эктопаразитическое состояние. Своей вогнутой брюшной поверхностью Ch. cyprini может хорошо приставать к поверхности жабр, чтобы не быть смытым с них током воды.

Целый ряд переходов от свободноподвижного состояния к эктопаразитизму дают инфузории отряда Thigmotricha, особенно широко распространенные на жабрах двустворчатых моллюсков. Начиная с типичных Thigmotricha, едва касающихся хозяина ресничками своей тигмотаксической площадки и питающихся за счет детрита, имеется ряд переходов к таким измененным формам, как Sphenophrya, которые большую часть жизни лишены ресниц, сидят вплотную прижавшись к телу хозяина (рис. 147).

Такие же экологические ряды форм можно построить и для перехода к эктопаразитизму у сидячих форм, например, у инфузорий Peritricha. Так, Opercularia plicatilis и Epistylis plicatilis прикрепляются к разным подводным предметам, О. stenostoma оседает на водяных осликах и на водных насекомых, т. е. поселяется на движущихся объектах, но без большого выбора их. Epistylis cambari избирает уже местом жительства жабры американского рака Cambarus, а похожий на Epistylis род Ballodora (Догель и Фурсенко, 1920) следует даже за своими хозяевами - мокрицами Porcellio - на сушу, образуя у них на жаберных конечностях мелкие древовидные сидячие колонии. Указанные формы Peritricha являются главным образом эпибионтами, но такие формы, как Trichodina и Cyclochaeta, обладающие специальными органеллами подвижного прикрепления к хозяину, по-видимому, входят с ним в прочную трофическую связь, становясь постоянными паразитами.

Локализация эктопаразитических Protozoa на теле хозяина весьма варьирует, в значительной мере завися и от внешней морфологии хозяина. Исходным положением, вероятно, можно считать просто поверхность тела. Однако, в зависимости от строения и биологии хозяина, эктопаразиты могут приобретать более ограниченную и вместе с тем определенную локализацию. У бентических свободноподвижных хозяев эктопаразитами, естественно, избегается нижняя поверхность тела, на которой животное ползает. Таковы, например, инфузории триходины с некоторых пресноводных турбеллярий. Многими эктопаразитами (Chilodonella, Trichodina, Amphileptus branchiarum, Glossatella, сосущие инфузории Trichophrya и др.) избираются участки тела с наиболее нежными покровами, почему у рыб очень часто местом локализации являются жабры. Столь же

535

излюбленным убежищем для целых семейств инфузорий (Conchophthiridae, Ancistrumidae, Sphenophryidae, Hypocomidae) служит мантийная полость и особенно жабры морских и пресноводных пластинчатожаберных и брюхоногих моллюсков. Переходу эктопаразитов на жабры разных животных способствовало, вероятно, и обильное обмывание поверхности жабр водой, приносящей с собой и пищевые частицы. По-видимому, некоторые эктопаразиты очень чувствительны к недостатку кислорода и, будучи сняты с жабр, быстро погибают (Trichodina и др.). Кроме всего прочего, переход в жаберную или мантийную полость обозначает собой тенденцию к уходу с наружной поверхности тела хозяина и к занятию более защищенных мест, исключающих возможность механического отрыва от хозяина. Еще более выгодно в этом отношении дальнейшее погружение внутрь тела хозяина, и, соответственно с этим, мы находим ряд примеров перехода эктопаразитических Protozoa в эндопаразитическое состояние. Особенно показательны в этом отношении триходины рыб. Громадное большинство видов Trichodina живет на поверхности тела или на жабрах рыб, но целая группа видов (T. renicola щук, T. urinicola окуней в реках СССР) проникла через наружное мочевое отверстие в мочевой пузырь рыб и там прочно обосновалось.

Завися в большей или меньшей степени в своем существовании от хозяина, эктопаразитические Protozoa вырабатывают приспособления для прикрепления к его телу. Особенно разнообразно эти приспособления выражены у паразитических инфузорий. В одних случаях прикрепление ограничивается непрочным приставанием к телу хозяина с полным сохранением возможности передвижения паразита по телу хозяина. Такому приставанию может способствовать уже сама вогнутая на нижней стороне форма тела паразитов (например, у Chilodonella).

В других случаях, как у целого отряда Thigmotricha, временное приставание обеспечивается развитием на переднем конце тела особого пучка тигмотаксических ресничек, которыми инфузория как бы временно подвешивается к поверхности тела хозяина. Особенно часто мы находим эти приспособления у инфузорий из мантийной полости разных моллюсков. Далее на нижней стороне переднего конца тела дифференцируется особая площадка, окруженная тигмотаксическими волосками, тогда как остальная часть брюшной поверхности паразита может испытывать редукцию ресничного покрова. Постепенным вдавлением этой площадки она может превращаться в более или менее ясно выраженную присоску (Conchophthirus discophorus, Ptychostomum). Наконец, у таких форм, как Sphenophrya, вся нижняя сторона тела превращается в присасывательную подошву, лишенную ресниц, которая вплотную пристает к эпителию жабр моллюска-хозяина.

Такая же картина развития присоски наблюдается и на аборальном конце тела эктопаразитических Peritricha, а именно Trichodina, Cyclochaeta. У некоторых эктопаразитов, как например у Trichodina, развиваются прикрепительные органы в виде крючков.

Совершенно особый способ прикрепления к хозяину выработали эктопаразитические стадии жизненного цикла многих Apostomata, которые на стадии форонта инцистируются на поверхности тела разных раков. Правда, в данном случае форонты являются лишь пассивными квартирантами на теле хозяина, не вступая с ним ни в какие топические и прочные трофические связи.

Сходный до известной степени способ прикрепления к хозяину имеют крайне оригинальные инфузории сем. Pilisuctoridae (Conidophrys).

Полушаровидная подвижная стадия Conidophrys имеет на своей плоской брюшной стороне рот, ведущий в длинный, узкий глоточный канал"

536

тогда как по периферии тела располагается венчик ресниц. Эта свободная стадия, или томит, садится на конец особых экскреторных волосков амфипод Corophium, насаживая себя ртом и глоткой на конец волоска, как на кол; при этом экскреты хозяина поступают в тело инфузории и ею используются, а само животное переходит в стадию трофонта. Тело инфузории, нанизанной на волосок, одевается цистой и под защитой последней начинает на заднем своем конце отделять подвижные томиты, последовательно выходящие из цисты и заражающие новые особи Corophium.

Наконец, единственный в своем роде тип обхватывающего прикрепления обнаруживает инфузория Ellobiophrya donacis (Peritricha) с жабр пластинчатожаберного моллюска Donax (рис. 320). Ellobiophrya обхватывает одну из жаберных нитей хозяина своим вырастающим в двух направлениях основанием в виде кольца и свободно болтается на нити, как висячий замок на скобке.

Среди Mastigophora эктопаразитические виды Blastodinidae прикрепляются к телу хозяев (разные планктонные организмы) при помощи короткого или длинного "стебелька", который проникает сквозь покровы хозяина и служит одновременно как для всасывания пищи, так и органом прикрепления.

Рис.320. Ellibiophria donacis (Peritricha) на жабрах моллюска Donax (По Chatton et Lwoff, 1929).
Рис.320. Ellibiophria donacis (Peritricha) на жабрах моллюска Donax (По Chatton et Lwoff, 1929).

Очень часто у эктопаразитов (Blastodinidae,Apostomata, Pilisuctoridae), реже у эндопаразитов,наблюдается тип размножения, описанный только что для Conidophrys (Pilisuctoridae) и носящий характер терминального почкования. Он связан с прикреплением к телу хозяина и с утратой органоидов движения и заключается в том, что прикрепившийся одним концом паразит отделяет от своего свободного конца ряд клеток, приобретающих двигательные органоиды (жгутики, реснички) и служащих для распространения инфекции. Нередко каждая из таких клеток повторно делится (палинтомия). Производящий клетки прикрепленный участок паразита получает название трофоцита, сами клетки - гоноцитов.

В общем, эктопаразитизм развит среди простейших преимущественно у инфузорий, гораздо реже у жгутиконосцев (Blastodinidae, Costia с кожи рыб) и еще реже у Sarcodina. Среди последних можно отметить главным образом Hydramoeba hydroxena, живущую на теле разных видов гидр и питающуюся их эпителиальными клетками.

5. Явление смены хозяев у простейших, его возникновение и эволюция

Это явление свойственно многим паразитам. В частности, среди простейших оно наблюдается у одного семейства Mastigophora (Trypanosomidae), у одного отряда инфузорий (Apostomata), у многих групп Sporozoa (сем. Porosporidae среди грегарин, сем. Aggregatidae и .Haemogregarinidae среди отряда Coccidiida, весь подотряд Haemosporidia) и, наконец, у групп загадочного происхождения - Piroplasmina и Theileriina.

Смена хозяев позволяет лучше обеспечить распространение паразита и более успешное проникновение его в новых хозяев. Такое приспособление паразитов состоит в усложнении жизненного цикла паразита

537

путем введения в него системы так называемых промежуточных хозяев, что увеличивает шансы паразита в борьбе за существование, доставляя ему максимальные возможности для его распространения.

Сущность системы промежуточных хозяев состоит в том, что зародыши или вообще инфекционные стадии паразита, покинув организм хозяина, в котором они образовались, прежде чем снова попасть в такой же вид животного, должны активно или пассивно попасть в другое животное; в этом втором животном зародыши претерпевают некоторые, иногда очень сложные изменения, лишь после которых они оказываются способными, попав в своего основного хозяина, к дальнейшему развитию в нем и к образованию потомства.

В паразитологии вообще принято называть окончательным хозяином паразита то животное, в котором паразит достигает половой зрелости и размножается половым путем. Тот же организм, в котором паразит живет в виде зародышей или личинок, называется промежуточным хозяином.

Однако именно по отношению к паразитическим Protozoa эта номенклатура не вполне подходит. .Так, прежде всего у целого ряда простейших (Trypanosomidae, Piroplasmida) половое размножение вообще отсутствует, так что критерий, определяющий окончательного хозяина, отпадает. В таких случаях приходится позвоночного хозяина считать условно "окончательным" хозяином, а беспозвоночного хозяина - как переносчика паразита от одной особи позвоночного к другой.

Всех Protozoa, меняющих хозяев, можно в отношении способа передачи от хозяина к хозяину разделить на два главных типа.

I. Передача от первого хозяина ко второму происходит через внешнюю среду; от второго к первому - через поедание добычи. Хозяина-переносчика - нет. Нетрансмиссивная передача.

II. Передача и от первого хозяина ко второму и обратно совершается через кровь. Один из хозяев является переносчиком. Трансмиссивная передача.

Помимо обоих этих типов, имеется несколько отступлений от них, которые, однако, могут быть связаны с одним из обоих основных типов.

Первый тип мы находим у части инфузорий Apostomata, грегарин Porosporidae и кокцидий Aggregatidae.

a) Apostomata. Жизненный цикл этих своеобразных инфузорий, исследованный подробно Шаттоном и Львовым (Ghatton et Lwoff, 1935a, 1935b), рассмотрен нами в главе восьмой, здесь же мы коснемся лишь вопроса о смене хозяев у этих инфузорий. Громадное большинство Apostomata (например, род Gymnodinioides) имеют единственного хозяина, которым является какое-нибудь ракообразное (крабы, раки-отшельники, амфиподы и др.) В виде покоящихся цист (форонтов) они оседают на панцире или жабрах хозяина; во время линьки форонт выходит из цисты, проникает в слинявшую шкурку и там усиленно питается экзувиальной жидкостью хозяина, превращаясь в следующую стадию трофонта. Трофонт покидает затем пустую шкурку, инцистируется прямо в воде и образует стадию томонта, которая может быть названа, по обычной номенклатуре, цистой размножения. Содержимое цисты путем повторного поперечного деления дает цепочку маленьких особей (томитов) - инфекционная подвижная стадия. Томиты покидают цисту и садятся на жабры новой особи хозяина, дают там каждый инцистированного форонта. Судя по такому чисто эктопаразитическому образу жизни, Шаттон и Львов склонны производить таких однохозяйных Apostomata от некоторых свободноживущих инфузорий Holotricha, ползающих по поверхности тела разных рачков - таковы роды Dysteria и Larvulina.

538

Другая категория Apostomata, которую иллюстрирует род Foettingeria, имеет те же самые стадии развития, но уже распределенные между двумя хозяевами. Покоящиеся цисты с форонтами Foettingeria прикрепляются (как и в предыдущем случае) на покровах весьма различных ракообразных (Copepoda, Amphipoda, Isopoda, Decapoda). Однако толчком, заставляющим форонта эксцистироваться, является в данном случае не линька хозяина (при линьке сидевшие на панцире форонты в цистах обычно погибают), но проглатывание хозяина определенными хищниками, а именно актиниями. В кишечнике актиний форонт разрастается в очень крупного трофонта, который через известный срок (2-3 недели) выходит из актинии через ее рот вместе с остатками пищи и образует цисту размножения. В ней трофонт испытывает ряд изменений, становится томонтом, а томонт линейным повторным делением (палинтомия) дает цепочку маленьких томитов. Последние покидают цисту размножения, оседают на ракообразных и инцистируются на покровах, превращаясь внутри цисты в форонта. Интересно, что у некоторых родов Ароstomata (Spirophrya subparasitica) развитие от цисты покоя (форонт) до цисты размножения (томонт) может идти двумя путями: без участия второго хозяина (как у Gymnodinioides) или с привлечением второго хозяина (гидроидного полипа Cladonema), внутри которого проходится стадия трофонта (т. е. как у Foettingeria).

На основании всех указанных данных Щаттон и Львов считают, что двухозяйный (гетероксенный) тип цикла у Apostomata произошел от однохозяйного (моноксенного) по линии Gymnodinioides→ Spirophrya → Foettingeria, причем вставка второго хозяина (актинии, полипы) "начала была факультативной, позднее стала облигатной.

Интересно, что конъюгация, т. е. половой процесс у двухозяйных форм (Foettingeria) переносится во второго хозяина, т. е. в кишечник актинии, где развертывается и вообще вся активная жизнь паразита - питание, рост, половой процесс. G этой точки зрения, у двухозяйных Apostomata окончательным хозяином следует называть актинию, т. е. хозяина, лишь секундарно включившегося в цикл Apostomata.

б) Porosporidae. Огромное большинство типичных грегарин (отряд Eugregarinida) имеет лишь один половой способ размножения, причем внутри цисты, содержащей две соединившиеся грегарины, обоими партнерами образуются гаметы, сливающиеся попарно и дающие в результате слияния вдвое меньшее число зигот или ооцист с 8 спорозоитами внутри. Все развитие протекает внутри одного хозяина.

Однако у грегарин сем. Porosporidae (рис. 321, 322) дело идет иначе. Спорозоиты Porosporidae (например, Porospora gigantea из кишечника омара), попав в кишечник ракообразных, вырастают там в типичных полицистидных грегарин, которые инцистируются в кишечнике или поодиночке, или по 2-3 вместе, но образуют каждая огромное количество голых отдельностей, так называемых гимноспор. По существу, это будущие гаметы, но их копуляция переносится у Porosporidae из кишечника ракообразного в тело второго хозяина, а именно моллюсков (Lamellibranchia или Gastropoda). Когда гимноспоры попадают из задней кишки рака в воду, они должны для дальнейшего развития попасть в мантийную полость моллюсков, что и происходит с током воды, омывающей жабры. Гимноспоры проникают большей частью в жабры моллюска (у Porospora в Mytilis), где и скопляются в кровеносных лакунах. Здесь гимноспоры копулируют (обнаруживая свою эквивалентность гаметам), и зиготы образуют ооцисту, в которой развивается только по одному спорозоиту. Раки заражаются спорозоитами, поедая инфицированных моллюсков.

539

Судя по тому, что взрослые стадии Porosporidae крайне похожи на грегарин ряда других семейств, встречающихся в кишечнике раков и насекомых, и здесь, очевидно, изменение цикла и переход к смене хозяев произошел вторично, причем у предков Porosporidae единственными хозяевами были ракообразные. Отметим, что и здесь главные фазы

Рис. 321. Porospora gigantea (Gregarina) из кишечника омара. (По Leger et Duboscq, 1913, из Doflein u. Reicheriow, 1929). A - сизигий взрослых Porospora; B - молодой трофозоит; С - циста со зрелыми "гимноспорами".
Рис. 321. Porospora gigantea (Gregarina) из кишечника омара. (По Leger et Duboscq, 1913, из Doflein u. Reicheriow, 1929). A - сизигий взрослых Porospora; B - молодой трофозоит; С - циста со зрелыми "гимноспорами".

полового процесса (копуляция гамет и образование спорозоитов) оказались перенесенными во второго, более позднего происхождения хозяина.

в) Aggregatidae (рис. 196) образуют семейство кокцидий, у которых шизогония протекает в стенках кишки ракообразных (например, у Aggregata eberthi в крабе Portunus), а половая часть цикла и спорогония в стенках кишки головоногих моллюсков (например, у Sepia). B стенке кишки Sepia, съевшей зараженного краба, образуются микро- и макрогаметоциты из мерозоитов, которые сформировались в кишке краба. Микрогаметоцит дает 2-3 десятка жгутовидных микрогамет, макрогаметоцит целиком превращается в крупную округлую макрогамету. Происходит копуляция, после которой оплодотворенная макрогамета окружается цистой (ооциста) и дает множество спор. У зараженных Sepia стенки

540

кишки воспаляются, эпителий слущивается в виде лохмотьев, которые выходят наружу через анус. Крабы охотно подбирают куски эпителия сепии, падающие на дно, и при этом проглатывают споры Aggregata. Спо-розоиты выходят из спор, проникают в стенку кишки краба и там вырастают в крупных шизонтов, распадающихся на сотни мерозоитов. Итак, у Aggregatidae наступает регулярная смена хозяев, причем одно из имеющихся у всех прочих кокцидий поколений, а именно половое, переносится во второго хищного хозяина, тогда как бесполое осуществляется в раке.

Рис. 322. Стадии развития Nematopsis (Gregarina, Porosporidae). (По Leger et Duboscq, 1913). А - молодой трофозоит, прикрепившийся к эпителию кишечника краба; Б - взрослый трофозоит; С - разрез через "гимноспору"; D - "гимноспоры" в жабре моллюска; E - спорозоиты в тканях моллюска через 21 день после заражения; F - ооциста с одним спорозоитом; G - выход спорозоита из ооцисты в кишечнике краба.

В цикле Aggregatidae труднее решить вопрос о первичном хозяине, чем для Porosporidae. Однако ввиду большого сходства цикла обеих групп мы полагаем, что и здесь первоначальными единственными хозяевами предков Aggregatidae были морские ракообразные. Хищные же моллюски включились в цикл позднее, как это мы имели у хищных Coelenterata для инфузорий Apostotnata.

Итак, при всех случаях нетрансмиссивная передача наблюдается у водных, преимущественно морских животных и осуществляется чаще всего вхождением в жизненный цикл паразита второго хозяина - хищника; во всех случаях первый хозяин принадлежит к классу ракообразных, второй хозяин не всегда, но чаще всего относится к моллюскам; во всех случаях половая часть цикла переносится во второго хозяина.

Второй тип с трансмиссивной передачей наблюдается у Haemosporidia, Haemogregarifiidae, Piroplasmina, Theileriina и у жгутиконосцев

541

сем. Trypanosomidae. Все гетероксенные простейшие второго типа проводят значительную часть своего цикла в крови позвоночных, так что вопрос о происхождении у них смены хозяев тесно связан с вопросом о происхождении кровепаразитизма. Относительно того, что эта форма паразитизма есть явление вторичного порядка, возникающее из кишечного паразитизма, особых сомнений не возникает.

Необходимо отметить, что процесс перехода к кровепаразитизму неодинаково осуществлялся у Flogellata и Sporozoa. Что касается Piroplasmina и Theileriina, то пока мы не располагаем какими-либо фактами, позволяющими судить о происхождении их кровепаразитизма.

Предки трипанозом позвоночных были, по-видимому, первоначально исключительно кишечными паразитами различных беспозвоночных, и лишь с переходом их хозяев к кровососанию у позвоночных вторично постепенно приспособились к новой среде обитания в кровяном русле последних, куда случайно попадали при акте кровососания от их первых хозяев. Постоянно попадая обратно в кишечник беспозвоночных благодаря тому же акту кровососания, они но утратили способности обитания в их первоначальной среде и оказываются в настоящее время одинаково хорошо приспособленными для жизни в обоих хозяевах: у кровососущих беспозвоночных - в кишечнике, у позвоночных - в кровяном русле.

В противоположность этому предки Haemosporidia и, вероятно, Наеmogregarinidae позвоночных первоначально были кишечными паразитами тех же хозяев и лишь впоследствии перешли к паразитированию в кровяном русле. При этом они постепенно утратили способность жить в первоначальном месте обитания, приобретая взамен этого секундарно способность паразитирования в кишечнике беспозвоночных.

Такой процесс можно иллюстрировать на некоторых представителях подотряда Eimeriidea. Для большинства видов этого подотряда наиболее характерным является развитие всех стадий в кишечном эпителии. Так, например, шизонты, гамонты и зигота Eimeria intestinalis, E. perforans локализуются только в эпителиальном слое тонкой кишки кролика. То же можно сказать и о E. acervulina, E. mitis из кишки кур. Однако в некоторых случаях наблюдается проникновение различных стадий развития кокцидий в более глубокие слои стенки кишечника, а именно в соединительную ткань. Так, например, гамонты E. media, E. irresidua в кишечнике кролика начинают развитие в эпителии, а затем погружаются в соединительную ткань ворсинки. У E. magna не только гамонты, но и шизонты развиваются субэпителиально (Хейсин, 1947). То же наблюдается и у E. subepithelialis из кишечника карпа, у Isospora bigemina из кишечника собаки и т. п. Переход в соединительную ткань связан с тем, что пораженные паразитом эпителиальные клетки выталкиваются из эпителиального пласта и погружаются в подлежащую ткань, где паразит продолжает развитие. Здесь же образуются ооцисты, споруляция которых обычно не происходит до тех пор, пока они не будут выведены во внешнюю среду. В то же время у некоторых видов (например, E. subepithelialis из рыб, I. bigemina из собак и др.) ооцисты созревают, т. е. спорулируют, находясь еще в соединительной ткани, а затем они уже выводятся во внешнюю среду.

Следовательно, у разных кокцидий намечается постепенный процесс погружения шизонтов, гамонтов и зиготы (ооцисты) в более глубокие слои стенки кишечника при сохранении, однако, способности ооцист выходить во внешнюю среду. В рассмотренных примерах еще не заметны приспособления к передаче спорозоитов в другую особь хозяина каким-либо иным путем, не через кишечник.

542

Дальнейшая эволюция кишечных паразитов в сторону кровепаразитизма могла произойти только со включением в их жизненный цикл нового звена, а именно переносчика из числа кровососущих беспозвоночных.

Рис. 323. Цикл развития Schellackia bolivari из ящерицы и клеща Liponyssus saurarum. (По Reichenow, 1919). 1 - спорозоит проникает в эпителий кишечника ящерицы; 2-4 - шизогония; 5 - мерозоит; 6-о - микрогаметогенeз; 10-11 - рост макрогаметы, 12 - оплодотворение; 13-16 - инцистирование зиготы и процесс спорогонии; 17 - спорозоит; 18 - спорозоит проникает в эритроциты ящерицы; 19-21 - эритроциты фагоцитируются клетками кишечника клеща, и спорозоиты накапливаются в этих клетках, выходя из перивариваемых эритроцитов.

Первый этап в этом направлении дает нам развитие кокцидии Schellackia bolivari (рис. 323), паразитирующей в ящерицах. Согласно исследованию Рейхенова (Reichenow, 1919), жизненный цикл этой кокцидии начинается с пассивного заноса спорозоита в кишечник ящерицы, где он внедряется в эпителий и начинает размножаться в нем посредством

543

шизогонии. После нескольких бесполых поколений формируются мужские и женские гамонты. Первые развиваются в тех же эпителиальных клетках, где шло бесполое размножение, вторые же погружаются в субэпителиальную соединительную ткань. Образовавшиеся из микрогаметоцита мужские гаметы тоже проникают в субэпителиальную ткань и оплодотворяют женскую макрогамету. Получившаяся зигота развивается здесь же, но не образует спор, а лопается, и освобождающиеся из нее спорозоиты попадают в капилляры кровеносной системы и внедряются в кровяные шарики. В последних они не развиваются и остаются до тех пор, пока не попадут вместе с кровью в кишечник клеща Liponyssus saurarum, временного паразита ящериц. Клещ сосет кровь, причем эритроциты, вместе с заключенными в них спорозоитами захватываются эпителиальными клетками кишечника. Внутри клеток эритроциты перевариваются, а спорозоиты освобождаются, но не перевариваются, а пассивно остаются в клетках кишечника клеща до тех пор, пока он не будет случайно съеден ящерицей, как это часто бывает с Liponyssus. B кишечнике ящерицы клещ переваривается, а спорозоиты активно внедряются в эпителий кишки и начинают только что описанное нами развитие.

Итак, у Schellackia мы встречаем ряд серьезных изменений и в жизненном цикле, и в морфологии. Прежде всего происходит временный отрыв паразита от стенок кишки и переход к жизни в эритроцитах. Однако эта часть цикла еще сравнительно ничтожна (всего одна стадия), не активна и не сопровождается ростом, в обоих хозяевах паразит еще длительно живет в клетках кишки, и эритроцитная стадия есть лишь необходимый передаточный пункт от кишечной клетки ящерицы к кишечной клетке клеща. Далее переход в кровь неизбежно влечет за собой появление промежуточного хозяина (клеща). Наконец, изменением в морфологии паразита является утрата оболочек спор. Она вполне объяснима биологически, ибо Schellackia ни одного момента жизни не проводит вне тела одного из хозяев, а потому спорозоиты и не нуждаются в защите, и оболочки спор становятся излишними.

Примером дальнейшего развития кровепаразитизма может служить кокцидия Lankesterella ranarum (рис. 324), паразитирующая в лягушке. Как и у Schellackia, заражение здесь происходит через кишечник. Однако спорозоит Lankesterella (Noller, 1920) сразу проникает через эпителиальный и субэпителиальный слой кишки в капилляры последней и затем внедряется в эндотелиальные клетки сосудов разных органов. В этих клетках происходит бесполое размножение паразита. Освобождающиеся из клеток мерозоиты попадают в кровь и заражают новые эндотелиальные клетки, где повторяют процесс бесполого размножения. В результате ряда шизогонии возникают гамонты, созревающие и совершающие процесс оплодотворения в тех же эндотелиальных клетках. Здесь образуется зигота, которая покрывается оболочкой и становится ооцистой. В ней формируется без образования споробластов и спор множество спорозоитов. Последние выходят из ооцисты, снова попадают в кровь и внедряются в эритроциты. В них спорозоиты остаются без всяких изменений до тех пор, пока не попадут в кишечник пиявки Hemiclepsis marginata, где проникают в клетки эпителия кишечника. Как спорозоиты Schellackia в клеще, так и спорозоиты Lankesterella в пиявке никакого развития в организме этих хозяев не проделывают, а просто сохраняются до тех пор, пока не попадут в кишечник лягушки, нередко пожирающей пиявок. Здесь они снова начинают свой жизненный цикл. Следовательно, у Lankesterella весь жизненный цикл проходит внутри эндотелиальных клеток и только спорозоиты проникают в эритроциты.

544

Дальнейшая эволюция в направлении кровепаразитизма состоит в том, что паразиты начинают внедряться в эритроциты не на стадии спорозоитов, а на более ранних стадиях развития, в связи с чем развитие в эндотелии сосудов все более сокращается.

У некоторых Haemosporidia (Haemoproteus) весь период многократной шизогонии протекает в ретикуло-эндотелиальной системе и только последнее поколение мерозоитов, превращающихся в гамонты, забирается в эритроциты. Наконец, у Plasmodium лишь первые экзоэритроцитарные

Рис. 324. Стадии развития Lankesterclla ranarum из лягушки. (По Noller, 1920). А-D - шизогония в эндотелии сосудов; E - гамонты в онцотелиальных клетках; F, G - образование микрогамет; H - оплодотворение макрогаметы; I - ооциста не развившаяся; J - ооциста спорулированная.
Рис. 324. Стадии развития Lankesterclla ranarum из лягушки. (По Noller, 1920). А-D - шизогония в эндотелии сосудов; E - гамонты в онцотелиальных клетках; F, G - образование микрогамет; H - оплодотворение макрогаметы; I - ооциста не развившаяся; J - ооциста спорулированная.

поколения шизонтов размножаются в ретикуло-эндотелиальной системе или в клетках печени, большая же часть периода шизогонии и гаметогенеза имеют место в эритроцитах.

Приведенные примеры дают ясную картину (рис. 325) того, как первоначально чисто эпителиальные кишечные формы кокцидий факультативно становятся субэпителиальными, далее еще в пределах группы кокцидий происходит сначала кратковременный отрыв от эпителия кишечника позвоночного и появляется короткая (всего одна фаза - спорозоит) внутриэритроцитная стадия Schellackia. Еще далее (Lankesterella) отрыв от эпителия кишки позвоночного делается постоянным (эпителий служит лишь для прохождения через него спорозоитов), но паразит проходит все свое развитие в эндотелии сосудов, т. е. все же в эпителиеподобной ткани; внутри эритроцитов паразит по-прежнему проходит лишь стадию спорозоита.

545

Рис. 325. Схема, иллюстрирующая переход споровиков от кишечного паразитизма к кровепаразитизму. (Ориг.). 1 - спорозоит; 2- спорозоит в эритроците; 3 - трофозоит; 4 - мерозоиты; ,5 - мерозоиты в эритроците; б - макро- и микрогамонты; 7 - гамонт в эритроците; 8 - макрогамета; 9 - микрогаметы; 10- оокинета; 11 - ооциста; 12- ооциста со спорозоитами.

546

Наконец, в подотряде Haemosporidia (Haemoproteus - Plasmodium) удельный вес эндоэритроцитарной части цикла постепенно увеличивается и наступает типичный кровепаразитизм.

Однако с того момента, как в эритроцитах оказываются не спорозоиты, а более ранние стадии, например гаметоциты, чисто механический перенос их от одного хозяина к другому (как это имеет место у Schellackia и Lankesterella) оказывается недостаточным. Для возможности заражения нового позвоночного хозяина требуется предварительное окончание развития паразита до стадии спорозоита, которое в этих случаях и перемещается в организм переносчика, беспозвоночного хозяина. Вместе с переносом части жизненного цикла во второго хозяина меняется и способ распространения паразита: спорозоиты возвращаются из беспозвоночного хозяина в позвоночного во время акта кровососания. Такой способ передачи у Haemosporidia становится единственным. По отношению к кровяным жгутиконосцам сем. Trypanosomidae правильнее всего предполагать, что отдаленные предки их жили в кишечнике насекомых, которые в то время не имели специализированного кровососущего способа питания. В пользу этого очень важным свидетельством является то обстоятельство, что в настоящее время имеется много насекомых (блохи, мухи и др.) как кровососущих, так даже и не кровососущих, в кишечнике которых живут формы, близкие к трипанозомам, а именно жгутиконосцы Leptomonas и Crithidia. Эти жгутиконосцы весь свой цикл проделывают в кишке, а заражение ими совершается через рот, т. е. они не имеют никакой связи с кровепаразитизмом. Когда впоследствии эти насекомые стали питаться кровью позвоночных, сделавшись в смысле питания строгими специалистами, у кишечных жгутиконосцев получилась возможность контакта с позвоночными и шансы попадать во время акта сосания в кровь. Кровь оказалась не менее питательной средой, чем содержимое кишечника. Поэтому случайно попадающие в кровь жгутиконосцы оставались в ней жить подолгу и даже продолжали размножаться. В свою очередь длительность пребывания жгутиконосцев в крови давала им шансы на возврат в кишечный тракт насекомого при одном из последующих актов кровососания. Не утратив способности жить в кишечнике насекомого, такие попавшие из позвоночного в насекомое паразиты сохранялись в последнем и не погибали. Позднее жизненный цикл таких жгутиконосцев дифференцировался на ряд стадий, часть которых регулярно проводится паразитом в позвоночном, другая же часть столь же регулярно - в кишечнике кровососущего насекомого.

Беспозвоночный хозяин-переносчик получает трипанозом к себе в кишечник только при акте кровососания. Между тем возврат в позвоночного хозяина может происходить двумя способами: во-первых, путем инокуляции, т. е. во время кровососания, что наблюдается у трипанозом группы brucei, и, во-вторых, контаминативным путем. При этом инвазионные стадии трипанозом выходят через анальное отверстие переносчика на тело позвоночного хозяина, который уже случайно слизывает и проглатывает их. Таким способом происходит заражение крыс Тrураnosoma lewesi (рис. 326) через блох и овец T. melophagium через рунца (Melophagus ovinus). Сюда же относится T. cruzi и ряд других.

Наконец, в весьма редких случаях наблюдается выпадение переносчика-кровососа из цикла паразита, как это мы имеем у T. equiperdum, вызывающей случную болезнь, или "дурину" лошадей. Эти трипанозомы передаются от одной лошади к другой путем прямого контакта при случке через слизистую оболочку половых путей.

Внимательно всматриваясь в жизненные циклы Protozoa с трансмиссивной передачей и без нее, можно отметить в них следующие моменты.

547

Передача без переносчиков наблюдается преимущественно между беспозвоночными хозяевами; в трансмиссивной передаче всегда участвуют беспозвоночный (переносчик) и позвоночный хозяева. У всех паразитов с переносчиками (кроме Trypanosomidae) смена хозяев сочетается с чередованием поколений, бесполого и полового. При нетрансмиссивном способе передачи выработка правильной смены поколений не обязательна. Она отсутствует у Apostomata.

При наступлении смены хозяев главные моменты полового процесса обычно переносятся с первого, более древнего хозяина, во второго, позднее включившегося в цикл. Так, у гетероксенных Apostomata конъюгация, от времени до времени вклинивающаяся в цикл, происходит всегда в кишечнике кишечнополостных, а не в теле раков. У Porosporidae копуляция гамет, а у Aggregatidae и все формирование гамет происходит в стенках кишки Cephalopoda, а не у раков. У Haemosporidia и Наетоgregarinae, первоначально возникших в виде кишечных паразитов Vertebrata, половой процесс и развитие полового поколения происходит в переносчиках-кровососах.

Рис. 326. Локализация трипанозом в разных переносчиках. (По Ноаrе, 1925). А, В - локализация трипанозом при контаминативном заражении: А - Trypanosoma tewesi и кишке блохи; В - T. melophagium в овечьей кровососке; С, D -то же при инокулятивном заражении; С - T. gambiense в мухе цеце, D - T. rotatorium в пиявке. 1 - пищевод; 2 - желудок; 3 - мальпигиевы сосуды; 4 - задняя кишка; ,5 - прямая кишка; 6 - хоботок; 7 - глотка; 8 - влагалище хоботка. Черное - место развития метациклических трипанозом; точки - места преобладания кригидиальных форм; кружки - место развития трипанозомных форм.

Смена хозяев не находится в какой-нибудь генетической связи с чередованием поколений. Так, среди споровиков она наблюдается у таких форм, которые еще до смены хозяев обладали чередованием генераций,

а именно у гемогрегарин и у гемоспоридий, которые несомненно произошли от кокцидий. У Apostomata и Trypanosomidae правильное чередование поколений вообще отсутствует.

6. Формы взаимного приспособления паразита и хозяина

Наличие длительного и чрезвычайно тесного как физического, так и физиологического контакта между паразитом и хозяином является источником многообразных взаимоотношений между этими двумя организмами. Разгадка этих взаимоотношений является одной из важнейших задач паразитологии. "Отношения, - писал Хегнер, - между паразитом и хозяином, как биологическое явление, должны изучаться совершенно так же, как мы имеем обыкновение изучать отношения между свободноживущими организмами и их средой" (Hegner, 1926, стр. 393).

К этому мы еще добавим, что в экологии свободноживущих организмов изучается главным образом поведение организма в отношении факторов внешней среды, т. е. те реакции, посредством которых организм приспособляется к изменяющимся условиям своего существования. В отношениях между паразитом и хозяином дело обстоит сложнее, так как здесь среда паразита, будучи таким же живым организмом, как и ее обитатель, реагирует на присутствие паразита иногда очень сильно.

548

Вследствие этого формы взаимоотношений между паразитами (в данном случае простейшими) и их хозяевами выливаются в явления взаимного приспособления, позволяющие паразиту наиболее легко заражать хозяина и существовать в нем, а хозяину наиболее эффективно бороться с вредоносным действием паразитов, иногда даже обращая присутствие внутри него чуждых вселенцев себе на пользу.

Про паразитические организмы можно сказать, что вся жизнь их состоит из постоянного приспособления, из постоянного налаживания отношений с организмом хозяина. Эти приспособления происходят как по отношению к морфологии, так и по отношению к физиологическим особенностям и, наконец, ко всем чертам экологии и жизненного цикла хозяина.

Многие из таких адаптации паразита к хозяину уже отмечены нами на предыдущих страницах. Что такое представляют собою столь многочисленные и разнообразные прикрепительные аппараты паразитических Protozoa, как не морфологические приспособления к удерживанию паразита в организме хозяина. Таким же приспособлением, но уже главным образом физиологического характера является редукция специального пищеварительного аппарата и рта (астоматизм) у многих простейших-паразитов, особенно у инфузорий, и переход таких паразитов к сапрофитному питанию. Весь предшествующий раздел, посвященный вопросу о происхождении смены хозяев, иллюстрирует изменения жизненного цикла Protozoa, направленные к совершенствованию способов передачи инфекции простейшими от хозяина к хозяину.

Один из примеров наиболее разностороннего и совершенного приспособления как строения, так и всего жизненного уклада паразита к биологии хозяина можно наблюдать при изучении кишечных жгутиконосцев термитов, принадлежащих к отрядам Polymastigida и Hypermastigida.

Главные приспособления к хозяину сказываются в жизненном цикле и в поведении этих Mastigophora. Так, прежде всего, большинство их усваивает привычку питаться иногда очень крупными частицами древесины, для заглатывания которых служит задний полюс тела. Одни из них при этом как бы налезают на кусочки древесины задним концом, выпуская пальцевидные псевдоподии (Coronympha). Другие (Trichonympha) впячивают задний конец тела в виде чаши, в которую поступают мелкие частицы клетчатки, и затем обхватывают этой чашей ее содержимое. Некоторые, наконец, временно принимают вполне амебоидную форму, сохраняя лишь рудиментарную миниатюрную волнообразную перепонку, и питаются и движутся наподобие амеб. Все эти изменения в способе питания являются несомненно приспособлениями к особенностям диеты хозяина (огрызки клетчатки).

Далее, второе крайне важное приспособление наблюдается в способе передачи инфекции от одних термитов к другим. Все Mastigophora термитов (кроме немногих мелких Trichomonadidae) неспособны образовывать цисты, и вследствие этого для инфекции других особей используется привычка термитов кормиться жидкими экскрементами своих сотоварищей. Таким путем выходящие в выделяемую через анус каплю жгутиконосцы слизываются другим термитом и попадают в его пищевод, а оттуда спускаются до своего окончательного местообитания, т. е. задней кишки. Результатом этого является постоянное подновление инфекции взрослых термитов, а также и заражение молоди. Личинки термитов выкармливаются рабочими, которые сначала кормят их выделениями своих слюнных желез; пока личинки кормятся этими выделениями, они свободны от жгутиконосцев. Позже рабочие кормилицы начинают кормить молодь

549

жидким содержимым своей задней кишки, и с этой поры в задней кишке молодых особей появляются Mastigophora.

Несмотря на попадание жгутиконосцев через рот в кишечник новых особей, они встречают на своем пути еще одно препятствие, а именно необходимость пройти такие разделы кишечника, которые непригодны для их существования - пищевод и среднюю кишку. В связи с этим у жгутиконосцев термитов выработалось еще одно крайне важное приспособление.

Как показал впервые В. А. Догель (1916, 1922), среди обыкновенных особей, находящихся в задней кишке, имеется обычно небольшое количество "мумифицированных" экземпляров. Такие особи или просто выталкивают из цитоплазмы всю имеющуюся в ней пищу (Spirotrichonympha), или даже отделяют заднюю часть своего тела, набитую обрывками клетчатки (Joenia, Pseudojoenia, Myxomonas). Плазма их становится более плотной, однородной, размеры уменьшаются. У форм, покрытых сплошь жгутиками, последние сбиваются вокруг тела в виде густого войлока (Spirotrichonympha), у других тело округляется (Joenia, Myxomonas). B таком виде мумифицированные формы безнаказанно проходят через пищеварительный тракт вплоть до задней кишки. Позже Догеля и, по-видимому, независимо от него Дюбоск и Грассе (Duboscq et Grassé, 1934) высказали аналогичную мысль относительно Joenia annectens.

Еще одно интересное приспособление проявляется у жгутиконосцев термитов во время линьки их хозяев. Каждая линька является критическим моментом как для жгутиконосцев, так и для их хозяев. Дело в том, что при линьке уходит прочь вся выстилка задней кишки, а вместе с нею удаляются из задней кишки и все находящиеся в ней простейшие. Между тем опыты Кливленда (Cleveland, 1924) и ряда других авторов неопровержимо доказали, что термиты, искусственно (например, при выдерживании в течение 24 суток при температуре в 36°) лишенные своих жгутиконосцев, или дефаунированные, обречены на гибель уже через 3-4 недели. Происходит эта гибель потому, что ферменты кишечника термитов не действуют на целлюлозу, которая переваривается и подготовляется к перевариванию кишечными соками хозяина лишь при помощи жгутиконосцев - ксилофагов. Напротив того, если дефаунированных термитов снова заразить жгутиконосцами, они отлично живут годами в лаборатории. Поэтому как для термитов, так, естественно, и для их жгутиконосцев, весьма важно как можно более скорое восстановление фауны Protozoa, переваривающих клетчатку в задней кишке. Между тем все исследователи термитов уже давно были удивлены отсутствием стадий размножения (деления) Mastigophora в задней кишке термитов, переполненной этими животными. Среди жгутиконосцев лишь ничтожная доля процента обнаруживала начальные стадии деления. Так дело обстоит в нормально функционирующем кишечнике. Но при заражении искусственно или естественно (т. е. при линьке) дефаунированных термитов у простейших, попавших в их заднюю кишку, наблюдаются настоящие "вспышки размножения". Все исследованные в этот период Mastigophora находятся на разных стадиях митоза. Так дело идет до тех пор, пока задняя кишка не заполнится жгутиконосцами до известной меры, после чего митозы прекращаются, и живое население кишки становится, по-видимому, более или менее стабильным. Это стабильное население может быть у разных термитов в разной степени многочисленным. Так, у термита Termopsis angusticollis Эндрью (Andrew, 1930) подсчитала, что в задней кишке имеется в среднем 25 000 крупных древоядных жгутиконосцев Trichonympha и Leidyopsis, которые обслуживают в значительной мере трофические потребности хозяина, и 500 000 мелких Trichomonas, которые, по-видимому, принимают лишь весьма малое участие в переваривании клетчатки. По крайней мере термиты, из которых

550

были искусственно (температурой) удалены Trichonympha и Leidyopsis, но сохранились Trichomonas, всегда погибали через несколько недель.

В кишке нормальных термитов на 1000 особей Trichonympha приходится 1 особь Leidyopsis. Однако если путем искусственной дефаунации уничтожить в кишке всех Trichonympha, оставив лишь более выносливых к этому фактору Leidyopsis, то эти последние усиленно размножаются, и их число приближается к тому, которое до дефаунации давали оба эти вида, вместе взятые.

Возвращаясь к вопросу о "вспышках размножения", следует сказать, что это явление указывает на приспособление к хозяину всего жизненного цикла Mastigophora. B самом деле, оказывается, что процесс размножения этих простейших зависит не от питания, не от каких-либо иных касающихся непосредственно их самих причин, а от периодов линьки хозяина: размножение наблюдается в период, следующий за каждой линькой хозяина. Итак, мы видели, что в жизни Mastigophora из термитов важнейшие черты их морфологии, физиологии и биологии оказываются приспособленными к особенностям хозяина.

Можно было бы привести еще много аналогичных примеров из жизни других паразитических Protozoa, но мы ограничиваемся этим одним, как наиболее ярким.

Есть, однако, еще одна сторона вопроса о приспособлении паразита к хозяину, которая пока еще мало затронута и которая трудно поддастся выяснению. Это приспособление паразита к хозяину в отношении снижения своей патогенности. Дело в том, что для большинства паразитов животных, обладающих в норме многолетним жизненным сроком, является, с точки зрения сохранения вида, весьма выгодным сохранение его хозяином долголетия. При таких условиях может затягиваться длительность инфекции, умножаться количество формирующихся заразных стадий и т. д.

Поэтому снижение патогенности может благоприятствовать распространению паразита. Особенно хорошую иллюстрацию к этому дают трипанозомы. Нагана - болезнь, до введения германина смертельная для лошадей, ослов, рогатого скота и вызываемая Trypanosoma brucei, но не смертельная для антилоп, чрезвычайно ограничена в своем распространении именно своей крайней патогенностью для домашних животных. Напротив того, Trypanosoma theileri рогатого скота, не патогенная для своих хозяев, может расширять свой ареал повсюду, где имеется рогатый скот и имеются переносчики этой трипанозомы, а именно различные слепни.

Обратная картина, т. е. выгода для паразита от гибели хозяина, наблюдается в тех редких случаях, когда выход инфекционных стадий паразита наружу связан с гибелью хозяина. К таким паразитам среди Protozoa относятся, например, некоторые миксоспоридии (Lentospora сеrеbralis, Myxobolus neurobius), которые паразитируют в органах (хрящевой скелет, центральная нервная система), не дающих им иного выхода наружу, как в случае смерти и разложения тела хозяина. После некоторого периода активной жизни эти споровики переходят в состояние цист со спорами, которые для дальнейшего развития должны попасть во внешнюю среду, а это становится возможным лишь после смерти хозяина. Смерть хозяина может оказаться выгодной для паразита, как например для некоторых полостных грегарин, споры которых не имеют иной возможности выйти в окружающую среду.

В громадном же большинстве случаев продолжение жизни хозяина является выгодным для паразита, особенно если он размножается внутри хозяина или если хозяин его передает заразу дальше, будучи съедаем другим животным, в котором паразит продолжает свой жизненный цикл.

551

В таком случае преждевременно вызываемая паразитом (например, молодью сосальщика) смерть промежуточного хозяина (например, моллюска) может помешать последнему сделаться жертвой необходимого для дальнейшего развития паразита окончательного хозяина (например, птицы).

Кроме всего этого, приобретение паразитом меньшей вирулентности и патогенности, теоретически рассуждая, должно уменьшить силу ответной реакции со стороны организма хозяина, что также является благоприятным для паразита.

Вопрос о непатогенности, как о постепенно приобретаемом паразитами адаптивном свойстве, представляет большой интерес, но еще крайне мало разработан. Некоторые авторы считают наличие такой адаптации несомненным и даже полагают, что большую или меньшую патогенность известного паразита к определенному хозяину можно считать мерилом срока времени, с которого простейшее стало паразитировать в данном хозяине. Надежность такого критерия кажется мало вероятной. Ведь скорость адаптации может быть крайне различной и у разных паразитов и у одного паразита к разным видам хозяев. Однако наличие обсуждаемой нами адаптации мы считаем весьма вероятным, так как оно очень хорошо может быть истолковано в духе эволюционной теории (Ball, 1943, 1960).

Взаимоотношения между паразитом и хозяином характеризуются еще одной существенной особенностью. Паразиты, воздействуя на организм хозяина, вызывают с его стороны ответные реакции, часть из которых имеет определенную защитную функцию. Эти защитные реакции могут быть клеточные и гуморальные. С их помощью хозяин либо полностью избавляется от паразита, либо препятствует его вредному влиянию. Таким образом, в ответ на воздействие соответствующего паразита со стороны хозяина развивается иммунитет. Мы не будем сколько-нибудь подробно излагать вопросы иммунитета, это потребовало бы слишком много места, тем более, что имеются хорошие сводки, специально посвященные этой проблеме (Taliaferro, 1929; Gulbertson, 1941), к которым мы и отсылаем читателя.

Отметим лишь кратко некоторые стороны проблемы иммунитета, касаясь в основном явлений приобретенного иммунитета.

Приобретенный иммунитет отмечен главным образом в отношении тканевых и внутриклеточных паразитов, таких как пироплазмы, малярийный плазмодий, кокцидии, лейшмании, трипанозомы, в меньшей степени в отношении паразитов просвета кишечника (например, дизентерийной амебы, ламблии, балантидиума и т. п.).

Неоднократно отмечалось, что резистентпость к повторному заражению развивается в организме хозяина при наличии паразитов, оставшихся от предыдущего заражения. Эту форму иммунитета называют термином "премуниция" (Sergent, 1935), или нестерильным иммунитетом. Примером может служить иммунитет при трипанозомозах, вызванных T. cruzi или T. brucei. Возможно, также такой же иммунитет развивается у человека к Leishmania tropica и к Plasmodium (Taliaferro, 1948). С другой стороны, при кокцидиозе кроликов или кур развивается стерильный иммунитет. После окончания первичного заражения кролик или кура освобождаются от паразита, и при повторном заражении наблюдается слабая инвазия и смертность от кокцидиоза при этом резко снижается. Нередко также наблюдается почти полная невосприимчивость к заражению.

Удается установить, что развивающийся иммунитет может, с одной стороны, ограничивать существование и размножение паразита в хозяине, а с другой - препятствовать токсическому воздействию паразита на хозяина. Так, например, при малярии человека по мере развития острой фазы заболевания у лиц, оставленных без лечения, приступы могут прекратиться спонтанно при высокой степени паразитемии, а затем

552

уменьшается и количество паразитов. В дальнейшем приступы могут отсутствовать, а паразиты длительное время циркулируют в крови. Следовательно, в данном случае сначала вырабатывается устойчивость хозяина к клиническому проявлению инфекции, а уже затем развивается сопротивляемость по отношению к паразитам.

При протозойных инвазиях возможно развитие не только активно приобретенного иммунитета, когда сам организм создает невосприимчивость к паразиту, но и пассивного, когда в организм вводится сыворотка другого организма, обладающего активным иммунитетом и содержащая в своей крови антитела. Такой иммунитет менее прочен, чем активный. Он известен в отношении некоторых тканевых паразитов, как например Leishmania donovani, Trypanosoma lewisi, T. cruzi.

Активность клеточных реакций, фагоцитоз, в значительной степени определяет развитие резистентности при целом ряде протозойных заболеваний (малярия, пироплазмоз и др.). Наряду с клеточной реакцией происходит и появление в крови антител, часто эти реакции по времени совпадают.

Существенным моментом является строгая специфичность защитных реакций хозяина. В каждом хозяине определенный паразит вызывает образование антител, действующих только на данный вид паразита, но не на другой. Этот феномен используется даже для дифференциации близких видов паразитических простейших.

553

518 :: 519 :: 520 :: 521 :: 522 :: 523 :: 524 :: 525 :: 526 :: 527 :: 528 :: 529 :: 530 :: 531 :: 532 :: 533 :: 534 :: 535 :: 536 :: 537 :: 538 :: 539 :: 540 :: 541 :: 542 :: 543 :: 544 :: 545 :: 546 :: 547 :: 548 :: 549 :: 550 :: 551 :: 552 :: 553 :: Содержание


ПРИЛОЖЕНИЕ

СИСТЕМА ПРОСТЕЙШИХ, ПРИНЯТАЯ В КНИГЕ

Тип PROTOZOA

Подтип Plazmodroma

Класс Sarcodina

Подкласс Rhizopoda

Отряд Amocbida

Отряд Piroplasmida

Подотряд Piroplasinina

Подотряд Theileriina

Отряд Testacea

Отряд Foraininifera

Подкласс Ileliozoa

Отряд Actinophrydia

Отряд Centrohelidia

Отряд Dcsmothoraca

Подкласс Radiolaria

Отряд Acantharia

Отряд Spumcllaria

Отряд Nassellaria

Отряд Phaeodaria

Отряд Sticholoncha

Класс Mastigophora (Flagellata)

Подкласс Phytomastigina

Отряд Chrysomonadida

Отряд Silicoflagellida

Отряд CrypLomonadida

Отряд IJelerochloridida

Отряд Chloromonadida

Отряд Euglenida

Отряд Phytomonadida

Отряд Dinoflagellata

Подкласс Zooinastigina

Отряд Proiomoiiadida

Отряд Diplomonadida

Отряд Polyinastigida

Отряд Hypermastigida

Подкласс Opalinina

Класс Sporozoa

Подкласс Grcgarina

Отряд Schizogregarinida

Отряд Eugregarinida

Подкласс Coccidia (Coccidiomorpha)

Отряд Protococcidia

Отряд Adeleida

Отряд Coccidiida

Подотряд Eimeriidea

Подотряд Haeinosporidia

Класс Cnidosporidia

Отряд Myxosporidia

Отряд Microsporidia

Отряд Actinomyxidia

Подтип Ciliophora .

Класс Ciliata (Infusoria)

Подкласс Holotricha

Отряд Gymnoslomata

Отряд Trichostojnata

Отряд Hyinenostomata

Отряд Astomata

Отряд Aposlomata

Отряд Thigmolricha

Подкласс SpiroLrlcha

Отряд Heterotricha

Отряд Oligolricha

Отряд Tintinnoidea

Отряд Entodiniomorpha

Отряд Ctenostomata

Отряд Hypotricha

Подкласс Peritricha

Отряд Sessllida

Отряд Mobilida

Подкласс Chonotricha

Подкласс Suctoria

554

Дополнение. Группы неясного систематического положения: 1) Sarcosporidia и 2) Toxoplasmida - обе группы простейших близки к Sarcodina, Биокка (Biocca, 1956) объединяет их в один класс Toxoplasmatea; 3) Haplosporidia - принадлежность к Protozoa сомнительна; 4) Anaplasmida - вероятно, являются риккетсиями, но не принадлежат к Protozoa.

555


555 :: 556 :: 557 :: 558 :: 559 :: 560 :: 561 :: 562 :: 563 :: 564 :: 565 :: 566 :: 567 :: 568 :: 569 :: 570 :: 571 :: 572 :: 573 :: 574 :: 575 :: 576 :: 577 :: 578 :: 579 :: 580 :: 581 :: 582 :: 583 :: 584 :: 585 :: 586 :: 587 :: 588 :: 589 :: Содержание

ЛИТЕРАТУРА

Авакян А. А. 1955. Характеристика возбудителя, эпидемиологии и клиники амебиаза. Журн. микробиол., эпидемиол., иммунобиол., 10 : 57-61.

[Аверинцев С. В.] Awerinzew S. W. 1907. Die Struktur und die chemische Zusammensetzung der Gehäuse bei den Susswasserrhizopoden. Arch. Protistenk., 8 : 95.

[Аверинцев C. B.] Awerinzew S. W. 1909. Studien über parasitische Protozoen. I. Die Sporenbildung bei Ceratomyxa dropanopsettae mihi. Arch. Protistenk., 14 : 74-112.

[Аверинцев С. B.] Awerinzew S. W. 1925. Die Sporenbildung bei di-sporen Myxosporidien. Русск. арх. протистол., 3 : 171-177.

Александров В. Я. 1948. Специфическое и неспецифическое в реакции клетки на повреждающие воздействия. Тр. Инст. цитол., гистол. и эмбриол., 3 : 3-82.

[Алексеев А. Г.] А1exeieff A. G. 1912. Le parasitisme des Eugleniens et la phylogénie des Sporozoaires sensu stricto. Arch. Zool. Exper. Gén., 10 : 73-88.

Алексеев А. Г. 1925. Существуют ли почвенные Protozoa? Русск. арх. протистол., 4 : 127-132.

[Алексеев А. Г.]Alexeieff A. G. 1929. Nouvelles observations sur les chondriosomes chez les Protozoaires. Arch. Protistenk., 65 : 45-64.

[Андреева E. B.] Andreewa E. W. 1929. Physiologische Studien an Protozoen. I. Die Wirkung der Elektrolyte auf einige Exkretionserscheinungen bei den Infusorien. Arch. Protistenk., 68 : 587-608.

Барбарин В. В. 1937а. Факторы, определяющие баланс жира и гликогена у Paramaecium caudatum. I. Влияние голода. Биол. журн., 6 : 699-708.

Барбарин В. В. 19376. Факторы, определяющие баланс жира и гликогена у Paramaecium caudatum. II. Влияние различной пищи на накопление жира и гликогена. Биол. журн., 6 : 709-720.

Барбарин В. В. 1938. Факторы, определяющие баланс жира и гликогена у Paramaecium caudatum. II. Влияние удушья на накопление жира и гликогена. Биол. журн., 7 : 391-398.

Барбарин В. В. 1954. Изменение окислительных процессов и их адаптивное значение в жизненном цикле простейших и в онтогенезе некоторых беспозвоночных. Автореф. докт. дисс. Л.

Барбарин В. В. и Л. М. Соловьева. 1941. Изменение интенсивности дыхания Bursaria truncatella при действии голода и KCN. Докл. АН СССР, 31 : 72-74.

Барбарин В. В. и Л. М. Соловьева. 1947. Дыхание инфузории Bursaria truncatella при конъюгации и при инцистировании. Докл. АН СССР, 55 : 677- 680.

Барбарин В. В. и Л. М. Соловьева. 1948. Изменение интенсивности дыхания на различных стадиях жизненного цикла у Bursaria truncatella. Уч. зап. Лен. гос. пед. инст. им. Герцена, 70 : 49-66.

Васин Ф. Н. 1945. Географическое распространение раковинных корненожек. Автореф. дисс. Архангельск.

Бейep Т. В. 1960. Цитологическое исследование различных стадий жизненного цикла кокцидий кролика. Фосфомоноэстеразы у Eimeria magna Perard, 1924. Вопр. цитол. и протистол.: 277-284.

[Бернштейн Т. H.] Bernstein T. 1928. Untersuchungen an Flagellaten aus dem Darmkanal der Termiten aus Turkestan. Arch. Protistenk., 61 : 9-37.

[Бернштейн T. H.] Bernstein T. 1932. Über einige arktische Radiolarien. Arch. Protistenk., 76 : 217-226.

555

[Богданович А. К.] Воgdanowiсz A. К. 1930. Über die Konjugation von Loxodes striatus (Engelm.) Penard und Loxodes rostrum (O. F. M.). Ehrenb. Zool. Anz., 87 : 209-222.

Боевa-Петpушевская T. H. 1933. Материалы к циклу развития Nyctotliorus cordiformis. Тр. Лен. общ. естествоиспыт., 42 : 27-40.

Бpодский А. Л. 1929. Фауна водоемов пустыни Кара-Кум. Тр. Среднеазиат. унив. сер. 12,5 : 1-43.

Бродский А. Л. 1937. Исследование по фауне почв. Комитет наук Узб. ССР, Ташкент: 1-52.

Бpодский А. Л. и А. И. Янковская. 1929. Материалы к познанию почвенной фауны Средней Азии. II. Почвенная протофауна в пустыне Кара-Кум. Тр. Среднеазиат. унив., сер. 12, 6 : 1-36.

Вавилов Н. И. 1931. Линнеевский вид, как система. Сельхозгиз, Л.

Введенский Н.E. 1886. О соотношении между раздражением и возбуждением при тетанусе. СПб.

[Веpмель E. M.] Werrmel E. M. 1925. Beilrage zur Cytologie der Amoeba hydroxena Entz. Русск. арх. протистол., 4 : 95-120.

Винбepг Г. Т. 1949. Интенсивность обмена у простейших. Успехи совр. биол., 28, 2(5): 226-245.

Владимиpский А. П. 1916. Способны ли инфузории "научаться" выбирать пищу? Зоол. вестн., 1 : 451-506.

Гаевская Н. С. 1924. К вопросу о роли пульсирующих и непульсирующих вакуолей у солоноводных инфузорий. Русск. гидробиол. журн., 3 : 239-252.

Гаевская Н. С. 1925. О новых солоноводных инфузориях Cladotricba koltzowi n. g. n. sp. и Palmarium salinum n. g. n. sp. Русск. арх. протистол., 4 : 255-288.

[Гаевская Н. С.] Gaewskaja N. S. 1933. Zur Ökologie, Morphologie und Systematik der Infusorien des Baikalsees. Zoologica, 32 : l-298.

Галаджиeв M. A. и E. Maльм. 1929. Влияние некоторых физико-химических факторов на морских Protozoa. Докл. АН СССР, сер. А, 18 : 433-436.

Гассовский Г. Н. 1918. К микрофауне кишечника лошади. Тр. Петрогр. общ. естествоиспыт., 49 : 20-37, 65-69.

[Гаузе Г. Ф.] Gause G. F. 1932. Experimental studies on the struggle for existance. I. Mixed population of two species of Yeast. J. Exper. Biol., 9 : 389-402.

Гаузе Г. Ф. 1934а. О процессах уничтожения одного вида другим в популяциях инфузорий. Зоол. журн., 13 : 18-26.

Гаузе Г. Ф. 19346. Экспериментальное исследование борьбы за существование между Paramaecium caudatum, Paramaecium aurelia н Stylonychia mytilns. Зоол. журн., 13 : 1-17.

[Гаузе Г. Ф.] Ganse G. F. 1934в. The struggle for existance. Baltimore.

[Гаузе Г. Ф.] Gause G. F. 1935a. Experimentelle Untersuchungen über die Konkurrenz zwischen Paramaecium caudatum und Paramaecium aurelia. Arch.Protistenk., 84 : 207-224.

[Гаузе Г. Ф.] Gause G. F. 1935б. Experimental demonstrations of Volterra's periodic oscilations in the numbers of animals. J. Exper. Biol., 12 : 44-48.

Гаузе Г. Ф. 1939. Исследования по естественному отбору у простейших. 1. Приспособление Paramaecium aurelia к повышенной солености среды. Зоол. журн., 18 : 631-641.

Гаузе Г. Ф., О. К. Настюкова и В. В. Алпатова. 1934. Влияние биологически измененной среды на рост смешанной популяции Paramaecium caudatum и Paramaecium aurelia. Зоол. журн., 13 : 629-638.

[Гоpожанкин И. H.] Gorosсhankin I. N. 1890. Beitrage zur Kenntnis der Morphologie und Systematik der Chlamydomonaden. I. Chlainydomouas brounii(mihi). Bull. Soc. Imp. Natur., Moscou: 101.

Громова E. H. 1941. Влияние внешних факторов на структуру макронуклеуса Paramaecium caudatum. Зоол. журн., 20 : 187-197.

Громова E. H. 1948. Динамика нуклеиновых кислот в процессе конъюгации у Paramaecium caudatum. Докл. АН СССР, 63 : 73-75.

[Дайн Л. H.] Dain L. N. 1930. Die Konjugation von Cryptochilum echini Maupas. Arch. Protistenk., 70 : 192-216.

[Дoгeль В. А.] Dоgiеl V. A. 1906a. Beiträge zur Kenntnis der Peridinien. Mitt. Zool. Stat. Neapel., 18 : 1-45.

[Догель B. A.] Dogiel V. A. 1906б. Beiträge zur Kenntnis der Gregarinen. I. Cystobia chiridotae nov. sp. und Hyalosphaera gregarinicola n. g. n. sp. Arch.Protistenk., 7 : 106-129.

[Догель B. A.] Dogiel V. A. 1907. Beiträge zur Kenntnis der Gregarinen. II. Schizocystis sipunculi nov. sp. Arch. Protistenk., 8 : 203-215.

Догель B. A. 1910. Catenata, Организация рода Haplozoon и некоторых сходных с ним форм. Дисс, СПб.

556

Догель В. А. 1916. Исследование над паразитическими Protozoa из кишечника термитов. 1. Tetrarnitidae. Зоол. вестн., 1 : 1-54.

Догель В. А. 1920. Интересные конвергенции в строении головного органа Triclionymphidae, стрекательных капсул Polykrikos и спермиев десятиногих раков. Тр. Петрогр. общ. естествоиспыт., 51 : 15-25; 37-45.

Догель В. А. 1922. Исследования над паразитическими Protozoa из кишечника термитов. III. Trichonyrnphidae. Арх. Русск. протистол. общ., 1 : 172-234.

[Догель В. A.] Dogiе1 V. А. 1923. Cellulose als Bestandteil des Skelettes bei einigen Infusorien. Biol. Zbl., 43 : 289-291.

[Догель B. A.] Dogiel V. A. 1925a. Die Geschlechtsprocesse bei Infusorien (Speziell bei den Ophryoscoleciden) neue Tatsachen und theoretische Erwägungen. Arch. Protistenk., 50 : 283-442.

Догель В. A. 1925б. Как и чем питаются инфузории, паразитирующие в кишечнике копытных животных. Тр. Лен. общ. естествоиспыт., 54 : 69-93.

Догель В. А. 1926. Современное состояние вопроса о почвенных простейших. Изв. Гос. инст. опытн. агрономии, 4 : 132-137.

[Догель В. А.] Dogiel V. A. 1927a. Monographie der Familie Ophryoscolecidae. Tl. I. Arch. Protistenk., 59 : 1-282.

[Догель B. A.J Dogiel V. A. 1927б. Physiologische Studien an Infusorien. I. Wirkung des Lithiumsulfate auf die Exkretion von Neutralrot bei Cryptochiium echini. Zool. Anz., 71 : 295-299.

[Догель B. A.] Dogiel V. А. 1928. Über die Konjugation von Bütsclilia parva. Arch. Protistenk., 62 : 80-95.

[Догель B. A.] Dogiel V. A. 1929a. Die sogenannte "Konkrernentenvacuole" der Infusorien als eine Statozyste betracheet. Arch. Protistenk., 58 : 319-348.

[Догель B. A.] Dogiel V. A. 1929б. Polymerization als ein Prinzipen der progressiven Entwicklung bei Protozoen, ßiol. Zbl., 49 : 451-469.

[Догель B. A.] Dogiel V. A. 1930. Die prospektive Potenz der Syncaryonderivate an der Konjugation von Paraisotricha erläutert. Arch. Protistenk., 70 : 497-516.

[Догель B. A.] Dogiel V. A. 1935. La mode de konjugaison de Polyloma uvella. Arch. Zool. Exper. Gen., 77:1-8.

Догель В. А. 1936. Олигомеризация гомологичных органов как один из процессов эволюции животных организмов. Арх. анат., гистол. и эмбриол., 15 : 101 -114.

Догель В. А. 1937. Тип простейших. В кн.: Руководство по зоологии, 1 : 56-225.

Догель В. А. 1946. Филогения инфузорий желудка жвачных в свете палеонтологических и эколого-паразитологических данных. Зоол. журн., 25 : 395-402.

Догель В. А. 1947а. Явление полимеризации и олигомеризации гомологичных органов в животном царстве и их эволюционное значение. Изв. АН СССР, сер. биол., 4 : 471-486.

[Догель В. A.] Dogiel V. А. 1947б. Phylogeny of the stomack-infusorians of ruminants in the light of paleonthological and parasitological data. Quart. J. Micr. Sei., 88 : 337-343.

Догель В. А. 1949. Явление "сопряженных" видов у паразитов и эволюционное значение этого явления. Изв. АН Каз. ССР, сер. паразитол., 74,7 : 3-15.

Догель В. А. 1951. Общая протистология. Сов. наука, М.

Догель В. А. 1954. Олигомеризация гомологичных органов. Изд. ЛГУ.

[Догель В. А. и М. М. Исакова-Кео] Dogiel V. A. und M. M. Isakova-Keo. 1927. Physiologische Studien an Infusorien. II. Der Einfluss der Salzlösungen auf die Ernährung von Paramaecium. Biol., Zbl., 47 : 577- 586.

Догель В. А. и B. B. Pешетняк. 1956. Вертикальное распределение радиолярий Курило-Камчатской впадины. Тр. пробл. и тематич. совещ. ЗИН АН СССР, 6 : 72-76.

Догель В. А. и А. В. Фуpсенко. 1920. Эктопаразитические инфузории на наземных Isopoda. Тр. Петрогр. общ. естествоиспыт., 51 : 147-158, 199-202.

Дубинин В. Б. 1954. Понятие вида у паразитических животных в связи с построением естественной системы. Тр. пробл. и тематич. совещ. Зоол. инст. АН СССР, 7 : 163-186.

Ефимов В. В. 1922. Вымерзание и переохлаждение простейших. Арх. Русск. протистол. общ., 1 : 153-168.

Жинкин Л. Н. 1929. Жир и причины его образования у инфузорий Stentor polyrnorphus Ehrbg. Тр. Петергофск. естеств.-научн. инст., 6 : 199-215.

[Жинкин Л. H.] Zinkin L. N. 1930. Zur Frage der Reservestoffe bei Infusorien (Fett und Glykogen bei Stentor polymorpbus). Z. Morphol. Ökol. Tiere, 18: 217-248.

3асyxин Д. H. 1929. Условия обитания, строения и развития Entamoeba blattae. Русск. арх. протистол., 8 : 163-244.

557

Засухин Д. H., Н.M. Кабанова и Е. С. Неизвестнова. 1927. К изучению микроскопического населения наносных песков в русле реки Оки. Русск. гидробиол. журн., 6 : 59-83.

3ахваткин А. А. 1949. Сравнительная эмбриология низших беспозвоночных. Сов. наука, М.

Зенкевич Л. А. 1947. Фауна и биологическая продуктивность моря. Сов. наука, М.

3еpнов С. А. 1934. Общая гидробиология. Биомедгиз, М.-Л.

Изюмов Г. И. 1947. Пищеварительные процессы у Tocophrya infusionum. Зоол.журн., 26 : 263-268.

[Казанцев В. П.] Kasanzeff W. P. 1910. Zur Kenntnis von Loxodes rostrum. Arch. Protistenk., 20 : 79-96.

Киль С. Г. 1940. Экспериментальное исследование изменчивости Diplodinium dentatum (Infusoria, Ophryoscolecidae). Уч. зап. Лен. гос. пед. инст. им. Герцена, 30 : 25-50.

Кольцов Н. К. 1911. Исследование о сократимости стебелька Zoothamniuni alternans. Биол. журн., 2: 55-136.

[Кольцов Н. К.] Коltzоw N. K. 1912. Untersuchungen über Kontraktilität des Vorticellen Stiels. Arch. Zellforsch., 7:344-423.

Комаров В. Л. Учение о виде у растений. Изд. АН СССР, М.-Л.

Коршиков А. А. 1923. О строении и агрегации жгутов у Volvocales и Flagellata. Арх. Русск. протистолог. общ., 2 : 195-205.

Коштоянц X. С. и Н. Н. Кокина. 1957. О роли системы ацетилхолин-холинэстераза в явлениях гальванотаксиса и суммации раздражений у парамеций. Биофизика, 2 : 46-50.

Кpапин В. 1929. Фораминиферы рек, впадающих в оз. Эльтон. Русск. гидробиол. журн., 8 : 187-192.

Латышев Н. И., Т. П. Кожевников и Т. П. Повалишина. 1958. Болезнь Боровского (кожный лейшманиоз, пендинская язва, ашхабадская язва). Медгиз, М.

Левинсон Л. Б. 1941. Морфология и развитие Boveria zenkewitchi n. sp. Зоол. журн., 20 : 55-78.

[Лепешкин В. В.] Lеpеsсhkin W. W. 1925. Untersuchungen über das Protoplasma der Infusorien, Foraminiferen und Radiolarien. Biol. Gen., 1: 368 - 395.

[Лепешкин B. B.] Lеpeschkin W. W. 1936a. Kolloidchemie des Protoplasmas. 2. Aufl. Dresden u. Leipzig.

[Лепешкин В. В.] Lеpеsсhkin W. W. 1936б. Fortschritte der Kolloidchemie des Protoplasmas in den letzen Zehn Jahren. Protoplasma, 25 : 124- 149.

[Лозинa-Лозинский Л. К.] Lоsinа-Losinsky L. K. 1931. Zur Ernührungsphysiologie der Infusorien: Untersuchungen über die Nahrungsauswahl und Vermehrung bei Paramaecium caudatum. Arch. Protistenk., 74 : 18 - 120.

Лозинa-Лозинский Л. К. и П. Ф. Мартынов. 1930. Изучение активности и скорости распространения Protozoa и бактерий в почвах. Изв. Научн.-Мелиорат. инст., 20 : 19-38.

Макаров П. В. 1936. Экспериментальные исследования над простейшими в связи с проблемой наркоза. Тр. Физиол. инст. ЛГУ, 16 : 95-110.

Макаров П. В. 1940. О соотношении между витальной окрашиваемостыо макронуклеуса простейших и его улътрамикроскопической структурой. Арх. анат.. гистол. и эмбриол., 25 : 105-112.

Mанусова М. В. 1939. Сезонные изменения жира и гликогена в природных условиях у инфузорий. Зоол. журн., 18 : 451-460.

Маркова Т. Г. 1945. Физиологические особенности Paramaecium caudatum различного возраста. Зоол. журн., 24 : 32-41.

Mатевосян Ш. М. 1951. Паразитология и эпидемиология амебиаза. Изд. Айпетрат, Ереван.

[Метальников С. И.] Mеtalnikov S. I. 1912. Contributions à l'étude de la digestion intracellulaire chez les protozoaires. Arch. Zool. Exper. Gén., scr. 5, 9 : 373-499.

[Mетальников С. И.] Metalnikov S. I. 1919. L'immortalité des organismes unicellulaires. Ann. Inst. Pasteur, 33 : 815-835.

[Mетальников С. И.] Mеtalnikov S. I. 1924. Immortalité et rajeunissement dans la biologie moderne. Paris.

[Мечников И. И.] Metsсhnikоff I. 1864. Über die Gattung Sphaerophrya. Arch. Anat. Physiol. u. wiss. Med. : 258-261.

Митрофанов П. И. 1903. О строении, развитии и способе действия трихоцист у парамеций. Варшава.

558

[Насонов Д. H.] Nassonov D. N. 1924. Der Exkretionsapparat (Kontraktille Vakuole) der Protozoa als Homologen des Goldischen Apparats der Metazoazellen. Arch. Mikr. Anat., 103 : 437-482.

[Hасонов Д. H.] Nassonov D. N. 1925. Zur Frage über Bau und die Bedeutung des lipoiden Exkretionsapparates bei Protozoen (Chilodon, Dogielella). Z. Zellforsch. Micr. Anat., 2 : 87-97.

[Насонов Д. H.] Nassonov D. N. 1932. Vitalfärbung des Makronukleus aerober und anaerober Infusorien. Protoplasma, 17 : 218-238.

Насонов Д. Н. и В. Я. Александров. 1934. К вопросу об изменениях живого вещества при обратном переходе его в мертвое состояние. Арх. биол. наук, 36 : 95-111.

Насонов Д. Н. и В. Я. Александров. 1940. Реакция живого вещества на внешние раздражители. Изд. АН СССР, М.-Л.

Настюкова O.K. 1939. Влияние конъюгации на чувствительность к акрихину Paramaecium caudatum. Бюлл. экспер. биол. и мед., 7 : 254-257.

Николаев Б. П. 1935. Экспериментальное исследование при инкубационном периоде при трехдневной малярии. Тр. Лен. гос. инст. эпид. и бактер. им. Пастера, 2 : 82-107.

Николаев Б. П. О продолжительности и течении малярийной инфекции у человека. Мед. паразитол., 8 : 28-45.

Николаев Б. П. 1949. Подвиды паразита трехдневной малярии. Докл. АН СССР, 67 : 201-204.

Hиколюк В. Ф. 1948. Реликтовые Foraminifera пустыни Кара-Кум. Изв. АН Узб. ССР, 1 : 79-88.

Hиколюк В. Ф. 1949. Влияние корневой системы хлопчатника на почвенных простейших. Докл. АН Узб. ССР, 4 : 22-24.

Hиколюк В. Ф. 1956. Почвенные простейшие и их роль в культурных почвах Узбекистана. Изд. АН Узб. ССР, Ташкент.

[Новиков M.] Nowikow M. 1908. Über die Wirkung des Schildrüsen-Extrakts und einiger anderer Organstoffe auf Ciliaten. Arch. Protistenk., 11 : 309- 326.

Новиков M. 1922. К вопросу о простейших животных, обитающих в почве. Русск.арх. протистол., 1 : 141-147.

Орлова А. Ф. 1941. Длительные модификации у Paramaecium caudatum и P. multimicronucleatum. Зоол. журн., 20 : 341-370.

Орлова А. Ф. 1947. Об адаптациях и длительных модификациях у инфузорий. Зоол. журн., 26 : 521-530.

Пешковская Л. С. 1923. К биологии и систематике триходин. Арх. Русск. протистол общ., 2 : 249-279.

Пешковская Л. С. 1936. Изменения ядерного аппарата Climacostomum virens при конъюгации. Биол. журн., 5 : 207-220.

Пешковская Л. С. 1948. Метаморфоз ядерного аппарата при половом процессе двух видов брюхоресничных инфузорий. Тр. Инст. цитол., гистол. и эмбриол., 3 : 201-208.

Полянский В. И. 1936. К вопросу о значении таксономических единиц у низших водорослей. Тр. Бот. инст. АН СССР, сер. 11, 3 : 7-97.

Полянский В. И. 1956. О виде у низших водорослей. Изд. АН СССР, М.-Л.

[Полянский Ю. И.] Pоljanskу G. I. 1926. Die Konjugation von Dogielella sphaerii (Infusoria, Holotricha, Astomata). Arch. Protistenk., 53 : 407 - 435.

[Полянский Ю. И.] Pоljanskу G. I. 1934. Geschlechtprocesse bei Bursaria truncatella 0. F. M. Arch. Protistenk., 81 : 420-436.

Полянский Ю. И. 1938. Реконструкция ядерного аппарата у Bursaria truncatella при экспериментальном разъединении конъюгирующих парочек. Биол. журн., 8 : 123-131.

Полянский Ю. И. 1951. О некоторых паразитических инфузориях из морских моллюсков и голотурий. Паразитол. сб., 13 : 355-370.

Полянский Ю. И. 1957. Температурные адаптации у инфузорий. I. Зависимость теплоустойчивости Paramecium caudatum от температурных условий существования. Зоол. журн., 36 : 1630-1646.

Полянский Ю. И. 1959. Температурные адаптации у инфузорий. II. Изменчивость теплоустойчивости и холодоустойчивости Paramecium caudatum при культивировании при низких температурах. Цитология, 1 : 714-727.

Полянский Ю. И. и А. Ф. Орлова. 1948. Об адаптивных изменениях и длительных модификациях у инфузорий Paramaecium caudatum, вызванных действием высоких и низких температур. Докл. АН СССР, 59 : 1025-1028.

Полянский Ю. И. и И. Б. Pайков. 1960. Роль полиплоидии в эволюции простейших. Цитология, 2 : 509-518.

559

[Полянский Ю. И и И. Б. Райков] Poljansky G. I. et I. B. Raikov. 1961. Nature et origine du dualisme nucléaire chez les infusoires ciliés. Bull. Soc. Zool., 86 : 402-411.

Полянский IO. И. и А. А. Стpeлков. 1937. О процессах естественного отбора у некоторых Infusoria Entodiniomorphae. Зоол. журн., 26 : 77-87.

Полянский Ю. И. и А. А. Стpелков. 1938а. Половые процессы у Entodiniuin caudatum Stein. Зоол. журн., 27 : 74-81.

Полянский Ю. И. и А. А. Стрелков. 19386. Экспериментальное исследование изменчивости некоторых Ophryoscolecidae. Тр. Петергофск. биол. инст., 16 : 44-134.

Полянский Ю. И. и Е. М. Xейсин. 1959. Некоторые наблюдения над развитием Babesiella bovis в клеще-переносчике. Изв. Карельск. фил. АН СССР,14 : 5-13.

Помpяскийская H. A. 1940. Наблюдения над цистами брюхоресничной инфузории Oxylricha hymenostoma. Уч. зап. Лен. гос. пед. инст. им. Герцена, 30 : 93-132.

[Пушкapев Б.] Pusсhkarew В. 1913. Über die Verbreitung der Süsswasserprutozoen durch die Luft. Arch. Protistenk., 28 : 323-362.

Райков И. Б. 1957. Реорганизация ядерного аппарата у инфузорий и вопрос о происхождении их двуядерности. Вести. ЛГУ, сер. биол., 3 : 21-37.

[Райков И. Б.] Raikov I. В. 1958а. Der Formwechsel des Kernapparates einiger niederer Ciliaten. I. Die Gattung Trachelocerca. Arch. Protistenk., 103 : 129-192.

Pайков И. Б. 1958б. Конъюгация у равноресничной инфузории Trachelocerca phoenicopterus Colin. Зоол. журн., 37 : 781-800.

[Pайков И. Б.] Raikov I. B. 1959a. Der Formwechsel des Kernapparates einiger niederer Ciliaten. 11. Die Gattung Loxodes. Arch. Protistenk., 104 : l-42.

Райков И. Б. 1959б. Цитологические н цитохимические особенности ядерного аппарата равноресничной инфузории Geleia nigreceps Kahl. Цитология, l : 566-579.

[Paммельмeйep E. C.] Ramme1meyer E. S. 1925. Zur Frage über die Glycogendifferenzierung bei Paramaecium caudalum. Arch. Protistenk., 51 : 184-188.

Pаммeльмeйep E. C. 1930. К фауне почвенных простейших Каменно-степной опытной станции. Тр. Инст. с.-х. микробиол., 4 : 173-176.

Pешетняк В. В. 1955. Вертикальное распределение радиолярий Курило-Камчатской впадины. Тр. Зоол. инст. АН СССР, 21 : 94-101.

Розанова М. Л. 1946. Экспериментальные основы систематики растений. Изд. АН СССР, М. -Л.

[Роскин Г. И.] Rosskin G. I. 1915. La structure des rnyonemes contractiles de Stentor coeruleus. Научные работы унив. Шанявского, 1 : l-3.

[Pоскин Г. И.] Rosskin G. I. 1925. Über die Axopoden der Heliozoa und die Greiftentakeln der Ephelotidae. Arch. Protistenk., 52 : 207-216.

[Роскин Г. И. и Л. Б. Левинсон] Rosskin G. I. und L. B. Lewinson. 1926. Die Oxydasen und Peroxydasen bei Protozoa. Arch. Protistenk., 56 : 145-166.

[Pоскин Г. И. и Л. Б. Левинсон] Rosskin G. I. und L. B. Lewinson. 1929. Die Kontraktilen und Skelettelemente der Protozoen. 1. Der Kontraktile und der Skelettapparat der Gregarinen (Monocystidae). Arch. Protistenk., 66 : 355-401.

Pоссолимо Л. Л. 1916. Наблюдения над Loxodes rostrum О. F. Muller. Дневн. Зоол. отд. Моск. общ. любит, естествозн., антропол. и этнограф., нов. сер.,3,4 : 1 - 18.

[Россолимо Л. Л. и К. Якимович] Rossolimo L. L. and К. Jakimoviсh. 1929. Die Kernteilung bei Conchophthirius steenstrupii St. Zool. Anz., 84 : 323-333. [Румянцев А. В. н E. M. Bepмель] Rumjanzew A. W. und E. M. Werme1. 1925. Untersuchungen über den Protoplasrnabau von Actinosphaerium eichornii. Arch. Protistenk., 52 : 217-264.

[Pылов B. M.] Rylov W. M. 1924. Zur Biologie des seltenen Plank tonischeu Infusorium Epistylis rotans. Intern. Rev. Hydrobiol., 12 : 218-227.

[Сварчевский Б.] Swarczewsky В. 1928. Zur Kenntnis der Baikalprotistenfauna. Die an den Baikalgammariden lebenden Infusorien. II. Dendrocometidae. Arch. Protistenk., 62 : 41-79.

[Северцов A. H.] Sewertzow A.N. 1931. Morphologische gesetzmässigkeiten der Evolution. Jena.

Северцов A. H. 1939. Морфологические закономерности эволюции. Изд.АН СССР, М.

Семенов-Тян-Шанский А. П. 1910. Таксономические границы вида и его подразделений. Опыт точной категоризации низших систематических единиц. Зап. Акад. наук, 8а, сер. физ.-мат. отд., 25, 1 (4) : 1-29.

560

Cеравин Л. H. 1957. Влияние растворов химических веществ на фагоцитоз Paramecium caiidalura. Вести. ЛГУ, сер. биол., 3 : 85-100.

Сеpавин Л. Н. 1958. Изменение деятельности сократительной вакуоли Paramecium caudalum в зависимости от условий среды. Вести. ЛГУ, сор. биол., 3 : 100-125.

Сеpавин Л. Н. 1960. Изменения резистентпостп верхнего порога выживаемости и темпа деления Paramecium caudalum в процессе привыкания к растворам солей. Тр. Петергофск. биол. инст., 18 : 178 -191.

Синская Е. Н. 1948. Динамика вида. Сельхозгиз, М.-Л.

Смарагдова Н. П. 1941. Географическая изменчивость парамеции и роль стабилизирующего отбора в происхождении географических различий. Журн. общ. биол., 2 : 71-84.

[Соколов Б. Ф.] Sokolow B. F. 1912. Studien über Physiologie der Gregarinen. Arch. Protistenk., 27 : 260-314.

[Соколов Б. Ф.] Sokо1ow B. F. 1924. Das Regenerationsproblem bei Protozoen. Arch. Protistenk., 47 : 143-252.

[Соколов Д.] Sokо1off D. 1933. Algtinas nuevas formas de flagelados del Valle de Mexico. Ann. Inst. Biol. Univ. Mexico, 4 : 197-206.

Соловьева Л. M. 1946. Изменение чувствительности к некоторым внешним факторам на разных стадиях конъюгации Bursaria truncatella. Зоол. журн., 25:3-14.

[Cтаткевич П.] Statkеvitsсh P. 1903. Über die Wirkung des Induktionsschlage auf einige Ciliata. Русск. жури, физиол., 3 : l-55.

[Статкевич П.] Statkewitsch P. 1907. Galvanotropisnius und Galvanotaxis der Ciliata. Z. alJg. Physiol., 6 : 13-43.

[Стрелков A. A.] Strelkow A. A. 1929. Morphologische Studien über oligotriche Infusorien aus dem Darme des Pferdes. I. Äussere Morphologie und Skelett der Gattung CycJoposthiurn Bundle. Arch. Protistenk., 68 : 503-554.

Стрелков A. A. 1930. О почвенных простейших в опыте высушивания пара. Тр. И нет. с.-х. микробиол., 4 : 177-180.

[Стрелков A. A.] Strеlkow А. А. 1931. Morphologische Studien über oligotriche Infusorien aus dem Darme der Pferdes. III. Körperbau von Tripalmaria dogieli Gassovsky. Arch. Protistenk., 75 : 221-254.

Стрелков А. А. 1939. Паразитические инфузории из кишечника непарнокопытных сем. Equidae (монография). Уч. зап. Лен. гос. пед. инст. им. Герцена, 17 : 1-162.

Суханова K.M. 1953. Влияние факторов внешней среды на жизненный цикл Opalina ranarum. Уч. зап. Лен. гос. пед. инст. им. Герцена, 91 : 31-69.

Суханова К. М. 1960. Цитофизиологическая характеристика жизненных циклов инфузории рода Balantidium из амфибий. Вопр. цитол. и протистол.: 285-311.

[Тpошин А. С.] Tröschin A. S. 1958. Das Problem der Zellpermeabilität. Jena.

[Фермoр K.] Fermor K. 1913. Die Bedeutung der Enzystierung bei Slylonychia pustulata Ehrb. Zool. Anz., 42 : 380-384.

Филипченко А. А. и E. M. Xeйсин. 1937. О существовании рас амеб типа histolytica, отличающихся размерами их цист, и о методике их исследования. р. Лен. гос. инст. эпид. и бактер. им. Пастера, 3 : 1-7.

[Фурсенко A. B.] Furssenko A. W. 1929. Lebenscyklus und Morphologie von Zoothamnium arbuscula Ehrb. (Infusoria, Peritricha). Arch. Protistenk., 67 : 378-499.

[Xeйсин E. M.] Gheissin E. M. 1930. Morphologische und Systematische Studien über Astomata aus dem Baikalsees. Arch. Protistenk., 70 : 531-618.

Xeйсин E. M. 1932. К морфологии и систематике байкальских паразитических инфузорий сем. Ptychostomidae. Тр. Байк. лимнол. ст., 2 : 29-52.

[Xейсин E. M.] Сheissin E. M. 1935. Structure de l'oocysle et permabilite de ses membranes chez les coccidies du lapin. Ann. Parasitol., 13 : 136-146.

Xeйсин E. M. 1939. Кокцидиоз кроликов. II. Продолжителыюсть кокцидиозной инвазии при заражении кроликов ооцистами Eimeria mag u.a. Вестн. микробиол., эпидемиол. и паразитол,. 18 : 201-207.

Xейсин E. M. 1940. Кокцидиоз кроликов. III. Цикл развития Eimeria magna. Уч. зап. Лен. гос. пед. инст. им. Герцена, 30 : 65-91.

Xейсин E. M. 1947. Кокцидии кишечника кролика (монография). Уч. зап. Лен. гос. пед. инст. им. Герцена, 51 : 1-229.

Xейсин E. M. 1952. Зависимость темпа пульсации сократительной вакуоли паразитических инфузорий от условий обитания хозяина. Зоол. журн., 31 : 72-79.

Xейсин Е. М. 1906. О системе споровиков (класс Sporozoa, тип Protozoa). Зоол. журн., 35 : 1281-1298.

Xейсин Е. М. 1957. Топологические различия сопряженных видов кокцидий домашнего кролика. Тр. Лен. общ. естествоиспыт., 73 : 150-158.

561

[Xейсин E. M.] Сheissin E. M. 1958. CytoJogische Untersuchungen verschiedener Stadien des Lebeszyklus der Raninchencoccidien. I. Einieria intestinalis E. Cheissin, 1948. Arch. Protistenk., 102 : 265-290.

Xeйсин E. M. 1960. Цитологические исследования жизненного цикла кокцидий кролика. II. Eimeria magna. Вопр. цитол. и протистол. : 258-276.

[Xейсин Е. М. и Т.Н. Mосевич] Cheissin E. M. and T. N. Mоsieviсh. 1962. An electron microscope study of Colpidium colpoda. Arch. Protislenk., 106 : 181-200.

Xeйсин E. M. и E. M. Муратов. 1959. Цикл развития Piroplasma bigeminum в клещах Boopliilus calcaratus. Зоол. журн., 38 : 970-986.

Xeйсин Е. M. и Э. M. Пик-Левонтин. 1946. Интродукция различных линий Balantidiiim coli из человека и свиньи в кишечник нового хозяина (крысы). Зоол. журн., 25 : 219-224.

Xолодковский H.A. 1910. О биологических видах. Изв. Акад. наук, 4 : 751-771.

Хохлов С. С. 1946. Бесполосеменные растения. Исторические предпосылки и эволюционные перспективы. Уч. зап. Саратовск. гос. унив., 16 : 3 - 74.

[Цветков В. Н.] Zwеtkоw W. N. 1926. Eine neue Gregarinengattung Enterocystis ensis aus den Larven einer Eintagsfliege. Русск. арх. протистол., 5 : 45-55.

Цингep Я. A. 1929. Материалы к морфологии и цитологии пресноводных инфузорий. Русск. арх. протистол., 8 : 51-90.

[Шевяков В. Т.] Schewiakoff W. Т. 1887. Über die karyokinetische Kernteilung der Euglypha alveolata. Morphol. Jahrb., .13 : 193-257.

[Шевяков В. Т.] Schewiakoff W. T. 1892. Über die geographische Verbreitung der Süsswasser-Protozoen. Verliandl. Naturhist.-Med. Vereins. Heidelb. N. F., 4, 5 : 1-24.

[Шевяков B. T.] Sсhewiakoff W. T. 1894. Über die Ursache der fortschreitenden Bewegung der Gregarinen. Z. Wiss. Zool., 58 : 350-354.

Шевяков B. T. 1896. Организация и систематика Infusoria Aspirotricha (Holotricha). Зап. Акад. наук, сер. VIII, l : 1-395.

[Шевяков В. Т.] Schewiakoff W. T. 1926. Die Acantharia des Golfes von Neapel. Fauna u. Flora Golfes Neapel, inonogr. 37.

Штейн Г. А. 1960. Цитологическое изучение различных стадий жизненного цикла грегарин из личинок стрекоз. Цитология, 2 : 74-87.

Шубникова Е. А. 1947. Рибонуклеиновая кислота в цикле жизни протозойной клетки. Докл. АН СССР, 55 : 521 - 524.

Щедрина 3. Г. 1953. Новые данные по фауне фораминифер Охотского моря и ее распределению. Тр. Зоол. инст. АН СССР, 13 : 12-13.

Щедрина 3. Г. 1956. Итоги изучения фауны фораминифер морей СССР. Вопросы микропалеонтологии, 1 : 23-26.

Эпштейн Т. В. 1941. Паразитические амебы. Медгиз, М. - Л.

Янковский А. В. 1960. Процессы конъюгации Paramecium trichium Stokes. 1. Амфимиксис и аутогамия. Цитология, 2 : 581-588.

Янковский А. В. 1962. Процессы конъюгации Paramecium putrinum С. L. [P. trichium Stockes). 2. Апомиктические реорганизационные циклы. Система миксотипов. Цитология, 4 : 434-444.

***

Adler S. and I. Katzenellenbogen. 1952. The Problem of the association between particular strains of Leishmania tropica and the clinical manifestations-produced by them. Ann. Trop. Med. Parasitol., 46 : 25-32.

Adler S. and O. Theodor. 1929. Attempts to transmit Leishmania tropica by bite: the transmission of L. tropica by Phlebotomus sergenti. Ann. Trop. Med. Parasitol., 23 : 1 - 16.

Allen R. 1961. Ameboid movement. В кн.: The Cell. New York-London : 136-212.

Allen R. and J. Roslansky. 1958. An anterior-posterior gradient of refractive index in the ameba and its significance in ameboid movement. J. Biophys. Biochem. Cytol., 4 : 517 - 525.

Allen S. and J. Nanneу. 1958. An analysis of nuclear differentiation in the-selfers of Tetrahymena. Amer. Natur., 92 : 139-160.

Amberson W. 1928. The influence of oxygène tension upon the respiration of unicellular organisms. Biol. Bull., 55 : 79-91.

Anderson E. and H. Beams. 1959a. Electron microscopic observations on the cytology of Actinosphaerium eichhorni. J. Protozool., 6, 3, Suppl.: 16.

Anderson E. and H. Beams. 1959b. The cytology of Tritrichomonas as revealed by the electron microscope. J. Morphol., 104 : 205-235.

Anderson E. and H. Beams. I960. The fine structure of the Heliozoan Actinosphaerium nucleofilum. J. Protozool., 7 : 190-199.

562

Anderson E., L. Saxe and H. Beams. 1956. Electron microscope observations of Trypanosoma equiperdum. J. Parasitol., 42 : 11 -16.

Andrew B. 1930. Method and rate of Protozoan refaunation in the termite Termopsis angusticollis Hagen. Univ. Calif. Publ. Zool., 33 : 449-470.

Arnold Z. 1955. Life history and cytology of the foraminiferan Allogromia laticollaris. Univ. Calif. Publ. ZooL, 61 : 251-262.

Auerbach M. 1910. Die Cnidosporidien (Myxosporidien, Actinomyxidien, Microsporidien). Eine monographische Studie. Leipzig.

Baitsell G. A. 1914. Experiments on the reproduction of the hypotrichous infusoria. IL A study of the so-called life cycle in Oxytricha fallax and Pleurotricha lanceolata. J. Exper. ZooL, 16 : 211-235.

Baker F. and J. Baumberg. 1941. The respiratory rate and the cytochrome content of ciliate protozoan (Tetrahymena geleii). J. Cell. Сотр. Physiol., 17 : 285-303.

Balamuth W. 1951. Biological studies on Entamoeba histolytica. III. Induced encystation in several mediums, including an account of a new procedure. J. Infect. Dis., 88 : 230-236.

Ball G. 1943. Parasitism and evolution. Ann. A'atur., 78 : 345-364. Ball G. 1946. Attempts to cultivate the mosquito phase of Plasrnodium relictuni. J. Parasitol., 32, G, Suppl. : 9.

Ball G. 1960. Some considerations regarding the Sporozoa. J. Protozool., 7 : 1-6.

Вa11 E. 1946. Malaria parasites growth in vitro. Feder. Proc. (Baltimore), 5 : 397-399.

Ball E., G. Anfinsen, R. Geiman, R. Mekee and R. Ormsbee. 1945. In vitro growth and multiplication of the malaria parasite Plasmodium knowlesi. Science, 101, 2630 : 342-344.

Barker D. and K. Deutsch. 1958. The chromatoid body of Entamoeba invadens. Exper. Cell. Res., 15 : 604-639.

Barker H. and С. Тауlor. 1933. Studies on the excystement of Colpoda cucullus. Physiol. ZooL, 6 : 127-136.

Barrat I. 1905. Die Kohlensäureproduktion von Paramaecium aurelia. Z. allg. Physiol., 5 : 66-72.

Вea1e G. 1952. Antigen variation in Paramecium aurelia, variety I. Genetics, 37, 1 : 62-74.

Вea1e G. 1954. The genetics of Paramecium aurelia. Cambr. Monogr. Exper. Biol., 2 : 1 - 179.

Вeams H, T. Тahmisian, R. Devine and E. Anderson. 1959. Studies on fine structure of a gregarine parasitic in the gut of the grasshopper, Melanoplus differentialis. J. Protozool., 6 : 136-146.

Beers С. 1925. Encystment and the life-cycle in the ciliate Didinium nasutum. Proc. Nat. Acad. Sei., 11 : 523-528.

Вeers С. 1926. The life cycle in the ciliate Didinium nasutum, with reference to encyst ment. J. Morphol. Physiol., 42:1-21.

Beers С. 1927. The relation between hydrogen-ion concentration and encystment in Didinium nasutum. J. Morphol., 44 : 21-28.

Beers С. 1930. Some effects of encystment in the ciliate Didinium nasutum. J. Exper. Zool, 56 : 193-209.

Beers С. 1946. Tilina magna: micronuclear number, encystment and vitality in déverse clones; capabilities of amicronucleate races. Biol. Bull., 91 : 256-271.

Beers C. 1948a. Excystement in the ciliate Bursaria truncatella. Biol. Bull., 94 : 86-98.

Beers C. 1948b. Observations on the ciliate Bursaria ovata n. sp. J. Elisha Mitchell Sei. Soc., 68 : 184-190.

Belar К. 1922. Untersuchungen an Actinoplirys sol Ehrenberg. L Die Morphologie des Formwechsels. Arch. ProtisUnk., 46 : I-96.

Belar K. 1924. Untersuchungen an Actinoplirys sol Ehrenberg.IL Beitrage zur Physiologie des Formwechsels. Arch. Protistenk., 48 : 371-434.

Belar K. 1926. Der Forrnwechsel der Protistenkerne: eine vergleichendmorphologische Studie. Ergebri. ZooL, 6 : 235-654.

Berghe L. , von den. 1946. A. cytochemical study of the "Volutin granules" in Protozoa. J. Parasitol., 32 : 465-466.

Bieniarz B. 1950. Influence of vertebrate gonadotropic hormones upon the reproductive cycle of certain protozoa in frogs. iNature, 165 : 650.

Вiоссa E. 1956. Alcune considerazioni sulla sistematica dei protozoi e sulla utilité di creare una nuova classe di protozoi. Rev. Brasil. MalarioL, 8 : 91 - 102.

Blochmann F. und O. Kirсhner. 1895. Die Mikroskopische Thier- und Pflanzenwelt des Süsswassers. I. Die Thierwelt. 2 Aufl. Berlin.

Boell E. 1945. Respiratory enzymes in Paramecium. L Cytochrorne oxydase. Proc. Nat. Acad. Sei., 31 : 396-402.

563

Boell E. 1946. The effect of sodium acide on Paramecium calkinsi. Biol. Bull. 91 : 238-239.

Воell E. and L. Woodruff. 1941. Respiratory metabolism of mating types in Paramecium calkinsi. .1. Exper. Zool., 87 : 385-402.

Воrgert A. 1900. Untersuchungen über die Fortpflanzung der tripyleen Radiolarien speziell von Aulacantha sculyrnantba H. I. Teil. Zool. Jahrb., Abt., 2, 14 : 203-276.

Borgert A. 1909. Untersuchungen über Fortpflanzung der tripyleen Radinlarien speziell von Aulacanlha scolymanlha H. II. Teil. Arch. Prolistenk., 14 : 134-263.

Boughton D. and H. Volk. 1938. Avian hosts of Eiiuerian Coccidia. Bird Banding, 9 : 139-153.

Воуd M. 1949. Malariology. I. Philadelphia and London.

Bozler E. 1924. Über die Morphologie der Ernährungsorganelle und die Physiologie der Nahrungsaufnahme bei Parainecium caudatuui Ehrbg. Arch. Protistenk., 49 : 163-215.

Brächet J. 1957. Biochemical Cytology. Acad. Press. New York.

Brand T. , von. 1946. Anaerobiosis in invertebrates. Berlin.

Brandt K. 1895. Die Koloniebildende Radiolarien (Sphaerozoen) des Golfes von Neapel und der angrenzenden Meeresabschnitte. Fauna u. Flora Golfes Neapel. Monogr., 13.

Brandt K. 1907. Die Tintinnoideen der Plankton-Expedition. Systematischer Teil. Ergebn. Plankton-Exped. Hurnboldt-Stifl'tung., 3. Kiel -Leipzig.

Brandt P. 1958. A study of the mechanism of pinocytosis. Exper. Cell. Res., 15 : 300-313.

Bray R. 1957. Studies in the Exo-erythrocytic cycle in the genus Plasmodium. London.

Bresslau E. 1919. Neue Versuche und Beobachtungen über die Hüllenbildung und Hüllsubstanz der Infusorien. Verch. Deutsch. Zool. Ges., 26 : 35-37.

Bresslau E. 1921. Die Experimentelle Erzeugung von Hüllen bei Infusorien als Paralelle zur Membranbildung bei der Künstlichen Parthénogenèse. Naturwiss., 9 : 57-62.

Bresslau E. 1928. Die Stäbchenstruktur der Tektinhiillen. Arb. a. Staatsinst. exp. Therapie, 21 : 26-31.

Bretschneider L. 1934. Beiträge zur Strukturlehre der Ophryoscoleciden. II. Arch. Protistenk., 82 : 298-330.

Brown H. 1945. On the structure and mechanisms of the protozoan flagellum. Ohio J. Sei., 45 : 247-278.

Brown V. 1930. Hypermastigote Flagellates from the termite Reticulitermes: Torquenympha octoplus gen. nov., sp. nov. and two new species of Microjoena. Univ. Calif. PubL Zool., 36 : 67-80.

Brumpt E. 1925. Étude sommaire de l'Entamoeba dispar n. sp. Amibe à kystes qudrinucleés, parasite de l'homme. Bull. Acad. Med., 49 : 943.

Brumpt E. 1949. Précis de Parasitologie. I. 6 ed. Paris.

Bünning E. und G. Sсhneiderhohn. 1956. Über das Aktionsspektrum der phototaktischen reaktion von Euglena. Arch. Mikrobiol., 24 : 80-90.

Burt R., G. Kidder and С. Сlaff. 1941. Nuclear reorganization in the family Colpodidae. J. Morphol., 69 : 537-561.

Bush M. 1934. The morphology of Haptophrya michiganensis Woodhead, an astomatous ciliate from the intestinal tract of Hemidactylium scutatum (Schlegel). Univ. Calif. Publ. Zool., 39 : 251-276.

Bütschli O. 1889. Protozoa (Infusoria und System der Radiolaria) in Bronn's "Klassen und Ordnungen des Thier-Reichs", 1,3: 1098-2035. Leipzig.

Caldwell L. 1933. The production of the inherited diversities at endomixis in Paramecium aurelia. J. Exper. Zool., 66 : 371-407.

Calkins G. 1906. The Protozoan life cycle. Biol. Bull., 11 : 229-244.

Calkins G. 19lla. Effects produced by cutting Paramecium cells. Biol. Bull., 21 : 36-72.

Calkins G. 1911b. Regeneration and cell division in Uronychia. J. Exper. Zool., 10 : 95-116.

Calkins G. 1915a. Didinium nasutum. I. The life history. J. Exper. Zool., 19 : 225-241.

Calkins G. 1915b. Cycles and rhythms and the problem of "immortality" in Paramecium. Amer.Natur., 49 : 65-76.

Calkins G. 1916. General Biology of the Protozoan life cycle. Amer. Natur., 50 : 257-270.

Calkins G. 1919а. Uroleptus mobilis Engelm. I. History of the nuclei during division and conjugation. J. Exper. Zool., 27 : 293-357.

Calkins G. 1919b. broleptus mobilis Engelm. II. Renewal of vitality through conjugation. J. Exper. Zool., 29 : 121-156.

564

Calkins G. 1919с. Restoration of vitality through conjugation. Proc. Nat. Acad. Sei., 5 : 95-102.

Calkins G. 1920. Uroleptus mobilis Engelm. III. A study in the vitality. J. Exper. Zool., 31 : 287-305.

Calkins G. 1921. Uroleptus mobilis Engelm. IV. The effect of cutting during conjugation. J. Exper. Zool., 34:449-470.

Calkins G. 1930. Uroleptus halseyi. II. The origin and fate of the macronuclear chromal in.Arch. Proli=tenk., 69 : 151-174.

Calkins G. 1933. The biology of the Protozoa. 2. ed. Philadelphia.

Calkins G. 1934. Factors controlling longevity in Protozoan protoplasm. Biol. Bull., 67 : 410-441.

Calkins G. and Cull S. 1907. The conjugation of Paramecium aurelia (caudatum). Arch. Protistenk., 10 : 375-415.

Calkins G. and F. Summers (editors). 1941. Protozoa in biological Research. Columb. Univ.Press, New York.

Саrini A. and E. Reiсhenow. 1935. Über Amöbeninfektionen in Zelleriellen. Arch. Protistenk., 84 : 175-185.

Сaullerу M. 1953. Appendice aux Sporozoaires, classe de Haplosporidien. В кн: Traité de Zoologie, 1,2: 922-934.

Cehoviс G. 1956. Recherches expérimentales sur la corrélation hormonale entre le cycle saisonnier de la grenouille et celui de ses parasites. G. R. Acad. Sei., 242 : 2176-2181.

Сépède C. 1910. Recherches sur les irifusoires astornes. Anatomie, biologie, ethologie, parasitaire, systématique. Arch. Zool. Exper. Gen., ser. 5 : 341-609.

Chadefaud M. 1936. Les protistes trichocystifères on protogastréades. Ann. Protistol., 5 : 323-341.

Chambers R. 1928. Intracellular hydrion concentration studies. I. The relation of the environment to the PH of the cytoplasm and of its inclusion bodies. Biol. Bull., 55 : 369-376.

Chang L. 1946. Studies on Entamoeba histolytica. Parasitol., 37:101-102.

Chapmann-Andresen C. and H. Holter. 1955. Studies on the ingestion of C14 glucose by pinocytosis in the amoeba Chaos chaos. Exper. Cell. Res., Suppl. 3 : 52-63.

Сhatton E. 1914. Les Cnidocystes du Peridinien Polykrikos schwartzi Biitschli. Structure, fonctionnement, ontogenèse, hornologies. Arch. Zool. Exper. Gén., 54 : 157-194.

Chatlon E. 1920a. Existence chez les Radiolaires de Péridiniens parasites considérés comme formes de rfproduction de leurs Jiôt es. C. R. Acad. Sei., 170:413-415.

Chatton E. I920b. Les Péridiniens parasites. Morphologie, reproduction, ethologie. Arch. Zool. Exper. Gen., 59 : 1-475.

Сhatton E. 1921. Réversion de la scission chez les ciliés. Réalisation d'individus distomes et polyénergides de Glaucoma scintillans se multipliant indéfiniment par la scissiparité. C. R. Acad. Sei., 173 : 393-395.

Сhatton E. 1924. Sur les connexions flagellaires des éléments flagellés. Centrosomes et masligosomes. La ciriétide, unité cinéto-flagellaire. Cinétides simples et cinétides composées. C. R. Soc. Biol., 91 : 574-580.

Chatton E. 1927. La gamétogénèse méotique du Flagellé Paradinium poucheti. C. R. Acad. Sei., 185 : 553-555.

Chatton E. 1931. Essai d'un schéma de l'énergide d'apés une image objective et synthétique: le Dinoflagellé "Polykrikos schwartzi" Biitschli. Arch. Zool., 16 : 169-187.

Сhatton E. 1934. L'origine péridinienne des Radiolaires et l'interprétation parasitaire de l'anisporogenèse. C. R. Aead. Sei., 198:309-312.

Chatton E. 1937. Un nouvel élément de la structure des Sporozoaires: l'argyrome. C. R. Acad. Sei., 204 : 633-637.

Сhatton E. 1952. Classe de Dinoflagellés on Péridiniens. В кн.: Traité de Zoologie, 1,1: 309-406.

Chatton E. et В. Вieсheler. 1934. Coccidinidae, Dinoflagellés coccidiomorphes parasites de Dinoflagellés et le phylum des Phytodinozoa. C. R. Acad. Sei., 199 : 252-255.

Chatton E. et В. Вieсheler. 1936. Documents nouveux relatifs aux Coccidinides (Dinoflagellés parasites). La sexualité du Coccidinium mesnili n. sp. C. R. Acad. Sei., 203 : 573-576.

Chatton E. et S. Braсhon. I935a. Discrimination chez deux Infusoires du genre Glaucoma, entre système argentophile et infraciliature. C. R. Soc. Biol., 118 : 399-403.

Сhatton E. et S. Brасhon. 1935b. Les relations du chondriome avec l'infraciliature chez divers ciliés. Mitochondries ciliaires et parabasaux. C. R. Soc. Biol., 118 : 958-962.

565

Сhatton E. et P. Grassé. 1929. Le clioudriome, le vacuoiue, les vésicules osmiophilps, le parabasal, les trichocystes et les cnidocystes du Dinoflagellé Polykrikos schwärtzi Butschli. C. R. Soc. Biol., 100 : 281-285.

Сhatton E. et R. Hovasse. 1934. L'existence d'un réseau ectoplasmique chez les Polykrikos et les précisions qu'il fournit à la morphologie peiïdinienne. C. R. Soc. Biol., 115 : 1036-1039.

Сhatton E. et R. Hovasse. 1937. Actinidiniuru apsteini n. gen. n. sp. Péridinien parasite entérocoelomique des Acartia (Copepodes). Arch. Zool. Exper. Gén., 79 : 24-29.

Chatton E. et A. Lwоff. 1921. Sur une Famille nouvelle d'Acinétiens, les Sphenophryidae adaptés aux branchies des mollusques acéphales. G. R. Acad. Sei., 173 : 1495-1497.

Chatton E. et A. Lwoff. 1929. Contributions à l'élude de l'adaptation. Elobiophrya donacis Ch. et Lw., péritriche vivant sur les branchies de l'Acéphale Donax vittalus da Costa. Bull. Biol., 63 : 321-349.

Chatton E. et A. Lwoff. 1930. Imprégnation, par diffusion argentique, de l'infraciliature des ciliés marins et d'eau douce, après fixation cytologique et sans dessication. C. R. Soc. Biol., 104 : 834-836.

Chatton E. et A. Lwoff. 1934. Sur un Infusoire parasite des poils sécréteurs des Crustacés Edriophthalmes et. la famille nouvelle des Pilisucloridae. G. R. Acad. Sei., 199 : 696-699.

Chatton E. et A. Lwоff. 1935а. La constitution primitive de la strie ciliaire des infusoires. La desmodexie. G. R. Soc. Biol., 118 : 1068-1072.

Chatton E. et A. Lwоff. 1935b. Les Ciliés Apostomes. Morphologie, cytologie, étbologie, évolution et systématique. I. Aperçu historique et général, étude monographique des genres et des espèces. Arch. Zool. Exper. Gén., 77 : 1-453.

Chatton E. et A. Lwоff. 1936a. Les Pilisuctoridae Gh. et Lw. Ciliés parasites des poils sécréteurs des Crustacés Edriophthalmes. Polarité, orientation et desmodexie ehe/ les Infusoires. Bull. Biol., 70 : 86 - 144.

Chatton E. et A. Lwоff. 1936b. Technique par l'étude des protozoaires, spécialement de leurs structures superficielles (cinetome et argyrome). Bull. Soc. Franc. Micr., 25-39.

Chatton E., A. Lwоff et M. Lwoff. 1931. L'origine infraciliaire et la genèse des trichocystes et des trichites chez les Ciliés Foettingeriidae. С. R. Acad. Sei., 193 : 670-673.

Chatton E., A. Lwоff, M. Lwоff et J. Monod. 1931. La formation l'ébauche buccale postérieure chez les Ciliés en division et ses relations de continuité topographique et génétique avec la boucheantérieure. C. R. Soc. Biol., 107 : 560-564.

Chatton E., A. Lwоff, M. Lwоff et L. Tellier. 1929. L'infraciliature et la continuité génétique des blépharoplastes chez l'acinétien Podophrya fixa O. F. Muller. С. R. Soc. Biol., 100 : 1191 - 1196.

Ghatton E. et Ch. Perard. 1921. Les Nicollellidae; infusoires intestinaux des Gondis st des Damans et le "cycle évolutif" des Ciliés. Bull. Biol., 55 : 86-151.

Chen T. 1940a. Polyploidy and its origin in Paramecium. J. Heredity, 31 : 175-184.

Chen T. 1940b. Conjugation in Paramecium bursaria between animals with déverse nuclear constitutions. J. Heredity, 31, 4 : 185.

Chen T. 1944. Mating types in Paramecium caudatum. Amer. Natur., 78 : 334-340. С 1) e n T. 1946a. Conjugation in Paramecium bursaria. II. Nuclear phenomena in lethal conjugation between varieties. J. Morphol., 79, 125-262.

Chen T. 1946b. Varieties and mating types in Paramecium bursaria. I. New variety and types from England Ireland and Czechoslovakia. Proc. Nat. Acad. Sei., 32 : 173-181.

Chen T. 1948. Chromosomes in Opalinidae (Protozoa, Ciliata) with special reference to their behavior, morphology, individuality, diploidy, baploidy and association with nucleoli.'J. Morphol., 83:281-358.

Christophers S. and J. Fulton. 1938. Observation on the respiratory metabolism of malaria parasite and trypanosoines. Ann. Trop. Med. Parasitol., 32 :43-75.

Clark T. and F. Wallace. 1960. A comparative study of Kinetoplast ultrastructure in the Trypanosomatidae. J. Protozool., 7 : 115-124.

Cleveland L. 1924. Tlie physiological and symbiotic relationships between the intestinal Protozoa of Termites and their host, with special reference to Reticuli-termes flavipes Kollar. Biol. Bull., 46 : 177-227.

Cleveland L. 1925. The feeding habit of Termite castes and its relation to their intestinal Plagellales. Biol. Bull., 48 : 295-308.

566

Cleveland L. 1938a. Longitudinal and Iransverse division in two closely related flagellates. Biol. Bull., 74 : 1-24.

Cleveland L. 1938b. Origin and development of the achromatic figure. Biol. Bull., 74 : 41-55.

Cleveland L. 1949a. Hormone-induced sexual cycles of flagellates. I. Gametogenesis, fertilization and meiosis in Trichonyrnpha. J. Morpliol., 85 : 197-295.

Cleveland L. 1949b. The whole life cycle of chromosomes and their coiling systems (Holomastigotoides). Trans. Amer. Phil. Soc., 39 : 1 -100.

Cleveland L. I950a. Hormone-induced sexual cycles of flagellates. II. Gameto-genesis, fertilization and one-division meiosis in Oxymonas. J. Morphol., 86 : 185-213.

Сleveland L. 1950b. Hormone-induced sexual cycles of flagellates. III. Gameto-genesis, fertilization and one-division meiosis in Succinobaculus. J. Morpliol. 86 : 215-227.

Cleveland L. 1950c. Hormone-induced sexual cycles of flagellates. IV. Meiosis after syngamy and before nuclear fusion in Notila. J. Morpliol., 87 : 317-347.

Сleveland L. 1950d. Hormone-induced sexual cycles of flagellates. V. Fertilization in Euconympha. J. Morphol., 87 : 349-367.

Cleveland L. 1951. Hormone-induced sexual, cycles of flagellates. VII. One-division meiosis and autogamy without cell division in Urinymplia. J. Morphol., 88 : 385-439.

Cleveland L. 1953. Hormone-induced sexual cycles of flagellates. IX. Haploid gametogenesis and fertilization in Barbulanyrnpha. J. Morpliol., 93 : 371-403.

Cleveland L. 1954a. Hormone-induced sexual cycles of flagellates. X. Autogamy and endomitosis in Barbulanympha resulting from interruption of haploid gametogenesis. J. Morphol., 95 : 189-212.

Cleveland L. 1954b. Hormone-induced sexual cycles of flagellates. XI. Reorganization in the zygote of Barbulanympha without nuclear or cytoplasmic division. J. Morphol., 95 : 213-235.

Cleveland L. 1954c. Hormone-induced sexual cycles of flagellates. XII. Meiosis in Barbulanympha following fertilization, autogamy and endomitosis. J. Morphol., 95 : 557-619.

Cleveland L. 1956a. Brief account of the sexual cycles of the flagellates of Cryptocercus. J. Protozool., 3 : 161 - 180.

Сleveland L. 1956b. Hormone-induced sexual cycles of flagellates. XIV. Gametic meiosis and fertilization in Macrospironympha. Arch. Protistenk., 101 : 99-170.

Cleveland L. 1957. Correlation between molting period of Cryptocercus and sexuality in its Protozoa. J. Protozool., 4 : 168-175.

Cleveland L., A. Burke and P. Karlon. I960. Ecdysone induced modifications in the sexual cycles of the Protozoa of Cryptocercus. J. Protozool., 7 : 229-239.

Cleveland L. and M. Day. 1958. Spirotrychonyrnphidae of Stolotermes. Arch. Protistenk., 103 : 1-53.

Соhen B. 1934. The effect of conjugation within a clone of Euplotes patella. Genetics, 19 : 25-39.

Соllin B. 1909. La conjugation d'Anoplophrya branchiarum (Stein) (A. circulans, Balbiani). Arch. ZooL Exper. Gen., sér. 5, l : 345-388.

Соllin B. 1912. Etude monographique sur les Acinétiens. II. Morphologie, physiologie, systématique. Arch. Zool. Exper. Gen., 51 : 1-457.

Сonnell F. 1930. The morphology and life cycle of Oxymonas dimorpha sp. nov., from Neotermes simplicicornis (Banks). Univ. Calif. Publ. Zool., 36 : 51 - 66.

Corliss J. 1952. Le cycle autogamique de Tetrahymena rostrata. G. R. Acad. Sei., 235 : 399-402.

Corliss J. 1953. Comparative studies on holotrichous cillâtes in thé Colpidium- Glaucoma - Leucophris - Tetrahymena group. II. Morphology, life-cycle and systematic status of strains in pure culture. Parasitol., 43 : 49-87.

Corliss J. 1956a. Occurence and study of autogamy in déverse strains of Tetrahymena rostrata (an abstract). J. Protozool., 3, Suppl. : 3.

Corliss J. 1956b. On the evolution and systematic of ciliated Protozoa. Syst. Zool., 5 : 68-91; 121-140.

Corliss J. 1959. An illustrated key to the higher groups of the ciliated Protozoa with definition of terms. J. Protozool., 6 : 265-281.

Сorliss J. 1961. The ciliated Protozoa. Characterization, classification and guide to the literature. Intern. Ser. Monogr. Pure and Appl. Biol., Zool., 7 : 1-310.

Сulbertson J. 1941. Immunity against animal parasites. Columb. Univ. Press, New York.

Cunningham A. 1915. Studies on soil, Protozoa. J. Agric. Sei., 7 : 49-74.

Сushman J. 1948. Forarninifera: their classification arid economic use. 4.-ed. Cambridge. Mass.

567

Gzurda V. 1933a. Über einige Grundbegriffe der Sexualitätstheorie. Bot. Zbl. Beicli., Abt. A., 50 : 196-210

Сzurda V. 1933b. Experimentelle Analyse der Kopulationsauslösenden Bedingungen bei Mikroorganismen. Bot. Zbl. Beich., Abt. A., 51 : 711-762.

Dach H. , von. 1942. Respiration of colorless flagellate, Astasia klebsii. Biol. Bull , 82 : 350-391.

Dalton A. and M. Felix. 1957. Electron microscopy of mitochondrie and the Golgi complex. Symp. Soc. Exper. Biol., 10 : 148 - 159.

D'Angelo E. 1946. Micrurgical studies on Chironomus salivary gland chromosomes. Biol. Bull., 90 : 71.

Das Gupta B. 1959. The Feulgen reaction in the different stages of the life cycles of certain Sporozoa. Quart. J. Micr. Sei., 100 : 241-255.

Dass C. 1950. Chrornatin elimination in Glaucoma pyriformis Ehreb. Nature, 165, 4200 : 693.

Date S. 1931. Concentration en ions d'hydrogène ions dans un corps unicellulaire. C. R. Soc. Biol., 106 : 89-93.

Davenport G. 1897. Experimental morphology. I. New York.

Dawson J. and M. Belkin. 1928. The digestion of oils by Amoeba dubia. Proc. Soc. Exper. Biol. Med., 25 : 790-793.

Decloitre L. 1954. Biostatistique, biogoographie et Thecamoebiens d'A. O. F. Bull. Inst. franc,. Afrique Noire, 16 : 414-437.

Deflandre G. 1928. Le genre Arcella Ehrenberg. Morphologie - Biologie - Essai phylogenetique et systématique. Arch. Protistenk., 64 : 152-287.

Degen A. 1905. Untersuchungen über die Contractile Vacuole und die Wabenstructur des Protoplasmas. Bot. Zbl., 63 : 160-202.

Dellinger O. 1906. Locomotion of amoebae and allied forms. J. Exper. Zool. 3 : 337-358.

Dembovska W. 1922. Über den Einfluss des farbigen Lichtes auf die Teilungsgeschwindigkeit von Paramaecium caudatum. Trav. Lab. Biol. Gener. Inst. Nencki. Varsovie, l : 1-24.

Dembowska W. 1925. Studien über die Regeneration von Stylonichia mytilus. Arch. mikr. Anat., 104 : 185-209.

Dembowska W. 1926. Studies on the regeneration of Protozoa. J. Exper. Zool., 43 : 485-504.

Dembowski J. 1913. Versuche über die Merotomie der Gregarinen. Arch. Protistenk., 29 : 1-21.

[Dembowski J.] Дeмбовский Я. 1959. Психология животных. ИЛ. М.

Dennis E. 1932. The life cycle of Babesia bigemina (Smith and Kilbourne) of Texas-Cattle-Fever in the tick Margaropus annulatus (Say), with notes on the embryology of Margaropus. Univ. Calif. Publ. Zool., 36 : 263-298.

Deutsch К. and M. Swann. 1959. An electron microscope study of a small free-leving amoeba (Hartmanella astromyxis). Quart. J. Micr. Sci., 100 : 13-15.

Dévidé Z. and L. Geitler. 1947. Die Chromosomen der Ciliaten. Chromosoma, 3 : 110-136.

Dierks K. 1926. Lähmungsversuche an Stentor coeruleus durch Kaliumionen. Zool. Anz., 67 : 207-218.

Diller W. 1928. Binary fission and endomixis in the Trichodina from tadpoles (Protozoa, Ciliata). J. Morphol., 46 : 521-561.

Diller W. 1936. Nuclear reorganization processes in Paramecium aurelia, with descriptions of autogamy and "hemixis". J. Morphol., 59 : 11-67.

Diller W. 1940. Nuclear variation in Paramecium caudatum. J. Morphol., 66 : 605-633.

Diller W. 1948. Nuclear behaviour of Paramecium trichium during conjugation. J. Morphol., 82 : 1-30.

Diller W. 1949. An abbreviated conjugation process in Paramecium trichium. Biol. Bull., 97 : 331-343.

Diller W. 1954. Autogamy in Paramecium polycaryum. J. Protozool., 1 : 60-70.

Diwa1d K. 1938. Die ungeschlechtliche und geschlechtliche Fortpflanzung von. Glenodiniurn lubiniensiforme sp. nov. Flora Jena, 32 : 174-192.

Dobell C. 1925. The life-history and chromosome cycle of Aggregata eberthi. Parasitol., 17 : 1 - 136.

Dobell C. and M. Jepps. 1918. A study of the diverse races of Entamoeba histolytica distinguishable from another by the dimensions of their cysts. Parasitol., 10 : 320-351.

Dobzhansky Th. 1937. Genetics and the origin of species. Columb. Univ. Press, New York.

Dobzhansky Th. 1941. Genetics and the origin of species. Columb. Univ. Press. 2 ed. New York.

568

Dobzhansky Th. 1958. Species after Darwin. В кн.: A Century of Darwin. London. D of J ein F. 1909. Lehrbuch der Protozoenkunde. 2 Aufl. Jena.

Doflein F. und E. Reichenow. 1953. Lehrbuch der Protozoenkunde. 6 Aufl. Jena.

Doroszewski M. 1958. Experimental studies on the conductive role of ectoplasm and the silverline system in ciliates. Acta Biol. Exper., 18 : 69-88.

Downs L. 1959. Mating types and their determination in Stylonychia putrina. J. Protozool., 6, 4 : 285-292.

Doyle W. 1943. The nutrition of Protozoa. Biol.Rev., 18 : 119-136.

Dragesco I. 1952. The mucoid trichocystis of flagellates and ciliates. Proc. Soc. Protozool., 3 : 15.

Dryl S. 1959. Effect of Adaptation to Environment on Chemotaxis of Paramecium caudatum. Acta Biol. Experim., 19:83-93.

Dubosсq O. et P. Grassé. 1933. L'appareil parabasal des Flagellés avec des remarques sur le trophosponge, l'appareil Golgi, les mitochondries et le vacuonie. Arch. Zool.Exper. Gén., 73 : 381-621.

Dubоsсq O. et P. Grassé. 1934. Notes sur les Protistes parasites des termites de France. IX. L'enkystement des Flagellés de Calotermes flavicollis. Arch. Zool. Exper. Gén., 76 : 66-72.

Dubоsсq O. et O. Tuzet. 1934. Sur le parabasal ou corps de Golgi des éponges calcaires. Arch. Zool. Exper. Gén., 76 : 78-89.

Dysart M. 1960. Study of macionuclear chroniatin extrusion in Tetrahymena limacis using triliatcd thymidine. (ALslr.). J. Prolozool., 7, Suppl.: 10-11.

Egelhaaf A. 1955. Cylologisch-enlwicklungsphysiologische Untersuchungen zur Konjugation von Paramecium buisaria Focke. Arch. Prolistenk., 100 : 447 - 514.

Ehrenberg С. 1838. Die Infusionstierchen als Vollkomene Organismen. Leipzig.

Ehret C. and E. Powers. 1959. The cell surface of Pararneciuin. Intern. Rev. Cytol., 8 : 97-133.

Eisenberg-Hamburg E. 1932. Einfluss der Sr-Salze auf die Bewegung von Paramecium caudatum. Arch. Protistenk., 77 : 108-124.

Elliott A. 1949. Growth-factor requirements of Tetrahymena geleii. Anat. Rec., 105, 3 : 527.

Elliott A. 1950. The growth-factor requirements of Tetrahymena geleii E. Physiol. Zool., 23 : 85-91.

Elliott A. and R. Hayes. 1953. Mating types in Tetrahymena. Biol. Bull., 105 : 269-284.

Elliott A. and R. Hayes. 1955. Tetrahymena from Mexico, Panama and Colombia with special reference to sexuality. J. Protozool., 2 : 75-80.

Ellis I. 1937. The morphology, division and conjugation of the solt-marsh Ciliate Fabrea salina Henneguy. Univ. Calif. Publ. Zool., 41 : 343-388.

Engelmann T. 1875. Contractilität und Doppelbrechung. Pflüger's. Arch. ges. Physiol., 11 : 432-464.

Engelmann T. 1879. Über Reizung contraktilen Protoplasmas durch plötzliche Beleuchtung. Pflüger's Arch. ges. Physiol., 19 : 1 - 7.

Enriques P. 1907. La conjugazione e il differenziamento sessuale negli Infusori. Arch. Protistenk., 9 : 195-296.

Enriques P. 1916. Due milla cinquicento generazione in un Infusoiro senza conjugazione ne partenogenesi, ne depression!. Bologna Rend. Асе. Sei., n. s., 20 : 67-76.

Evans F. 1944. A study of nuclear reorganization in the ciliate Woodruffia metabolica. J. Morphol., 74 : 101 - 127.

Fauré-Fremiet E. 1910. Étude sur les mitochondries de protozoaires et des cellules sexuelles. Arch. Anat. Micr., 2 : 457-648.

Fauré-Fremiet E. 1925. La structure permanente de l'appareil excréteur chez quelques vorticellides. C. R. Soc. Biol., 93 : 500-503.

Fauré-Fremiet E. 1932. Division et morphogenèse chez Folliculina ampulla О. F. Muller. Bull. Biol., 66 :,78-110.

Fauré-Fremiet E. 1950a. Écologie des Ciliés Psammophiles littoraux. Bull. Biol., 84 : 35-75.

Fauré-Fremiet E. 1950b. Morphologie comparée et systématique des Ciliés. Bull. Soc. Zool. Fr., 75 : 109-122.

Fauré-Fremiet E. 1953a. Morphology of Protozoa. Ann. Rev. Microbiol., 1 \ 1-18.

Fauré-Fremiet E. 1953b. L'hypothèse de la sénescence et les cycles de réorganisation nucléaire chez les Ciliés. Rev. suisse Zool., 60 : 426-438.

Fauré-Fremiet E. 1954. Reorganisation du type endomixique chez les Loxodidae et chez les Centrophorella. J. Protozool., 1 : 20-27.

Fauré-Fremiet E. et G. Rouiller. 1955. Microscopie électronique des structures ectoplasmiques chez les Ciliés du genre Stentor. C. R. Acad. Sei., 241 : 678-680.

569

Fauré-Fгemîet E. et С. Rouiller. 1959. Le cortex de la vacuole contractile et sa ultrastructure chez les Ciliés. J. Prolozool., 6 : 29-87.

Fenyvessy B., von und L. Reiner. 1928. Atmung und Glycolise der Trypanosomen. II. Bioch. Zeitschr., 202 : 75-80.

Fernandez-Galiano D. 1949. Sobre e] aparato neurornotor y otras estructuras protoplasmicas de Opliryoscolex purkinjei Stein. Trab. Inst. Cienc. Nat. Madrid, ser. biol., 2, 3 : 253-302.

Fetter D. 1926. Determination of the protoplasmic viscosity of Paramccium by the centrifuge met hod. J. Exper. Zool., 44:279-283.

Field J. 1942. Morphological variation in Plasmodium vivax Grassi et Feletti, 1890. Parasitol., 34 : 82-87.

Fin1ey H. 1930. Toleration of fresh water Protozoa to increased Salinity. Ecology, 11 : 337-347.

Fin1ey H. 1943. Sexual differentiation in Vorticella microstorna. Trans. Amer. Micr. Soc., 62 : 97-121.

Finley H. 1957. Electron microscope studies on Vorticella and Spirostomum. J. Protozool., 4, Suppl. : 10.

Fin1ey H. and H. Williams. 1955. Chromatographie analysis of the asexual and sexual stages of a Ciliate (Vorticella microstorna). J. Prolozool., 2 : 13-18.

Flather M. 1919. The influence of glandular extracts upon the contractile vacuoles of Paramecium caudatum. Biol. Bull., 37 : 22-39.

Forster H. und L. Wiese. 1954. Gamomvirkungen bei Chlamydomonas eugametos. Z. Naturf., 9b : 548-550.

Foster E., M. Baylor, N. Meinkoth and G. Сlark. 1947. An electron microscope study of Protozoan flagella. Biol. Bull., 93 : 114-121.

Fott B. 1959. Algenkunde. Jena.

Frey-Wyssling A. 1948. Submicroscopic morphology of protoplasm and its derivatives. New York.

Fulton J. and S. Сhristopheres. 1938. The inhibitive effect of drugs upon oxygen uptake by Trypanosomes (T. rhodesiense) and malaria parasites (Plasmodium knowlesi). Ann. Trop. Med. Parasitol., 32 : 77-93.

Gall J. 1959. Macronuclear duplication in the ciliated protozoan Euplotes. J. Biophys. Biochem. Cytol., 5, 2 : 295-308.

Garnham P. 1948. The developmental cycle of Hepatocystes (Piasmodium) kochi in Hie monkey host. Trans, lîoy. Soc. Trop. Med. Hyg., 41 : 601-616.

Garnham P. 1954. The life history of the malaria parasite. Lecture on the scientific basis of medicine, 2 : 323-333.

Garnham P. 1959. La recerca del ciclo eso-eritrocitico nella malaria dei mammiferi. Rend. dell, super di sanita, 22 : 1-11.

Garnham P., R. Bray, W. Cooper, R. Lainson, F. Awad and J. Wi11iamson. 1955. The preerytrocytic stage of Plasmodium ovale. Trans. Roy. Soc. Trop. Med. Hyg., 49 : 158-167.

Geddes M. and G. Humphrey. 1951. Glycolisis in Paramecium caudatum. Austral. J. Exper. Biol. a. Med. Sei., 29 : 187-193.

Geitler L. 1941. Das Wachstum des Zellkerns in tierischen und pflanzlichen Geveben. Ergebn. Biol., 18 : l - 54.

Geitler L. 1953. Endornilosc und endomitotische Polyploidisierung. Protoplasmoiogia, VT, G : 1-89.

Gelei G. , von. 1937. Ein neues Fibrillensystem im Ectoplasma von Paramecium; zugleich ein Vergleich zwischen dem neuen und dem alten Gittersystem. Arch. Protistenk., 89 : 133-162.

Gelei G. , von. 1939. Neuere Beiträge zürn Bau und zu der Funktion des ExkretionsSystems von Pararneciurn. Arch. Protistenk., 92 : 384-400.

Gelei J. , von. 1925a. Ein neues Paramaecium aus der Umgebung von Szeged, Paramaecium nephridiatum n. sp. Allatorv. Közlem., 22 : 121 -159; 245-248.

Gelei J. , von. 1925b. Nephridialapparat bei Protozoen. Biol. ZbL, 45:676-683.

Gelei J. , von. 1928. Nochmals über den Nephridialapparat bei den Protozoen. Arch. Protistenk., 64 : 479-494.

Gelei J. , von. 1929. Sensorischer Basalapparat der Tastborsten und der Syncilien bei Hypotrichen. Zool. Anz., 83 : 275-280.

Gelei J. , von. 1932. Die reizleitenden Elemente der Ciliaten in nass hergestellten Silber - bzw. Goldpräparaten. Arch. Prolistenk., 77 : 152-174.

Gelei J. , von. 1934. Das Verhalten der ectoplasmatischen Elemente des Parameciums während der Teilung. Zool. Anz., 107 : 161 -177.

Gelei J. , von. 1938. Über die biologische Bedeutung der Pulsationsblase (Kontraktile Vakuole) des Protisten. Math. term. Ert. Budapest, 57 : 1037-1069.

Gelei J. , von. 1950. Die Morphogenese des Einzeller mit Rücksicht auf die morphogenetischen Prinzipien von Sewertzoff. Acta Biol. Acad. Sei. Hungar., l : 69-134.

570

Georgevitсh J. 1919. Etudes sur le développment de Myxidium gadi. Arch. Zool. Exper. Gén., 58 :.251 -289.

Georgevitch J. 1935. Über Diplo- und Haplophase im Entwicklungskreise der Myxosporidien. Arch. Protistenk., 84 : 419-428.

Gerard R. and L. Hyman. 1931. The cyanide sensitivity of Pararnecium. Amer. J. Physiol., 97 : 524-525.

Gerisсh G. 1959. Die Zelldifferenzierung bei Pleodorina californica Shaur und die Organization der Phytomonadinen-kolonien (über Entwicklung, Koloniebau, Zellasymmetrie und Phototaxis der Phytomonadinen). Arch. Protistenk., 104 : 292-358.

Gibbons I. and A. Grimstone. 1960. On flagellas structure in certain flagellate. J. Biophys., Biochem., Cytol., 7,4:697-718.

Giersberg H. 1922. Untersuchungen zum Plasmabau der Amöben im Hinblick auf Wabenlheorie. Arch. Entw. Mech. Organ, 51 : 150-250.

Giese A. 1939. Studies on conjugation in Paramecium multimicronucleatum. Amer. Natur., 73 : 432-444.

Giese A. 1941. Mating types in Paramecium mullimicronucleatum. Anat. Rec., 81 : 131-132.

Giese A. 1957. Mating types in Paramecium multimicronucleatum. J. Protozool., 4 : 120-124.

Gill B. and H. Ray. 1954. Glycogen and its probable significanse in Eimeria tenella Railliet et Lucet, 1891. Ind. J. Veterin. Sei., 24 : 223-229.

Gilman L. 1939. Mating types in Paramecium caudatum. Amer. Natur., 73 : 445.

Gilman L. 1949. Intervarietal mating reactions in Paramecium caudatum. Biol. Bull., 97 : 239.

Gilman L. 1956. Distribution of the varieties of Paramecium caudatum. J. Protozool., 3, Suppl. : 4.

Gilman L. 1959. Nucleae reorganization in Paramecium caudatum. J. Protozool., 6, 3, Suppl. : 19.

Gilmour I. and I. Gregor. 1939. Denies: a suggested new terminology. Nature, 144, 3642 : 333.

Gi1mour I. and I. Heslop-Harrison. 1954. The deme terminology and the units of micro-evolutionary change. Genetics, 27.

Glenn S. and R. Manwe11. 1956. Further studies on the cultivation of the avian malaria parasites. Exper. Parasitol., 5:22-33.

Göbe1 K. 1882. Grundzüge der Systematik und Specie!leu Pflanzenniorphologie. Berlin.

Gо1dасre R. and I. Lоrсh. 1950. Folding and unfolding of protein molecules in relation to cytoplasmic streaming, amoeboid movement and osmotic work. Nature, 166 : 497-500.

Gооdeу Т. 1912. A contribution to our knowledge of the Protozoa of the soil. Proc. Roy. Soc., 84 : 165-180.

Gооdey T. 1913. The excystation of Colpoda cucullus from its resting cysts and the nature and properties of the cyst membrane. Proc.Roy.Soc., ser.B, 86: 427-439.

Grasse P. 1926. Contribution à l'étude des Flagellés parasites. Arch. Zool. Exper. Gén., 65 : 345-602.

Grasse P. 1939. Etude de mécanique cellulaire: centromeres et centrosomes dans la mitose de certains flagellés. C. R. Soc. Biol., 131 : 1015-1018.

Grasse P. (editor). 1952-1953. Traité de Zoologie. I, 1, 2. Paris.

Grasse P. 1956. L'ultrastructure de Pyrsoriympha vertens (Zooflagellata Pyrsonymphina) les flagelles et leur coaptation avec le corps, l'axostyle contractile, le paraxostyle, le cytoplasme. Arch. Biol., 67 : 595-611.

Grasse P. 1957. Ultrastructure, polarité et reproduction de l'appareil de Golgi. G. R. Acad. Sei., 245 : 1-4.

Grasse P. et J. Drageskо. 1957. L'ultrastructure du chromosome des Péridiniens et ses conséquences génétiques. C. R. Acad. Sei., 245 : 2447-2452.

Grasse P. et A. Hollande. 1941. Vacuoles pulsatiles et apparei de Golgi dans l'évolution de la cellule. Arch. Zool. Exper. Gén., 82 : 301-319.

Grasse P. et A. Hollande. 1951. Gytologie et mitose des Pseudotrichonympha Grassi et Foa, 1911. Ann. Sei. Natur. Biol. anim., sér. 11, 13 : 237-246.

Grasse P. et J. Théodoridès 1958. La présence de l'érgastoplasme chez les Protozoaires (Cas des Gregarines). G. R. Acad. Sei., 246 : 1352-1353.

Graybi11 M. and Th. Smith. 1920. Production of fatal blackhead in turkeys by feeding embrionated eggs of Heterakis papillosa. J. Exper. Med., 31 : 647-655.

Grebeсki A. 1961. Conception electrobiologique du galvanotropismo du Paramecium caudatum. Proc. I. Int. Conf. of Protozool. : 123 -124.

571

Greiner J. 1921. Zytologische Untersuchungen der Gametenbildung und Befruchtung bei Adelea ovala. Zool. Jahrb., Abt. Anal., 42 : 327-362.

Grell K. 1940. Der Kernphasenwechsel von Slylocephalus (Stylorhynchus) longicollis P. Stein. Arch. Protistenk., 94 : 161 - 200.

Grell K. 1949. Die Entwicklung der Makronukleusanlage im Exkonjuganten von Ephelota gemmipara R. Hertwig. Biol. Zbl., 68 : 289-312.

Grell K. 1950. Der Kerndualismus der Ciliaten und Suktorien. Nalurwiss., 37:347-356.

Grell K. 1952 (1953). Der Stand unserer Kenntnisse über den Bau der Protistenkerne. Verch. deutsch, zool. Ges., 212-251.

Grell K. 1953a. Die Konjugation von Ephelota gemrnipara R. Hertwig. Arch. Protistenk., 98 : 287-326.

Grell K. 1953b. Entwicklung und Geschlechtsbestimmung von Eucoccidium dinophili. Arch. Protistenk., 99 : 156-186.

Grell К. 1953с. Die Chromosomen von Aulacantha scolymantha Haeckel. Arch. Protistenk., 99 : 1-54.

Grell K. 1954. Der Generationswechsel der polylhalameri Foraminifere Rotaliella heterocaryotica. Arch. Protistenk., 100 : 268-286.

Grell K. 1956a. Protozoologie. Berlin - Göttingen - Heidelberg.

Grell K. 1956b. Die Kerndualismus der Foraminifere Glabratella sulkata. Z. Naturf., 11 B : 366-368.

Grell K. 1957. Untersuchungen über die Fortpflanzung und Sexualität der Foraminiferen. I. Rotaliella roscoffensis. Arch. Protistenk., 102 : 147-164.

Grell K. I958a. Untersuchungen über die Fortpflanzung und Sexualität der Foraminiferen. II. Rubratella intermedia. Arch. Protislenk., 102 : 291-308.

Grell K. 1958b. Untersuchungen über die Fortpflanzung und Sexualität der Foraminiferen. III. Glabratella sulcata. Arch. Protistenk., 102 : 449-472.

Grell K. 1958c. Studien zum Differenzierungsproblem an Foraminiferen. Naturwiss., 45 : 25-32.

Grell K. 1959. Untersuchungen über die Fortpflanzung und Sexualität der Foraminiferen. IV. Patellina corrugata. Arch. Protistenk., 104:211-235.

Grell K. 1960. Zur Determination der Zellkerne bei der Foraminifera Rotaliella hetorocaryotica. Naturwiss., 47 : 211-212.

Grimstone A. 1959. Cytoplasmic membranes and the nuclear membrane in the Flagellate Trichonymplia. J. Biophys., Biocliem., Cylol., 6 : 369-378.

Grimstone A. 1961. Fine structure and morphogenesis in Protozoa. Biol. Rev. 36 : 97-150.

Gross F. 1934. Zur Biologie und Entwicklungsgeschichte von Noctiluca miliaris. Arch. Protistenk., 83 : 178-196.

Gruсhу D. 1955. The breeding system and distribution of Tetrahymena pyriformis. J. Protozool., 2 : 178-185.

Guerne J. , de. 1888. Sur les disseminations des organismes d'eau douce par les Palmipèdes. C. R. Soc. Biol.

Guilcher Y. 1951. Contribution a l'étude des Ciliés gemmipares, Chonotriches et Tentaculifères. Ann. Sei. Natur. Zool., sér. 11, 13 : 33-132.

Guttes E. and S. Guttes. 1960. Incorporation of tritium-labeled thymidine into the macronucleus of Stentor coeruleus. Exper. Cell. Res., 19 : 626-628.

Haagen-Smit A. and K. Thimann. 1938. The excystement of Colpoda cucullus. I. The chemical nature of the excysting factors in hay infusion. J. Cell. Соmp. Physiol., 11:389-407.

Hadzi J. 1953. An attempt to reconstruct the system of animal classification. Syst. Zool., 2 : 145-154.

Haeckel E. 1862. Die Radiolarien (Rhizopoda, Radiolaria). Berlin.

Haeckel E. 1868. Monographie der Moneren. Jen. Zeitschr. Naturwiss., 4.

Haeckel E. 1887. Report on the Radiolaria collected by H. M. S. Challenger, during the year 1873-1876. Chall Rep. Zool., I : 1-888; II : 889 - 1809.

Haeсker V. 1907. Zur Statik und Entwicklung der Coelographidenskelettes. Arch. Protistenk., 9 : 139-169.

Haeсker V. 1908. Tiefseeradiolarien. Wiss., Ergebn. Deutsch. Tiefsee - Exped a. d. Dampfer "Valdivia", I: 1-336; II: 337-476; III: 477-706.

Haeсker V. 1909. Die Radiolarien in der Variations - und Artbildungslehre. Z. Induct. Abstam. u. Vererbungslehre, 2 : 1 - 17.

Hall R. 1923. Morphology and binary fission of Menodinium incurvum Klebs. Univ. Calif. Publ. Zool., 20 : 447-476.

Hall R. 1925. Binary fission on Oxyrrhis marina Duj. Univ. Calif. Publ. Zool., 26 : 281-324.

Hall R. 1941 a. Food requirements and other factors influencing growth of Protozoa in pure cultures. В кн.: Protozoa in Biological Research. Ed. Calkins a. Summers. New York.

572

Hall R. 1941 b. The effect of cyanide on oxygen consumption of Colpidium campylum. Pliysiol. Zool., 14 : 193-208.

Hall R. 1941с. Populations of plant-like flagellates. Amer. Natur., 75 : 419-437.

Halt R. 1953. Protozoology. New York.

Hammond D., G. Bowman, L. Davis and B. Simens. 1946. The endogenous phase of the life cycle of Eimeria bovis. J. Parasitol., 32 : 409-422.

Hanson E. 1958. On the origin of the Eumetazoa. Syst. Zool., 7 : 16-47.

Hartmann M. 1909. Polyenergide Kerne. Studien über multiple Kornteilungen und generative Chromidien bei Protozoen, ßiol. Zbl., 29:481-487; 491-500.

Hartmann M. 1911. Die Konstitution der Protistenkerne und ihre Bedeutung für die Zellenlehre. Jena.

Hartmann M. 1921. Untersuchungen über die Morphologie und Physiologie des Formwechsels der Phytornonadinen (Volvocales). III. Die dauerndagarne Zucht von Eudorina elegans, experimentelle Beiträge zum Befruchtungs-und Todproblem. Arch. Protistenk., 43 : 223-286.

Hartmann M. 1924. Der Ersatz der Fortpflanzung von Amoeben durch fortgesetzte Regenerationen. Weitere Versuche zum Todproblem. Arch. Protistenk., 49:447- 464.

Hartmann M. 1925. Über relative Sexualität bei Ectocarpus siliculosus. Ein experimenteller Beitrag zur Sexualitätshypothese der Befruchtung. Naturwiss., 13 ; 975-980.

Hartmann M. 1928. Über experimentelle Unsterblichkeit von Protozoen-Individuen. Ersatz der Fortpflanzung von Amoeba proteus durch fortgesetzte Regeneration. Zool. Jahrb., Abt. allg. Zool. Physiol. Tiere, 45 : 973-987.

Hartmann M. 1929. Verteilung, Bestimmung und Vererbung des Geschlechts bei den Protisten und Thallophyten. Handb. d. Vererbungswiss., 2 : l -115.

Hartmann M. 1952. Polyploide (polyenergide) Kerne bei Protozoen. Arch. Protistenk., 98 : 125-156.

Hartmann M. 1956. Die Sexualität. 2 Aufl. Stuttgart.

Hartmann M. und K. Nägler. 1908. Kopulation bei Amoeba diploidea n. sp. mit Selbständigbleiben der Gametenkerne während des ganzen Lebenszyklus. S. B. Ges. naturf. Fr. Berl., : 112-125.

Hausсhka T. 1943. Life history and chromosome cycle of the coccidian Adelina deronis. J. Morphol. 73 : 52Л.

Hawking F. 1954. Milk, p-aminobensoate and malaria of rats and monkeys. Brit. Med. J., 1 : 425-429.

Hegner R. 1919. Heredity variation and the appearance of diversities during the vegetative reproduction of Arcella dentata. Genetics, 4 : 95-150.

Hegner R. 1926. The biology of host-parasite relationships among Protozoa living in man. Quart. Rev. Biol., 1 : 393-418.

Heilbrunn L. 1929. Protoplasmic viscosity of amoeba at different temperatures. Protoplasma, 8 : 58-64.

Heilbrunn L. 1936. Protein lipid binding in protoplasm. Biol. Bull., 71 : 299- 305.

Herfs A. 1922. Die pulsierende Vakuole der Protozoen ein Schutzorgan gegen Aussüs-surig. Studien über Anpassung der Organismen an das Leben irn Süsswasser. Arch. Protistenk., 44 : 227-260.

Hertwig R. 1877. Ueber den Bau und die Entwicklung der Spirochona gemmipara. Jen. Zeitschr. Naturwiss., 11 : 149-187.

Hertwig R. 1889. Über die Konjugation der Infusorien. Abhandlbayer. Akad. Wiss. München., 17 : 1-83.

Hertwig R. 1903. Ueber Korrelation von Zell- und Kerngrösse, und ihre Bedeutung für die geschlechtliche Differenzierung und die Teilung der Zelle. Biol. Zbl., 23 : 49-62; 108-119.

Hertwig R. 1914. Über Parthenogenesis der Infusorien und die Depressionszustande der Protozoen. Biol. ZbL, 34 : 557-581.

Hirsсhler J. 1924. Sur les composants lipoidifères du plasma des Protozoaires. G. R. Soc. Biol., 10 : 891-893.

Hirschler J. 1927. Studien über sich mit Osmiumschwarzenden Plasmakomponenten (Golgi apparat, Mitochondrion) einiger Protozoenarten nebst Bemerkungen über die Morphologie der erstens von ihnen in Tierreiche. Z. Zellforsch, mikr. Anal., 5 : 704-786.

Hiwatashi K. 1949. Studies on the conjugation of Paramecium caudatum. I. Mating types and groups in the races obtained in Japan. II. Induction of pseudo-selfing pairs by formalin killed animals. Sei. Rep. Tohoku Imp. Univ. Biol., 18 : 137-443.

[Hoare С.] Гоар С. А. 1925. Современное положение вопроса о происхождении, эволюции и классификации трипанозом и родственных форм. Русск. арх. протистол., 3 : 177-189.

573

Hoarе С. 1933. Studies on some new ophidien and avian Coccidia from Uganda, with a revesion of the classification of the Eimeriidae. Parasitol., 25 : 359-388

Hоаrе С. 1938. Morphological and Taxonornic studies on Mammalian Trypanosomes. V. Diagnostic value of the Kinetoplast. Trans. Roy. Soc. Trop. Med. Hyg 32 : 333-342.

Hoare C. 1948. The relationship of the Haeinoflagellates. Froc. IV Intern. Congress. Trop. Med. a. Malariol., Washington : 87-88.

Hoarе С. 1949. Handbook of medical protozoology. London.

Hoare C. 1954. The loss of the kineloplast in Trypanosomes with special reference to, Trypanosoma evansi. J. Protozool., 1 : 28-33.

Hoare C. 1950a. Morphological and Taxonornic studies on Mammalian Trypanosomes. VIII. Revision of Trypanosoma evansi. Parasitol., 40 : 130-172.

Hоаrе С. 1956b. Classification of Coccidia Eimeriidae in a "Periodic system" of Homologous genera. Rev. Brasil, malariol., 8 : 197-202.

[Hoare С.] Гоар С. Л. 1956с. Внутривидовые экологические категории у патогенных простейших. Зоол. журн., 35:1113-1117.

[Ноаrе С.] Гоар С. Л. 1957. Распространение африканских триианозом за пределы их естественного ареала (очерк исторической зоогеографии биоценологической системы хозяин-паразит). Тр. Лен. общ. естествоиспыт., 73 : 111 -116.

[Hoarе С.] Гоар С. Л. 1960а. Эволюция и филогения жгутиконосцев крови. Зоол. журн., 39 : 960-977.

[Ноаrе С.] Гоар С. А. 19606. Взаимоотношение хозяина и паразита при амебиазе. Вести. ЛГУ, 15 : 57 - 08.

Ноаrе С. et F. Соutеlon. 1933. Essai de classification des Trypanosomes des mammifères et de l'homme hassce sur leurs caractères morphologiques et biologiques. Ann. Parasitol., 11 : 190-200.

Höber R. 1945. Physical chemistry of cells and tissues. Philadelphia.

Hofker J. 1930. Der Generationswechsel von Rot alia beccarii var. flevensis nov. var. Z. Zellforsch, mikr. Anat., 10 : 750 - 768.

Hollande A. 1942. Etude cytologique et biologique de quelques flagelles libres. Arch. Zool. Exp. Gén., 83 : 73-170.

Hollande A. et M. Enjumet. 1954. Morphologie et Affinités du Radiolairo Sticholonche zanclea. Ann. Sei. Natur. Zool., 16 : 337-342.

Hölter H. 1959a. Pinocytosis. Intern. Rev. Cytol., 8:481-503. H o l ter H. 1959b. Problems of pinocytosis with special regard to amoebae. Ann. N . Y. Acad. Sei., 78 : 524-537.

Holter H. and J. Marshall. 1954. Studies on pinocytosis in the amoeba Chaos, chaos. C. R. Lab. Carlesberg, ser. Chim., 29 : 7-26.

Holz G. 1950. Synthesis of vitamins of the B-complex by Chilomonas paramecium. Physiol. Zool., 23:213-220.

Horne R. and B. Newton. 1958. Intracellular structures in Strigomonas oncopelti. II. Fine structure of the kinetoplast, blepharoplast-complex. Exper. Cell. Res., 15 : 103-111.

Horning E. 1927a. On the relation of mitochondria to the nucleus. Auslr. J. Exper. Biol., 4 : 75-78.

Horning E. 1927b. On the relation of mitochondria in the surface cytoplasm of infusorians. Austr. J. Exper. Biol., 4 : 187-190.

Horning E. 1929. Studies on Mitochondria. Austr. ,1. Exper. Biol., 6:11 - 19.

Ноsоda S. 1928. Studien über die Entwicklung und Vermehrung der Isospora lacasei Labbe. Fucuoka Acta Meclica, 21 : 885-930.

Hovasse R. 1924. Sur les Péridiniens parasites des Radiolaires coloniaux. Bull. Soc. Zool. France, 48 : 337.

Hovasse R. 1937. Contribution à l'étude de l'appareil de Golgi des Flagellés libres: l'existence d'un corps parabasal chez Cercomonas longicauda Duj. Arch. Zool. Exper. Gén., 79 : 43-46.

Hovasse R. 1951. Contribution a l'étude de la Cuidogenèse chez les Peridiniens; J. Cnidogenèse cyclique chez Polykrikos schwartzi Biitschli. Arch. Zool. Exp. Gén., 87 : 299-334.

Hоw1and R. 1924a. On excretion of nitrogenous waste as a function of the contractile vacuole. J. Exper. Zool., 40 : 231-250.

Ноwland R. 1924b. Experiments on the contractile vacuole of Amoeba verrucosa and Paramecium caudatum. J. Exper. Zool., 40 : 251 - 262.

Huff C. 1948. Exoerythrocytic stages of malarial parasites. Amer. J. Trop. Med., 28 : 527-531.

Huff C. 1951. Observations on the pre-erythrocytic stages of Plasmodium relictum, Plasmodium cathemerium and Plasmodium gallinaceum in various birds. J. Infect. Dis., 88 : 17-26.

574

Huff С. and E. Gambrell. 1934. Strains of Plasmodium cathemerium with and without gametocytes. Amer. J. Hyg-, 19 : 404-415.

Humphrey B. and G. Humphrey. 1947. Succinic dehydrogenase in Protozoa. Nature, 159, 4037 : 374.

Humphrey B. and G. Humphrey. 1948. Studies in the respiration of Parame-cium caudatum. J. Exper. Biol., 25 : 123-134.

Hungate R. 1939. Experiments on the nutrition of Zootermopsis. III. The anaerobic carbohydrate dissimilation by the intestinal Protozoa. Ecology, 20 : 230- 245.

Hungate R. 1943. Futher experiments on cellulose digestion by the Protozoa in the rumen of cattle. Biol. Bull., 84 : 157-163.

Hungate R. 1950. Mutualismus in Protozoa. Ann. Rev. Microbiol., 4 : 53-60.

Hungate R. 1955. Mutualistic intestinal Protozoa. В кн.: Biochemistry and Physiology of Protozoa. 1 : 159-201.

Hunninen A. and R. Wiсhterman. 1936. Hyperparasitism: a species of Hexamita (Protozoa, Flagellata) found in the reproductive systems of Deropristis inflata (Trematoda) from marine Eels. J. Parasitol., 22 : 540.

Hutсhens J. 1939. Respiration in Ciliminas paramecium. Biol. Bull., 77 : 298.

Huth W. 1913. Zur Entwicklungsgeschichte der Thalassicolen. Arch. Protistenk., 30 : 1 - 124.

Hutner S., S. Aaronson, H. Bakerand H. Nathan. 1956. New problems with B12 metabolism in Protozoa. J. Protozool., 3, Suppl. : 5.

Hutner S. and A. Lwоff (editors). 1955. Biochemistry and Physiology of Protozoa. II. New York.

Hyman L. 1917. Metabolic gradients in Amoeba and their relation to the mechanism of amoeboid movement. J. Exper. Zool., 24 : 55-99.

Ikeda M. 1956. Factors necessary for Eimeria tenella infection on the chicken. III. Influence of the upper alimentory canal on infection. IV. Investigations of the site of action of the pancreatic juice on infection. Jap. J. Vet. Sei., 18 : 25-26; 45- 51.

Ikeda M. 1960. Factors necessary for Eimeria tenella infection of the chicken. Excystation of oocyst in vitro. Jap. J. Vet. Sei., 22 : 27-41.

Inoki S., T. Kitaura, Y. Kurogосhi, H. Osaki and T. Nakabayashi. 1952. Genetical studies on thé antigenic variation in Trypanosoma garnbiense. Jap. J. Genetics, 27 : 85-92.

Jahn T. 1941. Respiratory metabolism. В кн.: Protozoa in Biological Research. New-York : 352-453.

Jakobs L. 1941. Oxidation-reduction potentials in relation to the cultivation of Entamoeba histolytica. J. Parasitol., 27, 6, Suppl. : 65.

Jakus M. 1945. The structure and properties of the trichocysts of Paramecium. J. Exper. Zool., 100 : 457-485.

Jakus M. and С. Hall. 1946. Electron microscope observations of the trichocystis and cilia of Paramecium. Biol. Bull., 91 : 141-144.

James W. 1953. Plant respiration. Oxford.

Jameson A. 1920. The chromosome cycle of Gregarines, with special reference to Diplocystis schneiden. Quart. J. Micr. Sei., 64 : 207-225.

Janiсki G. 1915. Untersuchungen an parasitischen Flagellaten. II Teil. Die Gattunsren Devescovina, Parajoenia, Stephanonympha, Calonympha. Z. Wiss. Zool.. 112 : 573-691.

Jennings H. 1900. Studies on Reactions to stimuli in unicellular Organisms. V. On the movements and motor Reflexes of the Flagellata and Ciliatä. Amer. J. Physiol., 3 : 229-260.

Jennings H. 1904. Contribution to the behavior of lower organisms. Pub. Carnegie Inst. Wash. : 257.

Jennings H. 1908. Heredity, variation and evolution in Protozoa. 1. The fate ol new structural characters in Paramecium in connection with the problem of the inheritance of acquired characters in unicellular organisms. J. Exper. Zool., 5 : 577-632.

Jennings H. 1911. Assortative mating, variability and inheritance of size in the conjugation of Paramecium. J. Exper. Zool., 11 : 1 -134.

Jennings H. 1913. The effect of conjugation on Paramecium. J. Exper. Zool., 14 : 279-391.

Jennings H. 1916. Heredity, variation and the results of selection in the uniparen-tal reproduction of Difflugia corona. Genetics, 1 : 407-534.

Jennings H. 1929. Genetics of the Protozoa. Bibliographia. Genetics, 5 : 105- 330.

Jennings H. 1939. Genetics of Paramecium bursaria. I. Mating types and groups, their interrelations and distributions, mating behavior and self sterility. Genetics, 24 : 202-233.

575

Jennings H. 1944a. Paramocium bursaria: Life history. I. Immaturity, maturity and age. Biol. Bull., 86 : 141 - 145.

Jennings H. I944b. Paramecium bursaria: Life history. II. Age and death of clones in relation to the results of conjugation. J. Expor. Zool., 96 : 27-52.

Jennings H. 1944с. Paramecium bursaria: Life history. III. Repeated conjugation in the same stock at, différent ages with and without inbreeding in relation to mortality at conjugation. .1. Exper. Zool., 96 : 243-273.

Jennings H. 1944d. Paramecium bursaria: Life history. IV. Relation of inbreeding to mortality of exconjuganl clones. J. Exper. Zool., 97 : 165-197.

Jennings H. 1945. Paramecium bursaria: Life liistory. V. Some relations of external conditions, past or present to ageing arid to mortality of excon jugants, with summary of conclusions on age and death. J. Exper. Zool., 99 : 15-31.

Jennings H. and P. Opitz. 1944. Genetics of Paramecium bursaria. IV. A fourth variety from Russia. Genetics, 29 : 576-583.

Jensen P. 1893 a. Über den geotropismus niederer Organismen. Pflüger's Arch. gps. Pliysiol., 53 : 428.

Jensen P. 1893b. Die absolute Kraft einer Flimmerzelle. Pflüger's Arch. ges. Phy-siol., 54 : 537 - 551.

Jiroveс H., К. Wenig, B. Foot, E. Bartos, J. Weiser, R. Sramek-Husek. 1953. Prolozoologie. Praha.

Jollos V.1913. Experimentelle Untersuchungen an Infusorien. Biol. ZbL, 33 : 222-236.

Jollos V. 1921. Experimentelle Prot istenstudien. L Untersuchungen über Variabilität und Vererbung bei Infusorien. Arch. Protistenk., 43 : l-222.

Jollos V. 1934. Dauermodifikalioneii und Mutationen bei Protozoen. Arch. Proti-slenk., 83 : 197 - 219.

Jorgensen E. 19U5. The protist plancton. Bergen Mus. Marine Investig., 2 : 49- 151.

Joseph H. 1907. Beobachtungen über die Kernverhältnisse von Loxodes rostrum 0. F. M. Arch. Prolislenk., 8 : 344-369.

Joyet-Lavergne P. 1926. Recherches sur les cytoplasmes des Sporozoaires. Arch. Anal. M.icr., 22 : 1 - 128.

Kahl A. 1931 a. Über die verwandtschaftlichen Beziehungen der Suctorien zu den Prostomen Infusorien. Arch. Protistenk., 73 : 423-481.

Kahl A. 1931b. Urtiere oder Protozoa. 1. Wimpertiere oder Ciliata (Infusoria). B кн.: Diе Tierwelt Deutschlands. Jena: 181-398.

Kahl A. 1932. Ctenostomala (Lauterboni) n. subordo. Vierte Unterordnung der He-terolricha. Arch. Protistenk., 77 : 231-304.

Katashima R. 1952. Studies on Euplotes. 1. Conjugation and cytogamy induced by split pair method in Euplotes harpa. J. Sei. Hiroshima Univ., ser. В., 13 : 111-120.

Кау M. 1946. Studien on Oxytricha bifaria. Trans. Amer. Micr. Soc., 65 : 132-148.

Кeilin D. 1953. Occurence of Haemoglobin in yeast and supposed stabilization of the oxygenated cylochrome oxidase. Nature, 172, 4374 : 390-393.

Кeilin D. and I. Rу1eу. 1953. Haemoglobin in Protozoa. Nature, 172, 4375 : 451.

Kent S. 1880-1882. A manual of the Infusoria. I -III. London.

Keysselitz G. 1908. Die Entwicklung von Myxobolus pfeifferi. Arch. Protistenk., 11 : 252-308.

Kidder G. 1933. Studies on Conchophthirius mytili de Morgan. I. Morphology and division. Arch. Protistenk., 79 : 1-24.

Кidder G. 1938. Nuclear reorganization without cell division in Paraclevelandia simplex (Family Clevelandellidae), an endocornrnensal Ciliate of the wood-feeding roach, Panesthia. Arch. Piolistenk., 81 : 69-77.

Кidder G. and G. С1aff. 1938. Cytological investigations of Colpoda cucullus. Biol. Bull., 74 : 178-197.

Кidder G. and V. Dewey. 1945. Studies on the biochemistry of Tetrahymena. IV. Aminoacidii and their relation to the biosynthesis of thiamine. Biol. Bull., 89 : 131 - 143.

Кidder G. and V. Dewey. 1949. Studies on the biochemistry of Tetrahymena. X11I. B-vitamm requirements. Arch. Biochem., 21 : 66-73.

Kiesel A. 1925. Untersuchungen über Protoplasma. I. Über die chemischen Bestandteile des Plasmodiums von Reticularia lycoperdon. Hoppe-Seylers Zeitschr. Physioi. Chern., 150 : 149.

Kiesel A. 1927. Untersuchungen über Protoplasma. II. Über die chemischen Bestandteile des Plasmodiurns von Lycogala epidendron und die Veränderung derselben während der Sporendifferenzierung. Hoppe-Seylers Zeitschr. Physioi. Ghem., 164 : 103.

Kimball R. 1939a. Change of maing type during vegetative reproduction in Paramecium aurelia. J. Exper. Zool., 81 : 165-179.

576

Kimball R. 1939b. Mating types in Euplotes. Amer. Natur., 73 : 451-456.

Kimball R. 1942. The nature and inheritance of mating types in Euplotes patella. Genetics, 27 : 269-285.

Kimball R. 1943. Mating types in the ciliate Protozoa. Quart. Rev. Biol,, 18 : 30-45.

Kimball R. and T. Barka. 1959. Quantitative cytochemical studies on Paramecium aurelia. II. Feulgen microspectrophotornetry of the macronucleus during expotential growth. Exper. Cell. Res., 17 : 173-182.

King R. 1928. The contractile vacuole of Paramecium trichium. Biol. Bull., 55:59-64.

Kinosita H. 1938. Electric stimulation of Spirostomum. J. Fac. Sei. Tokyo Univ., 5 : 71-105.

Kinosita H. 1939. Electrical stimulation of Paramecium with linearly increasing current. J. Cell. Сотр. Physiol., 13 : 253-261.

Kirby H. 1928. A species of Proboscidiella from Kalotermes (Cryptotermes) dudleyi Banks, a termite of Central America, with remark" on the oxymonad flagellates. Quart. J. Micr. Sei., 72 : 355-386.

Kirby H. 1929. Snyderella and Coronympha, two new genera of multinucleata flagellates from termites. Univ. Calif. Publ. Zool., 31 : 417-432.

Kirby H. 1939. Two new flagellates from Termites in the genera Coronympha Kirby and Metacoronympha Kirby, new genus. Proc. Calif. Acad. Sei., 22 : 207-220.

Kirby H. 1944. Some observations on cytology and morphogenesis in flagellate Protozoa. J. Morphol., 75 : 361-406. *

Kitсhing J. 1939. The effect of lack of oxygen and low oxygen tensions on Paramecium. Biol. Bull., 77 : 339-353.

Kitсhing J. 1952. Contractile vacuoles. В кн.: Symposium of the Society for experimental biology, 6 : 145-166.

Kitсhing J. 1956. Contractile vacuoles of Protozoa. Protoplasmatologia, 3 (D -За) : 1-45.

К1ebs G. 1896. Die Bedingungen der Fortpflanzung bei einigen Algen und Pilzen. Jena.

Klein B. 1926. Ergebnisse mit einer Silbermethode bei Ciliaten. Arch. Protistenk., 56 : 243-279.

Klein B. 1927. Die Silberliniensysteme der Ciliaten. Ihr Verhalten während Teilung und Conjugation, neue Silberbilder, Nachtrage. Arch. Protistenk., 58 : 55- 142.

Klein B. 1943. Das Silberlinien oder neuroformative System der Ciliaten. Ann. Nat. Hist. Mus. Wien, 53 : 156-336.

Klein L. 1889. Morphologische und biologische Studien ueber die Gattung Volvox. l Theil. Pringsh. Jahrbuch, wiss. Bot., 20 : 133.

Klitzke M. 1916. Ein Beiträge zur Kenntnis der Kernentwicklung bei den Ciliaten. Arch. Protistenk., 36 : 215-235.

Knowles R. and B. DasGupta. 1932. A study of monkey malaria and its experimental transmission to man. (A preliminary report). Ind. Med. Gas., 67 : 300-320.

Коeh1er О. 1925. Galvanotaxis. Handb. Norm. u. Pathol. Physiol., 11:1027-1049.

Кoffman M. 1931. De egentliga jordprotozoerna. Deras Stalling till andra jord-microorganismen och deras roll vid de mikrobiologiska processerna i jorden. Bakteriologiska avdelningen., 55 : 3-67.

Коffman M. 1934. Die Mikrofauna des Bodens, ihr Verhältnis zu anderen Mikroorganismen und ihre Rolle bei den mikrobiologischen Vorgänge im Boden. Arch. Mikrobiol., 5 : 246-302.

Kofoid Ch. 1899. Plankton studies. III. On Platydorina, a new genus of the family Volvocidae, from the Plankton of the Illinois River. Bull. 111. St. Lab. Nat. Hisl., 5 : 419-440.

Kofoid Ch. 1935. On two remarkable Ciliate Protozoa from the ceacum of the Indian elephants. Proc. Nat. Acad. Wash., 21 : 501-506.

Kofoid Ch. 1941. The life cycle of the Protozoa. В кн.: Protozoa in Biological Research, N.Y. : 565-582.

Kofoid Ch. and R. MасLennan. 1932. Ciliates from Bos indicus Linn. II. A revision of Diplodinium Schuberg. Univ. Calif. Publ. Zool., 37 : 53 - 152.

Коfоid Ch. and O. S w e z y. 1921. The free living unarmoured Dinoflagellates. Calif. Univ. Memor., 5 : 1-562.

Коfоid Ch. and O. Swezy. 1922. Mitosis and fission in the active and encysted phases of Giardia enterica (Grassi) of man, with a discussion of the method of origin of bilateral symmetry in the polymastigote Flagellates. Univ. Calif. Publ. Zool., 20 : 199-234.

Коfоid Ch. and O. Swezy. 1925. On the number of Chromosomes and the type of mitosis in Endamoeba dysenteriae. Univ. Calif. Publ. Zool,, 26 : 331-352.

577

Kofoid Ch. and O. Swezу. 1926а. On Oxymonas, a flagellate with an extensile and retractile proboscis from Kalotermes from British Guiana. Univ. Calif. Publ. Zool., 28 : 285-300.

Kofoid Ch. and O. Swezy. 1926b. On Proboscidiella multinucleata gen. nov. sp. nov. from Planocryptotermes nocens from the Philippine Islands, a multi-nucleate flagellate with a remarkable organ of attachment. Univ. Calif. Publ Zool., 28 : 301-310.

Konsuloff S. 1922. Untersuchungen über Opalina. Arch. Protistenk., 44 : 285-345.

Krijgsman B. 1925. Beiträge zum Probleme der Geisselbewegung. Arch. Protistenk., 52 : 478-488.

Krüger F. 1934. Bemerkungen über Flagellatentrichocysten. Arch. Protistenk.. 83 : 321-333.

Krüger F. 1936. Die Trichocysten der Ciliaten im Dunkelfeldbild. Zoologica, 34, 21 : 1-83.

Kudo R. 1922. On the morphology and the life history of a Myxosporidian, Leptotheca ohlmacheri, parasitic in Rana clamitans and R. pipiens. Parasitology, 14: 221-244.

Kudo R. 1926. On Myxosoma catostomi Kudo, 1923, a myxosporidia parasite of the sucker Catostoraus cammersonii. Arch. Protistenk., 56 : 90-115.

Kudo R. 1954. Protozoologie. 4 ed. Illinois.

Kümmel G. 1958. Die Gleitbewegung der Gregarinen. Elektronenmikroskopische und experimentelle Untersuchungen. Arch. Protistenk., 102 : 501-522.

Landers E. 1960. Studies on excystation of coccidial oocysts. J. Parasitol., 46 : 195-200.

Lardy H. (editor). 1949. Respiratory enzymes. Minneapolis.

Lauterborn R. 1897. Kern- und Zellteilung von Ceratium hirundinella (O. F. M.). Inaugural-Dissertation der Hohen Math.-Naturwiss. Fakult. Univ. Heidelberg. Wiss. Zool., 59 : 167-190.

Lauterborn R. 1908. Protozoen-Studien. V. Zur Kenntnis einiger Rhizopoden und Infusorien aus dem Gebiete des Oberrheins. Z. wiss. Zool., 90 : 645-669.

Le Calvez J. 1935. Flagellispores du Radiolaire Coelodendrum ramosissimum (Haeckel). Arch. Zool. Exper. Gen., 77 : 99-102.

Le Calvez J. 1937. Les chromosomes spiraux de la première mitose schizogo-nique du Foraminifère Pattelina corrugata Will. G. R. Acad. Sei., 205 : 1106- 1108.

Le Calvez J. 1938. Recherches sur les Foraminifères. I. Développement et reproduction. Arch. Zool. Exper. Gén., 80 : 163-333.

Le Calvez J. 1950. Recherches sur les Foraminifères. II. Place de la méiose et sexualité. Arch. Zool. Exper. Gén., 87 : 211-243.

Le Calvez J. 1953. Ordre des Foraminifères. В кн.: Traité de Zoologie, I, 2 : 149- 265.

Le Dantec F. 1897. La Régénération du macronucleus chez quelques infusoires Ciliés. G. R. Acad. Sei., 125 : 51-52.

Léger L. 1904. La reproduction sexuel chez les Stylorhynchus. Arch. Protistenk., 3 : 303-357.

Léger L. 1907. Les Schizogrégarines des Tracheates. I. Le genre Ophryocystis. Arch. Protistenk., 8 : 159-202.

Léger L. et O. Duboscq. 1913. Le cycle évolutif de Porospora portunidarum. G. R. Acad. Sei., 156 : 1932-1934.

Leger L. et A. Hollande 1912. La réproduction sexuée chez les Coccidies monosporées du genre Pfeifferellina. Arch. Zool. Exper. Gén., 9 : 1-8.

Leichsenring J. 1925. Factors influencing the rate consumption unicellular organisms. Amer, J. Physiol., 75 : 84-98.

Lerche W. 1937. Untersuchungen über Entwicklung und Fortpflanzung in der Gattung Dunaliella. Arch. Protistenk., 88 : 236-268.

Levine P. 1940. The initiation of avian coccidial infection with merozoites. J. Parasitol., 26 : 337-343.

Lewin R. 1954. Sex in unicellular algae. В кн.: Sex in microorganisms. Symp. Amer. Assoc. Adv. Sei. : 100-173.

Lewis W. 1931. Pinocytosis. Bull. Johns. Hosp., 49:17-27.

Light S. 1927. Kofoidia, a new Flagellate, from a californian termite. Univ. Calif. Publ. Zool., 29 : 467-492.

Lillie F. 1896. On the smallest parts of Stentor, capable of regeneration, a contribution on the Limits of divisibility of living matter. J. Morphol., 12 : 239-249.

Loefer J. 1939. Acclimatization of fresh-water ciliates and flagellates to media of higher osmotic pressure. Physiol. Zool., 12 : 161 -172.

Loefer J. and M. MacDaniel. 1950. Acid formation by different strains of Tetrahymena. Proc. Amer. Soc. Protozool., 1,1 : 8.

578

Loubatières R. 1955. Contribution à l'étude des Gregarinomorphes Monocystidae parasites des Oligochètes du Languedoe-Roussilon. Ann. Sei. Nat. Zool. Ser., It, 17 : 73-201.

Lourie E. and R. O'Connor. 1937. A study of Trypanosoma rhodesiense reJapse strains in vitro. Ann. Trop. Med. Parasitol., 31 : 319-340.

Lubinsky G. 1957. Studies on the evolution of the Ophryoscolecidae (Ciliata: Oligolricha). I. A new species of Entodinium with "caudatum", "loboso-spinosum" and "dubardi" forms and some evolutionery trends in the genus Entodinium. Canad. J. Zool., 35:111-133.

Lüdiсke M. and G. Piekarski. 1952. Über die Gametanbildung von Plasmodium falciparum (Welch, 1897). Zbl. Bakter., Abt. l, 157 : 522-539.

Ludwig W. 1928. Der Betriebsstoff Wechsel von Paramaecium caudatum. Arch. Protistenk., 62 : 12-40.

Lühe M. 1913. Protozoa. В кн.: Lang. Handbuch der Morphologie der Wirbellosen Tiere. Berlin.

Lund E. 1918. Rate of oxidation in Paramecium caudatum and its independence of the toxic action of KCN. Amer. J. Physiol., 45 : 365-373.

Lund E. 1921. Quantitative studies on intracellular respiration: V. The nature of the action of KCN on Parameciurn and Planaria, with an experimental test of criticisme and certain explanations offered by Chlod and other. Ашег. J. Physiol., 54 : 336-348.

Lund E. 1933. A correlation of the silverline and neuromotor systems of Paramecium. Univ. Calif. Publ. Zool., 39 : 35-76.

Luntz A. 1936. Unsterblichkeit von Protozoenindividuen, erhalten durch periodische Reizungen. Arch. Protistenk., 88 : 23-26.

Lwоff A. 1936. Le cycle nucléaire de Stephanopogon mesnili Lw. (Cilié homocaryote). Arch. Zool. Exper. Gen., 78 : 117-132.

Lwоff A. 1949. Kinetosomes and the development of Ciliates. Growth, 13, Suppl. : 61-92.

Lwоff A. 1950. Problems of morphogenesis in Ciliates. The kinetosomes in development, reproduction and evolution. New York.

Lwoff A. (editor). 1951. Physiology and biochemistry of Protozoa. New York.

Lwоff M. 1934. Sur la respiration du Cilié Glaucoma piriformis. C. R. Soc. Biol., 115 : 237-241.

Lynch J. and A. Noble. 1931. Notes on the genus Endosphaera Engelman and on its occasional host Opisthonecta henneguyi Fauré-Fremiet. Univ. Calif. PubL Zool., 36 : 97-114.

Lyon E. 1905. On the theory of geotropism in Paramecium. Amer. J. Physiol., 14 : 421-432.

Mac Connachie E. 1960. Experiments on the encystation of Opalina in Rana temporaria. Parasilol., 50 : 171-181.

Mac Dougall M. 1935. Cytological studies of the genus Chilodonella Strand, 1926 (Chilodon Ehrbg., 1838). I. The conjugation of Chilodonella sp. Arch. Protistenk., 84 : 199-206.

Mас Dougall M. 1936. Etude cytologique de trois espèce du genre Chilodonella Strand. Bull. Biol., 70 : 308-331.

Mac Lennan R. 1933. The pulsatory cycle of the contractile vacuoles in thé Ophryoscolecidae, Ciliates from the stomach of cattle. Univ. Calif. Publ. Zool., 39 : 205-250.

Maier J. and L. Coggeshall. 1941. Respiration of Malaria plasmodia. J.Infect. Dis., 69 : 87-96.

Mainx F. 1933. Die Sexualität als Problem der Genetic. Versuch eines kritischen Vergleiches der wichtigsten Theorien. Jena.

Manwell R. 1928. Conjugation, division and encystement in Pleurotricha lanceolata. Biol. Bull., 54 : 417-463.

Mast S. 1909. The reactions of Didinium nasutum with special reference to the feeding-habits and the function of trichocysts. Biol. Bull., 16 : 91-118.

Mast S. 1911. Light and the behaviour of organisms. New York.

Mast S. 1917. Conjugation and encystment in Didinium nasutum with especiel reference to their significance. J. Exper. Zool., 23 : 335-359.

Mast S. 1926a. Structure, movement, locomotion and stimulation in Amoeba. J.Mor-phol., 41 : 347-425.

Mast S. 1926b. Reactions to light in Volvox, with special reference to the process of orientation. Z. vergl. Physiol., 4 : 637-658.

Mast S. 1927. Structure and function of the eyespot in unicellular and colonial organisms. Arch. Protistenk., 60 : 197-220.

Mast S. 1932. Localized stimulation, transmission of impulses and the nature of response in Amoeba. Physiol. Zool., 5 : 1-15.

Mast S. 1938. Factors involved in the process of orientation of lowe organisms in light. Biol. Rev., 13 : 186-224.

579

Mast S. 1941. Motor response in unicellular animals. В кн.: Protozoa in Biological Research. Ed. Calkins a. Summers. New York : 271-351.

Mast S. and W. Doyle. 1934. Ingestion of fluid by Amoeba. Protoplasma, 20 : 555-560.

Mast S. and W. Doyle. 1935. Structure, origin and function of cytoplasmic constituents of Amoeba proteus. I. Structure. Arch. Protistenk., 86 : 155-180.

Mast S. and J. Nadler. 1926. Reversal of ciliary action in Paramecium caudatum. J. Morphol., 43 : 105-117.

Maupas E. 1888. Recherches expérimentales sur la multiplication des Infusoires Ciliés. Arch. Zool. Exper. Gén., sér. 2, 6 : 165-277.

Maupas E. 1889. La rajeunissement karyogamique chez les Ciliés. Arch. Zool. Exper. Gén., sér. 2,7 : 149-517.

Mendelsohn M. 1902. Recherches sur la thermotaxie des organismes unicellu-1 aires. J. Physiol. Pathol. Gén., 4 : 393-409.

Metсa1f M. 1923. The Opalinid ciliate infusorians. Bull. U. S. A. Nat. Mus., 120 : 1-484.

Metz Ch. 1954. Mating substances and the physiology of fertilization in Ciliates. В кн.: Sex in Microorganisms. Symp. Amer. Assoc. Adv. Sei.: 284-334.

Metz Ch. and W. Butterfield. 1951. Action of various enzymes on the mating type substaces of Paramecium calkinsi. Biol. Bull., 101 : 99-105.

Metz Ch. and M. Fо1eу. 1949. Fertilization studies on Paramecium aurelia: an experimental analysis of a noncojugating stocks. J. Exper. Zool., 112 : 505-528.

Metz Gh., D. Pitelka and J. Westfall. 1953. The fibrillar systems of Ciliates as revealed by the electron microscope. I. Paramecium. Biol. Bull., 104 : 408-425.

Metzner P. 1921. Zur Kenntnis der photodynamischen Erscheinung. Die induzierte Phototaxis bei Paramecium caudatum. Biochem. Zeitschr., 113 : 145.

Meyer A. 1904. Orientirende Untersuchungen über Verbreitung, Morphologie und Chemie des Volutins. Botan Zeitschr. 62. Jahrg., Abt. l : 113.

Meyer H. and L. Queiroga. 1960. Submicroscopical Aspects of Schizotrypanum cruzi in thin sections of tissue Culture Forms. J. Protozool., 7 : 124- 127.

Meyer H.,M. Oliveira Musacchio, de, J.Andrade Mendonсa, de. 1958. Electron microscopic study of Trypanosoma cruzi in thin sections of infected tissue cultures and of blood-agar forms. Parasitol., 48 : 1-8.

Migula W. 1888-1889. Die Verbreitungsweise der Algen. Biol. Zbl., 8.

Minkiewitz R. 1912. Un cas de reproduction extraordinaire chez Polyspira de-lagei. C. R. Acad.. Sei., 155 : 733.

Moewus F. 1934. Über Dauermodifikation bei Chlamydomonaden. Arch. Protistenk., 83 : 220-240.

Moewus F. 1935. Über die Vererbung des Geschlechtes bei Polytoma pascheri und bei Polytoma uvella. Z. Ind. Abst. u. Vererb-Lehre, 69 : 376-417.

Moewus F. 1938. Vererbung des Geschlechts bei Clamydomonas eugametos und verwandten Arten. Biol. Zbl., 58 : 516-536.

Moewus F. 1939. Untersuchungen über die relative Sexualität von Algen. Biol. Zbl., 59 : 40-58.

Moewus F. 1940. Caratinoid Derivate als Geschlechtsbestimmende Stoffe von Algen. Biol. Zbl., 60 : 143-166.

Moore E. 1924. Endomixis and encystement in Spathidium spathula. J. Exper. Zool., 39 : 317-337.

Moses M. 1950. Nucleic acids and proteins of the nuclei of Paramecium. J. Morphol., 87 : 493-536.

Mugard H. 1948. Contribution à l'étude des Infusoires hymenostomes histiopha-ges. Ann. Sei. Natur. Zool., sér. 11, 10 : 171-269.

Mügge E. 1957. Die Konjugation von Vorticella campanula (Ehrbg.). Arch. Protistenk., 102 : 165-208.

Mulsow K. 1911. Ueber Fortpflanzungserscheinungen bei Monocystis rostrata n. sp. Arch. Protistenk., 22 : 20-55.

Mulsow W. 1913. Die Konjugation von Stentor coeruleus und Stentor polymorphus. Arch. Protistenk., 28 : 363-388.

Myers E. 1934. The life history of Patellina corrugata a. Foraminifera. Science, 79 : 436.

Myers E. 1935. The life history of Patellina corrugata Williamcon, a Foraminifera. Bull. Scripps Inst. Ocean. Univ., techn. ser., 3 : 355-375.

Myers E. 1936. The life cycle of SpiriJlina vivipara Ehrenb. with notes on morphogenesis, systematics and distributions of the Foraminifera. J. Roy. Micr. Soc., 56 : 120-146.

Myers E. 1940. Observations on the origin and fate of flagellated garnets m multiple tests of Discorbis (Foraminifera). J. Marine Biol. Assoc. U. R., 24 : 201-226.

580

Myers E. 1943. Life activities of Foraminifera in relation to marine ecology. Proc. Amer. Phil. Soc., 86 : 439-458.

Nabih A. 1938. Studien über die Gattung Klossia, etc. Arch. Protistenk., 91 : 474- 515.

Nanney D. 1953. Mating type determination in Paramecium aurelia a model of nucleo-cytoplasmic interaction. Proc. Nat. Acad. Sei. U. S. A., 39 : 113-118.

Nanney D. 1954. Mating type determination -in Paramecium aurelia. A study in cellular heredity. В кн.: Sex in microorganisms. Symp. Amer. Assoc. Adv. Sei.: 266-283.

Nanney D. 1957. Vegetative mutants and the problem of senility in Tetrahymena. J. Protozool., 4, Suppl.: 19.

Nanney D. and P. Сaughey. 1953. Mating type determination in Tetrahymena pyriformis. Proc. Nat. Acad. Sei. U. S. A., 39 : 1057-1063.

Natland M. 1933. The temperature and depth-distribution of some recent and fossil Foraminifera in the Southern California region. Bull. Scripps Inst. Ocean. Univ. Calif., techn. ser., 3 : 225-230.

Naville A. 1927. Recherches sur le cycle évolutif et chromosomique de Klossia helecis. Arch. Protistenk., 57 : 427-474.

Navi11e A. 1928. La méiose, la fécondation et la dihaplophase de Myxobolus guyé-noti sp. nov. Z. Zellforsch., 7 : 228-256.

Navi11e A. 1930. Recherches cytologiques sur les Schizogregarines. I. Le cycle évolutif de Mattesia dispora n. g. n. sp. Z. Zellforsch., 11 : 375-396.

Nea1 R. 1951. Some observations on thé variation of virulence and response to chemotherapy of strains of Entamoeba histolytica in rats. Trans. Roy. Soc. Trop. Med. Hyg., 44 : 439-452.

Nea1 R. 1954. The influence of encystation upon the virulence of Entamoeba histolytica to rats. Trans. Roy. Soc. Trop. Med. Hyg., 48 : 533-536.

Nea1 R. 1958. The pathogenecity of Entamoeba histolytica. Abstr. of Papers. Proceed. IV. Intern. Congr. Trop. Med. Malariol., London, 8 : 350-359.

Nelson E. and K. Krueger. 1950. Effect of various inhibitors on the respiration of Paramecium caudatum. Anat. Rec., 108 : 534.

Neresheimer E. 1903. Ueber die Höhe histologischer Differenzierung bei hete-rotrichen Ciliaten. Arch. Protistenk., 2 : 305-324.

Nirenstein E. 1905. Beiträge zur Ernährungsphysiologie der Protisten. Z. allg. Physiol., 5 : 435-510.

Nirenstein E. 1925. Ueber die Natur und Stärke der Säureabscheidung in den Nah-rungsvacuolen von Paramaecium caudatum. Z. wiss. Zool., A, 125 : 513-518.

Noble E. 1938. The life cycle of Zygosoma globosum sp. nov. a gregarine parasite of Urechis caupo. Univ. Calif. Publ. Zool., 43 : 41-66.

Noble E. 1941. Nuclear cycles in the life history of the protozoan genus Ceratomyxa. J. Morph., 69 : 455-479.

Noble E. 1943. Nuclear cycles in the Protozoan parasite Myxidium gasterostei n. sp. J. Morph., 73 : 281-292.

Noble E. 1944. Life cycle in the Myxosporidia. Quart. Rev. Biol., 19,3 : 213-235.

Noble E., W. Mac Rary and E. Beaver. 1953. Cell division in trypano-sornes. Trans. Amer. Micr. Soc., 72 : 236-248.

Noirot-Timothée C. 1957. L'ultrastructure de l'appareil de Golgi des In-fusoires Ophryoscolecidae. C. R. Acad. Sei., 244 : 2847-2849.

Noirot-Timothée C. 1958. Etude au microscope électronique des fibres rétro-ciliaires des Ophryoscolecidae: leur ultrastructure, leur insertion, leur rôle possible. C. R. Acad. Sei., 246 : 1286-1289.

Noirot-Timothée C. 1960. Etude d'une famille de Ciliés: les Ophryoscolecidae. Structure et ultrastructure. Ann. Sei. Nat. Zool., sér. 12,1 : 331-337.

Nо1and L. 1927. Conjugation in thé ciliate Metopus sigmoides C. and L. J. Mor-pliol., 44 : 341-361.

Nöller W. 1920. Kleine Beobachtungen an parasitischen Protozoen (Zugleich vor-länfige Mitteilung über die Befruchtung und Sporogonie von Lankesterella minima Chaussât). Arch. Protistenk., 41 : 149-168.

Norton R. 1930. Ecologie relation of some Foraminifera. Bull. Scripps. Inst. Ocean. Univ. Calif., Techn. ser., 2 : 331-388.

Oliphant I. 1938. The effect of chemicals and temperature on reversal in ciliary action in Paramecium. Physiol. Zool., 11 : 19-30.

Ormsbee R. and K. Fisher. 1944. The effect of urethane on the consumption of oxygen and the rate of cell division in the ciliate Tetrahymena geleii. J. Gen. PhysioL, 27 : 461-468.

Owen H. 1947. Flagellar structure. I. A discussion of fixation and staning of the Protozoan flagellum. Trans. Amer. Micr. Soc., 66 : 50-58.

Owen H. 1949. Flagellar structure. II. The flagellum as a taxonomic charcter. Trans. Amer. Micr. Soc., 68 : 261-274.

581

Pace D. 1945. The effect of cyanidae on respiration in Paramecium caudatum and Paramecium aurelia. Biol. Bull., 89 : 76-83.

Pасe D. and K. Kimura. 1944. The effect of Temperature on respiration in Paramecium aurelia and Paramecium caudatum. J. Cell. Сотр. Physiol., 24 : 223-227.

Pace D. and E. Lуmаn. 1947. Oxygen consumption and carbone dioxide elimanation in Tetrahymena geleii Furgason. Biol. Bull., 92 : 210-216.

Painter T. 1945. Chromatin diminution. Trans. Connecticut. Acad. Arts. a. Sei., 36 : 443-446.

Pa1ade G. 1955. Studies on the endoplasmic reticulum. J. Biophys. Biochem. Cytol., 1 : 567-582.

Pantin С. 1923. On the physiology of amoeboid movement. I. J. Marine Biol. Assoc. U. K., 13 : 24-69.

Pappas G. 1959. Electron microscope studies on Amoebae. Ann. N. Y. Acad. Sei., 78 : 448-473.

Pappas G. and P. Brandt. 1958. The fine structures of the contractile vacuole in amoeba. J. Biophys. Biochem. Cytol., 4 : 485-488.

Pârducz B. 1954. Reizphysiologische Untersuchungen an Ziliaten. II. Neuere Beiträge zum Bewegungs- und Koordinations-Mechanismus der Ziliatur. Acta Biol. Hung., 5 : 169-212.

Pârducz В. 1955. Reizphysiologische Untersuchungen an Ziliaten. III. Über die Pe-ristomalzilien von Paramecium. Ann. Hist. Nat. Mus. Hung., n. s., 6 : 189-195.

Pascher A. 1916. Über die Kreuzung einzelliger haploider Organismen Chlauiydo-monas. Ber. deutsch. Bot. Gesellsch., 34 : 228-256.

Pascher A. 1917. Von der merkwürdigen Bewegungsweise einiger Flagellaten. Biol. Zbl., 37 : 241-429.

Pattilo W. and E. Becker. 1955. Cytochemistry of Eimeria brunetti and E. acervelina of the Chicken. J. Morphol., 96 : 61-95.

Pénard E. 1902. Faune Rhizopodique du Basin du Léman. Genève.

Pénard E. 1917. Le genre Loxodes. Rev. suisse Zool., 25 : 453-489.

Pénard E. 1922. Les Protozoaires considérés sous le rapport de leur perfection organique. Genove.

Penn A. 1937. Reivestigation into the cytology of conjugation in Paramecium caudatum. Arch. Protistenk., 89 : 45-54.

Pestel B. 1931. Beiträge zur Morphologie und Biologie des Dendrocometes parado-xus Stein. Arch. Protistenk., 75 : 403-471.

Peters R. 1929. Observations on the oxygen consumption of Colpidium colpoda. J. Physiol., 68 : 11-111.

Piekarski G. 1939. Cytologische Untersuchungen an einem normalen und einem micronucleuslosen Stamm von Colpoda steini Maupas. Arch. Protistenk., 92 : 117-130.

Piekarski G. 1941. Endomitose beim Grosskern der Ziliaten? Versuch einer Synthese. Biol. Zbl., 61 : 416-426.

Pitelka D. 1961. Fine structure of the silverline and fibrillar systems of three tetra-hymenid ciliates. J. Protozool., 8 : 75-89.

Pitelka D. and C. Sсhoo1еу. 1955. Comparative morphology of some pro-tisten flagella. Univ. Calif. Publ. Zool., 61 : 79-128.

Pitts R. 1932. Effect of cyanidae on respiration of the protozoan Colpidium colpoda. Proc. Soc. Exper. Biol., 4 : 542-544.

Pollack H. 1928. Intracellular hydrion concentration studies. III. Biol. Bull., 55 : 383-385.

Popoff M. 1908. Die Gametenbildung und die Konjugation von Carchesium poly-pinum L. Z. wiss. Zool., 89 : 478-524.

Popofsky A. 1904. Die Acantharia der Plankton Expedition. I. Acanthometra. Ergebn. Plankton-Exped. Humboldt-Stiftung, 3, Kiel u. Leipzig.

Porter K. 1954. Dynamics of growth process. Princeton Univ. Press, New Jersey.

Porter K. 1957. The submicroscopic morphology of protoplasm. The Harvey Lectures, 51 : 175-228.

Powelson E. 1956. Differences in the silver-line system and various measers-ments in individuals, stocks and varieties of Paramecium aurelia. J. Protozool., 3, Suppl. : 9.

Powers E., C. Ehret arid L. Roth. 1955. Mitochondrial structure in Paramecium as revealed by electron microscopy. Biol. Bull., 108 : 182 -195.

Powers E., G. Ehret, L. Roth and O. Minсk. 1956. The internal organization of Mitochondria. J. Biophys. Biochem. Cytol., 2, Suppl. : 341-346.

Powers P. 1933. Studies on the Ciliates from sea urchins. II. Entodiscus borealis (Hentschel) (Protozoa, Ciliata), behaviour and morphology. Biol. Bull., 65 : 122-136.

Prandtl H. 1906. Die Konjugation von Didinium nasutum O. F. M. Arch. Protistenk., 7 : 229-258.

582

Prescott D. 1960. Relation between cell growth and cell division. IV. The synthesis of DNA, RNA and Protein from division to division in Tetrahymena. Exper. Cell. Res., 19 : 228-238.

Pringle G. 1956. Antigenic variation in Paramecium aurelia, variety 9. Z. Ind. Abstm. u. Vererbungslehre, 87 : 421-430.

Pringsheim E. 1937. Assimilation of different organic substances by saprophytic Flagellates. Nature, 139, 3509 : 196.

Pringsheim E. 1946. Pure cultures of Algae, their preparation and Maintenance. Cambrigde Univ. Press. England.

Pringsheim E. und K. Ondratschek. 1939. Untersuchungen über die Geschlechtsvorgänge bei Polytoma. Beich. Bot. Zbl., 59, A : 117-172.

Putter A. 1905. Die Atmung der Protozoen. Z. allgem. Physiol., 5:566-612.

Puytorac P. , de. 1958. Origine infraciliaire des fibres sqelettiques de certains Infusoires et présence d'un ergastoplasme chez ces Ciliés. G. R. Acad. Sei., 246 : 3186-3188.

Pyne C. 1958. Electron microscope investigations on the leptomonad form of Leishmania donovani. Exper. Cell. Res., 14 : 388-397.

Pyne С. 1960. Études sur la structure inframicroscopique des cinétoplaste chez "Leishmania tropica>>. C. R. Acad. Sei., 251 : 2776-2778.

Pyne С. and J. Chakraborty. 1958. Electron microscopic studies on the larval apparatus of the flagellum in the Protozoan Leishmania donovani. J. Protozool., 5 : 264-268.

Raabe H. 1947. L'appareil nucléaire d'Urostyla grandis Ehrb. II. Appareil macronucléaire. Ann. Univ. Curie-Skladowska, sect. C, 1 : 133-170.

Raffel D. 1930. The effects of conjugation within a clone of Paramecium aurelia. Biol. Bull., 58 : 293-312.

Randall J. 1956. The fine structure of some Ciliate Protozoa. Nature, 178 : 9-14.

Randall J. 1957. The fine structure of the Protozoan Spirostomum ambiguum. Symp. 10 Soc. Exper. Biol. : 185-198.

Randall J. 1959. Contractility in the stalks of Vorticellidae. J. Protozool., 6, Suppl. : 30.

Randall J. and S. Jackson. 1958. Fine structure and function in Stentor polymorphus. J. Biophys. Biochem. Cytol., 4 : 807-830.

Ray Ch. 1956. Meiosis and nuclear behaviour in Tetrahymena pyriformis. J. Protozool., 3 : 88-96.

Ray H. 1930. Studies on some Sporozoa in Polychaete worms. II. Dorisiella scolepidis. Parasitol., 22 : 471-480.

Ray H. and B. Gill. 1954. Preliminary observations on alkaline phosphatase in experimental Eimeria tenella infection in chicks. Ann. Trop. Med. Parasitol., 48 : 8-10.

Ray H. and P. SenGupta. 1954. A cytochemical study of Entamoeba histolytica. Bull. Cale. Sch. Trop. Med., 2 : 2-3.

Regendanz P. und E. Reichenow. 1933. Die Entwicklung von Babesia canis in Dermacentor reticularis. Arch. Protistenk., 79 : 50-71.

Reich K. 1948. Studies in the respiration of an amoeba Mayorella palestinensis. Physiol. Zool., 21 : 390-414.

Reichenow E. 1909. Untersuchungen an Haematococcus pluvialis nebst Bemerkungen über andere Flagellaten. Arb. Kais. Gesundh., 33 : 1-45.

Reichenow E. 1919. Der Entwicklungsgand der Hämococcidien Karyolysus und Schellackia n. gon. n. sp. Sitzungsber. Ges. Naturf. Freunde : 440-447.

Reichenow E. 1921. Die Hämococcidien der Eidechsen. Arch. Protistenk., 42 : 179-291.

Reichenow E. 1928. Ergebnisse mit der Nuclealfärbung bei Protozoen. Arch. Protistenk., 61 : 144-166.

Reyer W. 1937. Infectionversuche mit Barrouxia schneiden an Lithobius, insbesondere zur Frage der Sexualität der Coccidiensporozoiten. Z. Parasitenk., 9 : 472-522.

Rhumbler L. 1891. Beiträge zur Kenntnis der Rhizopoden. Ueber Entstehung und Secundäres wachsthum der Gehäuse einiger Süsswasserrhizopoden. Z. wiss. Zool., 52 : 515-550.

Rhumbler L. 1905. Zur Theorie der Oberflächenkräfte der Amöben. Z. wiss. Zool., 83, l : 1-52.

Rhumbler L. 1910. Die verschiedenartigen Nahrungsaufnahmen bei Amoeben als Folge verschiedener Colloidalzustände ihrer Oberflächen. Arch. Entw. Mech. Organ., 30 : 194-223.

Rhumbler L. 1911. Die Foraminiferen der Plankton-Expedition. Ergebn. Plankton-Exped. Humboldt-Stiftung, 3, Kiel u. Leipzig.

Richter I. 1959. Bewegungsphysiologische Untersuchungen an Polycystiden Gregarinen unter Anwendung des Mikrozeitrafferfilmes. Protoplasma, 51 : 197-241.

583

Rоbеrtis E., de, W. Nowinski and F. Saez. 1960. General Cytology, 3 ed. Philadelphia- London.

Root W. 1930. The influence of carbon dioxide upon the oxygen consumption of Paramecium and the egg of Arbacia. Biol. Bull., 59 : 48-62.

Rössle R. 1905. Spezifische Sera gegen Infusorien. Arch. Hyg., 54 : 1-31.

Rössle R. 1909. Zur Immunität einzelliger Organismen. Verch. deutsch. Path. Ges., 13 : 158-162.

Roth L. 1956. Aspects of ciliary fine structure in Euplotes patella. J. Biophys. Biochem. Cytol., 2 Suppl. : 235-240.

Roth L. 1959. An electron microscope study of the cytology of the protozoan Pa-ranema trichophorum. J. Protozool., 6 : 107-118.

Roth L. 1960. Electron microscopy of Pinocylosis and food vacuoles in Pelomyxa. J. Protozool., 7 : 176 - 185.

Rouband E., I. Golas-Belcour et H. Gashen. 1938. Le Trypanosome des Antilles, Trypanosorna viennei a-t-il perdu l'aptitude à évoluer chez les glossines ? Bull. Soc. Path. Exot., 31 : 374-377.

Roudabush R. 1935. Merozoite infection in Coccidiosis. J. Parasitol., 21 : 453- 454.

Roudabush R. 1937. The endogenous phases of the life cycles of Eimeria nie-schulzi, Eimeria separata and Eimeria miyairii, coccidien parasite of the rat. Jowa State Coll. J. Sei., H : 135-163.

Rouiller С. et E. Fauré-Fremiet. 1957. L'ultrastructure des trichocystes-fusiformes de Frontonia atra. Bull. Micr. appl., 7 : 135-139.

Rouiller С., E. Fauré-Fremiet et M. Gauсhery. 1956. Les tentacules d'Ephelota: étude au microscope électronique. J. Protozool., 3:194- 200.

Rudziriska M. 1956. The occurence of hemixis in Tokophrya infusionum J. Protozool., 3, Suppl. : 3.

Rudzinska M. 1957. Mechanisms involved in the function of the contractile vacuole in Tocophrya infusionum as revealed by electron microscopy. J. Protozool., 4, suppl.: 9.

Rudzinska M. and K. Porter. 1955. Observations on the fine structure of the macronucleus of Tocophrya infusionum. J. Biophys. Biochem. Cytol., 1 : 421-428.

Rudzinska M. and N. Trager. 1957. Intracellular phagotrophy by malaria parasites: an electron microscope study of Plasmodium lophurae. J. Protozool., 4 : 190-199.

Runnström J. 1952. The Cytoplasm, its structure and role in metabolism, growth and differentiation. Modern Trends in Physiol. Biochem., New York : 47-76.

Rüssel E. and H. Hutсhinson. 1909. The effect of partial sterilization of soil on the production of plant food. J. Agric. Sei., 3 : 111'-144.

Rüssel E. and H. Hutсhinson. 1913. The effect of partial sterilization of soil on the production of plant food. J. Agric. Sei., 5 : 152-221.

Rуleу J. 1952. Studies on the metabolism of the Protozoa. III. Metabolism of the ciliate Tetrahymena pyriforrnis. (Glaucoma pyriformis). Biochem. J., 52 : 483- 492.

Ryley J. 1953. Carbohydrate metabolism in Protozoa and metalbinding substances. Nature, 171 : 747-748.

Rуlov W. 1924. Zur Biologie des seltenen planktonischen Infusoriums Epistylis rotans Svec. Int. Rev. ges. Hydr., 12 : 218-227.

Sachs G. 1892. Physiologische Notizen. II. Beiträge zur Zellentheorie. Flora Jahrbg., 75 : 57-67.

Saedeleer H. , de. 1930. L'appareil parabasal der Craspédomonadines et des Choa-nocytes des Éponges. G. R. Soc. Bipl., 103 : 160-161.

Saito F. and H. Tamija. 1937. Über die Atmungsfarbstoffe von Paramecium. Cytologia, Fujii Yubilee Volume : 1133-1138.

Sandon H. 1927. The Composition and Distribution of the Protozoan Fauna of the Soil. Edinburgh.

Saunders J. 1925. The Trichocysts of Paramecium. Proc. Cambr. Phil. Soc., 1 : 249-269.

Sсhaudinn F. 1900. Untersuchungen über den Generationswechsel bei Coccidien. Zool. Jahrb., Abt. Anat., 13 : 177-292.

Sсhaudinn F. 1903. Studien über krankheitserregende Protozoen. Arb. Kais. Gesundh., 19 : 169-250.

Schellack C. 1907. Über die Entwicklung und Fortpflanzung von Echinomera hispida. Arch. Protistenk., 9 : 297-345.

Schellack C. 1913. Coccidien-Untersuchungen. II. Die Entwicklungs von Adelina dirnidiata A. Sehn, einem Coccidium aus Scolopendra cingulata Latr. Arb. Kais. Gesundh., 45 : 269-316.

584

Schellack C. und E. Reichenow. 1913. Coccidien-Untersuchungen. I. Barrouxia schneiden. Arb. Kais. Gesundh., 44 : 30-77.

Schneider A. 1867. Zur Kenntnis des Baues der Radiolarien (Thalassicolla). Arch. Anat. Physiol., : 509.

Schneider L. 1960. Elektronenmikroskopische Untersuchungen über das Nephridialsystem von Paramecium. J. Protozool., 7 : 75-90.

Schreiber E. 1925. Zur Kenntnis der Physiologie und Sexualität Höherer Volvo-cales. Z. Bot., 17 : 337-376.

Schröder B. 1914. Über Planktonepibionten. Biol. ZbL, 34 : 328-338.

Schröder O. 1906. Eine gestielte Acanthometridae (Podactinelius sessilis n. gen. n. sp.) Verhandl. Naturhist. Medic. Vereins zu Heidelberg, 8 : 369-370.

Schröder O. 1907. Beiträge zur Kenntnis von Stentor coeruleus Ehrbg. und Stentor roeselii Ehrbg. Arch. Protistenk., 8 : l-16.

Schröder O. 1910. Über die Anlage der Sporocyste (Pansporoblast) bei Sphaeromyxa sabrazesi Laveran et Mesnil. Arch. Protistenk., 40 : 27-35.

Schuberg A. 1890. Zur Kenntnis des Stentor coeruleus. Zool. Jahrb., Abt. 2, 4 :197-238.

Schuberg A. 1905. Über Cilien und Trichocysten einiger Infusorien. Arch. Protistenk., 6 : 61-110.

Schulz H. und E. MacСlure. 1961. Elektronenmikroskopische Untersuchungen der Trypanosoma cruzi besonderer Berücksichtigung der Periplasten und der Blepharoplasten. Z. Zell., 55 : 389-412.

Schulze P. 1924. Der Nachweis und die Verbreitung des Chitins mit einem Anhang über das komplizierte Verdauungssystem der Ophryoscoleciden. Z. Morphol., Ökol. Thiere, Abt, A., 2 : 643-666.

Schutt F. 1895. Die Peridineen der Plankton-Expedition. Ergebn. Plankton-Exped. Humboldt-Stiftung, 4, Kiel u. Leipzig.

Schwartz V. 1935. Versuche über Regeneration und Kerndimorphismus bei Stentor coeruleus Ehrbg. Arch. Protistenk., 85 : 100-139.

Schwartz V. 1956. Nukleolenformwechsel und Zyklen der Ribosennukleinsäure in der vegetative Entwicklung von Paramecium bursaria. Biol. Zbl., 75 : l-16.

Schweyer A. 1909. Zur Kenntnis des Tintinnoideenweichkörpers, nebst einleitenden Worten über hülsenstruktur und die Hülsenbildung. Arch. Protistenk., 18 :134-189.

Seaman G. 1951a. Localization of acetylcholinesterase activity in the protozoan Tetrahymena geleii S. Proc. Soc. Exper. Biol. Med., 76 : 169-170.

Seaman G. 1951b. Enzyme systems in Tetrahymena geleii S. III. Aerobic utilization of hexoses. J. Biol. Chem., 191 : 439-446.

Seaman G. 1951c. Studies on Protozoan metabolism and their relation to general problems of physiology and biocherhistry. Tex. Rep. Biol. Med., 9 : 171-179.

Seaman G. 1952. The phosphagen of Protozoa. Bioch. Biophys. Acta, 9 : 693-696.

Seaman G. 1953. The succinic dehydrôgenase of Trypanosoma cruzi. Exper. Parasitol., 2 : 236-241.

Seaman G. 1955. Metabolism of free-living Ciliates. В кн.: Biochemistry and Physiology of Protozoa, 2, New York : 91-158.

Seaman G. and R. Houliham. 1951. Enzyme systems in Tetrahymena geleii S. II. Acetilcholinesterase activity. Its relation to motility of the organism and to coordinated ciliars action in general. J. Cell. Сотр. Physiol., 37 : 309-321.

Sedar A. and K. Porter. 1955. The fine structure of cortical components of Paramecium multimicronucleatum. J. Biophys. Biochem. Cytol., 1 : 583-604.

Sedаr A. and M. Rudzinska. 1956. Mitochondria of Protozoa. J. Biophys. Biochem. Cytol., 2, 4, Suppl. : 333-336.

Seeler A. and W. Ott. 1944. Effect of Riboflavin deficiency on the course of Plasmodium lophurae infection in cliicks. J. Infect. Dis., 75 : 175-178.

Sergent Ed. 1935. La prémunition dans le Paludisme. Riv. Malariol. Rome, 14 (Sez. II), Suppl. Confer. Sulla Malaria : 5-25.

Sergent Ed., A. Donatien, L. Parrot et F. Lestoquard. 1936. Cycle évolutif du Sporozoaire Theileria dispar, agent de la théileriose bovine des pays méditerranéens chez les boeufs et chez une tique. C. R. Acad. Sei., 202:809-811.

Sergent Ed., A. Donatien, J. Parrot et F. Lestoquard. 1945. Éludes sur les piroplasmoses bovines. Alger.

Seshaсhar B. 1946. Nuclear reorganization in Epistylis (Peritricha). Current Sei., 15 : 198.

Seshachar B. and C. Dass. 1953. Macronuclear regeneration in Epistylis articulata. Quart. J. Micr. Sei., 94 : 185-192.

Seshachar B. and C. Dass. 1954. The macronucleus of Epistylis articulate From., during conjugation: a photometric study. Physiol. Zool., 27 : 280-286.

Sharp R. 1914. Diplodinium ecaudatum with an account of its neuromotor apparatus. Univ. Calif. Publ. Zool., 13 : 42-122.

585

Shortt H., N. Fairley, G. Govell, P. Shute and P. Garnсham. 1951. The preerythrocytic stage of Plasmodium falciparum. Trans. Roy. Soc. Trop. Med., 44 : 405-419.

Shumway W. 1917. Effects of thyroid diet upon Paramecia. J. Exper. Zool., 22 : 529- 562.

Siegel R. 1952. The genetic analysis of mate-killing in Paramecium aurelia. Genetics, 37 (Abstr.) : 625-626.

Siegel R. 1954. Mate-killing in Paramecium aurelia variety 8. Physiol. Zool., 27 : 89-100.

Silvermann M., J. Ceithaml, L. Taliafero and E. Evans. 1944. The in vitro metabolism of Plasmodium gallinaceum. J. Infect. Dis., 75 : 212-230.

Simonsen D. and W. Wagtendonk, von. 1952. Respiratory studies on Paramecium aurelia variety 4, killers and sensitives. Biochem. Biophys. Acta, 9 : 515-527.

Skreb-Guilcher J. 1955. Quelques remarques sur un protozoaire Cilié. Le ten-taculifère Stylocometes digitatus, Stein. Bull. Micr. Appl., 5 : 118-121.

Smetana H. 1933. Coccidiosis of the liver in rahits. I. Arch. Pathol., 15 : 175-192.

Snyder T. and H. Me1eney. 1941. The excystation of Entamoeba histolytica in bacteriologically sterille media. Amer. J. Trop Med., 21 : 63-72.

Snyder T. and H. Me1eney. 1943. Anaerobiosis and cholesterol as growth requirements of Entamoeba histolytica. J. Parasitol., 29 : 278-284.

Sonneborn T. 1937. Sex, sex inheritance and sex determination in Paramecium aurelia. Proc. Nat. Acad. Sei. Wash., 23 : 378-395.

Sonneborn T. 1938a. The delayed occurence and total omission of endomixis in selected lines of Paramecium aurelia. Biol. Bull., 74 : 76-82.

Sonneborn T. 1938b. Mating types in Paramecium aurelia: diverse conditions for mating in different stockes; occurence, number and interrelations of the types. Proc. Amer. Phil. Soc., 79 : 411-434.

Sonneborn T. 1939. Paramecium aurelia: mating types and groups lethal interactions: determination and inheritance. Amer. Natur., 73 : 390-413.

Sonneborn T. 1943. Gene and cytoplasm. la. II. Proc. Nat. Acad. Sei., 29 : 329-343.

Sonneborn T. 1947. Recent advances in the genetics of Paramecium and Euplotes. Adv. Genetics, I : 264-358.

Sonneborn T. 1948. Symposium on plasmagenes, genes and characters in Paramecium aurelia. Amer. Natur., 82 : 26-34.

Sonneborn T. 1950. The kinetosome in cytoplasmic heredity. J. Heredity, 41: 222- 224.

Sonneborn T. 1954a. Patterns of nucleo-cytoplasrnic integration in Paramecium. Proc. 9. Intern. Congr. Genet., publ. in Caryologia, 6, Suppl. : 307-325.

Sonneborn T. l954b. The relation of autogamy to senescence and rejuvenescence in Paramecium aurelia. J. Protozool., 1 : 38-53.

Sonneborn T. 1957. Breeding systems, reproductive methods and species problems in Protozoa. Symp. "The Species Problem". Amer. Assoc. Adv. Sei. Wash. : 155-324.

Sonneborn T. 1959. Kappa and related particles in Paramecium. Adv. Virus. Res., 6 : 229-356.

Sonneborn T. and R. Dippell. 1943. Sexual isolation, mating types an sexual responses to diverse conditions in variety 4, Paramecium aurelia. Biol. Bull., 85:36-43.

Sonneborn T. and R. Lynch. 1932. Racial differences in the early physiological effects of conjugation in Paramecium aurelia. Biol. Bull., 62 : 258-293.

Sotelo J. and O. Trujillo-Genoz. 1959. The fine structure of an elementary contractile system. J. Biophys. Biochem. Cytol., 6 : 126-127.

Specht H. 1935. Aerobic respiration in Spirostomum ambiguum and the production of ammonia. J. Cell. Сотр. Physiol., 5 : 319-333.

Speck J. and E. Evans. 1945. The biochemistry of the malaria parasite. II. Gly-colysis in cell-free preparations of the Malaria parasite. J. Biol. Chem.,159 : 71-81.

Speck J., W. Moulder and E. Evans. 1941. The biochemistry of Malaria parasite. J. Biol. Chem., 164 : 119-144.

Sprague V. 1941. Studies on Gregarina blattarum with particular reference to the chromosome cycle, lllin. Biol. Monogr., 18 : 2-20.

Sprinсe H. and A. Kupferberg. 1947. The nutrition of Protozoa. 1. A simplified medium for the investigation of unknowen factors in blood serum essential for the sustained growth of Trichimonas vaginalis. J. Bact., 53 : 435-439.

Staniewicz W. 1910. Etudes expérimentales sur la digestion de la graisse dans les Infusoires Ciliés. Krakow Bull. Intern. Acad. : 199-214.

Stein Fr. 1878. Der Organismus der Infusionstliiere. Der Organismus der Flagellaten. Abt. III. Die Naturgeschichte der Flagellaten oder Geisselinfusorien. I. Der hoch nicht abgeschlossenen allgemeinen Theil nebst Erklärung der sämmtlichen Abbildungen. Leipzig.

586

Stein Fr. 1883. Der Organismus der Infusionsthiere. Der Organismus der Flagellaten. Abt. III. Die Naturgeschichte der Flagellaten oder Geisselinfusorien. II. Einleitung und Erklärung der Abbildungen. Leipzig.

Steinert G., H. Firket and M. Steinert. 1958. Synthèse d'Acide desoxyribonucléique dans le corps parabasal de Trypanosoma mega. Exp. Cell. Res., 15 : 632-635.

Steinert M. 1960. Mitichondria associated with the kinetonucleus of Trypanosoma mega. J. Biophys. Biochem. Cytol., 8 : 542-546.

Sugden B. and A. Oxford. 1952. Some cultural studies with Holotrich ciliate Protozoa of the sheep's rumen. J. Gen. Microb., 7 : 145-153.

Summers F. 1935. The division and reorganization of the macronuclei of Aspidisca lynceus Müller, Diophrys appendiculata Stein and Stylonychia pustulata Ehrbg. Arch. Prolistenk., 85 : 173-210.

Swellengrebel N., J. Swellengrebel-de Graat et A. Buck, de 1929. Le paludisme aux Pays-Bas, concentration automne ne se manifeste que pendant l'été suivant. Bull. Soc. Exot., 22 : 642-645.

Swezy O. 1923. The pseudopodial method of feeding by Trichonymphid Flagellates parasitic in wood-feeding Termites. Univ. Calif. Publ. Zool., 20 : 391-400.

Taliaferro W. 1929. The immunology of Parasitic infections. New York-London.

Taliaferro W. 1948. The inhibition of reproduction of parasites by immune factors (Trypanosomes and malaria parasites). Bact. Rev., 12 : 1-17.

Tartar V. 1939. The so-called racial variation in the power of regeneration in Paramecium. J. Exper. Zool., 81 : 181-208.

Tartar V. 1957. Equivalence of macronuclear nodes. J. Exper. Zool., 135 : 387-401.

Taylor C. and W. Farber. 1924. Fatal effect of the removal of the micronucleus in Euplotes. Univ. Calif. Publ. Zool., 26 : 131-144.

TenKate C. 1927. Über das Fibrillensystem der Ciliaten. Arch. Protistenk., 57 : 362-426.

Ten Kate C. 1928. Über das Fibrillensystem der Ciliaten. II. Das Fibrillensystem der Isotrichen (Isotricha und Dasytricha). Arch. Protistenk., 62 : 328-354.

Thomas J. 1942. The anaerobic carbohydrate metabolism of Tetrahymena geleii. Diss., Stanford Univ., Calif.

Thomson J. 1917. Notes on Malaria. J. Roy. Army Med. Corps, 29 : 379-411.

Timothée C. 1953. Le système fibrillaire d'Epidinium ecaudatum Grawly (Inf., Ophryoscolecidae). Ann. Sei. Nat. Zool., sér. 11, 4 : 375-392.

Tönninges G. 1914. Die Trichocysten von Frontonia leucas und ihr Chromidialer Ursprung. Arch. Protistenk., 32 : 298-378.

Trager W. 1934. The cultivation of cellulose-digesting flagellate, Trichomonas termopsidis, and of certain other termite Protozoa. Biol. Bull., 66 : 182-190.

Trager W. 1947. The relation to the course of avain malaria of biotin and fat-soluble material having the biological activities of biotin. J. Exper. Med., 85 : 663-683.

Trager W. I957a. Nutrition of a hemoflagellate (Leishmania tarentolae) having an interchangeable requirement for Choline pyridoxal. J. Protozool., 4 : 269-276.

Тrager W. 1957b. The nutrition of an intracellular parasite (Avian malaria). Acta. Trop., 14 : 289-301.

Trager W. 1958. Folinic acid and nondialysable materiles in the nutrition of malaria parasites. J. Exper. Med., 108 : 753-772.

Traube J. 1904. Oberflächendruck und seine Bedeutung in Organismus. Pflüger's Arch. ges. Physiol., 105 : 559-572.

Tsunоdа К. and О. Iсhikawa. 1955. Histochemical studies of chicken Coccidia (Eimeria tenella). I. On the nucleic acids, polysaccharides and phosphomonoesterases in their several development stages. Exper. Rep. Gov. Exper. Station for Anim. Hyg., 29 : 181 - 192.

Tuffrau M. 1953. Les processus cytologiques de la conjugation chez Spirochona gemmipara Stein. Bull. Biol., 87 : 314-322.

Turesson G. 1922. The genotipical response of the Plant species to the habitat. Hereditas, 3 : 100-113.

Turesson G. 1929. Zur Natur und Begrenzung der Arteinheit. Hereditas, 12 : 323-324.

Turner J. 1930. Division and conjugation in Euplotes patella with special reference to the nuclear phenomena. Univ. Calif. Publ. Zool., 33 : 193-258.

Туzzer E. 1927. Species and strains of Coccidia in Poultry. J. Parasitol., 13 : 215.

Tyzzer E. 1929. Coccidiods in gallinaceus birds. Amer. J. Hyg., 10:269-383.

Туzzer E. 1932. Criteria and methods in the investigation of avian coccidiosis. Science, 75 : 324.

Verworn M. 1903. Allgemeine Physiologie. Jena.

Villeneuve-Brachon S. 1940. Recherches sur les Ciliés heterotriches. Arch. Zool. Exper. Gén., 82 : 1 - 180.

Vissсher I. 1927. Conjugation in thé ciliate of protozoan Dileptus gigas with special reference to the nuclear phenomena. J. Morphol., 44 : 383-415.

587

Vivier E. 1960. Contribution à l'étude de la conjugation chez Paramecium caudatum. Ann. Sei. Natur. Zool., ser. 12,2 : 387-506.

Vlk W. 1938. Über den Bau der Geissel. Arch. Protistenk., 90 : 448-488.

Waksmann S. 1916. Protozoa as affecting bacterial activities in the soil. Soil Sei., 2 : 363-376.

Waksmann S. 1932. Principles of soil microbiology. Baltimore. Wallengren H. 1901. Zur Kenntnis des neubildungs und Résorptions Process bei Tbeilung der hypotrichen Infusorien. Zool. Jahrb., Abt. Anat., 15 : 1-58.

Watson-Kamm M. 1922. Studies on Gregarines. II. Cynopsis of the Polycystid Gregarines of the world, excluding those from the Myriapoda, Orthoptera and Coleoptera. Illin. Biol. Monogr., 7 : 1-104.

Weatherby I. 1927. The function of the contractile vacuole in Paramecium caudatum, with special reference to the nitrogenous compounds. Biol. Bull., 52 : 208-222.

Wedekind G. 1927. Zytologische Untersuchungen an Barrouxia schneiden. Z. Zellforsch., 5 : 505-650.

Weinreb S. 1955. Homalozoon vermiculare. II. Pharingeal granules and trichites. J. Protozool., 2, 1 : 67-70.

Weiser J. 1961. Die Mikrosporidien als Parasiten der Insecten. Monogr. zur Angew. Entomol. № 17, Hamburg.

Weismann A. 1884. Über Leben und Tod. Jena.

Weismann A. 1902. Vorträge über Descendenztheoria. Jena.

Weiss E. and G. Ball. 1947. Nutritional requirements of Tritrichomonas foetuswith special reference to partially digested proteins. Proc. Soc. Exper. Biol. Med., 65 : 278-283.

Weisz P. 1948a. The role of carbohydrate reserves in the regeneration of Stentor fragments. J. Exper. Zool., 108 : 263-276.

Weisz P. 1948b. On the growth of regenerating fragments in Stentor coeruleus. J. Exper. Zool., 109 : 427-438.

Weisz P. 1949a. A cytochemical and cytological study of differentiation in normal and reorganizational stages of Stentor coeruleus. J. Morphol., 84 : 335-364.

Weisz P. 1949b. The role of specific macronuclear nodes in the differentiation and the maintenance of the oral area in a Stentor. J. Exper. Zool., Ill : 145-155.

Weisz P. 1949с. The role of the macronucleus in the differentiation of Blepharisma undulans. J. Morphol., 85 : 503-518.

Weisz P. 1950. A correlation between macronuclear thymonucleic acid and the capacity of morphogenesis in Stentor. J. Morphol., 87 : 275-286.

Weisz P. 1951. An experimental analysis of morphogenesis in Stentor coeruleus. J. Exper. Zool., 116 : 231-258.

Weisz P. 1954. Morphogenesis in Protozoa. Quart. Rev. Biol., 29 : 207-229.

Wendel W. 1943. Respiratory and carbohydrate metabolism of malaria parasites (Plasmodium knowlesi). J. Biol. Chem., 148 : 21-34.

Wenyon С. 1926. Protozoology. I, II. London.

Wenуon G. and R. O'Сonnor. 1917. Human intestinal Protozoa in the Near East. London.

Weschenfelder R. 1938. Die Entwicklung von Actinocephalus parvus Wellmer. Arch. Protistenk., 91 : 1-60.

Westphal A. 1934. Studien über Ophryoscoleciden in der Kultur. Z. Parasitenk.,. 7, l : 71-117.

Wetzel A. 1925. Vergleichendcytologische Untersuchungen an Ziliaten. Arch. Protistenk., 51 : 209-304.

Wetzel A. 1928. Der Faulschlamm und seine ziliaten Leitformen. Z. Morphol. Ökol. Tiere, 13 : 181-328.

Weyer G. 1930. Untersuchungen über die Morphologie und Physiologie des Formwechsels der Gastrostyla steinii Erigelmann. Arch. Protistenk., 71 : 139-228.

Wichterman R. 1937. Division and conjugation in Nyctotherus cordiformis. (Ehrb) Stein (Protozoa, Ciliata) with special reference to the nuclear phenomena. J. Morphol., 60 : 563-611.

Wichterman R. 1940. Gytogamy: a sexual process occurring in living joined pairs of Paramecium caudatum and its relation to their sexual phenomena. J. Morphol., 66 : 423-451.

Wichterman R. 1943. Conjugation and fate exconjugants of Zoochlorella-free Paramecium bursaria. Anat. Rec., 87 : 478.

Wichterman R. 1951. The ecology, cultivation structural characteristic and mating types of Paramecium calkinsi. Proc. Nat. Acad. Sei., 25 : 51-65.

Wichterman R. 1953. The biology of Paramecium. Blakiston-Philadelphia.

Wilbrandt W. 1938. Die Permeabilität der Zelle. Ergebn. Physiol. exp. Pharmacol., 40 : 204-241.

588

Willet K. and H. Fairbrain. 1955. The Tinde experiment: a study of Trypanosoma rhodesiense during eitheen years of cyclical transmission. Ann. Trop. Med. Parasitol., 49 : 278-292.

Wohlfarth-Bottermann K. und F. Krüger. 1954. Protistenstudien. VI. Die Feinstruktur der Axopodien und der Skelettnadbeln von Heliozoen. Protoplasma, 43 : 177-191.

Wolсott G. 1952. Mitosis in Trypanosoma lewisi. J. Morphol., 90 : 189-199.

Wolсott G. 1954. The chromosomes of the four species of human malaria. J. Parasitol., 40, Suppl. :31.

Wo1сott G. 1957. Chromosome studies in the genus Plasmodium. J. Protozool., 4 : 48-51.

Wolken J. 1956. A molecular morphology of Euglena gracilis var. bicillaris. J. Protozool., 3 : 211-221.

Woltereck R. 1913. Über Funktion, Herkunff und Entstehungsursache der sogenanten "Schwebe-Fortsatze" pelagischer Cladoceren. Zoologica, 26 : 474-548.

Woodruff L. 1911. Two thousand generations of Paramaecium. Arch. Protistenk., 21 : 263-266.

Woodruff L. 1915. The problem of rejuvenescence in Protozoa. Biochern. Bull., 4 : 371-378.

Woodruff L. 1917. Rhythms and endomixis in various races of Paramecium aurelia. Biol. Bull., 33 : 51-56.

Woodruff L. 1921. The present status of the long-continued pedigree-culture of Paramecium aurelia at Yele University. Proc. Nat. Acad. Sei., 7: 41-44.

Woodruff L. 1925a. Eleven thousand generations of Paramecium. Quart. Rev. Biol., 1 : 436-438.

Woodruff L. 1925b. The physiological significance of conjugation and endomixis in the Infusoria. Amer. Natur., 59 : 225-249.

Woodruff L. 1941. Endomixis. В кн.: Protozoa in Biological Research. New York: 645-665.

Woodruff L. and R. Erdmann. 1914. A normal periodic reorganization process without cell fusion in Paramecium. J. Exper. Zool., 17 : 425-518.

Woodruff L. and H. Spencer. 1922. Studies on Spathidium spathula. I. The structure and behaviour of Spathidium with special reference to the capture and ingestion of its prey. J. Exper. Zool., 35 : 189-205.

Woodruff L. and H. Spencer. 1924. Studies on Spathidium spathula. II. The significance of conjugation. J. Exper. Zool., 39 : 133-196.

Worleу L. 1934. Ciliary metachronism and reversal in Paramecium, Spirostomum and Stentor. J. Cell. Сотр. Physiol., 5 : 53-72.

Yagiu R. 1940. The division, conjugation and nuclear reorganization of Entorhipidium echini Lynch. J. Sei. Hirosirna Univ., ser. В., I (Zool.) : 125-156.

Yagiu R. and Y. Shigenaka. 1959. Electron microscopical observations of Condylostoma spatiosum in ultra-thin section. IV. The fibrils between the basal granule and the longitudinal fibrillar bundle. Zool. Mag., 68 : 414-418.

Yamasaki M. 1937. Studies on the intestinal Protozoa of Termites. IV. Glycogen in the body of Trichonympha agilis var japonica under Experimental conditions. Mem. Coll. Sei. Kyoto Imper. Univ., ser. B, 12 : 222-235.

Yarwood E. 1937. The life cycle of Adelina cryptocerci sp. nov. a coccidian parasite of the Roach Cryptocercus puntulatus. Parasitol., 29 : 370-390.

Young D. 1922. A contribution to the morphology and physiology of the genus Uronycliia. J. Exper. Zool., 36 : 353-395.

Yurand A. 1961. An electron microscope study of food vacuoles in Paramecium aurelia. J. Protozool., 8 : 185-190.

Zederbauer E. 1904. Geschlechtliche und ungeschlechtliche Fortpflanzung von Ceratium hirundinella. Bericht, deutsch. Botan. Ges. 22 : 1-8.

Zimmermann W. 1921. Zur Entwicklungsgeschichte und Zytologie von Volvox. Jahrb. wiss. Bot., 60 : 256-294.

Zschokke F. 1889. Beitrag zur Kenntnis der Fauna von Gebirgseen. Zool. Anz., № 326 : 37-40.

Züelzer M. 1909. Bau und Entwicklung von Wagnereiia borealis Mezesch. Arh. Protistenk., 17 : 135.

Züelzer M. 1910. Über den Einfluss des Meerwassers auf die pulsierende Vakuole. Roux Arch. Entwicklungsmech. Organ, 29 : 632-640.

Zweibaum J. 1922. Ricerchi sperirnentali sulla conjugazione degli infusori. II. Influenza della conjugazione sulla produzione dei materili dilreserva nel Paramecium caudaturn. Arch. Protistenk., 44 : 375-396.

589

555 :: 556 :: 557 :: 558 :: 559 :: 560 :: 561 :: 562 :: 563 :: 564 :: 565 :: 566 :: 567 :: 568 :: 569 :: 570 :: 571 :: 572 :: 573 :: 574 :: 575 :: 576 :: 577 :: 578 :: 579 :: 580 :: 581 :: 582 :: 583 :: 584 :: 585 :: 586 :: 587 :: 588 :: 589 :: Содержание