PSYLIB® – А. Бергсон. ТВОРЧЕСКАЯ ЭВОЛЮЦИЯ

БИБЛИОТЕКА

Анри Бергсон

ТВОРЧЕСКАЯ ЭВОЛЮЦИЯ

Перевод М.Булгакова, переработанный Б.Бычковским

H.Bergson. L'évolution créatrice. Paris, 1907
А.Бергсон. Собр. соч. в 5-ти томах, т.1, 2-е изд.
СПб.: Издание М.И.Семенова, б.г.

Введение

Глава I

РАЗВИТИЕ ЖИЗНИ, МЕХАНИЗМ И ЦЕЛЕСООБРАЗНОСТЬ

Глава II

РАЗЛИЧНЫЕ НАПРАВЛЕНИЯ В РАЗВИТИИ ЖИЗНИ.
НЕПОДВИЖНОСТЬ, ИНТЕЛЛЕКТ, ИНСТИНКТ

Глава III

О СМЫСЛЕ ЖИЗНИ.
ПОРЯДОК В ПРИРОДЕ И ФОРМА СОЗНАНИЯ

Глава IV

КИНЕМАТОГРАФИЧЕСКИЙ МЕХАНИЗМ И ОШИБКА МЕХАНИЧЕСКОГО МИРОВОЗЗРЕНИЯ.
ОБЗОР ИСТОРИИ СИСТЕМ.
ДЕЙСТВИТЕЛЬНЫЙ ПРОЦЕСС СТАНОВЛЕНИЯ И ЛОЖНЫЙ ЭВОЛЮЦИОНИЗМ

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

  1. Мысль считать жизнь выходящей за пределы как целесообразности так и механизма, далеко не нова. В частности, она основательно изложена в трех статьях Дюнана о Проблеме жизни (Revue philopsophique, 1892). В развитии этой идеи мы не раз встречаемся с Дюнаном. Однако, наши воззрения по этому пункту, а также касающиеся связанных с ним вопросов, уже давно были изложены нами в "Очерке непосредственных данных сознания". Paris 1889). Одной из главных задач этой работы было выяснение того, что психологическая жизнь не представляет ни единства, ни множественности, что она выходит за пределы механического и разумного, ибо механизм и целесообразность имеют смысл только там, где есть отчетливая множественность, протяженность и, следовательно, собрание прежде существовавших частей: "реальная длительность" означает разом непрерывность и творчество. В настоящей работе мы применяем те же идеи к жизни вообще, рассматривая ее, впрочем, с психологической точки зрения.

  2. Материя и память. Париж 1896 г., гл. II и III.

  3. Calkins, Studies on the life history of Protozoa (Arch. f. Entwickelungsmechanik, vol. XV, 1903, p. 139-186).

  4. Sedgwick Minot, On certain phenomena of growing old. (Proc. of. the American Assoc. per. the advancement of science, 39-th meeting, Salem 1891, p. 271-288).

  5. Le Dantec, L'individualité et l'erreur individualiste, Paris 1905, p. 84 et suiv.

  6. Metchnikoff, La dégéné rescence sénile (Année biologique, III, 1897, p. 249 et suiv.). Cf. du même auteur: La nature humaine, Paris 1903. p. 312 et suiv.

  7. Гуго де-Фриз. Мутации и периоды мутации при происхождении видов. СПб. 1912 г. Изд. М.И.Семенова (прим. ред.).

  8. Roule, L'embryologie générale. Paris 1893, p. 319.

  9. Необратимость ряда живых существ хорошо показана Baldwin'oм (Development and evolution, New-York 1902, en particulier p. 327)

  10. Мы особенно настаивали на этом пункте в Essai sur les données immédiates de la conscience, pages 140-151. P. п. г. Гессена: "Время и свобода воли".

  11. В прекрасной книге Гений в искусстве Séailles развивает это двойное положение о том, что искусство продолжает природу и что жизнь есть творчество. Мы охотно принимаем вторую формулу, но нужно ли понимать под творчеством синтез элементов, как это делает автор? Ведь, если элементы существуют ранее, то синтез их уже был бы готов в скрытом состоянии, будучи наперед дан как одно из их возможных сочетаний. Какой-нибудь сверхчеловеческий разум мог бы дать его наперед, как одну из этих возможностей. Наоборот, мы полагаем, что в области жизни элементы не имеют отдельного реального существования. Это различные воззрения мысли на нераздельный процесс. Благодаря несоизмеримости между предыдущим и последующим, благодаря длительности, прогресс не является закономерным.

  12. Rütachli, Untersuchungen über mikroskopische und das Protoplasma, Lepizig 1892, первая часть.

  13. Rhumbler, Versuch einer mechanischen Erklärung der indirekten Zell- und Kerntheilung (Roux's Archiv, 1896).

  14. Berthold. Studien über Protoplasma-mechanik, Leipzig 1886, s. 102. Cp. объяснение, предложенное Dant'ом, Théorie nouvelle de la vie. Paris 1895, p. 60.

  15. Cope. The primary factors of organic evolution. Chicago 1896, p. 475-484.

  16. Maupas. Etude des Infusoires ciliés (Arch. de Zoologie expérimentae, 1883), p. 47, 491, 518, 549 в особенности. – P. Vignon. Recherches de cytologie générale sur les épithéliums. Paris 1902, p. 655. – Глубокое изучение движений инфузории и проницательная критика идеи тропизма были выполнены в последнее время Iennings'ом (Contributions to the study of the behavior of lower organisms. Washington 1904). "Тип поведения" этих низших организмов, как его описывает Sennings, (p. 237-252) несомненно психологического порядка.

  17. "The study of the sell has on the whole seemed to widen rather than to narrow the enormous gap that separates even the lowest formes of life from the inorganic world", (E.B.Wilson, the sell in development and inheritance, New-York 1897, p. 330).

  18. Dastre, La vie et la mort, p. 43. Есть рус. пер. изд. "Прометей".

  19. Laplace. Introduction à la théorie analytique des probabilités (Oeuvres complè tes, Vol. VII, Paris 1886, p. VI).

  20. Du-Bois-Reymond. Ueber die Grenzen des Naturerkennens, Leipzig 1892.

  21. В современном неовитализме нужно различать две стороны: во-первых, утверждение, что чистый механизм недостаточен, – очень авторитетное утверждение, когда оно исходит от такого ученого, как Дриш или Рейнке, напр.; а во-вторых, гипотезы которыми этот витализм дополняет механизм ("Энтелексий" Дриша, "доминанты" Рейнке, и т.д.). Наиболее интересной бесспорно является первая из этих сторон. См. прекрасные работы Driesch: Die Localisation morpho-genetischor Vorgänge, Leipzig 1899; Die organischen Regulationen, Leipzig 1901; Naturbegriffe und Natururtheile, Leipzig 1904; Der Vitalismus als Geschichte und als Lehre, Leipzig 1905. – Reinke; Die Welt alt That, Berlin 1899; Einleitung in die theoretische Biologie, Berlin 1901, Philosophie der Botanik, Leipzig 1905.

  22. P.Guédin. Les connaissances actuelles sur la fécondation chez les Phanérogames, Paris 1904, p. 144-148. Cf. Delage. L'Hérédité, 2-e édition 1903, p. 140 et suiv.

  23. Möbius. Beiträge zur Lehre von der Fortplanzung der Gewächse, Iena 1897, стр. 203-206 в особенности. – Cf. Hartog. Sur les phénomènes, de reproduction (Année biologique, 1895, p. 707-709).

  24. Paul Janet. Les causes finales. Paris 1876, p. 83.

  25. Ibid. p. 80.

  26. Darwin. Origine des espèces, trad. Barbier, Paris 1887, p. 46.

  27. Bateson. Materials for the Study of variation. London 1894, особенно стр. 567 и след. Cf. Scott. Variations and mutations (American Journal of Science, Nov. 1894).

  28. De Vries. Die Mutationstheorie. Leipzig 1901-1903. Cf. Species and varieties. Chicago 1905.

  29. Darwin. Origine des espèces, trad. Barbier, p. 198.

  30. Происхождение видов, стр. 11 и 12.

  31. О гомологии волос и зубов см. Brandt. Ueber... eine mutmassliche Homologie der Haare und Zähne (Biol. Centralblatt, vol. XVIII, 1898), в особенности стр. 202 и след.

  32. Недавние опыты показали, впрочем, что изменение Artemia представляют более сложное явление, чем думали раньше. См. об этом Samter et Heymons. Die Variation bei Artemia salina (Anhang zu den Abhandlungen der k. preussischen Akad. der Wissenschaften, 1902),

  33. Eimer. Orthogenesis der Schmetterlinge, Leipzig 1897, p. 24. Cf. Die Entstehung der Arten, p. 53.

  34. Eimer. Die Entstehung der Arten, Iena 1888, p. 25.

  35. Eimer. Ibid, p. 165 и след.

  36. Salensky. Hététeroblastie (Proc. of the fourth international Congress of Zoology, London 1889, p. 111-118).

  37. Wolf. Die Regeneration der Krodelenlinse (Arch. f. Entwickelungsmechanik, I, 1895, p. 380 и след.).

  38. Fischel. Ueber die Regeneration der Linse (Anat. Anzeiger, XIV 1898, p. 373-380).

  39. Cope. The origin of the fittest, 1807; The primary factors of organic evolution. 1896.

  40. Guénot. La nouvelle théorie transformiste (Revue générale des sciences, 1894). Cf. Morgan, Evolution and adaption. London 1903, p. 357.

  41. Brown-Séquart, Nouvelles recherches sur l'épilepsie due à certaines lésions de la moelle épinière et des nerfs rachidiens (Arch. de physiologie, vol. II, 1869, p. 211, 422 et 497).

  42. Weissmann. Aufsätze über Vererbung. Iena 1892 p. 376-378, а также Vorträge über Descedenztheorie, Iena 1902, p. 76.

  43. Brown Séquart, Hérédité d'une affection due à une cause accidentelle (Arch. de physiologie, 1892, p. 686 и след.).

  44. Voisin et Peron. Recherches sur la toxicité urinaire chez les épileptiques (Archives de neurologie, vol. XXIV, 1892 et XXV, 1893) Cf. труд Вуазена L'épilepsie.

  45. Charin, Delamare et Moussu, Transmission expérimentale aux descendants de lésions développées chez les ascendants (C.R. de l'Ac. des sciences, vol. CXXXV, 1902 p. 191). Cf. Morgan, Evolution and adaption, p. 257 et Delage, L'hérédité, 2 édit. p. 388.

  46. Charrin et Delamare. Hérédité (C.R. de l'Ac. des sciences vol. CXXXIII, 1901, p. 69-71).

  47. Charrin. L'hérédité, pathologique (Revue générale des Sciences, 15 Janvier 1896).

  48. Giard. Controverses transformistes. Paris 1907, p. 147.

  49. Были указаны еще некоторые аналогичные факты, но всегда в мире растений. См. Blaringhem. La notion d'espèce et la théorie de la mutation (Année psychologique, vol. XII, 1906, p. 95 et suiv. et De-Vries, Species and Varieties, p. 655).

  50. См. об этом "Материя и память", гл. I, и. р. перевод.

  51. Эта точка зрения на приспособление была высказана Марэном в его замечательной статье о происхождении видов (Revue scientifique, nov. 1901, р. 580).

  52. De Saporta et Marion. L'évolution des Cryptogames. 1881, p. 37.

  53. Соре, op. cit., p. 76.

  54. Подобно тому, как растение в некоторых случаях возвращает себе способность к движению, обыкновенно замершую в нем, так и животное в исключительных случаях ставит себя в условия растительной жизни, развивая в себе нечто, вроде функций хлорофилла. Недавние опыты Марии фон Линден, по-видимому, показали, что куколки и гусеницы различных чешуекрылых под действием света поглощают углерод из углекислоты атмосферы. (M. von Linden, L'assimilation de l'acide carbonique par les chrysalides des Lépidoptères, C.R. de la Soc. de biologie 1905 p. 692 et suiv.).

  55. Archives de phisiologie, 1802.

  56. De Manacéine, Quelques observations expérimentales sur l'influence de l'insomnie absolue (Arch. ital. de biologie, t. XXI, 1894 p. 322 et suiv.) Недавно аналогичные наблюдение были сделаны над человеком, умершим после 35-дневного голодания. См. об этом в Année biologique de 1898, резюме одной русской работы (Таракевича и Щасни).

  57. Уже Кювье сказал: "Нервная система – это, в сущности, все животное, другие системы существуют только для того, чтобы ей служить". (Sur un nouveau rapprochement à établir entre les classes qui composent le règne animal, Archives du Muséum d'histoire naturelle. Paris. 1812, p. 73-84). Конечно, эта формула нуждается во многих ограничениях, не считаясь, напр., со случаями регресса и упадка, когда нервная система отступает на задний план; к нервной системе главным образом надо причислить, с одной стороны, аппараты внешних чувств, с другой – двигатели, между которыми она служит посредником. Cf. Poster, art. Physiologye de i'Encyclopedia Britannica, Edinburgh 1885, p. 17.

  58. См. об этих различных предметах соч. Gaudry: Essai de paléontologie philosophique, Paris 1896, p. 14-16 et. 78-79.

  59. См. об этом Shaler. The Individual. New-York 1900, p. 118-125.

  60. Рене Кентон (Quinton) оспаривает этот пункт. Он считает плотоядных и жвачных, млекопитающих, а также некоторых птиц, более поздними, чем человек (L'eau de mer milieu organique. Paris 1904. p. 435). Заметим мимоходом, что наши общие заключения, сильно отличаясь от его, вовсе не могут считаться непримиримыми с ними; ибо если развитие было таково, как указано нами, то позвоночным пришлось сделать усилие, чтобы удержаться в наиболее благоприятных условиях действия, в тех самых, которые были поставлены жизни сначала.

  61. П. Лакомб указал основное влияние великих изобретений на развитие человечества (P. Lacombe. De l'histoire considérée comme science, Paris 1894. См. в особенности pp. 168-247. – Есть русский перевод под заглавием "Социологические основы истории". Изд. Павленкова).

  62. Bouvier. La nidification des Abeilles à l'air libre (C.R. de l'Acad. des sciences, 7 Mai 1906).

  63. Platon. Phèdre. 265 e.

  64. Мы еще вернемся к этому пункту и следующей главе.

  65. Мы вернемся к этому пункту в III главе.

  66. Материя и память, гл. I.

  67. См. работы Дарвина: Ползающие растения и оплодотворение орхидей насекомыми,

  68. Buttel-Кeepen. Die phylogenetische Entstehung des Bienenstaates (Biol. Centralblatt, XXIII, 1903), стр. 108 в особенности.

  69. Fabre. Souvenirs entomologiques, 3-e série, Paris 1890, p. 1-69.

  70. Fabre. Souvenirs entomologiques, 1-e série, 3 édit. Paris 1894, p. 9З et suiv.

  71. Fabre. Nouveaux souvenirs entomologiques, Paris 1882, p. 14 et suiv.

  72. Peckliam. Wasps, solitaty and social. Westminster 1905, стр. 28 и след.

  73. См. в особенности из недавних работ: Bethe. Dürfen wir den Ameisen und Bienen psychische Qualitäten zuschreiben? (Arch. f. d. ges. Physiologie, 1898). и Forel, Un'aperçu do psychologie comparée (Année psychologique, 1895).

  74. Материя и память, главы II и III.

  75. Le paralogisme psycho-physiologique (Revue de métaphysique, novembre 1904). Есть p. перевод в издании M.И.Семенова.

  76. Один уже цитированный нами геолог, N.S.Shaler, превосходно замечает: "когда мы переходим к человеку, нам кажется, что мы видим здесь освобождение духа от прежнего рабства телу, что интеллектуальные элементы развиваются чрезвычайно быстро, в то время как строение тела в существенном не изменяется". (Shaler, The interpretation of nature, Boston 1899, p. 187).

  77. Мы развивали этот пункт в "Материи и памяти", гл. II и III, в частности стр. 78-80 и 169-186.

  78. Faraday. A speculation concerning electric conduction (Philos. Magazine, 3-e serie vol. XXIV).

  79. Наше сравнение только развивает содержание термина λόγоς, как его понимал Плотин. Ибо, с одной стороны, λόγоς этого философа представляет способность обобщать и сообщать одну сторону или одну часть ψυχή а, с другой стороны, Плотин иногда говорит о нем, как о слове в смысле речи (discours). Вообще, устанавливаемое нами в первой главе отношение "протяжения" (extension) и "напряжения" (distension) в известном смысле походит на то, которое предполагает Плотин (и развитие которого должно вдохновить г. Равессона), считая пространство, конечно, не обращением первоначального Существа, но некоторым ослаблением его сущности одним из последних этапов его развития. (См. в особенности Enn. IV, III.9-11 и III, VI.17-18). Однако, древняя философия не понимала, какие последствия вытекают отсюда для математики, так как Плотин подобно Платону возводил математические свойства в абсолютные реальности. В особенности древняя философия сделала крупную ошибку своим чисто внешним уподоблением времени пространству. Она трактовала о первом, как о втором, считая изменение деградацией неподвижности, а ощущаемое – низшей ступенью умопостигаемого. Поэтому философия древности, как мы покажем в следующей главе, не понимала истинных функций и способностей интеллекта.

  80. Bastian. Le cerveau. Paris 1882, vol. I, 166-170.

  81. Мы развили этот пункт в предыдущей работе "Очерк непосредственных данных сознания". Paris 1889, р. п. "Время и Свобода Воли".

  82. Ор. cit., chap. I et III, passim.

  83. Мы имеем здесь в виду в особенности глубокие исследования Эд. Ле-Руа, напечатанные в "Revue de métaphisique et de morale".

  84. Герой известной мольеровской комедии, не знавший что он всегда говорил прозой. – Примеч. переводчика.

  85. Материя и память, гл. III и IV.

  86. См. о различиях качества энергии Duhem. L'évolution de la mécanique. Paris 1905, стр. 197 и след.

  87. Boltzman. Vorlesungen über Gastheorie, Leipzig 1898, стр. 253 и след.

  88. Андре Лаланд в своей богатой фактами и мыслями книге (La dissolution opposée à l'évolution, Paris, 1899) показывает, что все в мире идет к смерти, несмотря на кратковременные задержки со стороны организмов. – Но даже беря только неорганическое вещество разве мы имеем право распространять на всю вселенную наши выводы, относящиеся к нынешнему состоянию солнечной системы? Ведь рядом о умирающими мирами существуют миры зарождающиеся. С другой стороны, в органическом мире смерть индивидов вовсе не является ни уменьшением "жизни вообще", ни тяжелой, но неизбежной необходимостью. Как мы уже не раз замечали, жизнь никогда не стремилась к неограниченному продолжению существования индивида, хотя она могла бы сделать это, – ведь осуществила же она столько удивительных вещей. Вообще можно подумать, что смерть индивида является для жизни желательной или, по крайней мере, допустимой, для возможно большого прогресса жизни вообще.

  89. Этот пункт развит в нашей работе: "Введение в метафизику", и. р. п.

  90. Serkovski, мемуар (на русском языке), разобранный в Année biologique, 1898, стр. 317.

  91. Ed. Perrier. Les colines animales, Paris 1897 (2-e éd.).

  92. Delage, L'Hérédité, 2-e édit., Paris 1903, p. 97. Cp. того же автора: La conception polyzoï que des êtres (Revue scientifique, 1896, p. 641-653).

  93. Эта теория поддерживается Кунстлером, Делажем, Седжвиком, Лаббэ и др. Развитие ее, а также библиографические указания можно найти в труде Busquet. Les êtres vivants, Paris 1899.

  94. Даваемый здесь анализ идеи "ничто" уже был напечатан в "Revue philosophique", novembre 1906.

  95. Кант. Критика чистого разума: "В отношении к содержанию нашего знание вообще... отрицательное положение имеет специальную задачу, именно, только удерживать нас от заблуждения". (Русский перевод Н.Лосского. СПб., 1907 г., стр. 398. Сравн. Sigwart, Logik, 2-е édit, vol. 1, p. 150 et suiv. (Есть русский перевод).

  96. Это значит, что мы не считаем опровержением софизма Зенона тот факт что геометрическая прогрессия а (1 + 1/n + 1/n2 + 1/n3 + ...) где а означает первоначальное расстояние между Ахиллом и черепахой, а n – отношение их скоростей, что эта прогрессия имеет конечную величину, если n больше 1-цы. Относительно этого пункта, мы отсылаем читателя к рассуждениям Эвелена, которые мы считаем вполне убедительными. (См. Evellin "Infini et quantité". Paris 1880, p. 63-97. Revue philosophique, vol. XI, 1881, p. 564-568). Дело в том, что математика, как мы пытались доказать в одной на предшествовавших работ, оперировала и может оперировать только с протяжениями. Но и им приходится отыскивать способы перенесение делимости пути движения на самое движение, которое не является протяжением. A затем им нужно восстановить согласие между опытом и понятием о движении, как протяжении (противоречащем опытам и чреватом нелепостями), т.е. о движении, которое накладывается на свою территорию и произвольно разлагается на части, подобно ей.

  97. Platon, Timée, 37 d.

  98. Мы пытались показать, что в этой идее правильно и что ложно, поскольку дело идет о пространстве, в 3-ей главе настоящей книги. Мы считаем эту идею совершенно ложной, поскольку дело идет о времени.

  99. Aristote, De Anima, 430 a 14: καί εστιν ό τоιоύτоς νоύς τώ πάντα γίνεσθαι, ό δέ τώ πάντα πоιεΐν, ώς εζις τις, оίоν τό φώς. τρόπоν γάρ τινα καί τό φώς πоιεΐ τά δυνάμει δντα χρώματ ένεργεία χρώματα.

  100. De Cœlo, II, 287 а 12: της έσχάτης περιφоράς оύτε κενόν έστιν έξωθεν оύτε τόπоς. Phys., IV, 212 a 34: τό δέ πάν εστι μεν ώς κινήσεται έστι δ'ώς оύ. Ως μέν γάρ όλоν, άμα τόν τόπоν оύ μεταβάλλετ κύκλφ δέ κινήσεται, τών μоρίων γάρ оύτоς ό τόπоς.
  101. De Cœlo, I, 279 a 12: оύδε χρόνоς έστίν έξω τоύ оύρανоύ. Phys., VIII, 251 b 27: ό χρόνоς παθоς τί κινήδεως.

  102. Мы почти оставили здесь в стороне удивительные, но несколько беглые интуиции, впоследствии схваченные, закрепленные и углубленные Плотином.

  103. Descartes. Principes. II, 29.

  104. Ibid. II №36 et suiv.

  105. Мы пытались разъяснить эти сходства в нашем курсе о Плотине, читанном и Collège de France в 1897-98 г. Они очень многочисленны и осязательны. Аналогия доходит даже до формул, употребляемых там и здесь.


Введение

История развития жизни, при всей своей нынешней неполноте, уже намечает нам путь, который привел к установлению и организации интеллекта. Это был непрерывный прогресс вдоль ряда позвоночных, кончая человеком. В нашей способности понимать мы видим просто прибавление к нашей способности действовать, все более точное, сложное и гибкое приспособление сознания живых существ к данным условиям их существования. Отсюда следует, что наш ум, в узком смысле слова, имеет целью обеспечить нашему телу его пребывание в среде, представить отношения внешних вещей между собой, наконец, постигнуть материю мыслью. Таков один из выводов настоящего труда. Мы увидим, что человеческий ум среди неодушевленных предметов, в частности среди твердых тел, чувствует себя как дома. Здесь наша деятельность имеет опорный пункт, здесь наша техника берет свои рабочие инструменты. Мы увидим, что наши понятия образованы по форме твердых тел, что наша логика является, главным образом, логикой твердых тел, и что, поэтому, наш ум одерживает свои лучшие победы в геометрии, где открывается родство логической мысли с неодушевленной материей, и где уму приходится только следовать своему естественному движению; после возможно слабого соприкосновения с опытом, он делает одно открытие за другим, в уверенности, что опыт идет за ним и неизменно оправдывает его.

Но отсюда следует также, что наша мысль, в своей чисто логической форме, не способна представить себе действительную природу жизни, глубокий смысл эволютивного движения. Жизнь создала мысль в определенных обстоятельствах для воздействия на определенные предметы; мысль только эманация, один из видов жизни, – как же может она охватить жизнь? Мысль – только один из этапов эволютивного движения, – как же применить ее к эволютивному движению в целом? С таким же правом можно было бы утверждать, что часть равна целому, что действие поглощает в себе свою причину, что камень, оставленный волною на морском берегу, изображает форму волны. В самом деле, мы ясно чувствуем, что ни одна из категорий нашей мысли, как, например, единство, множественность, механическая причинность, разумная целесообразность и т.д., не могут быть точно применены к живым предметам. Кто скажет, где начинается и где кончается индивидуальность, является ли живое существо единым или многим, клетки ли соединяются в организм, или организм разделяется на клетки? Напрасно мы стараемся вместить живое существо в те или другие рамки. Все они распадаются, ибо все они слишком узки, а главное, недостаточно гибки для этого. Наша мысль, столь уверенная в себе, когда она имеет дело с неодушевленными предметами, теряет эту уверенность на этой новой почве. Трудно было указать какое-нибудь биологическое открытие, обязанное чистому рассуждению. И чаще всего, когда опыт, наконец, показал нам, каким образом жизнь достигает известного результата, мы находим, что именно о таких приемах мы никогда не думали.

Однако, эволюционная философия, не задумываясь, распространяет и на живые существа те объяснения, которые оказались пригодными для мертвой материи. Сперва она показала нам интеллект в качестве отдельного проявления развития; он был светильником, может быть, случайным, освещавшим блуждание живых существ в узком поле их действий. И вдруг, забыв о том, что она только что сказала, она превращает этот фонарик, светящий в глубине подземелья, в солнце, освещающее мир. Она с помощью одной умозрительной мысли смело приступает к исследованию всех вещей, даже жизни. Правда, она встречает на пути такие огромные трудности; ее логика приводит к таким странным противоречиям, что она скоро отказывается от своих первоначальных претензий. Мы постигаем, говорит она, не самую действительность, а только ее подделку, точнее, ее символический образ. Мы не знаем и никогда не будем знать сущности вещей: абсолютное нам недоступно; нужно остановиться перед Непознаваемым. Прежняя чрезмерная гордость человеческим разумом сменилась, по правде сказать, чрезмерным унижением его. Если интеллектуальные формы живого существа постепенно приспособлялись к действиям и взаимодействиям известных тел и их материальной среды, то почему бы нам не узнать кое-чего о самой сущности этих тел? Действие не может происходить в ирреальности. Можно допустить, что разум, созданный для умозрений или мечтаний, остается чуждым действительности, что он переделывает и преобразует ее, что, может быть, он даже творит ее, как мы своим воображением создаем фигуры людей и животных из обрывков проносящихся облаков. Но разум, направленный на реальные действия и на неизбежную реакцию их, прикасающийся к предметам, чтобы в каждый момент получать от них меняющиеся впечатления, такой разум кое в чем соприкасается с абсолютом. Разве нам пришла бы в голову мысль усомниться в абсолютной ценности наших знаний, если бы философия не показала, какие противоречия встречаются в нашем умозрении, в какие тупики оно заводит нас? Эти затруднения и эти противоречия происходят потому, что мы применяем обычные формы нашей мысли к вещам, для познавания которых не применимы приемы нашей техники, и для которых, поэтому, не годятся наши категории. Поскольку же познание относится к известной стороне мертвой материи оно, наоборот, дает верный снимок с нее. Но оно становится относительным, когда оно, как таковое, хочет представить нам жизнь, т.е. самого фотографа, делавшего снимок.

* * *

Следует ли, однако, отказываться от более глубокого понимания природы жизни? Нужно ли держаться механических представлений, постоянно предлагаемых разумом? Последние по необходимости имеют искусственный и символический характер, ибо вся активность жизни сводится ими к форме определенной человеческой активности, частного и местного проявления жизни, следствия или остатка жизненного действия.

Это было бы необходимо, если бы жизнь употребила весь свой запас психических возможностей на создание чистых разумов, т.е. на приготовление геометров. Но линия развития, которая заканчивается в человеке, не является единственной. На расходящихся в другие стороны путях развились иные формы сознания, не сумевшие освободиться от внешних стеснений и не справившиеся с собой, как это сделал интеллект человека, но все же выражающие нечто постоянное и существенное для эволютивного движения. Сблизив те и другие, соединив последние с разумом, мы, может быть, получим сознание, широкое как жизнь, и способное на то, чтобы, внезапно оглянувшись на стоящий за ним жизненный порыв, увидеть его целиком, хотя бы на одно мгновение.

Могут возразить, что даже в этом случае мы не превысим пределов нашего разума, ибо им и через него мы смотрим на другие формы сознания. Это было бы верно, если бы мы были только разумными существами, если бы возле нашей умозрительной и логической мысли не находилась неопределенная туманность из той самой сущности, за счет которой образовалось сияющее ядро, наш разум. В этой туманности еще находятся силы, дополняющие разум; мы только смутно чувствуем их, сосредоточившись в себе; но они осветятся и станут отчетливы, когда они обнаружатся, так сказать, на деле, в развитии природы. Они покажут, таким образом, какие усилия им нужно сделать, чтобы стать более заметными и развиться в направлении, принятом жизнью.

* * *

Это значит, что теория познания неотделима от теории жизни. Теория жизни, без критики познания, принуждена принять предлагаемые ей разумом воззрения таковыми, как они есть. Независимо от ее желания, она может только заключить факты в заранее готовые рамки, признаваемые ею окончательными. Она, таким образом, получает символизм, удобный, может быть даже необходимый для положительной науки, но не полное созерцание своего предмета. С другой стороны, теория познания, не указывающая место разума в общем развитии жизни, не может объяснить, как образовались границы познания, и каким образом мы могли бы расширить их, или выйти за их пределы. Исследование по теории познания и по теории жизни должны соединиться вместе; они тогда будут бесконечно двигать друг друга вперед.

Соединение этих двух теорий может разрешить великие проблемы философии более верным и более близким к опыту методом. В самом деле, если бы им удалось выполнить их общую задачу, они показали бы нам процесс образования сознания и, тем самым, генезис той материи, общий вид которой рисует наша мысль. Они дошли бы до самого корня природы и духа. Они заменили бы ложный эволюционизм Спенсера, состоящий в расчленении уже сложившейся действительности на мелкие, не менее развившиеся части и в составлении ее потом из этих кусков, т.е. в том, чтобы дать наперед то, что требуется объяснить, – истинным эволюционизмом, который проследит действительность в ее развитии и ее росте.

Но такая философия не пишется в один день. В отличие от так называемых философских систем, из которых каждая была цельным созданием одного гениального человека, которые можно целиком принять или целиком отвергнуть, она может выработаться только коллективным, прогрессирующим трудом многих мыслителей, а также исследователей, дополняющих и исправляющих друг друга. Понятно, что настоящий труд не имеет в виду сразу разрешить эти великие проблемы. Мы хотим просто указать метод и наметить возможность его применения в нескольких существенных пунктах.

План работы указывается самим ее предметом. В первой главе мы приложим к эволютивному прогрессу те две формы, которыми используется наш разум: механическую причинность и целесообразность1); мы покажем, что они обе непригодны, но что одну из них можно исправить, и в этом виде она могла бы годиться лучше другой. Чтобы подняться над точкой зрения разума, мы постараемся восстановить во второй главе великие пути, пройденные жизнью рядом с эволюцией, которая вела к человеческому интеллекту.

Раз интеллект отнесен, таким образом, в производящей его, причине, нам остается тогда понять самое эту причину и проследить ее движение. Попытка такого рода, очень не полная, сделана в третьей главе. Четвертая и последняя глава имеют показать, каким образом наш разум, подчиняясь известной дисциплине, может создать философию, выходящую за его пределы. Для этого необходим краткий обзор истории систем, а также анализ двух больших заблуждений, которым подвержена человеческая мысль в рассуждениях о действительности вообще.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


ГЛАВА ПЕРВАЯ

Развитие жизни, механизм и целесообразность

Из всех вещей мы больше всего уверены и лучше всего знаем, бесспорно, наше собственное существование, так как о всех других предметах мы имеем только представления, которые можно признать внешними и поверхностными, тогда как самих себя мы познаем внутренне и глубоко. Что констатируем мы при этом? Каков точный смысл слова "существовать" в этом особенном случае? Напомним, в двух словах, выводы предыдущей работы.

Я констатирую, прежде всего, что я перехожу из одного состояния в другое: мне то жарко, то холодно, то я весел, то печален, то я работаю, то ничего не делаю, то я смотрю на окружающее, то думаю о других вещах. Ощущения, чувства, хотения, представления, таковы видоизменения, на которые делится мое существование, и которые по очереди окрашивают его. Я непрерывно меняюсь; более того, эти изменения гораздо значительнее, чем думали прежде.

Я говорю о каждом из моих состояний, как будто оно образует одно целое. Я признаю, что я меняюсь, но мне кажется, что при переходе от одного состояния к другому остается некоторый осадок. Я охотно думаю, что от каждого состояния в отдельности сохраняется его сущность все то время, пока оно продолжается. Однако, небольшое напряжение внимания открыло бы мне, что нет чувства, представления или хотения, которое не изменялось бы в каждый момент; если какое-нибудь состояние души перестает изменяться, оно прекращается. Возьмем самое устойчивое из внутренних состояний, зрительное восприятие внешнего неподвижного предмета. Если даже предмет остается неизменным, если я смотрю на него с той же самой стороны, под тем же углом, в тот же день, тем не менее мое впечатление в данный момент отличается от впечатления предыдущего момента. Моя память переводит часть прошлого в настоящее; мое душевное состояние, подвигаясь во времени, постепенно расширяется длительностью, которую оно в себе накопляет. Можно сказать, что оно растет, как снежный ком. Тем более это относится к более глубоким внутренним состояниям, ощущениям, чувствам, желаниям и т.д., не связанным, как простое зрительное восприятие, с неподвижным внешним предметом. Но для нас удобнее не обращать внимания на это непрерывное изменение, замечая его только тогда, когда оно становится настолько значительным, чтобы придать телу новое положение, а вниманию – новое направление. В этот именно момент мы находим, что наше состояние изменилось. В действительности же, мы изменяемся непрерывно, и само состояние есть уже изменение.

Это значит, что нет существенной разницы между переходом из одного состояния в другое и пребыванием в том же состоянии. Если "одно и то же" состояние более изменчиво, чем полагают, то наоборот, переход из одного состояния в другое сходен, больше чем думают, с продолжающимся состоянием; между ними нет резкой границы. Но именно потому, что мы закрываем глаза на непрерывное изменение каждого психологического состояния, именно поэтому, когда это изменение стало столь значительно, что обратило на себя наше внимание, мы принуждены говорить, что новое состояние рядоположено с предыдущим состоянием. Мы предполагаем, что новое состояние, в свою очередь, остается неизменным и так до бесконечности. Вследствие же видимой отрывочности психической жизни, наше внимание направляется на нее посредством ряда отдельных актов: поэтому непрерывная линия психической жизни представляется нам ломаной, подобно ступенькам лестницы. Несомненно, что наша психическая жизнь полна неожиданностей. В тысячах случаев прошлое резко обрывается и будущее кажется нисколько не связанным с ним. Но отрывочность этих явлений выделяется только на непрерывной основе, заключающей самые промежутки, которые их разделяют: это удары литавр, время от времени раздающихся в симфонии. Наше внимание сосредоточивается на них потому, что более интересуется ими, но каждый из них уносится потоком всей нашей психической жизни. Это только более освещенные точки движущейся полосы, заключающей все, что мы чувствуем, думаем, хотим, – все, что мы представляем собою в данный момент. В действительности, именно эта целая полоса и составляет наше состояние. Ho o состояниях, определенных таким образом, нельзя сказать, чтобы они были отчетливыми элементами. Они продолжаются одно в другом в бесконечном потоке.

Наше сознание, искусственно выделившее и разделившее их, принуждено затем соединить их искусственной же связью. Для этого оно придумывает аморфное, безразличное, неподвижное я, в котором тянутся, нанизываясь одно на другое, психологические состояния, произведенные сознанием в независимые сущности. В потоке меняющихся, покрывающих друг друга оттенков оно видит отдельные и, так сказать, затвердевшие цвета, рядорасполагающиеся, как различные жемчужины в ожерелье; понятно, что приходится предположить и не менее твердую нить, на которой держатся эти жемчужины. Но раз этот бесцветный субстрат непрерывно окрашивается тем, что его покрывает, то его неопределенность для нас равняется его несуществованию. Мы замечаем именно окрашенное, т.е. психологические состояния. Этот субстрат в действительности не есть реальность; он только простой знак, непрерывно напоминающий нашему сознанию об искусственном характере тех операций, которыми наше внимание рядорасполагает одно состояние с другим, тогда как на самом деле это один непрерывный поток. Если бы наше существование составлялось из отдельных состояний, синтезируемых пассивным "я", мы не знали бы длительности. Ибо не изменяющееся "я" не длится, и психологическое состояние, остающееся тождественным вплоть до смены на следующее, также лишено длительности. Сколько бы мы ни растягивала одних состояний рядом с другими на поддерживающем их "я", никогда эти нанизанные на крепкую нить твердые кусочки не образуют текучей длительности. В действительности, таким образом, получается искусственное подобие внутренней жизни, ее статический эквивалент, более пригодный для логики и языка, именно потому, что из него исключено реальное время. Что же касается психической жизни, как она развертывается в покрывающих ее символах, то не трудно видеть, что время образует ее существенный материал.

Между прочим, не существует более устойчивого и существенного материала. Наша длительность это не мгновение, идущее на смену другому мгновению, ибо тогда мы имели бы только настоящее, тогда было бы невозможно продолжения прошлого в настоящем, не было бы развития и конкретной длительности. Длительность это непрерывный прогресс прошлого, пожирающего будущее и растущего по мере движения вперед. Если же прошлое непрерывно растет, то оно и бесконечно сохраняется. Мы уже пытались показать2), что память не есть способность размещать воспоминания по отдельным ящикам или заносить их в список. Нет ни списка, аи ящиков, ни даже, собственно говоря, способности, ибо способность действует с перерывами, когда может или хочет, тогда как нагромождение прошлого на прошлое идет непрестанно. В действительности прошлое сохраняется само собой, автоматически. Несомненно, что оно целиком находится при нас в каждый момент; то, что мы чувствовали, думали, желали, начиная с первых лет, все это опирается на настоящее, которое сейчас к нему присоединяется, все это давит на порог сознания, желающего удержать его во вне. Мозговой механизм именно и имеет задачей удерживать почти все это в области бессознательного, вводя в сознание только то, что способно осветить настоящее положение, помочь готовящемуся действию, наконец, выполнить полезную работу. Все же некоторые лишние воспоминания проникают контрабандой через полуоткрытую дверь. Эти вестники бессознательного говорят нам о том, что мы несем за собой без нашего ведома. Но даже не имея об этом отчетливой идеи, мы все же смутно чувствуем, что наше прошлое для нас остается настоящим.

В самом деле, что такое наш характер, как не конденсация нашей истории от самого рождения, даже до рождения, ибо мы приносим с собой врожденные предрасположения. Конечно, при размышлении мы пользуемся только небольшой частью нашего прошлого; но все прошлое целиком, включая также первоначальные особенности души, влияет на наши желания, стремления, поступки. Оно проявляется в том, что заставляет нас действовать в определенном направлении, хотя только ничтожная часть его переходит в сознание.

Вследствие этого переживания прошлого, для сознания невозможно пройти два раза через одно и то же состояние. Обстоятельства могут быть те же самые, но они действуют уже не на тот же самый индивид, ибо застают его в новый момент его истории. Наша индивидуальность, строящаяся в каждый момент при помощи накопленного опыта, непрерывно меняется. A меняясь, она не допускает, чтобы тождественное по объему состояние могло когда-нибудь повториться по глубине. Поэтому наша длительность необратима. Мы не можем снова пережить ни одного прошлого момента, так как для этого нужно было бы стереть воспоминание о всем том, что следовало за этим моментом. Строго говоря, мы могли бы изгладить это воспоминание из нашего сознания, но не из воли.

Таким образом, наша индивидуальность непрерывно развивается, растет, зреет. Каждый момент имеет нечто новое, прибавляющееся к прежнему. Скажем более, не только новое, но и непредвиденное. Несомненно, мое теперешнее состояние объясняется тем, что только что было во мне и действовало на меня. Разлагая его, я не найду в нем других элементов. Но даже сверхчеловеческий разум не мог бы предвидеть ту простую и цельную форму, которую получают эти абстрактные элементы от их конкретной организации. Ибо предвидеть, значит проектировать в будущее то, что мы нашли в прошлом, или представить себе в будущем новое сочетание уже известных элементов в другом порядке. Но то, что никогда не было воспринято, и что в то же время является простым элементом, никак не может быть предвидено. Это, именно, относится к каждому из наших состояний, рассматриваемых, как момент развертывающейся истории. Оно просто и оно никогда не могло быть установлено, ибо оно заключает в своем целом весь опыт вместе с тем, что прибавляет к нему настоящее. Это своеобразный момент не менее своеобразной истории.

Нарисованный портрет зависит от модели и свойств художника и красок палитры. Но даже зная все это, никто, даже художник, не мог бы точно предвидеть, каков будет портрет, ибо предвидеть значило бы сделать его прежде, чем он был сделан, – предположение нелепое само по себе. То же можно сказать и о нашей жизни, творцами которой мы являемся. Каждый ее момент представляет именно творчество. И точно так же, как талант художника образуется и преобразуется или, во всяком случае, изменяется под влиянием его произведений, так каждое из наших состояний, создаваясь нами, изменяет нашу индивидуальность; это все новые формы, которые мы придаем себе. Справедливо, конечно, что наши поступки зависят от того, что мы из себя представляем; но нужно прибавить, что в известной мере мы представляем из себя то, что мы делаем, и что мы непрерывно себя создаем. При этом такое творчество самого себя тем полнее, чем больше мы размышляем о своих поступках. Ибо размышление строится здесь не так, как в геометрии, где общие для всех людей предпосылки, однажды данные, приводят к безличным выводам. Наоборот, здесь одни и те же основания могут привести различных людей или даже одного и того же человека в различные моменты к совершенно различным поступкам, хотя и одинаково разумным. Собственно говоря, это не одни и те же основания, так как они не являются основаниями одного и того же лица и того же момента. Поэтому с ними нельзя оперировать абстрактно и со стороны, как в геометрии; нельзя решать за других вопросы, поставленные им жизнью. Каждому приходится делать это для себя. Мы не можем, впрочем, останавливаться на этом пункте. Нам нужно было только установить точный смысл, придаваемый нашим сознанием слову "существовать", и мы нашли, что для сознательного существа существование состоит в изменении; меняясь, оно созревает, созревая, оно, неограниченно творит само себя. Может быть, то же можно сказать в о существовании вообще?

* * *

Любой материальный предмет имеет признаки, противоположные только что изложенным. Он или остается тем же самым, или изменяется под действием внешней силы; это изменение мы представляем себе как перемещение его частей, которые сами по себе не изменяются. Если бы эти части могли измениться, мы их подразделили бы дальше. Мы дойдем, таким образом, до молекул, составляющих эти части, до атомов, образующих молекулы, до еще меньших частиц, образующих атомы, до "невесомого", из которого последние частички образуются посредством вихревых движений. Словом, мы можем довести деление или анализ так далеко, как нужно, и встретимся в конце-концов с не изменяющимися элементами.

Итак, при изменении сложного предмета происходит перемещение его частей. Но когда часть изменила свое положение, ничто не мешает ей занять его снова. Группа элементов, прошедших через какое-нибудь состояние, всегда может к нему вернуться, если не самостоятельно, то, по крайней мере, действием внешней причины, возвращающей все на прежнее место. Это значит, что состояние группы может повториться как угодно часто и, следовательно, группа не стареет; у нее нет истории.

Таким образом, здесь ничто не создается, ни форма, ни вещество; то, что есть в группе, то и будет, понимая под тем, что есть, все точки вселенной, к которым группа имеет отношение. Какой-нибудь сверхчеловеческий разум мог бы вычислить для любого момента положение любой точки такой системы в пространстве. И так как в форме каждой вещи нет ничего, кроме расположения частиц, то будущие формы системы теоретически уже даны ее настоящей конфигурацией. Вся наша уверенность в предметах, все операции над системами, изолируемыми наукой, покоятся на идее, что время не разрушает их. Мы уже касались несколько этого вопроса в предыдущей работе, и мы вернемся к нему в настоящей книге. Теперь же мы заметим только, что абстрактное время t, применяемое наукой к материальному предмету или к изолированной системе, состоит из определенного числа одновременностей или, общее, соответствий; это число не изменяется, какова бы ни была природа промежутков, разделяющих эти соответствия одни от других. Эти промежутки не вызывают вопросов, когда говорится о неодушевленном веществе; если же их принимают во внимание, то только для того, чтобы присоединить к ним новые соответствия, среди которых может произойти все, что угодно. Здравый смысл, занимающийся только отдельными предметами, как впрочем и наука, рассматривающая только изолированные системы, сосредоточивается на концах промежутков, а не вдоль их самих. Поэтому-то возможно было бы предположить, чтоб поток времени помчался с бесконечной быстротой, при которой все прошлое, настоящее и будущее материальных предметов и отдельных систем сразу разместилось бы в пространстве; при чем ничего не придется изменять ни в формулах ученого, ни в языке здравого смысла. Число t всегда означает одно и то же. Оно охватывает одно и то же число соответствий между состояниями предметов или систем и точками готовой линии, представляющей "течение времени".

Однако, следование во времени представляет бесспорный факт, даже в материальном мире. Наши рассуждения об изолированных системах могут предполагать, что прошлая, настоящая и будущая история каждой из них может быть сразу развернута как веер; тем не менее эта история развертывается так, как будто бы она имеет длительность, аналогичную нашей. Когда мне нужно приготовить стакан сахарной воды, что бы я ни делал, я должен подождать, пока сахар растворится. Этот маленький факт очень поучителен, ибо время моего ожидания – уже не то математическое время, которое одинаково хорошо могло бы применяться ко всей истории материального мира, если бы она сразу развернулась в пространстве. Это время сосуществует с моим нетерпением, т.е. с некоторой дозой моей собственной длительности, которую нельзя ни сжать, ни продлить по желанию. Это уже не из области мысли, а из области переживаемого. Это уже не отношение, а нечто абсолютное. Но что же это может означать, как не то, что стакан воды, сахар и процесс растворения сахара в воде представляют несомненные абстракции, и что Все, из которого они выделены моими чувствами и разумом, развивается, может быть, подобно сознанию?

Впрочем, операции науки, выделяющие и замыкающие системы, не вполне искусственны. Если бы у нее не было объективного основания, то было бы непонятно, почему они вполне пригодны в одних случаях и невозможны в других. Мы увидим, что материя имеет тенденцию к образованию систем, которые могут быть выделены и изучаемы геометрически. Именно в силу этой тенденции мы и даем им определения. Но это только тенденция, имеющая границы, так что выделение никогда не бывает полным. Если же наука производит полное выделение, то делает это только для удобства изучения. Она предполагает при этом, что так наз. изолированная система все же подвержена внешним влияниям. Она просто оставляет их в стороне, потому ли, что считает их слишком слабыми или потому, что сохраняет право заняться ими после. Несомненно, однако, что эти влияния представляют нити, связывающие данную систему с другой, более обширной, эту с третьей, охватывающей их обе, и т.д. вплоть до системы, изолированной наиболее объективно и независимо от всех, до солнечной системы в целом. Но и здесь выделение не вполне совершенно. Солнце посылает теплоту и свет дальше самой далекой планеты; с другой стороны, оно движется вместе с планетами и их спутниками в определенном направлении. Оно связано с остальной вселенной прочными нитями. По этим-то нитям и передается малейшей частице нашего мира длительность, имманентная всей вселенной.

Вселенная существует в длительности. Чем больше углубляемся мы в природу времени, тем лучше мы понимаем, что длительность означает изобретение, творчество форм, непрерывное изготовление абсолютно нового. Системы, разграничиваемые наукой, существуют только потому, что они неразрывно связаны с остальным миром. Несомненно, что в самой вселенной, как мы покажем ниже, нужно различать два противоположных движения – "упадок" и "подъем". Первое только развертывает уже готовый сверток. Оно в сущности может произойти почти мгновенно, как спуск заведенной пружины. Настоящим же образом длительность присуща только второму движению, соответствующему внутренней работе созревания и творчества; это движение налагает свой ритм на первое движение.

Ничто не мешает приписать выделяемым наукою системам длительность и тем самым форму существования, аналогичную нашей. Но для этого надо восстановить их связь с целым. То же а fortiori относится и к предметам, выделенным нашим непосредственным восприятием. Определенные контуры, приписываемые нами предмету, получающему таким образом индивидуальность, являются только изображением известного рода влияния, которое мы оказываем на некоторый пункт пространства: когда мы замечаем поверхности и грани вещей, в наших глазах, как в зеркале, отражается план наших предполагаемых действий. Уничтожьте это действие, а следовательно и те большие дороги, которые восприятие наперед пролагает в запутанной действительности, и индивидуальность тела растворяется в универсальном взаимодействии; это взаимодействие несомненно и есть сама действительность.

* * *

Теперь мы рассмотрели материальные предметы, взятые случайно. Но разве нет предметов, имеющих преимущество перед другими?

Мы говорили, что мертвые тела вырезаны из материи природы восприятием, ножницы которого, так сказать, следуют по очертанию линий действия. Но то тело, которое выполняет это действие, которое прежде, чем совершить реальные действия, уже проектирует на материю схему своих виртуальных действий, которому нужно только направить свои чувствительные органы на поток реального, чтобы кристаллизовать его в определенные формы и создать таким образом другие тела, словом само живое тело, является ли оно таким же, как другие?

Несомненно, что и оно состоит из части протяженности, связанной с остальным пространством, солидарной со всей вселенной и подчиненной тем же самым физическим и химическим законам, которые управляют любой частью материи. Но в то время, как подразделение материи на отдельные тела совершаются только в нашем восприятии, а построение замкнутых систем, материальных точек релятивно нашей науке, живое тело выделено и замкнуто самой природой. Оно состоит из разнородных, дополняющих друг друга частей. Оно выполняет различные друг к другу приспособленные функции. Это индивид, и ни о каком другом предмете, даже о кристалле нельзя сказать этого с таким правом; ибо кристалл не заключает ни разнородности частей, ни различия функций. Конечно, даже в органическом мире трудно определить, что является индивидом, и что не является им. Это трудно сделать уже в животном царстве, в растительном же почти невозможно. Эта трудность зависит, впрочем, от глубоких причин, на которых мы остановимся ниже. Мы увидим, что индивидуальность содержит бесконечное число степеней, и что нигде, даже у человека, она не осуществилась вполне. Но отсюда не следует, что она не является характерным свойством жизни. Тот биолог, который рассуждал бы как геометр, одержал бы слишком легкую победу над нашим бессилием, дать общее и точное определение индивидуальности. Только законченная реальность может получить точное определение, но жизненные свойства никогда не бывают осуществлены вполне, а всегда только осуществляются; это не столько состояния, сколько тенденции. Тенденция же осуществляется целиком только тогда, когда ей не противоречит никакая другая тенденция. Но может ли быть такой случай в области жизни, где, как мы покажем, всегда смешаны взаимно противоположные тенденции? Что касается, в частности, индивидуальности, то, хотя тенденция в ее развитию постоянно существует в органическом мире, но с ней всегда борется тенденция к воспроизведению. Совершенство индивидуальности требует, чтобы никакая часть организма не могла жить отдельно. Но тогда было бы невозможно воспроизведение. Что оно такое, в самом деле, как не построение нового организма из части, отделившейся от прежнего? Индивидуальность сама пригревает своего врага на своей груди. Потребность вечного существования во времени обрекает ее на неполное существование в пространстве. Дело биолога определить в каждом случае доли этих тенденции. Но тщетно было бы требовать от него раз навсегда данного определения индивидуальности, автоматически применимого ко всем случаям.

О жизненных явлениях слишком часто рассуждают так, как будто дело идет о свойствах неодушевленной материи. Нигде смешение не бывает столь очевидным, как в рассуждениях об индивидуальности. Указывая на куски Lumbriculus'а, из которых каждый восстановляет себе голову, и потом живет как независимый индивид, на гидру, куски которой становятся новыми гидрами, на кусочки яйца морского ежа, развивающиеся в полные зародыши, задают вопрос, в чем же заключается индивидуальность яйца, гидры или червя? Но из того, что мы получили несколько индивидуальностей, никак не следует, что перед этим не было единой индивидуальности. Я согласен, что если я вижу несколько ящиков, выпавших из шкафа, то я не имею права сказать, что мебель была из одного куска. Но в настоящем этого шкафа имеется только то, что было в его прошлом, и ничего больше, и если он состоит из нескольких разнородных частей, то он и был таким с момента его приготовления. Говоря общее, неорганические тела, в которых мы и нуждаемся для наших действий и с которыми мы сообразуем наши приемы мышления, следуют простому закону: "настоящее заключает в себе не больше того, что было в прошлом, и в действии содержится то, что уже было в причине". Но предположим, что органическое тело имеет отличительной чертой рост и непрерывное изменение, как об этом свидетельствует самое поверхностное наблюдение; тогда не будет ничего удивительного, что сначала было одно, а потом стало многое. В этом и состоит воспроизведение одноклеточных организмов: живое существо разделяется пополам, и каждая половина является полным индивидом. Правда, у более сложных животных способность воспроизводить целое локализована природой в почти независимых, так называемых половых клетках. Но нечто от этой способности может оставаться в остальной части организма, как показывают факты возрождения, и понятно, что в некоторых исключительных случаях, эта способность целиком существует в скрытом состоянии и проявляется при первом удобном случае. Собственно говоря, для того, чтобы иметь право говорить о индивидуальности, вовсе не нужно, чтоб организм не мог разделиться на жизнеспособные части. Достаточно, чтобы организм представлял известную систематизацию частей перед разделением, и чтобы существовало стремление воспроизвести ту же систематизацию в отделившихся частях; именно это мы и наблюдаем в органическом мире. Скажем в заключение, что индивидуальность никогда не бывает совершенной, что часто трудно, а иногда и невозможно указать, что есть индивид и что таковым не может быть названо, но что жизнь, тем не менее, устремляется к индивидуальности и к созданию изолированных и замкнутых систем.

Тем самым живое существо отличается от всего того, что наше восприятие или наука искусственно выделяет и замыкает. Было бы неправильно сравнивать его с предметом (objet). Если нужно привести сравнение из области неорганического мира, то живой организм мы скорее должны уподобить материальному миру в целом, чем определенному материальному предмету. Правда, это сравнение было бы не очень удачно, так как живое существо доступно наблюдению, тогда как вселенная в целом создается мыслью. Но, по крайней мере, наше внимание направляется при этом на существенный характер организма.

Как вселенная в целом, как всякое сознательное существо в отдельности, так и живой организм имеет длительность. Его прошлое целиком продолжается и действует в настоящем. Нужно ли это понимать иначе, чем то, что он проходит вполне определенные фазы, меняется в возрасте, словом, что он имеет историю? – Рассматривая свое собственное тело, я нахожу, что подобно моему сознанию, оно понемногу созревает от детства к старости; оно стареет вместе со мной. Собственно говоря, зрелость и старость являются только свойствами моего тела. А то, что я даю те же названия и соответственным изменениям моего сознания, есть не более как метафора. Если я теперь окину взглядом лестницу живых существ сверху до низу, от самых дифференцированных до наименее дифференцированных, от многоклеточного организма человека до одноклеточного организма инфузории, я встречу даже в этой простой клетке тот же самый процесс старения. Инфузория истощается после известного числа делений; посредством изменения ее среды3) можно отсрочить момент, когда для ее обновления необходимо соединение нескольких инфузорий; но нельзя удалить этот момент в бесконечность. Правда, между этими двумя крайними случаями, когда организм вполне индивидуален, есть множество других, когда индивидуальность менее выражена, и когда трудно определить в точности, что именно стареет, хотя в какой-то части ее и происходит несомненное отживание. Повторяем еще раз: не существует всеобщих биологических законов, автоматически применимых к любому жизненному явлению. Есть только направления, получаемые видами от жизни. Каждый отдельный вид, организуясь, тем самым утверждает свою независимость; он может следовать своему капризу, отступать более или менее от этого направления, даже возвращаться к пройденному, как будто поворачиваясь спиной к первоначальному направлению. Нам могут указать, что дерево не стареет, так как ветви его верхушки всегда одинаково молоды и способны породить из черенков новые деревья. Но такой организм скорее общество, чем индивид, и все же в нем кое-что стареет, не говоря уже о листьях и внутренности ствола. A каждая клетка, взятая в отдельности, развивается определенным образом. Всюду, где есть жизнь, можно найти следы времени.

Можно сказать, однако, что это только метафора. – В действительности, сущность механического воззрения состоит в том, что оно считает метафорой всякое выражение, приписывающее времени настоящее действие и собственную реальность. Пусть тогда непосредственное наблюдение показывает нам, что самой основой нашего сознательного существования является память, т.е. продолжение прошлого в настоящее, т.е. активная и необратимая длительность. Пусть нам указывает размышление, что чем более мы удаляемся от отдельных предметов и систем, выделенных здравым смыслом и наукой, тем более мы имеем дело с действительностью, целиком меняющей свое внутреннее расположение, как будто собирательная память прошлого делает невозможным возвращение назад. И все же механический инстинкт мысли сильнее рассуждений и непосредственных наблюдений. Бессознательно живущий в нас метафизик, существование которого объясняется, как мы увидим ниже, тем местом, которое человек занимает в совокупности живых существ, имеет свои определенные требования, законченные объяснения, неизменные тезисы; все они сводятся к отрицанию конкретной длительности. Нужно, чтобы изменения сводились к распределению или перераспределению частей, чтобы необратимость времени была только видимостью, зависящей от нашего незнания, чтобы невозможность возвращения назад была только бессилием человека поставить вещи на прежнее место. Соответственно этому, старение является прогрессивным приобретением или постепенной потерей известных сущностей, может быть, тем и другим вместе. Время же заключает в себе для живого существа столько же реальности, сколько для песочных часов, где при опорожнении верхнего резервуара наполняется нижний, а при поворачивании аппарата все приходит в прежнее положение.

Правда, относительно того, что именно приобретается и теряется, начиная с рождения и до смерти, существует разногласие. Иногда указывают на непрерывный рост размеров протоплазмы от рождения до смерти клетки4). Более вероятна теория, говорящая об уменьшении количества питательных веществ организма во "внутренней среде", обновляющей организм, и об увеличении остающихся не удаленными веществ, которые, накопляясь в теле, в конце концов образуют в нем кору 5). Или же нужно вместе с знаменитым микробиологом признать недостаточным всякое объяснение старости, не считающееся с фагоцитозом6). Мы не беремся решать этот вопрос. Но тот факт, что две теории, одинаково утверждающие постоянное накопление или постоянную потерю известного рода веществ, имеют мало общего в определении того, что именно приобретается или теряется, – этого факта достаточно, чтобы видеть, что пределы объяснения были установлены а priori. Чем дальше будет подвигаться наша работа, тем яснее мы будем видеть это; нелегко, думая о времени, отделаться от образа песочных часов.

Причина старости должна быть глубже. Мы признаем, что существует полная непрерывность между развитием зародыша и целого организма. Толчок, в силу которого живое существо растет, развивается и стареет, является тем же толчком, который вызвал фазы эмбриологической жизни. Развитие же зародыша представляет постоянное изменение формы. Если бы мы хотели описать все его последовательные формы, нам потребовалось бы бесконечное время, как всегда, когда дело идет о непрерывном. Жизнь есть продолжение этого развития, начавшегося до рождения. Доказательством этого служит то, что часто мы не можем сказать, имеем ли мы дело со стареющим организмом или зародышем, продолжающим развиваться; таковы случаи с личинками насекомых и ракообразных. С другой стороны, в организмах, вроде нашего, такие кризисы, как половая зрелость или прекращение месячных очищений, которые влекут полное изменение индивида, вполне аналогичны переменам, происходящим в жизни личинки или зародыша, – и однако же они являются составною частью нашего старения. Если они происходят в определенном возрасте и довольно быстро, то все же никто не скажет, что они происходят извне, ex abrupto, просто потому, что достигнут известный возраст, подобно тому, как в двадцатилетнем возрасте люди призываются к отбыванию воинской повинности. Очевидно, что перемена вроде половой зрелости подготовляется все время, начиная от рождения и даже до рождения, и что старение живого существа вплоть до этого кризиса состоит, по крайней мере, отчасти в этом постепенном подготовлении. Короче, то, что есть в старении чисто жизненного, представляет непрерывные, бесконечно-малые изменения формы. Несомненно, впрочем, что эти изменения сопровождаются явлениями органического разрушения. С ними-то и связывается механическое объяснение старости. Оно приводит факты склероза, постепенного накопления остаточных веществ, растущей гипертрофии клеточной протоплазмы. Но к этим видимым действиям примешивается внутренняя причина. Развитие живого существа, как и развитие зародыша, отмечает непрерывное влияние длительности, продолжение прошлого в настоящем, а следовательно, некоторое подобие органической памяти.

Состояние неодушевленного тела в данный момент зависит исключительно от того, что происходило в предшествующий момент. Положение материальных точек данной системы, выделенной наукою, определяется положением этих точек в непосредственно предшествующий момент. Другими словами, законы, управляющие неорганической материей, могут быть выражены в принципе дифференциальными уравнениями, в которых время (в математическом смысле слова) будет играть роль независимой переменной. Можно ли сказать то же самое о законах жизни? Можно ли вполне объяснить состояние живого тела из состояния непосредственно предшествующего? На это можно ответить утвердительно, если согласиться а priori объединить живые тела с другими предметами природы и отожествить их для этого с искусственными системами, с которыми оперируют химик, физик и астровом. Но в астрономии, физике и химии это положение имеет вполне определенный смысл; оно означает, что известные интересующие науку аспекты настоящего могут быть выяснены как функция непосредственного прошлого. Ничего подобного нет в области жизни. Здесь расчет возможен самое большее по отношению к некоторым явлениям органического разрушения. Что же касается, наоборот, органического творчества, явлений развития, которые собственно и образуют жизнь, то трудно даже представить себе, каким образом оно могло бы быть подчинено математическим рассуждениям. Скажут, что эта невозможность зависит только от нашего незнания. Но она столь же хорошо указывает на то, что настоящий момент живого существа не находит полного объяснения в непосредственно предшествующем моменте, что сюда нужно присоединить все прошлое организма, его наследственность и т. п. В действительности, именно эта вторая гипотеза выражает современное состояние биологических наук, а также и их направление. Что же касается идеи, что какой-нибудь сверхчеловеческий счетчик мог бы подчинять математическому анализу живое тело, подобно тому, как это делается с нашей солнечной системой, то эта идея явилась мало-помалу результатом известного рода метафизики, принявшей более точную форму со времени физических открытий Галилея, и, как мы покажем, всегда представлявшей естественную метафизику человеческого духа. Ее видимая ясность, наше нетерпеливое желание признать ее истиной, поспешность, с которой столько превосходных умов принимает ее без доказательства, наконец, ее соблазнительность для нашей мысли, должны были бы нас заставить осторожно с ней обращаться. Ее привлекательность достаточно показывает, что она удовлетворяет некоторой врожденной склонности. Но, как мы увидим ниже, умственные тенденции, созданные жизнью в течение ее развития, и ставшие теперь врожденными, образовались совсем не для того, чтобы дать нам объяснение жизни.

Только не подчиняясь этой тенденции, мы сможем различить искусственную систему от естественной, мертвое от живого. Эта тенденция приводит к тому, что нам одинаково трудно мыслить, что органическая жизнь длится, а неорганическая лишена длительности. Но, скажут нам, когда вы утверждаете, что состояние искусственной системы зависит исключительно от ее состояния в предшествующий момент, разве вы не примешиваете сюда времени, разве вы не помещаете эту систему в длительности? A с другой стороны, если это прошлое составляет, по нашему мнению, одно целое с настоящим моментом живого существа, образуя его органическую память, то разве нельзя сказать, что оно целиком обусловлено непосредственно предшествующим моментом, который тем самым и становится единственной причиной настоящего состояния? – Говорить так, значит – не понимать основного различия между конкретным временем, в течение которого развивается реальная система, и абстрактным временем, которое примешивается к нашим рассуждениям об искусственных системах. Когда мы говорим, что состояние искусственной системы зависит от того, чем она была в непосредственно-предшествующий момент, что мы подразумеваем под этим? Нет и не может быть момента, непосредственно предшествующего другому – так же, как нет математической точки, смежной с другою. Момент, непосредственно предшествующий, – в действительности тот, который связан с настоящим моментом промежутком dt. Все, что мы хотим сказать, это то, что настоящее состояние системы определяется уравнениями, куда входят дифференциальные коэффициенты, вроде de/dt, dv/dt, то есть, в сущности настоящие скорости и настоящие ускорения. Словом, дело идет только о настоящем, хотя оно берется вместе с его тенденцией. В самом деле, системы, над которыми оперирует наука, относятся к настоящему, постоянно возобновляющемуся мгновению и никогда не относятся к реальной конкретной длительности, в которой прошлое соединено с настоящим. Когда математик вычисляет будущее состояние системы в конце времени t, ничто не мешает ему предположить, что, начиная с настоящего момента, материальный мир исчезает, чтобы сразу появиться снова. Здесь вычисляется только t-тый момент, нечто чисто мгновенное. То, что будет происходить в промежутке, т.е. в реальном времени, не считается и не может войти в расчет. Если же математик, по-видимому, находится в этом промежутке, это всегда значит, что он переносится в известный пункт, в известный момент, а именно на конец некоторого времени t', и тогда он не касается промежутка, идущего до самого t'. Если же он делит промежуток на бесконечно малые части, рассматривая дифференциал dt, он выражает этим просто то, что он рассматривает ускорения и скорости, т.е. числа, указывающие тенденции и позволяющие вычислить состояние системы в данный момент; но дело идет всегда о данном, я сказал бы – об остановившемся моменте, а не о текущем времени. Короче, мир, над которым оперирует математик, умирает и возрождается в каждый момент. Это тот самый мир, о котором думал Декарт, говоря о непрерывном творчестве. Но, при таком понимании времени, как можно представить себе развитие, т.е. характерную черту жизни? Ведь развитие заключает реальную непрерывность прошлого в настоящем, заключает длительность, являющуюся соединительной чертой. Другими словами, познание живого существа или естественная система является познанием, относящимся и к промежуточному времени, тогда как знание искусственной или математической системы относится только к конечным пунктам.

Непрерывность изменения, сохранение прошлого в настоящем, истинная длительность, – все эти свойства, по-видимому, присущи как сознанию, так и живому существу. Быть может, можно пойти дальше и сказать, что жизнь, подобно сознательной деятельности, является изобретением и непрерывным творчеством?

* * *

В наши намерения не входит приводить здесь доказательства в пользу трансформизма. Мы укажем только в двух словах, почему в настоящей работе мы принимаем его как достаточно точную передачу известных фактов. Зародыш идеи трансформизма уже находится в естественной классификации живых существ. Натуралист сближает сходные друг с другом организмы, потом делит эту группу на подгруппы, в пределах которых сходства еще больше, и т.д. При этих операциях свойства группы являются общими темами, на которые каждая из подгрупп выполняет по-своему особенные вариации. Но как раз те же самые отношения мы находим в растительном и животном мире между предками и потомками: на канве, передаваемой предком и общей для всех потомков, каждый из них выводит свой особенный узор. Правда, различия между предками и потомками не велики, так что можно усомниться, обладает ли живая материя достаточной пластичностью, чтобы последовательно произвести столь различные формы, как рыбы, пресмыкающиеся и птицы. Но на это сомнение наблюдение дает решительный ответ. Оно показывает нам, что до известного периода развития зародыш птицы едва различается от зародыша пресмыкающегося, и что индивид в течение зародышевой жизни развивает ряд превращений, в общем, аналогичных тем, через которые, согласно эволюционизму, проходили виды. Клеточка, полученная из соединения мужской и женской клетки, одна выполняет эту работу посредством деления. На наших глазах самые высшие формы жизни постоянно происходят из самых элементарных, и опыт показывает, что путем эволюции самое сложное может произойти из самого простого, Так ли было в действительности? Палеонтология, несмотря на недостаточность своих документов, убеждает нас в этом, ибо там, где она с некоторой точностью восстановляет порядок последовательности видов, этот порядок оказывается как раз тем, на который указывают выводы эмбриологии и сравнительной анатомии; каждое новое палеонтологическое открытие дает новое подтверждение трансформизма. Таким образом, доказательства, почерпнутые из чистого наблюдения, становятся все надежнее, а с другой стороны опыт устраняет одно возражение за другим. Так, недавние опыты де-Фриза7), показав, что очень важные изменения могут происходить очень быстро и правильно передаваться по наследству, устраняют некоторые очень серьезные затруднения в теории. Они указывают на возможность значительного сокращения времени биологического развития и делают нас менее требовательными по отношению к палеонтологии. Таким образом, гипотеза трансформизма становится все более и более близкой к истине. Строго говоря, она недоказуема; но кроме уверенности, даваемой теоретическими или опытными доказательствами, существует бесконечно возрастающая вероятность, заменяющая очевидность и стремящаяся к ней, как к пределу. Такого рода вероятность и представляет трансформизм.

Допустим, однако, что трансформизм уличен в неправильности. Предположим, что рассуждениями или опытом установлено, что виды произошли в прерывном процессе, о котором мы теперь не имеем никакого понятия. Будет ли этим затронут трансформизм в том, что в нем есть наиболее интересного и важного для нас? Несомненно, классификация сохранится в своих главных чертах, современные данные эмбриологии также останутся, как и соответствие между сравнительной эмбриологией и сравнительной анатомией. Поэтому, биология может и должна будет устанавливать между живыми формами те же самые отношения и то же родство, которые предполагаются трансформизмом. Правда, тогда дело шло бы об идеальном родстве, а не о действительной последовательности. Но так как нынешние данные палеонтологии оставались бы фактами, то пришлось бы допустить, что формы, обнаружившие идеальное родство, появились последовательно, а не одновременно. Ничего более и не требует эволюционная теория, поскольку она имеет значение в глазах философа. Она состоит главным образом в констатировании отношений идеального родства и в утверждении, что там, где имеется отношение, так сказать, логической преемственности между формами, существует также и отношение хронологической последовательности видов, в которых материализируются эти формы. Этот двойной тезис сохраняется при всяком положении вещей. Кроме того, нужно было бы предположить еще некоторую дальнейшую эволюцию, – в творческой ли мысли, где идеи различных видов породили одна другую именно так, как сами виды породили друг друга на земле, по мнению трансформизма, – или в присущем природе плане жизненной организации, которая постепенно выяснялась и в которой отношения логической и хронологической преемственности чистых форм было именно такие, какие, согласно трансформизму, были в действительности между живыми индивидами, – или же, наконец, в некоторой неизвестной причине жизни, развивавшей свои следствия, как будто одни из них порождали другие. Но здесь развитие просто приняло бы другой вид, из видимого обратилось бы в невидимое. Почти все в современном трансформизме сохраняется и при ином его толковании. A потому, не лучше ли держаться буквально того трансформизма, который исповедуется почти единогласно современными учеными? Оставив в стороне вопрос, в какой мере этот эволюционизм описывает факты и в какой он их символизирует, мы находим, что он не заключает в себе ничего непримиримого с учениями, которые он предполагает заменить, даже с учением об отдельных актах творения, которому его обыкновенно противополагают. Поэтому мы признаем, что язык трансформизма необходим теперь для всякой философии, как догматическое утверждение трансформизма необходимо для науки.

Но тогда не следует больше говорить о жизни вообще, как об абстракции или о простой рубрике, в которую вносятся все живые существа. В известный момент, в известных точках пространства ясно обозначился поток жизни; этот поток, проходя через организуемые им по очереди тела, переходя от поколения к поколению, разделился между видами и раздробился между индивидами, ничего не теряя в своей силе, а скорее усиливаясь по мере движения вперед. Известно, что в положении о "непрерывности зачаточной плазмы", выставленном Вейсманом, половые элементы рождающего организма прямо передают свои свойства половым элементам нового организма. В такой резкой форме это положение кажется спорным, ибо только в исключительном случае половые железы обрисовываются сейчас же после отделения оплодотворенного зародышевого яйца.

Но если развивающиеся в новый организм клетки половых элементов не проявляются в общем с самого начала зародышевой жизни, то все же верно, что они постоянно образуются на счет зародышевых тканей, которые не подверглись еще никакой особенной функциональной дифференциации, и клетки которых состоят из неизменившейся протоплазмы8). Другими словами, генетическая способность оплодотворенного яйца ослабевает по мере своего распространения в растущей массе тканей зародыша; но при таком разжижении она концентрирует, однако часть самой себя в определенном специальном пункте в клетках, из которых произойдут зародышевые яйца или сперматозоиды. Можно поэтому сказать, что если зачаточная плазма не является непрерывной, то непрерывна по крайней мере генетическая энергия, которая тратится только в немногие моменты, когда нужно дать толчок зародышевой жизни, и которая снова скопляется как можно скорее в новых половых элементах, где она будет ждать следующего выступления. Рассматриваемая с этой точки зрения жизнь представляется в виде потока, идущего от одного зародыша к другому при посредстве развитого организма. Все происходит таким образом, как будто самый организм является только почкой, выпускающей прежний зародыш, который стремится продолжиться в новом зародыше. Сущность дела заключается в непрерывности бесконечно продолжающегося невидимого прогресса, по которому мчится каждый организм в течение времени своей жизни.

Чем более мы останавливаемся на этой непрерывности жизни, тем очевиднее близость органического развития к развитию сознания, где прошлое, воздействуя на настоящее, порождает в нем новую форму, несоизмеримую с предшествовавшими. Никто не спорит, что появление растительного или животного вида точно обусловлено причинами, но под этим надо понимать то, что если бы эти причины были впоследствии известны в подробностях, то ими можно было бы объяснить образовавшуюся форму; о предвидении же ее не может быть и речи9). В самом деле, можно ли сказать, что форма допускает предвидение, когда известны во всех подробностях условия, при которых она образуется? Ведь эти условия представляют одно целое с нею, характеризуя соответствующий момент истории этой жизни. Как же можно знать наперед положение, единственное в своем роде, которого никогда еще не было и никогда не будет? – Можно предвидеть будущее только того, что сходно с прошлым, или же того, что можно составить из элементов, имевшихся в прошлом. Таковы астрономические, химические и физические факты, словом, все те, которые являются частью системы, где элементы, считаемые неизменными, только рядоположены, в таких системах изменяется только положение частей, и потому не будет теоретическим абсурдом, если эти части вернутся на прежнее место, и если одно и то же явление целиком, или по крайней мере одни и те же элементарные явления повторятся. Но если дело идет об оригинальном положении, передающем часть своей оригинальности своим элементам, т.е. частичным точкам зрения на него, как можно представить его себе прежде, чем оно произошло?10). Все, что можно сказать о нем, это то, что раз оно произошло, то оно объясняется элементами, открываемыми в нем анализом. Но то, что правильно относительно образования нового вида, правильно также по отношению к новому индивиду или, общее, по отношению к любому моменту любой живой формы. Ибо, если нужна известная степень и известная распространенность изменения для образования нового вида, то она происходит непрерывно и нечувствительно во всякий момент, и в каждом живом существе. Даже внезапные перемены, на которые теперь указывают, очевидно, возможны только тогда, когда подготовительная работа, или, скорее, созревание уже совершилось в ряду поколений, по-видимому, неизменившихся. В этом смысле можно сказать о жизни, как о сознании, что в каждый момент она нечто творит11).

Наш разум восстает однако против этой идеи оригинальности и абсолютной невозможности предвидения форм. Наш интеллект в том виде, как он образовался путем развития жизни, имеет своей существенной функцией уяснение нашего поведения, подготовление нас к воздействию на вещи и предвидения для данного положения благоприятных и неблагоприятных явлений, могущих последовать за ним. Он инстинктивно выделяет в данном положении то, что походит на ранее известное, ищет того же самого, чтобы применить принцип: "одинаковые причины производят одинаковые следствия". В этом заключается предвидение будущего здравым смыслом. Наука доводит эту операцию до возможно высокой степени достоверности и точности, но она не изменяет ее характера по существу. Как и обыкновенное знание, наука смотрит на вещи с точки зрения их повторения. Если целое неповторяемо, она старается разложить его на элементы или аспекты, которые приблизительно были бы воспроизведением прошлого. Она может оперировать только над тем, что считается повторяющимся, т.е. над тем, что по предположению освобождено от действия длительности. От нее ускользает то, что есть неповторяющегося и необратимого в последовательных моментах какой-либо истории. Чтобы представить себе эту неповторяемость и необратимость, нужно порвать с научными привычками, соответствующими основным требованиям мысли, нужно совершить насилие над разумом, пойти против естественного течения нашей мысли. Но именно в этом и состоит роль философии.

Вот почему, сколько бы жизнь ни развивалась на наших глазах, как непрерывное творчество непредвидимых форм, воззрение, что форма, непредвидимость и непрерывность только кажущиеся явления, отражающие наше незнание, все же будет существовать. То, что представляется нашим чувствам, как нечто непрерывное, может быть разложено, говорят нам, на последовательные состояния. То, что дает нам впечатление особенного состояния, разлагается при анализе на элементарные факты, из которых каждый представляет повторение известного факта. То, что мы называем формой, не допускающей предвидения, представляет только новое сочетание прежних элементов. Элементарные причины, которые в совокупности определили это сочетание, представляют сами прежние причины, повторившиеся в новом порядке. Знание этих элементов и элементарных причин позволило бы наперед обрисовать живую форму, являющуюся их суммой и результатом. Разложив биологическую сторону явлений на физико-химические факторы, мы можем в случае надобности пойти далее, за пределы физики и химии; от масс к молекулам, от молекул к атомам, от атомов к еще более мелким частицам; мы придем, наконец, к чему-то, что может рассматриваться астрономически наподобие солнечной системы. Отрицать это, значит оспаривать самый принцип научной механики и произвольно утверждать, что живая материя составлена из других элементов, чем неживая. Но на это можно ответить так. Мы не отрицаем основного тождества между мертвой и органической материей. Единственный вопрос состоит в том, должны ли естественные системы, живые существа, быть объединены с искусственными системами, выделяемыми наукой в мертвой материи, или же их скорее следует сравнивать с той естественной системой, которую представляет вселенная. Мы согласны, что жизнь представляет род механизма. Но состоит ли этот механизм из частей, которые могут быть искусственно выделены из целого вселенной, или же это механизм реального, взятого в целом? Такое целое должно быть, но нашему мнению, нераздельно и непрерывно, так что выделяемые из него системы, собственно говоря, являются не частями, а частичными точками зрения на целое. Беря эти точки зрения одну за другой, мы никак не получим целого построения, как целая масса фотографий предмета с тысячи различных сторон не может воспроизвести его материальности. То же относится к жизни и к физико-химическим явлениям, на которые ее хотят разложить. Несомненно, что анализ находит в процессах органического творчества растущее число физико-химических явлений, на что и ссылаются химики и физики. Но из этого не следует, что химия и физика дают нам ключ для понимания жизни.

Незначительная часть дуги является почти прямою линией, и чем она меньше, тем ближе она походит на нее. В пределе можно одинаково сказать, что она представляет часть прямой линии или дуги. В каждой своей точке дуга сливается с своей касательной. Точно так же "жизненность" в любой точке касается физических и химических сил. Но эти точки в общем представляются только точками зрения разума, предполагающего остановки в те или другие моменты движения, образующего кривую. В действительности же, жизнь столь же мало состоит из физико-химических элементов, как дуга из прямых линий.

Вообще говоря, наиболее решительный прогресс науки заключается в том, что ранее полученные результаты входят в новое целое, по отношению к которому они становятся мгновенными и неподвижными воззрениями, изображающими непрерывное движение в его отдельные моменты. Таково, напр., отношение современной геометрии к древней. Последняя, чисто статическая, оперировала с раз на всегда данными фигурами, первая же изучает изменение функции, т.е. непрерывность движения, описывающего фигуру. Несомненно, что для строгой определенности можно элиминировать из математики всякое рассмотрение движения, и все же, движение введенное в образование фигур, лежит в корне современной математики. Мы признаем, что если бы биология могла когда-либо охватить свой предмет, как математика свой, то первая стала бы к физико-химии органических тел в то же отношение, как современная математика по отношению к геометрии древних. Чисто внешние перемещения масс и молекул, изучаемые физикой и химией, стали бы по отношению к происходящему в глубине их жизненному движению, которое есть трансформация, а не перемещение, тем же самым, чем остановка движущегося тела является по отношению к его движению в пространстве. Можно думать, что процесс перехода от определения какого-либо жизненного действия к системе связанных с ним физико-химических явлений, был бы аналогичен операции, производимой при переходе от функции к ее производной, от уравнения кривой (т.е. от закона непрерывного движения, образующего кривую) к уравнению касательной, определяющей ее направление в данный момент. Такая наука была бы механикой трансформаций, по отношению к которой наша механика перемещений была бы более простым частным случаем, проекцией ее на чисто количественную плоскость.

Подобию тому, как существует бесконечное число функций с одним и тем же дифференциалом, различающихся друг от друга постоянными величинами, так, быть может, и интеграция физико-химических элементов чисто жизненного явления только отчасти определяет это явление, оставляя остальную часть неопределенной. Ho и о такой интеграции можно только мечтать, не рассчитывая, что эта мечта когда-нибудь станет действительностью. Мы хотели только, развив насколько можно сравнение, показать таким образом, в чем наше положение приближается к чисто механическому воззрению и в чем оно отличается от него.

Можно, впрочем, вести довольно далеко сходство живого с неорганическим. Уже химия производит органические синтезы; более того, удалось искусственно воспроизвести внешний вид известных явлений организма, вроде косвенного деления клетки и циркуляции протоплазмы. Известно, что протоплазма клетки совершает разнообразные движения внутри своей оболочки. С другой стороны, так называемое косвенное деление клеток происходит при посредстве сложных операций, из которых одни касаются ядра, а другие цитоплазмы. Эти последние начинаются с раздвоения центрозомы, маленького шаровидного тела, лежащего около ядра. Полученные таким образом ценитрозомы удаляются одна от другой, стягивая к себе первоначальное ядро; наконец, образуются два новых ядрышка, около которых организуются две новых клетки, сменяющих первую. По крайней мере, некоторые из этих операций удалось отчасти воспроизвести в их главных чертах по их внешнему виду. Если растолочь в порошок сахар и поваренную соль и прибавить к ним старого масла, то под микроскопом в капле смеси замечается пена ячеистого строения, вид которой, по мнению некоторых ученых, напоминает протоплазму и в которой во всяком случае происходит движение, во многом напоминающее движение протоплазмы12). Если в такого рода пене снять оболочку ячейки, то мы увидим конус притяжения, аналогичный тем, которые образуются вокруг центрозом и приводящим к разделению ядра13).

Внешние движения одноклеточного организма или по крайней мере амёбы считаются объяснимыми механически. Перемещения амёбы в капле воды похожи на блуждание пылинки в комнате с открытыми окнами и дверями, через которые циркулирует воздух. Масса амёбы непрерывно поглощает известные растворимые вещества в окружающей воде и возвращает ей другие; этот постоянный обмен, похожий на обмен между двумя преемниками, разделенными пористой перегородкой, создает вокруг организма амёбы непрерывно меняющийся поток. Что же касается до временных отростков или ножек, образуемых амёбой, то они не столько выпускаются ею самой, сколько вытягиваются извне, посредством втягивания или всасывания окружающей средой14). Постепенно такое же объяснение распространяется на более сложные движения, которые инфузория производит своими мерцательными ресничками, представляющими вероятно – уже не временные, а постоянные отростки.

Однако, ученые не совсем согласны между собой относительно ценности схем и объяснений такого рода. Химики указывают на то, что, ограничиваясь только органическим веществом и не касаясь организмов, наука до сих пор могла бы пополнить только убытки жизненной деятельности; настоящие же активные пластичные вещества не поддаются синтезу. Один из замечательнейших натуралистов нашего времени настаивает на противоположности двух порядков явлений, констатируемых в живых тканях: анагенезиса – с одной стороны, и катагенезиса – с другой. Роль анагенетических энергий состоит в поднятии внутренних энергий до свойственного им уровня посредством усвоения неорганических веществ; они именно строят ткани. Наоборот, самое функционирование жизни (за исключением, однако, роста и воспроизведения) – катагенетического порядка, будучи тратой энергии, а не подъемом ее. Только этими фактами катагенетического порядка, и занимается физико-химия, имея дело в общем не с жизнью, а co смертью15). Факты же первого рода, по-видимому, не поддаются физико-химическому анализу, даже тогда, когда они не являются анагенетическими в истинном смысле слова. Что касается искусственного воспроизведения внешнего вида протоплазмы, то еще вопрос, можно ли связывать с этим явление действительной теоретической важности, когда еще не установлено физическое строение этого вещества. Еще менее может быть теперь речь о его химическом воспроизведении. Наконец, физико-химическое объяснение движений амёбы и еще более движений инфузорий признается невозможным многими из тех, кто близко наблюдал эти рудиментарные организмы. Даже в этих самых скромных проявлениях жизни они замечают следы настоящей психологической деятельности16). Но поучительнее всего то, что более глубокое изучение гистологических явлений часто не подкрепляет, а ослабляет стремление объяснять все физикой и химией. Таков вывод поистине замечательной книги гистолога Е.В.Wilson'а, посвященной развитию клетки: "изучение клетки, говорит он, в общем скорее увеличивает, чем сокращает огромное расстояние между неорганическим миром и самыми низшими формами жизни"17).

В общем, те, кто занимается только функциональной деятельностью живого существа, склонны думать, что физика и химия дадут ключ к биологическим процессам18). Ведь они по преимуществу имеют дело с непрерывно повторяющимся явлением в живом существе, наблюдаемом ими как бы в реторте. Этим и объясняются отчасти механические тенденции в физиологии. Наоборот, у кого внимание сосредоточено на тонкой структуре живых тканей, на их зарождении и развитии, – словом гистологи и эмбриологи, с одной стороны, натуралисты – с другой, имеют дело с самой ретортой, а не только с содержимым ее. Они находят, что эта реторта создает свою собственную форму в течение единого ряда актов, образующего настоящую историю. Поэтому они, гистологи, эмбриологи и натуралисты, далеко не так охотно, как делают это физиологи, верят в физико-химический характер жизненных явлений.

Собственно говоря, ни одно из этих положений, ни то, которое признает, ни то, которое отрицает возможность когда-либо химически воспроизвести элементарный организм, не может сослаться на авторитет опыта. Оба они не допускают проверки, первое потому, что наука еще не подвинулась ни на шаг в химическом синтезе живого вещества, второе потому, что не существует убедительных экспериментальных доказательств невозможности какого-либо факта. Мы изложили, однако, теоретические доводы, не позволяющие нам объединять живое существо, систему, замкнутую по природе, с системами, выделяемыми нашей наукой. Мы согласны, что эти доводы менее убедительны, когда дело идет о рудиментарном организме, вроде амебы, который едва развивается в течение своей жизни. Но они становятся более убедительными, когда мы рассматриваем более сложный организм, подвергающийся правильному циклу изменений. Чем более длительность накладывает свою печать на живое существо, тем яснее отличается организм от чистого механизма, по которому время скользит, не проникая его. Убедительнее всего это видно, когда дело идет о развитии жизни в целом, от низших организмов до современных высших форм, поскольку это развитие образует единую и нераздельную историю, при единстве и непрерывности несущей его одушевленной материи. Мы не согласны также, что эволюционная гипотеза явно приводит к механическому воззрению на жизнь. Мы не можем, конечно, опровергнуть это воззрение математически и раз навсегда. Но то опровержение, которое мы выводим из рассмотрения времени и которое, по нашему мнению, является единственно возможным, становится тем более точным и убедительным, чем глубже мы развиваем выводы эволюционной гипотезы. Мы особенно настаиваем на этом пункте. Сейчас мы укажем в более точных терминах то воззрение на жизнь, к которому мы примыкаем.

Мы сказали, что механические объяснения пригодны для систем, которые искусственно выделяются нашей мыслью из целого. Ho о самом целом и о системах, которые естественно образуются из целого по его подобию, нельзя предполагать а priori, что они объяснимы механически, ибо тогда время было бы бесполезно и даже нереально. Сущность механических объяснений состоит ведь в том, что признают возможным вычислить будущее и прошлое как функции настоящего и что таким образом все предполагается данным. По этой гипотезе какой-нибудь сверхчеловеческий разум, способный произвести нужные вычисления, мог бы обозреть сразу прошлое, настоящее и будущее. Поэтому, ученые, признавшие универсальность и полную объективность механических объяснений, приходили, сознательно или бессознательно, к гипотезе такого рода. Уже Лаплас формулировал ее с величайшей точностью. "Если бы какой-нибудь разум знал в определенный момент все силы, действующие в природе и взаимное расположение предметов, ее составляющих, и если бы этот разум был достаточно силен, чтобы подвергнуть эти данные анализу, то он охватил бы в одной и той же формуле движение крупнейших сил природы и вселенной, и движения самого легкого атома: ничто не оставалось бы ему неизвестным, и будущее, как и прошедшее, раскрывалось бы перед его глазами"19). Вот что говорит по этому поводу Дюбуа-Реймон: "Можно представить себе познание природы достигшим такого предела, когда мировой процесс был бы представлен одной математической формулой, одной огромной системой одновременных дифференциальных уравнений, которыми определялось бы в каждый момент положение, направление и скорость каждого атома вселенной20). Ту же идею Гексли выразил в более конкретной форме. "Если правильно основное положении эволюции, что весь мир, одушевленный и неодушевленный, представляет результат взаимодействия, по определенным законам, сил, принадлежавших молекулам, из которых состояла первоначальная мировая туманность, то столь же верно, что нынешний мир уже заключался потенциально в космическом газе, так что достаточно обширный ум, зная особенности молекул этого газа, мог бы предсказать, напр., состояние великобританской фауны в 1868 г., с такой же точностью, как мы предсказываем, что станется с паром дыхания в холодный зимний день".

В подобных теориях говорится и о времени, т.е. произносится это слово, но о сущности его почти не думают, ибо при этом время не производит никакого действия, а раз оно не производит его, то оно ничто. Последовательная механическая система заключает в себе метафизику, ибо она утверждает, что вся действительность разом дана в вечности, а видимая длительность вещей выражает просто несовершенство разума, неспособного познать все зараз. Но длительность представляет нечто совсем иное для нашего сознания, т.е. для того, что в нашем опыте делается наиболее бесспорным. Мы воспринимаем длительность как поток, который не может быть пройден в обратном порядке или повторен снова. Она является основой нашего существа и, как мы хорошо это чувствуем, самой сущностью вещей, к которым мы соприкасаемся. Тщетно ослепляют нас перспективой универсальной математики; мы не можем жертвовать опытом из-за требований системы. Поэтому мы и отказываемся от крайнего механического мировоззрения.

Но и учение о конечных целях является столь же неприемлемым для нас и по тем же самым причинам. Это учение в своей крайней форме, каковой мы ее находим, напр., у Лейбница, утверждает, что предметы и существа только осуществляют однажды начертанную программу. Но если во вселенной нет ничего непредвиденного, нет ни изобретения, ни творчества, то время также оказывается ненужным. Как и в механической гипотезе, здесь также предполагается, что все дано. Понимаемое в этом смысле телеологическое учение представляет механизм навыворот. Оно вдохновляется тем же постулатом, с тою лишь разницей, что при обозрении нашим конечным разумом кажущейся последовательности вещей, оно ставит светильник, который должен вести нас, не позади, а впереди. Оно заменяет толчок прошлого притяжением будущего. Но последовательность все же остается чистой видимостью, как впрочем и самое течение. По учению Лейбница, время сводится к смутному восприятию, соответствующему человеческой точке зрения, и исчезающему, как туман, для разума, стоящего в центре вещей.

Однако, учение о конечных целях не является неподвижным, как механическое. Оно может иметь сколько угодно оттенков. Механическую философию нужно принять или отвергнуть целиком; она отвергается, если малейшая пылинка, отступая от предназначенной ей в механике траектории, обнаруживает самый легкий след самопроизвольности. Наоборот, учение о конечных целях никогда не будет отвергнуто окончательно. Если отбросить одну его форму, оно принимает другую. Его принцип, психологический по существу, очень гибок. Он настолько растяжим и, следовательно, настолько широк, что если мы отвергаем чистый механизм, тем самым мы принимаем нечто из принципа целесообразности. Положение, которое мы выставляем в настоящей книге, необходимо заключает поэтому известную долю телеологии. A потому очень важно точно указать, что мы заимствуем из нее и что отбрасываем.

Заметим прежде всего, что мы считаем ложным смягчение лейбницевской телеологии посредством ее бесконечного дробления. Но именно по этому направлению идет телеология. Ее сторонники хорошо понимают, что учение о том, что вселенная в целом осуществляет некоторый план, не может быть доказано эмпирически. Они хорошо чувствуют также, что если даже ограничиться органическим миром, то и здесь столь же трудно доказать, что в нем все является гармонией. Изучение фактов показывает с таким же успехом как раз обратное. Природа предоставляет одни живые существа в пользу других, представляет всюду рядом беспорядок и порядок, регресс и прогресс. Но, быть может, то, чего нельзя сказать о материи в целом и о жизни в целом, будет верно по отношению к каждому организму в отдельности? Ведь в них замечается поразительное разделение труда, удивительная согласованность частей, совершенство порядка при бесконечной сложности. Так что, может быть, каждое живое существо выполняет план, ему присущий. – Эти положения, в сущности, разрушают прежнюю концепцию конечных целей. Идея внешней целесообразности, в силу которой живые существа соподчинены одни другим, отвергается и даже охотно признается смешной: говорят, что нелепо предполагать, будто трава создана для коровы, а ягненок для волка. Но существует внутренняя целесообразность: каждое существо создано для самого себя, все его части согласуются для наибольшего блага целого и разумно организуются для достижения этой цели. Такова концепция целесообразности, долго бывшая классической. Целесообразность сужена здесь настолько, что никогда не охватывает более одного живого существа зараз. Сжимаясь таким образом, эта теория, вероятно, думала, что она представляет меньшую поверхность для нанесения ударов.

В действительности же она открыта для ударов гораздо более. Быть может, наш тезис звучит очень решительно, но мы все же утверждаем, что целесообразность должна быть внешней или же она – ничто.

Рассмотрим, в самом деле, наиболее сложный и гармоничный организм. Все его элементы, говорят, нам, участвуют в достижении наибольшего блага целого. Пусть будет так, но не нужно забывать, что каждый из элементов может быть и сам в некоторых случаях организмом, и, подчиняя существование такого маленького организма жизни большого, мы принимаем принцип внешней целесообразности. Таким образом, концепция настоящей внутренней целесообразности рушится сама собой. Организм составлен из тканей, каждая из которых живет на свой счет. Клеточки, составляющие ткань, также в известной степени независимы. Строго говоря, если бы подчинение всех элементов индивида ему самому было полным, то можно было бы не признавать их организмами, оставив это название для индивида, и говорить только о внутренней целесообразности. Но общеизвестно, что эти элементы могут обладать действительной автономией. Не говоря уже о фагоцитах, у которых независимость доходит до того, что они нападают на питающий их организм, или о зародышевых клетках, живущих особой жизнью рядом с клетками тела, достаточно упомянуть о явлениях регенерации, где элемент или группа элементов показывают вдруг, что если в обыкновенное время она довольствовалась маленьким местом или специальной функцией, то она может сделать гораздо больше, может даже в известных случаях считаться эквивалентом целого.

В этом камень преткновения виталистических теорий. Мы не станем упрекать их, как делается обыкновенно, что они на вопрос отвечают вопросом. Несомненно, что "жизненное начало" объясняет немного, но, по крайней мере, оно имеет то преимущество, что является как бы вывеской, говорящей о нашем незнании и способно напомнить при случае о нем21), тогда как механическое воззрение приглашает нас забыть о нем. Но все же нужно признать, что положение витализма стало очень трудным в силу того факта, что в природе не существует ни чисто внутренней целесообразности, ни абсолютно отдельной индивидуальности. Органические элементы, входящие в состав индивида, сами обладают некоторой индивидуальностью, и потому также требуют для себя жизненного начала, раз оно есть у индивида. Но, с другой стороны, сам индивид не настолько независим и изолирован от остального мира, чтобы мы могли снабдить его настоящим "жизненным началом". Возьмем наиболее индивидуализированный организм, напр., высшего позвоночного; если мы примем во внимание, что он является развитием зародышевого яйца, составлявшего части материнского тела, и сперматозоида, принадлежавшего телу отца, что яичко (т.е. оплодотворенное зародышевое яйцо) представляет настоящее соединительное звено двух поколений, ибо оно является общим для них обоих; если мы примем это во внимание, то мы легко убедимся, что всякий индивидуальный организм, хотя бы организм человека, представляет простую почку, вышедшую из совокупленного тела его родителей. Где же тогда начинается и где кончается жизненное начало индивида? Нам пришлось бы постепенно отступать до самых далеких предков; оно сливается с каждым из них, сливается с маленькой студенистой массой протоплазмы, которая несомненно находится в корне генеалогического дерева жизни. Но образуя одно целое с этим первобытным предком, жизненное начало соединяется также со всем тем, что отделялось от него в расходящихся поколениях; в этом смысле можно сказать, что оно связано со всеми живыми существами невидимыми нитями. Поэтому напрасно думают свести целесообразность к индивидуальности живого существа. Если в мире жизни существует целесообразность, то она охватывает всю жизнь в едином и нераздельном объятии. Эта общая для всего живого жизнь несомненно представляет много бессвязностей и пробелов; кроме того, она едина не в математическом смысле слова и позволяет каждому живому существу индивидуализироваться до известной степени. Тем не менее она образует одно целое, так что нужно выбирать между полным отрицанием целесообразности и гипотезой, соподчиняющей не только части организма самому организму, но и каждое живое существо совокупности прочих.

Распыление целесообразности не делает ее более приемлемой. Гипотеза о присущей жизни целесообразности должна быть отвергнута целиком или же, как мы полагаем, ее нужно изменить в совершенно ином смысле.

* * *

Ошибка последовательной теории конечных целей, как и ошибка решительной механической теории, состоит в том, что известные естественные концепции слишком широко применяются по отношению к нашему сознанию. Первоначально мы мыслим только для того, чтобы действовать. Наше сознание выливалось по форме нашей деятельности. Умозрение это роскошь, тогда как деятельность это необходимость. Чтобы действовать, мы ставим себе сначала цель, составляем план и затем переходим к деталям механизма, который его осуществит. Эта последняя операция требует, чтобы мы знали, на что мы можем рассчитывать. Нам нужно установить в природе сходные элементы, которые, повторяясь в будущем, позволили бы его предвидеть. Нам нужно сознательно или бессознательно применить закон причинности. Впрочем, чем яснее обрисовывается в нашем сознании идея действующей причинности, тем больше эта действующая причинность принимает форму механической причинности. A эта последняя, в свою очередь, принимает тем более математический характер, чем строже та необходимость, которую она выражает. Вот почему нам нужно только следовать склонности нашего ума, чтобы стать математиками. Но, с другой стороны, эта естественная математика является только бессознательной опорой нашей сознательной привычки связывать одинаковые причины с одинаковыми следствиями, а сама эта привычка обыкновенно имеет своим объектом руководство поступками, продиктованными нашими намерениями или, что то же, управление движениями для выполнения какой-нибудь работы: мы рождаемся не только геометрами, но и работниками (artisans) или в сущности мы потому и являемся геометрами, что мы – работники. Таким образом, человеческое сознание, поскольку оно сообразуется с требованиями действия, состоит как в намерениях, так и в вычислениях, в координации средств для какой-либо цели и в представлении механизмов во все более геометрических формах. Когда представляют себе природу в виде огромной машины, управляемой математическими законами, или когда видят в ней осуществление некоторого плана, в обоих случаях только доводят до конца одну из дополняющих друг друга тенденций нашего разума, происшедших из одной и той же жизненной необходимости.

Понятно поэтому, что последовательно проведенная целесообразность очень близка в большинстве случаев к чисто механическому воззрению. То и другое учение не признает в ходе вещей или хотя бы только в развитии жизни недоступного предвидению творчества форм. Механическое учение видит в действительности только сходства и повторения. Оно руководится законом, что в природе одинаковые причины всегда приводят к одному и тому же следствию. Чем более выступает заключающаяся в нем геометрия, тем меньше она допускает, чтобы что-нибудь, хотя бы только форма, могла создаваться сама собой. Поскольку мы являемся геометрами, постольку мы и отбрасываем то, что нельзя предвидеть. Но мы, конечно, можем и признать его, поскольку мы являемся художниками, так как искусство живет творчеством, и в нем в скрытом виде заключена вера в спонтанность природы. Но бескорыстное искусство, как и чистая спекуляция, является роскошью. Прежде чем стать художниками, мы были работниками. A всякое производство, даже самое первобытное, держится на сходствах и повторениях, подобно естественной геометрии, которая служит ему опорным пунктом. Оно всегда пользуется моделями, всегда воспроизводит нечто. Когда же оно изобретает, оно только создает или думает, что создает новое сочетание уже известных элементов. Его принцип гласит: "чтобы получить одинаковые следствия, необходимы одинаковые причины". Короче, строгое применение принципа целесообразности, как и принципа механической причинности, ведет к заключению, что "все дано". Оба принципа говорят одно и то же, каждый на своем языке, так как оба они соответствуют одной и той же потребности.

Понятно поэтому, что оба они одинаково делают из времени tabula rasa. Реальная длительность – это то, которое грызет вещи и оставляет на них отпечаток своих зубов. Если все заключается во времени, то все изменяется внутренне, и одна и та же конкретная действительность никогда не повторяется. Ведь повторение возможно только в абстракции: то, что повторяется, представляет одну из сторон действительности, выделенную нашими чувствами, а главным образом разумом, именно потому, что действия, к которым направлены все усилия нашего разума могут иметь дело только с повторениями. Концентрируясь таким образом на повторяющемся, занимаясь только соединением одинаковых причин и следствий, наше сознание отворачивается от созерцания времени; оно враждебно всему текучему и стремится сделать твердым и прочным все то, к чему оно прикасается. – Мы не мыслим реального времени, но мы его переживаем, ибо жизнь шире пределов сознания. Мы чувствуем наше развитие и развитие всех вещей в чистой длительности, и это чувство рисует около настоящих интеллектуальных представлений неопределенную полоску, теряющуюся во тьме. Как механическое мировоззрение, так и телеологизм одинаково считаются только с сияющим ядром, горящим в центре, но они забывают, что это ядро образовалось на счет остального вещества путем конденсации, и что нужно пользоваться всем, скорее текучим, чем конденсированным, чтобы схватить внутреннее движение жизни.

Собственно говоря, раз существует эта полоска, хотя бы слабая и неясная, она имеет для философа гораздо больше важности, чем окруженное ею сияющее ядро. Ибо именно она позволяет сказать, что ядро есть ядро, что чистый интеллект представляет собою сужение, путем конденсации, более обширной силы. Именно потому, что эта смутная интуиция нисколько не помогает нам направлять на вещи наши действия, целиком сосредоточенные на поверхности действительного, именно потому и можно предположить, что она упражняется не на поверхности, но в глубине.

Как только мы выходим из рамок, отведенных нашей мысли механическим мировоззрением и учением о конечной целесообразности, телеологией, действительность представляется нам непрерывно бьющим родником нового; каждая новая вещь, едва показавшись в настоящем, уже уходит в прошлое; в этот именно момент его схватывает сознание, взоры которого вечно обращены назад. Так происходит в нашей внутренней жизни. Мы без труда найдем акты, предшествующие данному акту, представляющему некоторого рода механическую равнодействующую их. Точно так же можно сказать, что каждое действие выполняет какое-нибудь намерение. В этом смысле везде в развитии наших поступков применимы учения механической причинности и целесообразности. Но поскольку действия касаются всей нашей личности и являются действительно нашими, они не могут быть предвидимы, хотя бы предшествующее и объясняло их, раз они выполнены. Если они осуществляют какое-либо намерение, то все же они, в качестве настоящей и новой действительности, отличаются от намерения, которое было только проектом возобновления или перестановки прошлого. В этом случае механическая причинность и целесообразность являются лишь внешними точками зрения на наше поведение, извлекающими из него то, что в нем есть интеллектуального. Но наше поведение скользит между ними и распространяется гораздо дальше. Это не значит, что свободное действие есть действие прихотливое и неразумное. Прихотливое поведение состоит в том, что кто-нибудь механически колеблется между двумя или более заранее намеченными действиями, и, наконец, останавливается на одном из них; но это совсем не то, что развитие и созревание внутреннего положения; быть прихотливым значит заставить волю следовать механизму сознания, как ни парадоксально звучит такое утверждение. Наоборот, наше поведение в истинном смысле этого слова есть поведение воли, которая, не стремясь подражать сознанию и оставаясь сама собой, т.е. развиваясь, приводит при постепенном росте к своеобразным действиям; сознание может неограниченно разлагать их на умопостигаемые элементы, но оно никогда не выполняет этого вполне, ибо свободное действие несоизмеримо с понятием, и его "рациональность" именно и определяется этой несоизмеримостью, позволяющей найти в нем сколько угодно умопостигаемых элементов. Таков характер нашего внутреннего развития, и таков же несомненно характер развития жизни.

Наш разум неисправимо самонадеян; он думает, что по праву рождения или завоевания, прирожденно или благоприобретенно, он обладает всеми существенными элементами для познания истины. Даже там, где он сознается в непонимании предъявленного ему объекта, он все же воображает, что его незнание относится к вопросу, какая из его прежних категорий подходит к этому новому объекту. Мы спрашиваем только, в какой уже готовый ящик поместить его, какое уже сшитое платье надеть на него. Представляет ли он это, или то, или что-либо иное? А "это", и "то" и "иная вещь" всегда известны нам. Нам глубоко противна идея, что нам может понадобится создать для нового объекта совершенно новое понятие, быть может, новый метод. История философии свидетельствует о вечных конфликтах систем, о невозможности раз навсегда нарядить действительность в платье наших готовых понятий и о необходимости снимать новую мерку для новых одеяний. Но наш разум предпочитает вместо этой крайности раз навсегда заявить с горделивой скромностью, что он познает только относительное, и что абсолютное вне его компетенции; после такого предварительного заявления он, не стесняясь, применяет свой обычный метод мышления и под предлогом, что он не касается абсолютного, он решает все абсолютно. Платон первый выставил теорию, что познание действительного состоит в том, чтобы найти его идею, т.е. включить его в ранее существовавшую и бывшую в нашем распоряжении категорию, – точно мы уже имплицитно обладаем универсальной наукой. Человеческому уму свойственна именно эта вера, ибо он всегда старается найти, в какую старую рубрику можно зачислить каждый новый объект. Поэтому в известном смысле можно смело сказать, что мы все рождаемся платониками.

Нигде бессилие этого метода не проявляется так резко, как в теориях жизни. Если, развиваясь в общем направлении позвоночных, восходя в частности к человеку и интеллекту, жизнь должна была оставить по дороге много элементов, несовместимых с этим особенным видом организации, предоставив их, как мы покажем ниже, другим линиям развития, – то мы должны найти все эти элементы и слить их с интеллектом, чтобы постигнуть истинную природу жизненной деятельности. В этом нам несомненно поможет та полоска смутных представлений, которая окружает наши отчетливые, я сказал бы, – интеллектуальные представления; ведь что такое эта бесполезная полоска, как не часть развивающегося начала, которая не приняла специальной формы нашей организации и прошла только контрабандой? В этой полоске мы и должны искать указаний для расширения интеллектуальной формы нашей мысли; в ней мы можем почерпнуть необходимую силу, чтобы подняться выше нас самих. Чтобы представить себе жизнь в целом, недостаточно скомбинировать простые идеи, вложенные в нас самой жизнью в течение ее развития: часть не может равняться целому, содержимое – содержащему, остаток от жизненной операции – самой операции. Однако, мы воображаем себе именно это, когда определяем развитие жизни, как "переход от однородного к разнородному", или при посредстве всякого другого понятия, полученного от соединения интеллектуальных частей. При этом мы помещаем себя в одном из заключительных пунктов развития, несомненно, главном, но не единственном; но и в этом пункте мы принимаем во внимание не все, а только одно или два интеллектуальных понятия. И эту-то часть части мы объявляем представительницей всего, – даже того, что выходит за пределы консолидированного всего, представительницей эволютивного движения, по отношению к которому это "все" представляет только нынешний фазис. Справедливость требует сказать, что недостаточно здесь брать интеллект, даже в целом. К нему нужно добавить еще то, что мы находим во всяком другом конечном пункте развития. Эти различные, расходящиеся элементы нужно рассматривать, как настоящие или прошлые дополнения один к другому, даже в низших их формах. Только в этом случае мы предугадываем действительную природу эволютивного движения, но только предугадываем, ибо мы всегда имеем дело только с уже развившимся, с результатом, а не с самим развитием, т.е. с актом, посредством которого получается этот результат.

Такова философия жизни, к которой мы примыкаем. Она надеется дать больше, чем учение о механической причинности и целесообразности; но, как уже сказано, она ближе ко второму из этих учений, чем к первому. Мы считаем нелишним подчеркнуть этот пункт и более определенно показать, чем она отличается от учения о конечных целях и в чем она сходится с ним.

Как и учение о целесообразности в его крайней форме, хотя в менее резкой форме, наша философия представляет органический мир, как гармоническое целое. Но эта гармония далека от того совершенства, о котором обыкновенно говорят. Она допускает много отступлений, так как каждый вид и даже каждый индивид получает от целого импульса жизни только некоторый порыв и стремится использовать эту энергию к своей собственной выгоде; в этом и состоит приспособление. Вид и индивид думают, таким образом, только о себе, – отсюда возможность конфликтов с другими формами жизни. Гармония существует не фактически, а скорее, как право; этим я хочу сказать, что первоначальный порыв был общим порывом, и что чем выше мы будем подниматься, тем более различные тенденции являются дополняющими одна другую. Так ветер, долетев до перекрестка, разделяется на расходящиеся течения воздуха, но все они представляют одно и то же дуновение.

Гармония, или вернее "дополнительность", обнаруживается только в общем и больше в тенденциях, чем в состояниях. A главным образом (и в этом пункте учение о целесообразности сделало свою крупнейшую ошибку) гармония находится не столько впереди, сколько позади. Она зависит не от общности стремления, а от тождества импульса. Тщетно мы старались бы приписать жизни какую-нибудь цель в человеческом смысле слова. Ведь говорить о цели, значит думать о ранее существующей модели, которую нужно только осуществить. Но это в сущности значит предполагать, что все дано, что будущее можно прочесть в настоящем; это значит верить, что жизнь в своем движении и в своей совокупности действует подобно нашему интеллекту, который представляет только неподвижный и односторонний взгляд на нее и который естественно всегда себя помещает вне времени.

Жизнь прогрессирует и имеет длительность. Конечно, мы всегда можем, бросив взгляд на уже пройденный путь, наметить его направление, говорить о нем в психологических терминах, как будто он имел в виду какую-нибудь цель. Мы так и говорим о нем. Но о пути, который еще предстояло бы пройти, человеческому уму нечего сказать, ибо путь создавался бы в соответствии с действиями, совершавшимися на его протяжении и был бы только направлением этих действий. Развитие должно иметь в каждый момент психологическое толкование, которое с нашей точки зрения представляет его наилучшее объяснение, но оно имеет ценность и даже смысл только по отношению к прошлому. Никогда не нужно относить предлагаемое нами телеологическое толкование к предварению будущего. Это только взгляд на прошлое при свете настоящего.

Короче говоря, классическая концепция целесообразности дает и слишком много и слишком мало; она слишком широка и слишком узка. Объясняя жизнь посредством интеллекта, она до крайности суживает ее смысл; интеллект, по крайней мере, в том виде, как мы его находим в себе, образовался в эволютивном процессе, он выделен из чего-то более обширного или, вернее, он представляет только плоскостную проекцию реальности, имеющей рельеф и глубину. Имению эту более обширную реальность должно восстановить или, вернее, охватить учение о целесообразности, если можно, в простом созерцании этой реальности. Но, с другой стороны, именно потому, что эта реальность выходит за пределы интеллекта, т.е. способности связывать одинаковые причины с одинаковыми следствиями, замечать и производить повторения, она несомненно имеет творческий характер: она производит действия, в которых она расширяется и выходит за пределы самой себя. Эти действия не были даны в ней наперед, и потому она не могла ставить их целью, хотя, однажды выполненные, они влекут за собой рациональное истолкование, подобно какому-нибудь предмету производства, изготовленному по модели.

Короче, теория конечных целей идет недостаточно далеко, когда она ограничивается тем, что приписывает природе сознание, но она идет слишком далеко, когда предполагает, что будущее предсуществует в настоящем в форме идеи. Второе положение, погрешающее чрезмерностью, является впрочем следствием первого, страдающего недостаточностью. Мы должны заменить интеллект в собственном смысле слова более обширной реальностью, по отношению к которой он представляет только часть. Тогда будущее представляется расширением настоящего и не будет в нем содержаться в форме поставленной цели.

И тем не менее, когда оно осуществилось, оно объяснит настоящее, как настоящее объясняло его, и даже более; оно должно будет рассматриваться как цель, и скорее как цель, чем как результат. Наше сознание вправе рассматривать его абстрактно, с своей обычной точки зрения, так как оно само является абстракцией вызвавшей его причины.

Правда, при этом причина кажется непостижимой. Уже учение о целесообразности в применении к жизни не допускает никакой точной проверки, Что же будет, могут нам сказать, если мы пойдем дальше этого учение в одном из его направлений? Мы пришли теперь, после необходимого отступления, к очень существенному вопросу: можно ли доказать фактами недостаточность механической теории? Мы сказали, что если такое доказательство возможно, то только при условии, если мы смело примем эволюционную гипотезу. Теперь нам нужно показать, что если механическая теория недостаточно считается с развитием, то для доказательства этого нужно не останавливаться на классической концепции целесообразности, нужно не суживать и смягчать ее, а наоборот, идти дальше, чем идет она.

* * *

Мы укажем сейчас принцип нашего доказательства. Мы сказали, что жизнь с самого зарождения ее представляет непрерывное продолжение одного и того же порыва, разделившегося по расходящимся линиям развития. На некоторых линиях мы видим простой рост, на других – развитие посредством ряда прибавлений, которые являлись в то же время и творчеством. Именно это развитие привело к разъединению тенденций, которые, дойдя до известного пункта, стали несовместимы друг с другом. Строго говоря, ничто не мешает нам вообразить себе, что в каком-нибудь одном индивиде, вследствие веками совершавшихся изменений, произошло все развитие жизни. Или за отсутствием такого индивида можно предположить множество индивидов, следующих друг за другом в ряду развития по одной и той же линии. В обоих случаях развитие имело бы, если можно так выразиться, только одно измерение. Но в действительности развитие произошло при посредстве миллионов индивидов на расходящихся линиях, из коих каждая приводила к перекрестку, откуда начинались новые пути, и так до бесконечности.

Если наша гипотеза основательна, если главные причины, действующие на протяжении этих различных путей, имеют психологический характер, то они должны сохранить нечто общее, несмотря на расхождение их действий – как товарищи, жившие долгое время в разлуке, сохраняют общие воспоминание детства. Пусть происходят раздвоения, пусть открываются боковые пути, где разъединенные элементы развиваются независимо друг от друга, тем не менее движение частей продолжается в силу первоначального порыва. Кое-что из него живет во всех частях. Этот общий элемент может стать заметным, напр., по наличности одинаковых органов в очень различных организмах. Предположим на минуту, что механическое воззрение правильно, что развитие состоит из ряда случайностей, прибавляющихся одна к другой, при чем каждая новая случайность сохраняется подбором, если она выгодна для той суммы прежних выгодных случайностей, которая представляет существующую форму живого существа. Много ли шансов здесь для того, чтобы два совершенно различных ряда соединенных случайностей, два совершенно различных развития привели к сходным результатам? Чем больше расходящихся линий развития, тем менее вероятно, чтобы случайные внешние влияния или случайные внутренние изменения вызвали на этих линиях построение одинаковых аппаратов, в особенности если не было следов их в момент расхождения. Наоборот, это сходство вполне понятно с точки зрения таких гипотез, как наша: даже в самых дальних разветвлениях должно остаться кое-что от импульса, полученного в начале. Таким образом, механическое учение в чистом виде было бы опровергнуто, а теория целесообразности, в том специальном смысле, как мы ее понимаем, была бы доказана, в известном отношении, если бы мы могли установить, что жизнь производит определенные тожественные аппараты различными способами на расходящихся линиях развития. При этом сила доказательства будет пропорциональна степени удаленности взятых линий развития и степени сложности найденных на них аналогичных структур.

Могут сослаться, однако, на то, что сходство строения происходит от одинаковости общих условий, в которых развивалась жизнь. Эти длительные внешние условия дали одно и то же направление конструктивным силам данных аппаратов, несмотря на различие мимолетных внешних влияний и случайных внутренних изменений.

Мы вовсе не игнорируем той роли, какую понятие приспособления играет в современной науке. Впрочем, биологи пользуются им не совсем одинаково. Для одних внешние условия способны прямо вызвать изменение организмов в определенном смысле, посредством физико-химических перемен, производимых этими условиями в живом веществе; такова, напр., гипотеза Эймера. Для других, более верных духу дарвинизма, влияние этих условий происходит лишь косвенно; оно благоприятствует в борьбе за жизнь тем из представителей вида, которых случайности рождения лучше приспособили к среде. Другими словами, одни приписывают внешним условиям положительное влияние, другие только отрицательное действие; согласию первой гипотезе, эта причина производит изменение, по второй же она только делает выбор между ними. Но в обоих случаях признается, что она определяет в точности приспособление организма к условиям существования. Посредством этого общего приспособления и пытаются дать механическое объяснение тем сходствам в строении, которые, по нашему мнению, представляют самый сильный аргумент против механической теории. Поэтому, прежде, чем перейти к деталям, мы укажем сейчас в общем, почему мы считаем неудовлетворительными объяснения посредством "приспособления".

Заметим сперва, что из двух только что формулированных нами гипотез, только вторая не содержит в себе двусмысленности. Дарвиновская идея приспособления посредством автоматического отбора неприспособленных очень проста и ясна. За то, и именно потому, что она приписывает внешней причине, направляющей развитие, чисто отрицательное влияние, ей очень трудно считаться с прогрессивным и прямолинейным развитием сложных аппаратов, которые нам предстоит исследовать. В самом деле, что может выйти из ее попыток объяснить тождество строения чрезвычайно сложных органов, имеющихся на расходящихся линиях развития? Случайное изменение, хотя бы самое минимальное, заключает в себе действие массы небольших физических и химических причин. Накопление случайных изменений, необходимое для того, чтобы получилась сложная структура, требует действия, можно сказать, бесконечного числа бесконечно малых величин. Мыслимо ли, чтобы эти чисто случайные причины повторились все вместе в том же самом порядке в различных точках пространства и времени? Этого никто не станет утверждать, и сам дарвинизм ограничивается заявлением, что одинаковые действия могут произойти от различных причин, что к одному и тому же месту ведут многие пути. Но не будем увлекаться метафорой. Место, куда мы приходим, знакомит нас с формой пройденной дороги, так как органическое строение представляет накопление небольших изменений, чрез которые должна была пройти эволюция, прежде чем она до него дошла. Борьба за жизнь и естественный отбор ничуть не могут нам помочь в разрешении этой части проблемы, ибо мы занимаемся здесь не тем, что уже исчезло, а интересуемся лишь тем, что сохранилось. Итак, мы видим, что на независимых линиях развития намечаются тождественные структуры посредством постепенного накопления действий, присоединявшихся одно к другому; но как мы можем предположить, что случайные причины, действуя в случайном порядке, приводили несколько раз к одному и тому же результату, если причин бесчисленное множество, а действие бесконечно сложно?

Принцип механической теории состоит в том, что "одни и те же причины производят одинаковые действия". Правда, этот принцип не говорит, что одинаковые действия происходят от одинаковых причин, но он приводит к такому заключению в частных случаях, когда причины явно пребывают в вызываемых ими следствиях и являются их конститутивными элементами. Если двое гуляющих, выйдя из различных пунктов и гуляя по полю в каком угодно направлении, встречаются друг с другом, в этом нет ничего удивительного. Но если, гуляя таким образом, они опишут одинаковые кривые, друг на друга точно наложимые, это уже будет совсем невероятно. Невероятность будет еще больше, если каждая из пройденных дорог представляет самые запутанные изгибы. Она превратится в полную невозможность, если зигзаги обоих гуляющих бесконечно сложны. Но что такое сложность таких зигзагов в сравнении со сложностью органа, где расположены в известном порядке тысячи различных клеток, из которых каждая представляет подобие организма?

Переходим ко второй гипотезе и к ее разрешению этого вопроса. Приспособление представляется ей не только отбором неприспособленных. Оно зависит от положительного воздействия внешних условий, образовавших организм по своей собственной форме. В этом случае именно одинаковость причины объясняет одинаковость действий. Таким образом, мы имеем дело с чисто механическим учением. Но, всмотревшись поближе, мы увидим, что это объяснение не более как слова, которыми мы обманываемся, и что все разрешение вопроса состоит в том, что мы берем слово "приспособление" одновременно в двух совершенно различных смыслах.

Если налить в один и тот же стакан сначала воды, а потом вина, то обе жидкости, разумеется, примут в нем одну и ту же форму; здесь будет тожественное приспособление содержимого к содержащему. В этом случае приспособление означает просто механическое вливание в одну и ту же готовую форму, к которой приспособляется материя и которая передает ей свои собственные очертания. Но когда говорится о приспособлении организма к условиям, в которых ему приходится жить, то где здесь предсуществующая форма, ожидающая свою материю? Условия – не форма, в которую вливается жизнь, принимающая соответствующий вид; когда мы рассуждаем так, нас вводит в заблуждение метафора. Никакой формы нет; самой жизни предстоит создать себе свою форму, приспособленную к данным условиям. Ей придется воспользоваться этими условиями и их преимуществами, нейтрализовать их неудобства и ответить на внешние действия созданием у себя такого механизма, который нисколько не походил бы на них. Приспособляться означает здесь не повторять, а отзываться, что совсем не одно и то же. Если и можно говорить при этом о приспособлении, то только в том смысле, как мы, напр., говорим, что решение геометрической задачи приспособляется к ее условиям. Я согласен, что приспособление в этом смысле объясняет, почему различные эволютивные процессы приводят к одинаковым формам, как одна и та же задача влечет одно и то же решение. Но при этом, как и при решении геометрической задачи, необходимо вмешательство сознательной деятельности, или по крайней мере, причины, действующей аналогичным образом. Таким образом, снова вводится целесообразность и при том обремененная на этот раз гораздо большим количеством антропоморфических элементов. Словом, если приспособление, о котором идет речь, представляет простой пассивный слепок с условий, оно не даст ничего из того, что от него ожидают; если же признать его активным, способным отвечать обдуманным решением на поставленные условиями вопросы, то тем самым придется идти дальше нас и, по нашему мнению, даже слишком далеко в том направлении, которое мы указали вначале. В действительности от одного из этих понятий путем обмана переходят к другому, укрываясь под сень первого из них, всякий раз, когда обвиняют в употреблении термина целесообразность во втором случае. Именно этот последний случай применяется в обычной практике науки, тогда как первый чаще всего относится к философии науки. В каждом частном случае говорится так, как будто процесс приспособления был усилием организма для построения себе механизма, способного воспользоваться внешними обстоятельствами возможно лучше; а потом говорится о приспособлении вообще, как будто оно было простым отпечатком обстоятельств, пассивно воспринятым индифферентной материей.

Но пора перейти к примерам. Было бы очень интересно заняться сейчас общим сравнением растений и животных. Разве не поразителен параллельный прогресс тех и других в половом отношении? Не только самое оплодотворение одинаково у высших растений и у животных (оно состоит в обоих случаях в соединении двух полуядер, различавшихся до сочетания своими свойствами и строением и сейчас же после этого становящихся эквивалентными друг другу), но и подготовление половых элементов происходит у тех и других в сходных условиях: оно заключается, главным образом, в сокращении числа хромосом и в отбрасывании известного количества хроматических элементов22). И однако растения и животные развивались по независимым линиям; им благоприятствовали не одни и те же, а различные обстоятельства, перед ними стояли различные препятствия. Таковы два великих ряда, которые шли по расходящимся линиям. Вдоль каждого из них соединения многих тысяч различных причин определили морфологическое и функциональное развитие. И однако же эти бесконечно сложные причины в том и другом случае привели к одному и тому же действию. Вряд ли, впрочем, можно сказать об этом действии, что оно представляет явление "приспособления": можно ли говорить о приспособлении и ссылаться на давление внешних обстоятельств, когда самая польза полового размножения далеко не очевидна, когда его можно толковать в самых различных смыслах и когда превосходные мыслители видят в различи полов растений, по меньшей мере, роскошь, без которой природа могла бы обойтись23).

Мы не будем останавливаться на столь запутанных фактах. Двусмысленность термина "приспособление", необходимость выйти за пределы как точки зрения механической причинности, так и антропоморфической целесообразности, лучше выяснится на более простых примерах. Учение о целесообразности всегда пользовалось удивительным строением органов чувств, для сравнения работы природы с трудом сознательного работника. Но так как эти органы находятся в зародышевом состоянии у низших животных, так как природа показывает нам, напр., все переходные ступени между пигментным пятном простейших организмов и бесконечно сложным глазом позвоночных, то в этом случае столь же хорошо можно ввести в объяснение чисто механическое действие естественного отбора, приводящего к растущему совершенству. Это именно тот случай, когда мы, по-видимому, имеем право говорить о приспособлении. Ибо еще можно спорить насчет роли и значения полового размножения и отношения, связывающего его с условиями, в которых оно происходит; но отношение глаза к свету вполне очевидно, и когда здесь говорят о приспособлении, то должно быть ясно, что хотят сказать. Если бы, поэтому, мы сумели показать на этом особом случае недостаточность принципов того и другого учения, наше доказательство тем самым носило бы довольно общий характер.

Рассмотрим пример, на который постоянно указывают защитники целесообразности, а именно строение глаза, подобного человеческому. Нетрудно показать, что в таком сложном аппарате все элементы удивительным образом координированы друг с другом. Для того, чтобы глаз видел, говорит автор одной очень известной книги о "конечных целях" (causes finales), "нужно, чтобы его твердая оболочка стала прозрачной в каком-нибудь пункте его поверхности, ибо иначе световые лучи не проходили бы через нее...; нужно, чтобы роговая оболочка точно соответствовала отверстию в орбите глаза...; нужно, чтобы позади этого прозрачного отверстия находились чечевицы с одним и тем же фокусом...; нужно, чтобы в конце камеры-обскуры (chambre noire) находилась сетчатая оболочка24)...; нужно, чтобы перпендикулярно к ней было расположено бесчисленное количество прозрачных конусов, пропускающих к нервной оболочке только свет, направленный по их оси"25) и т.д. и т.д.

В ответ на это, защитника конечных целей приглашали взглянуть на дело с точки зрения эволюционной гипотезы. Несомненно, что когда мы рассматриваем глаз вроде нашего, где тысячи элементов координируются для единой функции, все это может показаться почти чудом. Но нужно взять эту функцию при ее зарождении, у инфузории, когда она сводится к простой (почти химической) чувствительности пятна пигмента к свету. Эти функции вначале были случайным явлением, но под прямым воздействием неизвестного нам механизма, или под косвенным действием тех выгод, которые она давала живому существу и, следовательно, тех преимуществ, которые она представляла естественному отбору, она могла привести к небольшому усложнению органа, которое затем привело к усовершенствованию функции. Таким образом, мы могли бы объяснить при посредстве бесконечного ряда действий и воздействий между функцией и органом и без всякой примеси вне-механических причин прогрессивное образование глаза, столь же хорошо скомбинированного, как наш.

Вопрос этот действительно разрешим, если приходится выбирать между функцией и органом, как делает учение о целесообразности и механическая теория. Ибо орган и функция при всей своей разнородности настолько обусловливают друг друга, что нельзя сказать а priori, как лучше начинать при данном отношении их, – с органа, как утверждает механическая теория, или с функции, как требует положение телеологии. Но спор, по нашему мнению, примет совсем иной оборот, если сравнить сначала два термина одной и той же природы, т.е. орган с органом, а не орган с функцией. В этом случае мы мало-помалу можем дойти до правдоподобного решения, и при этом мы имеем тем больше шансов покончить с этим вопросом, чем решительнее принимаем эволюционную гипотезу.

* * *

Перед нами, рядом с глазом позвоночного – глаз моллюска, вроде морского гребешка. В том и другом мы находим одни и те же существенные части, составленные из аналогичных элементов. Глаз морского гребешка содержит сетчатую и роговую оболочку, кристаллик с клетчатой структурой вроде нашей. В нем наблюдается даже то особенное перемещение элементов сетчатой оболочки, которое в общем не встречается у беспозвоночных. Конечно, происхождение моллюсков спорно, но кроме немногих обычно отвергаемых мнений, все согласны, что моллюски и позвоночные отделились от их общего корня гораздо раньше, чем явился такой сложный глаз, как у морского гребня. Откуда же эта аналогия в строении?

Справимся об этом поочередно у двух противоположных систем эволюционного объяснения, у гипотезы чисто случайных изменений и у гипотезы изменений в определенном направлении под влиянием внешних условий.

Что касается первой, то, как известно, она представляется в настоящее время в двух довольно различных формах. Дарвин говорит об очень мелких изменениях, прибавлявшихся друг к другу под воздействием естественного отбора. Он не игнорировал фактов внезапных изменений, но эти спортивные случаи, как он их называл, представляли, по его мнению лишь уродства, неспособные повторяться, а происхождение видов он относил к накоплению незаметных изменений26). Таково и доныне мнение многих натуралистов. Но оно имеет тенденцию уступать свое место противоположной идее, доказывающей, что новый вид образовался сразу благодаря одновременному появлению нескольких новых признаков, достаточно отличных от прежних. Эта гипотеза, уже выдвинутая различными авторами, напр., Батезоном в его замечательной книге27), получила глубокое значение и убедительность со времени превосходных опытов Гуго де Фриза. Этот ботаник, производя опыты над Oenothera Lamarckiana, получил через несколько поколений некоторое число новых видов. Из этих опытов он выводит теорию, имеющую чрезвычайно высокий интерес. Виды, говорит он, проходили попеременно периоды неподвижности и изменчивости. Когда наступал период "изменчивости", они производили неожиданные формы во множестве различных направлений28). Мы не отважимся сделать выбор между этой гипотезой и гипотезой незаметных изменений. Возможно впрочем, что обе они заключают долю истины. Мы хотим только показать, что раз изменения случайны, то велики они или малы, они неспособны объяснить сходство строения, указанное нами выше.

Примем сперва дарвиновскую гипотезу незаметных изменений, т.е. предположим, что постоянно накопляются небольшие случайные различия. Прежде всего не надо забывать, что все части организма необходимо координированы между собой. Не так важно то, является ли функция следствием или причиной органа; бесспорно то, что орган полезен и выгоден при отборе только тогда, когда он функционирует. Но когда тонкое строение сетчатой оболочки развивается и усложняется, то такой прогресс несомненно не только не улучшит зрения, но напротив испортит его, если зрительные центры не будут развиваться одновременно с различными частями самого зрительного органа. Но совершенно очевидно, что если изменения случайны, то они не могут произойти одновременно во всех частях органа таким образом, чтобы он продолжал выполнять свою функцию. Дарвин это хорошо понимал, и отчасти поэтому он предположил, что изменения незаметны29). Если случайное различие в какой-нибудь точке зрительного аппарата очень незначительно, то оно не будет мешать функционированию органа; а затем это первое случайное изменение может, так сказать, подождать, пока к нему прибавятся дополнительные изменения и доведут зрение до более высокой степени совершенства. Допустим, что это так; но если незаметное изменение не мешает функционированию глаза, то оно и не помогает ему, поскольку дополнительные изменения еще не появились; а если так, то каким образом оно будет сохранено естественным отбором? Волей-неволей при этом рассуждают так, как будто это незначительное изменение было первым камнем, заложенным в организме и сохранившимся при дальнейшей постройке. Эта гипотеза очень мало согласуется с принципами Дарвина, но ее нельзя избегнуть, даже когда дело идет об органе, развившемся на одной большой линии развития, и она совершенно необходима в виду сходства строения глаза позвоночных и моллюсков. В самом деле, разве можно предположить, что одни и те же бесчисленные небольшие изменения произошли в одном и том же порядке на двух независимых линиях развития, раз эти изменения были чисто случайны, и что они сохранились отбором и накопились на обеих линиях, все те же и в том же порядке, когда каждое из них в отдельности было совершенно бесполезно.

* * *

Обратимся теперь к гипотезе внезапных изменений и посмотрим, разрешает ли она задачу. Несомненно, что она уменьшает трудность в одном пункте, но зато она увеличивает ее в другом. Если глаз моллюсков развился до состояния глаза позвоночных посредством относительно небольшого числа внезапных скачков, то в этом случае легче допустить сходство обоих органов, чем тогда, когда оно состояло бы из бесчисленного множества бесконечно малых сходств, последовательно приобретенных; в обеих гипотезах действует случайность, но от нее в последнем случае требуют чуда, а в первом нет. Во втором случае не только сокращается число сливающихся сходств, но каждое из них легче сохраняется для присоединения к другим, ибо элементарное изменение здесь достаточно значительно, чтобы дать преимущество живому существу и потому быть полезным при отборе.

Однако, при этом выдвигается другой, не менее трудный вопрос: каким образом все части зрительного аппарата при внезапном изменении остаются настолько хорошо координированными друг с другом, что глаз продолжает функционировать? Ибо отдельное изменение какой-нибудь части сделает зрение невозможным с того момента, когда это изменение уже не бесконечно малая величина. Я допускаю, что масса не координированных между собой изменений внезапно появлялась у менее счастливых индивидов, что естественный отбор делал между ними выбор и что выживает в конце концов только жизнеспособная комбинация, т.е. способная сохранить и улучшить зрение. Но ведь нужно, чтобы такая комбинация имела место. A предположив даже, что случай произвел ее однажды, можем ли мы допустить, что он повторяет ее в течение истории вида таким образом, что при этом каждый раз внезапно порождаются новые усложнения, удивительным образом согласованные один с другим и составляющие продолжение предыдущих усложнений. A главное как можно предположить, что посредством ряда простых "случайностей" эти внезапные изменения на двух независимых линиях развития оказались теми же самыми и в том порядке, включая каждый раз полную согласованность все более многочисленных и сложных элементов?

Могут, правда, сослаться на закон коррелятивности, уже указанный Дарвином30), указать на то, что какое-либо изменение не сосредоточивается в каком-нибудь одном пункте организма, а необходимо отражается и на других. Дарвин привел несколько классических примеров: белые кошки с голубыми глазами обыкновенно глухи; если у собаки нет шерсти, то и зубы у нее плохо прорезываются, и т.д. Пусть так, но не будем играть смыслом слова "коррелятивность". Одно дело совокупность совместных перемен, и другое – система дополнительных перемен, т.е. таких, которые координированы друг с другом для поддержания и даже усовершенствования органа в более сложных условиях. Для того, чтобы объяснить аномалию волос, связанную с аномалией в прорезывании зубов, не нужно вводить специальный принцип, так как волосы и зубы представляют сходные образования31), и химическое изменение зародыша, мешающее образованию волос, в то же время несомненно препятствует образованию зубов. Точно так же, глухоту белых кошек с голубыми глазами надо, вероятно, приписать причинам того же рода. В этих различных примерах коррелятивные изменения являются только совместными (не говоря уже о том, что в действительности они имеют болезненный характер, т.е. я имею в виду уменьшение или уничтожение чего-либо, а не присоединение, что совсем не безразлично). Но когда нам говорят о "коррелятивных" переменах, внезапно происходящих в различных частях глаза, это слово берется в совсем ином смысле: здесь дело идет о совокупности перемен, не только одновременных и связанных между собой общностью происхождения, но также и координированных между собой таким образом, что орган продолжает выполнять свою функцию и даже лучше, чем прежде. Строго говоря, можно допустить, что изменение зародыша, влияющее на образование сетчатой оболочки, действует в то же время на образование роговой и радужной оболочек, кристаллика, зрительных центров и т.д., хотя бы они были разнородными в ином смысле, чем волосы и зубы. Но я не могу допустить в гипотезе внезапных изменений, чтобы все эти одновременные перемены приводили к улучшению или хотя бы к поддержанию зрения, разве если мы согласимся на вмешательство таинственного начала, которое наблюдало бы за интересами функции; но тем самым мы отказались бы от идеи "случайных" изменений.

Эти два значение слова "коррелятивность" часто смешиваются в уме биолога, подобно значениям слова "приспособление". Такое смешение почти законно в ботанике, т.е. именно там, где теория образования видов посредством внезапных изменений имеет основательную экспериментальную основу. У растений функция далеко не так тесно связана с формой, как у животных. Глубокие морфологические перемены, вроде изменения формы листьев, не оказывают ощутительного влияния на выполнение функций и, следовательно, не требуют целой системы дополнительных переделок, хотя растение остается жизнеспособным. Но этого нельзя сказать о животных, в особенности если дело идет об органе вроде глаза, у которого, рядом с очень сложной структурой, функции чрезвычайно тонки. Здесь никак нельзя отожествлять простые совместные изменения с теми, которые кроме того являются дополнительными. Нужно тщательно различать эти два смысла слова "коррелятивность", ибо будет крупной логической ошибкой принять один из них в посылках рассуждения, а другой в его заключении. A это именно и делают, когда пользуются принципом коррелятивности при подробном объяснении дополнительных изменений и когда затем говорят о коррелятивности вообще, как будто она является чем-то иным помимо некоторой совокупности изменений, вызванных некоторым изменением зародыша. Идея коррелятивности уже начинает применяться в современной науке, в том виде, как это удобно защитникам целесообразности; говорят, что это просто удобный способ выражения, который будет исправлен, так что, объяснив природу принципов и перейдя от науки к философии, мы опять придем к чисто-механическому учению. Так оно и бывает, но только при том условии, если слово "коррелятивность" берется в новом смысле, уже не приспособленном к подробностям объяснения.

В общем, если случайные изменения, определяющие эволюцию, являются изменениями незаметными, то необходимо признать существование доброго гения будущего вида для сохранения и накопления этих изменений, так как естественный отбор не позаботится об этом. Если же, с другой стороны, случайные изменения внезапны, то прежняя функция не сможет продолжаться или же не будет заменена новой функцией, разве только в том случае, если все произошедшие изменения будут в совокупности дополнять друг друга для выполнения одного и того же акта; но тогда опять придется прибегнуть к доброму гению, на этот раз для сведения одновременных изменений к одному пункту, как раньше для достижения непрерывности направления последовательных изменений. Ни в том, ни в другом случае параллельное развитие одинаковых сложных строений на независимых линиях развития не может обусловливаться простым накоплением случайных изменений.

* * *

Перейдем теперь ко второй из двух крупных гипотез, которые мы должны были рассмотреть. Предположим, что изменения зависят не от случайных и внутренних причин, а от прямого влияния внешних условий. Посмотрим, как эта гипотеза объясняет сходство строения глаза в независимых рядах, со своей филогенетической точки зрения.

Если моллюски и позвоночные развивались отдельно, то и те и другие подвергались влиянию света. Свет же есть физическая причина, порождающая определенные следствия. При непрерывном действии она могла произвести непрерывные изменения в постоянном направлении. Нужно признать невероятным, чтобы глаза позвоночных и глаз моллюсков образовались посредством простых случайных изменений. Даже допустив, что свет играет при этом роль орудия подбора, вызывая переживания только полезных изменений, все же нет никаких шансов на то, чтобы игра случая, даже при таком наблюдении извне, приводила в обоих случаях к одинаковому рядоположению элементов, координированных одинаковым образом. Другое дело гипотеза, по которой свет прямо действует на органическое вещество, изменяя его строение и, так сказать, приспособляя его к своей собственной форме. В этом случае сходство двух действий объясняется просто тем, что причина была одна и та же. Глаз с растущей сложностью строения представляется при этом чем-то вроде все более глубокого отпечатка света на органическом веществе, обладающем своеобразной способностью к его восприятию.

Можно ли, однако, сравнить органическое строение с отпечатком? Мы уже отметили двусмысленность термина "приспособление". Одно дело постепенное усложнение формы, все лучше и лучше приспособляющейся ко внешним условиям, и другое дело – все более сложное строение орудия, извлекающего из этих условий все большую выгоду. В первом случае вещество получает отпечаток от среды, во втором случае оно само воздействует активно, оно само решает задачу. Из этих двух значений слова мы пользуемся очевидно вторым, когда говорим, что глаз все лучше приспособляется к действию света. Но от этого значения мы бессознательно переходим к первому, а чисто механическая биология старается слить пассивное приспособление инертной материи, подвергающейся влиянию среды, и активное приспособление организма, пользующегося этим влиянием в собственных интересах. Нужно, впрочем, сказать, что сама природа, по-видимому, способствует смешению в нашем уме этих двух видов приспособления, ибо она начинает обыкновенно с пассивного приспособления, чтобы построить потом активно действующий механизм. Так, в интересующем нас случае, несомненно, что первый зачаток глаза находится в пигментном пятне низших организмов; пятно же это очень хорошо могло быть произведено самим физическим действием света, а от этого простого пятна до сложного глаза позвоночных существует масса промежуточных ступеней. Но из того, что можно постепенно перейти от одной вещи к другой, еще не следует, что обе вещи одной и той же природы. Из того, что оратор сперва применяется к страстям своей аудитории, чтобы потом стать ее владыкой, никак нельзя заключить, что приспособляться одно и то же, что и управлять. Точно так же, живая материя, по-видимому, не может сначала воспользоваться обстоятельствами иначе, как пассивно применяясь к ним; чтобы принять определенное направление движения, она сперва одобряет это движение. Жизнь действует осторожно посредством ряда внедрений. Можно проследить все промежуточные ступени между пигментным пятном и глазом, все же между ними расстояние не меньше, чем между фотографическим снимком и фотографическим аппаратом. Несомненно, что фотография постепенно изменялась вместе с фотографическим аппаратом. Но разве один свет, физическая сила, произвел это изменение и превратил произведенное им действие в механизм, способный утилизировать это действие?

Могут указать на то, что мы напрасно примешиваем сюда соображения полезности, что не глаз создан для того, чтобы видеть, а мы видим, потому что у нас имеются глаза, что орган есть то, что он есть, а "полезность" только слово, обозначающее функциональные следствия строения. Но когда я говорю, что глаз "пользуется" светом, я понимаю под этим не только то, что глаз способен видеть, а намекаю на более точную связь этого органа с двигательным аппаратом. Сетчатая оболочка позвоночных имеет своим продолжением оптический нерв, продолжающийся, в свою очередь, в мозговых центрах, связанных с двигательными механизмами. Наш глаз пользуется светом в том отношении, что он позволяет утилизировать посредством движений те видимые нами предметы, которые мы считаем полезными, и избегать тех, которые нам кажутся вредными. Но мне легко могут указать, что если свет физически произвел пигментное пятно, то он также может физически обусловить движение известных организмов: ресничные инфузории, напр., реагируют на свет. Но никто не станет утверждать, что действие света физически привело к образованию нервной, мускульной и костной системы и других вещей, непрерывно связанных с зрительным аппаратом позвоночных. Собственно говоря, уже тогда, когда говорят о постепенном образовании глаза, и еще более, когда связывают его с тем, что неотделимо от него, сюда имплицитно примешивается нечто совсем иное, чем прямое действие света. При этом в органическое вещество включается некоторая своеобразная способность, таинственная сила создавать сложные машины для использования действующего на него простого возбуждения.

Но ведь предполагают обойтись как раз без этого; хотят, чтобы физика и химия нам дали ключ ко всему. Капитальная работа Эймера очень поучительна в этом отношении. Известно, сколько глубокого труда положил этот биолог для доказательства того, что изменение видов происходит под непрерывным воздействием внешних факторов на внутренние факторы во вполне определенном смысле, а не посредством случайных изменений, как думал Дарвин. Положение Эймера покоится на чрезвычайно интересных наблюдениях, отправным пунктом которых служило изучение последовательного хода изменения окраски кожи у некоторых ящериц. С другой стороны, опыты Дорфмейстера уже давно показали, что из одной и той же личинки, в зависимости от того, подвергается ли она холоду или теплу, выходят настолько различные бабочки, что они долго считались отдельными видами (Vanessa levana и Vanessa prorsa); промежуточные температуры производят и промежуточную форму. К этим фактам приближаются также очень важные изменения, наблюдаемые у одного маленького ракообразного, Artemia salina, в зависимости от увеличения количества соли в окружающей его воде32). В этих разнообразных опытах внешний деятель выступает в качестве причины изменения. Но в каком смысле нужно понимать здесь слово причина? Не давая здесь исчерпывающего анализа идеи причинности, мы заметим только, что обыкновенно смешивают три резко различных значения этого термина. Причина может действовать посредством толчка (импульса), разряда (deelanchement) и посредством развертывания (deroulement). Бильярдный шар, ударивший в другой, определяет его движение посредством импульса. Искра, взрывающая порох, действует как разряд. Постепенный спуск пружины, вращающей фонограф, развертывает мелодию, написанную на цилиндре; если принять, что эта мелодия есть следствие, а спуск пружины причина, то можно сказать, что причина здесь действует через развертывание. Эти три случая различаются друг от друга большим или меньшим соответствием между причиной и следствием. В первом случае количество и качество действия изменяются сообразно количеству и качеству причины. Во втором случае ни количество, ни качество действия не меняется в зависимости от количества и качества причины; действие всегда одно и то же. Наконец, в последнем случае количество действия зависит от количества причины, но причина не влияет на качество действия; чем дольше вращается цилиндр под действием пружины, тем длиннее будет часть мелодии, которую мы услышим, но характер этой мелодии не зависит от действия пружины. В действительности только в первом случае причина объясняет свое действие, в двух же других действие более или менее дано наперед, и предшествующее ему обстоятельство в общем скорее случайность, чем причина этого действия; правда, это отношение имеет различные степени.

Но разве мы придаем первое значение слову причина, когда говорим, что пропорция соли в морской воде представляет причину изменений Artemia, или что градусы температуры определяют цвет и рисунок крыльев бабочки, которая выйдет из данной куколки? Очевидно, что нет; причинность имеет здесь среднее значение между развертыванием и разрядом. Так, впрочем, и понимает ее Эймер, говоря о "калейдоскопическом" характере изменений33) или о том, что изменение органического вещества происходит в столь же определенном смысле, как кристаллизация неорганического вещества в определенном направлении34). В сущности, можно даже согласиться, что когда дело идет о переменах в окраске кожи, это – чисто физико-химический процесс. Но когда такой способ объяснения распространяется, напр., на постепенное образование глаза позвоночных, то здесь нужно предположить особый вид физико-химии организма, а именно такой, что влияние света создает прогрессивный ряд зрительных аппаратов, чрезвычайно сложных и тем не менее способных видеть и при том все лучше и лучше35). Вряд ли самый крайний сторонник учения о целесообразности скажет более, чем эта своеобразная физико-химия. Положение же механической философии станет еще труднее, когда ей покажут, что яйцо моллюска не может иметь тот же химический состав, как яйцо позвоночных, что органическое вещество, развившееся до первой из этих форм, не могло быть тожественным по химическому составу с тем, которое пошло по другому направлению, и что тем не менее под влиянием света в обоих случаях создался один и тот же орган.

Чем больше мы будем размышлять об этом, тем станет яснее, что создание одного и того же действия двумя различными суммами небольших, но многочисленных причин противоречит признанным принципам механической философии. Мы сосредоточили все свои усилия на обсуждении примера из области филогенеза. Но и онтогенез мог бы дать нам не менее веские факты. На наших глазах каждую минуту природа приводит к одинаковым результатам у некоторых соседних друг другу видов посредством совершенно различных эмбриогенетических процессов. В последние годы умножились наблюдения над "гетеробластией"36), так что приходится отказаться от прежней почти классической теории специфичности зародышевых листьев. Обращаясь опять к сравнению глаза позвоночных и моллюсков, заметим, что сетчатая оболочка позвоночных произошла путем развития мозгового строения в молодом зародыше. Это – настоящий нервный центр, перенесенный на периферию. Наоборот, у моллюсков сетчатая оболочка происходит прямо из эктодермы (наружного покрова), без всякого посредства зародышевого головного мозга. Так что у человека и у морского гребешка к развитию одной и той же сетчатой оболочки ведут совершенно различные эволютивные процессы.

Но даже оставляя в стороне сравнение двух столь удаленных друг от друга организмов, мы придем к тому же выводу, изучая в одном и том же организме некоторые очень любопытные факты возрождения. Если вырезать у тритона хрусталик, то мы увидим, что хрусталик возрождается из радужной оболочки37). A ведь первоначальный хрусталик образовался за счет эктодермы, тогда как радужная оболочка мезодермического происхождения. Более того. Если у Salamandra maculata вынуть хрусталик, но оставить радужную оболочку, то в хрусталик перерождается верхняя часть радужной оболочки; если же вырезать и ее, то начинает перерождаться нижнее, относящееся к сетчатой оболочке ложе оставшейся области38). Таким образом, различно расположенные и различно устроенные части, выполняющие в обыкновенное время различные функции, способны производить те же добавления и даже те же самые части механизма.

Здесь мы получаем одно и то же действие из различных комбинаций причин.

Волей-неволей приходится обратиться к внутреннему направляющему принципу, чтобы получить вышеописанное слияние действий. Возможность его не выясняется ни дарвиновским (и в особенности неодарвинистским) положением о незаметных случайных изменениях, ни гипотезой внезапных случайных изменений, ни даже теорией, которая объясняет определенные направления в развитии различных органов особого рода механическим соединением внутренних и внешних сил. Перейдем теперь к единственной еще не рассмотренной нами форме современного эволюционизма, к неоламаркизму.

Известно, что Ламарк приписывал живому существу способность изменяться под влиянием употребления или неупотребления его органов, а также передавать приобретенные таким образом изменения своему потомству. Некоторые современные биологи присоединяются к этой теории. Изменение, приводящее к образованию нового вида не является случайным изменением в самом зародыше организма. Оно не управляется также тем своеобразным детерминизмом, который развивает определенные признаки в определенном направлении независимо от всяких соображений полезности. Изменение происходит из усилий самого живого существа приспособиться к данным ему условиям. Эти усилия могут быть только механическим упражнением известных органов под механическим воздействием внешних обстоятельств; но они могут также включать сознание и волю, и именно в последнем смысле понимает их один из самых выдающихся представителей этого учения, американский натуралист Коп (Соре)39). Из всех нынешних форм эволюционизма только неоламаркизм склонен допустить внутренний психологический принцип развития, хотя и он не всегда обращается к последнему. Мы думаем также, что только этот вид эволюционизма отдает себе отчет в образовании тождественных сложных органов на независимых линиях развития. Понятно ведь, что одно и то же стремление воспользоваться одними и теми же обстоятельствами приводит к одинаковым результатам, в особенности если задача, поставленная внешними обстоятельствами, допускает только одно решение. Нам остается только рассмотреть, не нужно ли при этом брать термин "усилие" в более глубоком смысле, еще более психологически, чем думают неоламаркисты.

Так оно и есть. Одно дело простое изменение величины и другое – изменение формы. Никто не спорит, что орган укрепляется и растет при упражнении. Но отсюда еще далеко до прогрессивного развития глаза, подобного глазу моллюсков и позвоночных. Если это развитие приписывают продолжающемуся пассивно воспринятому влиянию света, то получается положение, которое мы только что разобрали. Если, наоборот, мы обращаемся к внутренней деятельности, то здесь идет дело совсем не о том, что обыкновенно называется усилием, ибо никогда усилие не производило ни малейшего усложнения органа, а между тем нужно было огромное количество таких усложнений и притом тщательно координированных между собой, чтобы перейти от пигментного пятна инфузории к глазу позвоночных. Но допустив даже это понимание эволютивного процесса для животных, как можем мы распространить его на мир растений? Здесь изменения формы не всегда заключают в себе и не всегда влекут за собой функциональные перемены, и если вообще причина изменений психологического порядка, то ее трудно называть усилием, не придавая смыслу этого слова слишком широкого и своеобразного толкования. В действительности нужно смотреть дальше "усилий" и искать более глубокую причину.

Это в особенности необходимо, по нашему мнению, когда мы хотим найти причину изменений, правильно передающихся по наследству. Мы не будем входить здесь в подробности споров, относящихся к передаче приобретенных свойств, и еще менее мы хотели бы определенно высказываться по вопросу, лежащему вне нашей компетенции. Но мы не можем остаться к нему совершенно равнодушными, ибо нигде так не чувствуется, как здесь, невозможность в настоящее время для философии отделываться неопределенными общими местами и необходимость следовать за учеными в подробностях их опытов, обсуждая вместе с ними их результаты. Если бы Спенсер поставил себе с самого начала вопрос о наследственной передаче приобретенных свойств, то его эволюционизм несомненно принял бы совсем другую форму. Если бы (и мы считаем это очень вероятным), привычка индивида передавалась его потомству только в исключительных случаях, то пришлось бы переделать всю психологию Спенсера, и добрая часть его философии оказалась бы несостоятельной. Рассмотрим, как, по нашему мнению, нужно ставить вопрос и в каком смысле можно искать его решения.

Передаваемость приобретенных свойств сперва принималась, как догмат, а потом столь же догматически отрицалась, на априорных основаниях, относящихся к природе зародышевых клеток. Известно, что Вейсман со своей гипотезой непрерывности зародышевой плазмы пришел в взгляду, что зародышевые клетки – яйца и сперматозоиды, почти независимы о соматических (телесных) клеток. Исходя из этого, считалась и часто считается до сих пор непостижимой наследственная передача приобретенного свойства.

Но если бы, напр., опыт доказал передаваемость приобретенных свойств, то тем самым он доказал бы, что зародышевая плазма не так независима от ее телесной среды, как обыкновенно думают, и передаваемость приобретенных свойств тем самым стала бы понятной; а это значит, что понятность или непонятность не имеют отношения к этому случаю и что вопрос разрешается только опытом. Но именно здесь и начинается трудность. Приобретенные свойства, о которых идет речь, чаще всего являются привычками или следствиями привычек. Но очень редко бывает, чтобы в основе прочной привычки не лежала естественная способность. Так что всегда можно спросить, передается ли именно привычка, приобретенная телом (soma) индивида или же скорее естественная способность, предшествующая приобретенной привычке; эта же способность врождена зародышу (germen), который индивид носит в себе, как она уже была врождена индивиду и, следовательно, его зародышу. Поэтому, ничто не доказывает, что крот стал слепым потому, что приобрел привычку жить под землей; быть может он должен был обречь себя на подземную жизнь вследствие того, что его глаза начали атрофироваться40). В таком случае тенденция к потере зрение передавалась бы от зародыша к зародышу, причем само тело крота ничего бы не теряло и не приобретало. Из того, что сын какого-нибудь оружейного мастера стал скорее своего отца превосходным стрелком, нельзя заключить, что привычка отца передалась сыну, ибо некоторые развивающиеся естественные склонности могли перейти от зародыша отца к зародышу сына, увеличиться по пути действием первоначального толчка и придать сыну большую гибкость, чем у отца, не считаясь, так сказать, с тем, чем занимался отец. То же относится к многочисленным примерам прогрессивного приручения животных; трудно сказать, передается ли здесь приобретенная привычка или же скорее известная естественная тенденция, та самая, которая выбирает для обращения в домашнее состояние определенный особый вид или некоторых его представителей. В сущности, если отбросить все сомнительные случаи, все факты, поддающиеся различным толкованиям, то в качестве совершенно бесспорных особенностей, приобретенных и переданных, остаются почти лишь знаменитые опыты Броун-Секара, которые, впрочем, были повторены и подтверждены различными физиологами41). Рассекая у морских свинок спинной мозг или бедренный нерв, Броун-Секар вызывал у них эпилептическое состояние, которое передавалось потомству. Поранения того же бедренного нерва, рестиформы и т.д. вызывали у морских свинок разнообразные болезни, передававшиеся по наследству, иногда в довольно своеобразной форме: выпячивание глаза из впадины (exophtalmie), потеря пальцев на ноге и т. п.

Но он не показал, что в этих различных случаях наследственной передачи, происходило действительное влияние тела животного на его зародыш. Уже Вейсман возражал, что операция Броун-Секара могла ввести в тело морской свинки некоторых специальных микробов, которые находили себе питательную среду в нервных тканях и передавали болезнь, проникая в половые элементы42). Это возражение было устранено самим Броун-Секаром43), но можно привести другое, более веское. Опыты Вуазена и Перона показывают, что вслед за эпилептическими припадками выделяется ядовитое вещество, которое при впрыскивании его животному производит у него конвульсивные припадки44). Возможно поэтому, что болезни питания, вызванные пораниением нервов в опытах Броун-Секара, передаются именно посредством образование такого яда, вызывающего конвульсии. В таком случае яд переходил бы от морской свинки к ее сперматозоиду и зародышевому яйцу, вызывая при развитии зародыша общую болезненность, которая проявлялась только в определенных пунктах уже развившегося организма. Дело происходило бы здесь так, как в опытах Шаррена, Делямара и Муссю. Беременные морские свинки с поврежденной печенью или почками передавали таковое повреждение своему потомству, просто потому, что повреждение материнского органа породило специфические "цитотоксины" (cytotoxines), действовавшие на соответствующий орган зародыша45). Правда, в этих опытах, как, впрочем, и в прежних наблюдениях тех же физиологов46), яды действовали на уже образовавшийся зародыш. Но другие исследования Шаррена показывают, что тому же действию могут быть подвергнуты посредством аналогичного механизма сперматозоиды и зародышевые яйца47). В общем, наследственная передача приобретенной особенности в опытах Броун-Секара может быть объяснена отравлением зародыша. Как ни локализовано, по-видимому, поранение, оно передается посредством процесса, аналогичного, напр., передаче алкоголизма. Но, может быть, можно сказать то же самое и о всякой приобретенной особенности, ставшей наследственной?

Действительно, есть один пункт, на котором сходятся как те, которые признают передачу приобретенных свойств, так и те, которые отрицают ее, а именно, что некоторые влияния (напр., влияние алкоголя) могут касаться одновременно как живого существа, так и принадлежащей ему зародышевой плазмы. В таких случаях наследуется известный порок, и все происходит так, как будто тело родителя действовало на зародыш, хотя в действительности и тело, и зародыш просто подверглись действию одной и той же причины. Установив это, допустим, что тело может влиять на зародыш, как полагают сторонники передаваемости приобретенных признаков. Разве не было бы самой естественной гипотезой предположить, что дело будет происходить в этом втором случае, как и в первом, и что прямое действие этого влияния тела будет состоять в общем изменении зародышевой плазмы. А если так, то было бы исключением и случайностью, если бы потомок изменялся так же, как его родитель. В действительности же дело происходит так, как при наследственности алкоголизма: он несомненно переходит от отца к детям, но у каждого из детей он может принять различную форму и притом отличную от той, какая была у отца. Обозначим перемену, – происшедшую в плазме, через С; это С может быть положительным или отрицательным, т.е. представлять приобретение или же потерю некоторых веществ. Так как действие не воспроизводит в точности своей причины, то и изменение зародыша, вызванное определенным изменением определенной части тела, не приведет к такому же изменению той же самой части образующегося нового организма, разве что все другие зарождающиеся его части окажут но отношению к С известное преимущество; при этом в новом организме изменится та же самая часть, так как только образование ее будет воспринимать новое влияние. Да и то она может измениться совсем иначе, чем соответствующая часть породившего ее организма.

Мы предлагаем различать наследственность уклонения (écart) и наследственность признака (caractère). Индивид, приобретающий новый признак, удаляется тем самым от своей бывшей формы, которую воспроизвели бы, развиваясь, принадлежащие ему зародыши или чаще полузародыши. Если это изменение не влечет за собой образования веществ, способных изменить зародыш, или общей перемены в питании, которая могла бы лишить его некоторых из его элементов, то это изменение не будет иметь никакого действия на потомство индивида. Это и бывает чаще всего. Если же наоборот оно производит некоторое действие, то, вероятно, только через посредство химического изменения, которое оно вызывает в зародышевой плазме, а это изменение может в виде исключения вызвать прирожденное изменение в организме, развившемся из этого зародыша; но при этом столько же и даже больше шансов, что получится нечто иное. В этом последнем случае новый организм, может быть, удалится от нормального типа настолько же, как и старый организм, но иначе, чем он. Он унаследует отступление, а не признак. В общем привычки, усвоенные индивидом, вероятию нисколько не отражаются на потомстве; когда же это происходит, то изменения в потомстве могут не иметь никакого видимого сходства с первоначальным изменением. Такова по крайней мере гипотеза, которая кажется нам наиболее правдоподобной. Во всяком случае, пока не будет доказано противоположное и поскольку не будут произведены решительные опыты, о которых сообщил один из выдающихся биологов48), до тех пор мы должны держаться этой гипотезы при нынешних результатах наблюдения. Но даже при самых выгодных условиях для положения о передаваемости приобретенных признаков, – т.е. предполагая, что так называемый приобретенный признак не является в большинстве случаев более или менее поздним развитием врожденного свойства, и тогда факты показывают нам, что наследственная передача представляет не правило, а исключение. Как можно ожидать, чтобы эта передача объяснила развитие органа, подобного глазу? Когда мы подумаем об огромном числе изменений, направленных к одной цели и выполняющихся одни за другими для перехода от пигментного пятна инфузории до глаза моллюска и позвоночного, то спрашиваем себя, каким образом наследственность, как мы ее наблюдаем, могла бы вызвать накопление различий, даже предполагая, что индивидуальные усилия могли бы произвести каждое из них в отдельности. A это значит, что неоламаркизм, как и другие формы эволюционизма, не в состоянии разрешить вопрос.

* * *

Подвергнув, таким образом, различные изменения формы эволюционизма одному общему испытанию и показав, что все они наталкиваются на одну и ту же непреодолимую трудность, мы вовсе не хотим отказаться от них совершенно. Наоборот, каждая из них, опираясь на значительное число фактов, должна быть верна по-своему. Каждая из них соответствует известной точке зрения на эволютивный процесс. Возможно, впрочем, что теория должна исключительно держаться своей точки зрения, чтобы остаться научной, т.е., чтобы дать точное направление подобным исследованиям. Но действительность, рассматриваемая каждой из этих теорий с особой частичной точки зрения, выходит за пределы их всех. Эта действительность представляет специальный предмет философии, которая не нуждается в научной точности, ибо не имеет в виду никакого применения. Укажем сейчас в нескольких словах, что положительного вносится каждой из трех главных форм эволюционизма в разрешение вопроса, что каждая из них оставляет в стороне и в каком пункте следовало бы, по нашему мнению, соединить эти тройные усилия, чтобы получить более широкое, хотя в силу этого и более неопределенное понятие об эволютивном процессе.

Неодарвинисты, по нашему мнению, вероятно, правы, когда они утверждают, что существенными причинами изменения являются изменения, присущие зародышу, носителем которого служит индивид, а не поступки этого индивида в течение его жизни. Но нам трудно согласиться с этими биологами, когда они считают присущие зародышу различия чисто случайными и индивидуальными. Мы не можем не признавать, что эти различия представляют развитие импульса, переходящего от зародыша к зародышу через индивидов, что, поэтому, они не простые случайности и что они вполне могли явиться в одно и то же время и в той же форме у всех представителей одного и того же вида или, по крайней мере, у известного числа их. – Впрочем, уже теория перемен (mutations) глубоко изменяет дарвинизм в этом пункте. Она говорит, что в известный момент после долгого промежутка целый вид охватывается стремлением к переменам. Это стремление к переменам не носит случайного характера. Правда, самое изменение – случайно, так как, по Де-Фризу, перемены бывают различны у различных представителей вида. Но нужно еще рассмотреть, подтверждается ли эта теория на других растительных видах, кроме Oenothera Lamarkiana, которую исследовал Де-Фриз49), и кроме того, возможно, как мы покажем ниже, что доля случайности гораздо больше в изменениях растений, чем животных, так как в растительном мире функция не так тесно связана с формой. Но как бы то ни было, неодарвинисты склоняются к допущению, что периоды перемен бывают определенны. Но и характер перемен может быть также определенным, по крайней мере у животных, и в той мере, как мы покажем ниже.

Мы приходим таким образом к гипотезе, вроде гипотезы Эймера, по которой изменения различных признаков из поколения в поколение происходят в определенном смысле. Эта гипотеза представляется нам правдоподобной, в тех границах, которые поставлены ей самим Эймером. Впрочем, развитие органического мира не может быть предусмотрено во всей его совокупности. Мы полагаем, наоборот, что здесь проявляется спонтанность жизни в виде непрерывного творчества форм, сменяющих одни другие. Такая неопределенность однако не может быть полной, она оставляет место известной доле для неопределенности. Так, напр., орган, подобный глазу образовался именно посредством непрерывного изменения в определенном смысле. Мы даже не можем представить себе, как можно иначе объяснить сходство строения глаза в видах, имевших различную историю. – Расходимся же мы с Эймером тогда, когда, он полагает, что сочетания физических и химических причин достаточны для получения данного результата. Наоборот, мы пытались показать, как раз на примере глаза, что если здесь имеется "ортогенез", то необходимо допустить вмешательство психологической причины.

Именно к такой причине психологического порядка и прибегают некоторые неоламаркисты. В этом заключается, на наш взгляд, один из самых прочных пунктов неоламаркизма. Но если эта причина представляется лишь сознательным усилием индивида, то она может действовать только в довольно ограниченном количестве случаев, – самое большее в мире животных, а не растений. Да и у животных она будет действовать только в пунктах, прямо или косвенно подвергающихся влиянию воли. Далее, и там, где действует эта причина, все же непонятно, каким образом она произведет столь глубокое изменение, как возрастание сложности; это было бы понятно по меньшей мере в том случае, если бы приобретенные свойства правильно передавались потомству, и, значит, прибавлялись бы друг к другу; но такая передача является скорее исключением, чем правилом. Наследственные изменения в определенном направлении, накопляющиеся и складывающиеся таким образом, что они создают все более сложный механизм, несомненно соответствуют некоторому виду усилия, но иному, чем индивидуальное, не столь зависящему от обстоятельств, общему для большинства представителей одного и того же вида, присущему скорее не их собственному существу, а принадлежащему их зародышам и потому вполне способному передаваться потомству.

* * *

После длинного отступления мы возвращаемся теперь к нашей отправной идее о первоначальном порыве жизни, переходящем от одного поколение зародышей к следующему поколению зародышей чрез посредство взрослых организмов, образующих соединительную черту между зародышами. Этот толчок сохраняется на линиях развития, между которыми он распределяется; он-то и является глубокой причиной изменений, по крайней мере тех, которые правильно передаются, накопляются и создают новые виды. В общем, когда виды начинают расходиться от своего общего корня, их расхождение становится все более резким, по мере их прогрессивного развития. И однако они могут и даже должны тожественно развиваться на определенных пунктах, если правильна гипотеза о присущем им общем порыве. Нам и нужно теперь показать это более точным образом на выбранном нами примере, на образовании глаза у моллюсков и позвоночных. Кроме того, это пояснит идею первоначального порыва.

Две вещи поражают нас в органе, подобном глазу: сложность его строения и простота функционирования. Глаз состоит из отчетливо выраженных частей, роговой, сетчатой и др. оболочек, хрусталика и т.д. Каждая из этих частей бесконечно сложна. Ограничиваясь, напр., сетчатой оболочкой, мы находим, что она заключает три лежащих друг на друге слоя нервных элементов, многополюсные, двухполюсные и зрительные клетки, из которых каждая имеет свою индивидуальность и образует несомненно очень сложный организм; но и это будет только упрощенная схема тонкого строения этой оболочки. Механизм глаза составлен из бесконечного числа крайне сложных механизмов. И однако зрение представляет простое явление. Оно происходит, как только открывается глаз. Но именно потому, что функционирование здесь просто, самое слабое уклонение природы в постройке этого бесконечно сложного механизма сделало бы зрение невозможным. Этот контраст между сложностью органа и единством функции может привести в замешательство разум.

Механическая теория укажет нам на постепенное построение этого механизма под влиянием внешних обстоятельств, вмешивающихся при посредстве прямого воздействия на ткани или косвенно посредством отбора наиболее приспособленных. Но ни одна из форм этой теории не проливает света на соотношение частей, если даже предположить, что она имеет ценность для понимания их деталей.

Затем мы имеем учение о целесообразности. Оно говорит, что части были собраны по заранее установленному плану и как бы имели в виду цель. При этом оно уподобляет работу природы труду работника, который также соединяет части, имея в виду осуществление некоторой идеи или подражание какой-нибудь модели. Механическая теория с полным правом упрекает телеологию за ее антропоморфический характер. Но она не замечает, что она сама пользуется этим методом, только в искаженном виде. Несомненно, что она сделала tabula rasa из предустановленной цели или идеальной модели. Но и эта теория хочет, чтобы природа работала, как работник, собирающий части. Краткий обзор развития зародыша показал бы ему, что жизнь поступает совсем иначе. Она действует не соединением и накоплением элементов, а путем разъединение и раздвоение их.

Нужно однако выйти за пределы точек зрения как механической теории, так и целесообразности, которые, в сущности, и являются только точками зрения человеческого разума, выведенными из созерцания работы человека. Но в каком смысле мы можем это сделать? Мы сказали, что когда мы подвигаемся вперед в анализе строения органа, мы приходим к бесконечно сложной организации, хотя функционирование целого представляет собою простую вещь. Именно этот контраст между бесконечной сложностью органа и крайней простотой функции и должен открыть нам глаза.

Вообще, если один и тот же объект, с одной стороны, представляется простым, а с другой – бесконечно сложным, то эти две стороны имеют далеко не одинаковую важность или, точнее, не одну и ту же степень реальности. При этом, простота принадлежит самому объекту, а бесконечная сложность – нашим точкам зрения на него с различных сторон, тем соединениям символов, которыми наши чувства и сознание представляют его нам, или, общее говоря, элементам различного порядка, с помощью которых мы пытаемся ему искусственно подражать, но с которыми он также несоизмерим, будучи иной природы, чем они. Гениальный художник нарисовал на полотне фигуру. Мы можем скопировать его картину, пользуясь квадратиками разноцветной мозаики. Мы воспроизведем тем лучше ее линии и оттенки, чем мельче, многочисленнее и разноцветнее будут наши кусочки. Но понадобится бесконечное множество бесконечно малых элементов с бесконечным числом оттенков, чтобы получить точную копию этой фигуры, которая представлялась художником цельным образом, которую он хотел целиком перенести на полотно, и которая тем более совершенна, чем больше она кажется отражением единой нераздельной интуиции. Предположим теперь, что наши глаза устроены таким образом, что они могут видеть в произведении художника только мозаику; или, что наш разум может объяснить себе появление фигуры на полотне не иначе, как через мозаичную работу. В таком случае мы можем говорить просто о собрании маленьких квадратиков, и тогда перед нами будет механическая гипотеза. Мы могли бы еще прибавить, что кроме материальности сочетания нужен еще и план, по которому работал мозаик; тогда мы выразились бы, как сторонники целесообразности. Но ни в том, ни в другом случае мы не постигли бы действительного процесса, так как в нем не было сочетания квадратиков. В действительности, сама картина, т.е. простое действие, отраженное на полотне, благодаря только тому, что она нами воспринимается, разлагается в наших глазах на тысячи квадратиков, которые представляют удивительное сочетание, поскольку они восстанавливают картину. Точно так же и глаз, со своим удивительно сложным строением, может представлять простой акт зрения, который разделяется для нас на мозаику клеточек, и их порядок кажется нам удивительным, если мы представляем себе целое, как соединение.

Когда я поднимаю руку из положения A в положение В, это движение одновременно представляется мне в двух видах. Изнутри оно чувствуется, как простой нераздельный акт. Извне же оно представляет пробег некоторой дуги АВ. В этой линии я могу различать сколько угодно положений, а сама линия может быть определена как некоторая координация этих положений друг с другом. Но эти бесчисленные положения и связывающий их порядок автоматически вышли из нераздельного акта, которым моя рука поднялась от A к В. Механическое воззрение видит здесь одни только положения. Учение о целесообразности считается и с их порядком. Но и то, и другое учение проходит мимо движения, являющегося самой реальностью. В известном смысле движение есть нечто большее, чем положения и их порядок, так как, если оно дано в своей цельной простоте, то вместе с тем даны и бесконечные последовательные положения и их порядок, но кроме того дано и еще нечто, что не является ни порядком, ни положением, но самой сущностью, а именно – подвижность. Но в другом смысле движение есть нечто меньшее, чем ряд положений и связывающий их порядок; ибо для того, чтобы расположить точки в известном порядке, нужно сперва представить себе порядок, а затем осуществить его, пользуясь точками, нужна работа собирания и нужна сознательность, тогда как простое движение руки не заключает в себе ничего этого. Оно не сознательно в человеческом смысле этого слова, и оно не есть соединение, ибо оно не состоит из элементов. То же нужно сказать об отношении глаза к зрению. Зрение заключает больше, чем составные клетки глаза и их взаимная координация; в этом смысле механическое учение и телеологизм оказываются недостаточными. Но в другом смысле оба эти учения заходят слишком далеко, приписывая природе самую большую из работ Геркулеса; они хотят, чтобы природа соединила бесконечное число бесконечно сложных элементов в простой акт зрения, тогда как природа с такой же легкостью создает глаз, как я поднимаю руку. Ее простой акт автоматически разделился на бесконечное число элементов, подчиненных, по нашему мнению, одной идее, подобно тому, как движение моей руки опускает бесконечное число внешних точек, удовлетворяющих одному и тому же уравнению.

Нам очень трудно однако понять это, так как мы можем представить себе организацию только как производство. Но одно дело производить, а другое организовать. Человеку свойственна первая операция. Она состоит в собирании материальных частей, выделенных таким образом, что их можно включить одни в другие и получить от них общее действие. Эти части, так сказать, располагают вокруг действия, являющегося наперед их идеальным центром. Словом, производство идет от периферии к центру или, как говорили философы, от множественного к единому. Наоборот, работа организации идет от центра к периферии. Она начинается в пункте, представляющем почти математическую точку, и распространяется вокруг него концентрическими, все расширяющимися волнами. Производство тем энергичнее, чем большим количеством материи оно располагает; оно состоит в концентрации и сжимании. Наоборот, организация походит на взрыв; ей нужно сначала возможно меньшее помещение, минимум материи, точно как будто организующие силы неохотно идут в пространство. Сперматозоид, приводящий в движение эволютивный процесс зародышевой жизни, представляет одну из самых мелких клеток организма, да и то только очень малая доля сперматозоида принимает действительное участие в этом процессе.

Но это только поверхностные различия. Всмотревшись ближе, мы нашли бы, вероятно, более глубокую разницу.

Продукт производства отражает форму работы при производстве; мы хотим этим сказать, что производитель находит в продукте именно то, что он в него вложил. Чтобы сделать машину, он изготовляет ее части одну за другой и потом собирает их; в готовой же машине можно видеть и самые части и их сборку. Здесь результат вполне представляет работу в целом, и каждой части работы соответствует часть результата.

Я признаю, что позитивная наука может и должна действовать, как если бы организация была такого рода работой. Только при этом условии она может касаться органических тел. Ее задача состоит не в открытии сущности вещей, а в указании возможно лучших способов воздействия на них. Физика и химия уже далеко подвинулись вперед, а живая материя только в той мере подлежит нашему воздействию, в какой мы можем считать его физическим и химическим процессом. Только тогда организация может подвергнуться изучению наукой, когда органическое тело будет уподоблено машине. Клеточки при этом будут частями машины, а организм их соединением. A элементарные работы, организовавшие отдельные части, будут считаться реальными элементами работы, организовавшей целое. Такова точка зрения науки. Совсем иначе, по нашему мнению, обстоит дело в философии.

Мы думаем, что органическая машина в целом хорошо представляет целое организующей работы (хотя это верно только приблизительно), но части машины не соответствуют частям работы, ибо материальная часть этой машины представляет совокупность не средств, применявшихся при этом, а побежденных препятствий; это скорее отрицание, чем положительная реальность. Мы показали, напр., в одной из предшествующих работ, что теоретически зрение способно охватить бесконечное множество вещей, недоступных нашему взору. Но такое зрение не превратилось бы в действие, и оно было бы пригодно привидению, а не живому существу. Зрение живого существа имеет деятельный характер и ограничивается объектами, на которые живое существо может действовать; это – зрение, направленное по определенному каналу, и зрительный аппарат представляет простой символ работы канализации. Поэтому, создание зрительного аппарата столь же мало объясняется соединением его анатомических элементов, как прорытие канала – доставкой земли, составляющей его стенки. Механическое воззрение гласит, что земля доставлялась воз за возом; телеология добавляет, что земля явилась не случайно, что землекопы преследовали определенный план. Но то и другое учение ошибается, ибо канал создался совершенно иным путем.

Мы приводили более точное сравнение, а именно сравнивали процесс создания природой глаза с простым актом поднятия руки. Мы предполагали однако, что рука не встречает сопротивления. Но допустим, что рука двигается не в воздухе, а среди железных опилок, сжимающихся и сопротивляющихся по мере ее движения. В известный момент силы руки будут истощены; в этот момент опилки соединятся и сольются в определенную форму, а именно в форму остановившейся руки и прилегающей к ней части тела. Предположим теперь, что рука и прилегающая к ней часть тела остаются невидимыми. Тогда зрители будут искать в самих опилках и во внутренних силах их скопления причину этой формы. Одни отнесут положение опилок к действию на них соседних опилок, – это сторонники механического объяснения. Другие укажут, что план целого руководил подробностями этих элементарных актов, – это будут сторонники целесообразности. Но в действительности здесь был только простой нераздельный акт движения руки в опилках; необъятные подробности движения опилок и порядок их окончательного расположения отрицательно выражают, до некоторой степени, это нераздельное движение, которое есть целостная форма сопротивления, а не синтез положительных элементов действий. Если поэтому мы назовем "следствием" расположение опилок, а "причиной" движение руки, то можно в сущности сказать, что следствие в целом объясняется причиной в целом, но части причины нисколько не соответствуют частям следствия. Другими словами, ни механическое учение, ни телеология здесь неуместны, и нужно прибегнуть к особому способу объяснения. В той гипотезе, которую мы предлагаем, отношение зрения к зрительному аппарату приблизительно то же, что и отношение руки к железным опилкам: она намечает, канализирует и ограничивает их движение.

Чем значительнее усилие руки, тем дальше она подвигается в опилках. Но где бы она ни остановилась, опилки там мгновенно и автоматически уравновешиваются и координируются между собой. То же относится к зрению и его органу. Соответственно тому, насколько подвигается вперед нераздельный акт, образующий зрение, материальность органа составляется из более или менее значительного числа взаимно координированных элементов, причем порядок их по необходимости полный и совершенный. Он не может быть частичным, так как, повторяем, порождающий его реальный процесс не имеет частей. С этим не считаются ни механическое учение, ни телеология, и мы также не обращаем на него внимания, когда мы удивляемся чудесному строению инструмента, подобного глазу. В основе этого удивления всегда лежит мысль, что только часть этого устройства может быть осуществлена, а полная реализация возможна только при помощи чуда. Сторонники целесообразности пускают его в ход только однажды, в качестве конечной цели, механическое учение применяет его маленькими дозами при действии естественного отбора, но и те и другие видят в этом устройстве нечто положительное, а вследствие этого в причине его нечто способное к подразделениям, заключающее всевозможные степени законченности. В действительности же причина более или менее интенсивна, но она может произвести свое действие только целиком и в законченном виде. Смотря по тому, как далеко она пойдет по отношению зрения, она даст простые пигментные пятна низшего организма, или зачаточный глаз Serpule, или дифференцированный глаз Альционы, или удивительно совершенный глаз птиц; но все эти органы, очень неодинаковые по сложности, необходимо представляют одинаковую координированность. Вот почему два животных вида могут быть очень далеки друг от друга, но если у того и другого движение по направлению к процессу зрения пошло одинаково далеко, то у них будет один и тот же зрительный орган, ибо форма органа только выражает ту меру, в какой происходило упражнение функции.

Но говоря о движении по направлению к способности видеть, не возвращаемся ли мы к старой концепции целесообразности? Несомненно, так и было бы, если бы это движение требовало сознательного или бессознательного представления о цели. Но в действительности это движение совершается в силу первоначального порыва жизни, который она примешивает к этому движению, и потому-то мы находим его на независимых линиях развития. Если же нас спросят, почему и каким образом этот толчок принимает здесь участие, мы ответим, что жизнь прежде всего стремится действовать на мертвую материю. Смысл этого действия несомненно не является предрешенным; отсюда – не допускающее предвидения разнообразие форм, рассеиваемых жизнью при своем развитии. Это действие постоянно имеет характер случайности, в более или менее значительной степени; оно заключает в себе по крайней мере зачатки выбора. Выбор же предполагает предварительное представление нескольких возможных действий. Эти возможности вырисовываются для живого существа перед самым действием. К этому и сводится зрительное восприятие50); видимые контуры тел представляют очертание нашего предполагаемого воздействия на них. Поэтому зрение встречается в различных степенях у самых различных животных, оно проявляет одинаковую сложность строения всюду, где достигает одинаковой степени интенсивности.

* * *

Мы настаивали на этих сходствах строения вообще и на примере глаза в частности, желая определить свое положение по отношению к механическому учению, с одной стороны, и к телеологии, с другой. Теперь мы точнее обрисуем нашу собственную позицию. Мы сделаем это, рассмотрев расходящиеся результаты эволюции не в том, в чем они представляют сходство, а в том, в чем они дополняют друг друга.


ГЛАВА ВТОРАЯ

Различные направления в развитии жизни.
Неподвижность, интеллект, инстинкт

Развитие жизни было бы очень просто, и мы легко определили бы его направление, если бы оно шло по одному направлению, подобно ядру, выпущенному из пушки. Но в данном случае снаряд немедленно разрывается на куски, из которых каждый также разрывается на части, эти части снова разрываются, и так далее в течение долгого промежутка времени. Мы видим теперь только рассеянные движения последних мелких снарядов. Но постепенно отправляясь от них, мы дойдем до первоначального движения.

При взрыве снаряда его дробление в каждом данном случае зависит как от взрывчатой силы заключенного в нем пороха, так и от сопротивления его металлической оболочки. Точно так же дробление жизни между индивидами и между видами зависит от двоякого рода причин: от сопротивления со стороны мертвой материи и от взрывчатой силы, заключенной в самой жизни и обусловленной неустойчивым равновесием ее тенденций.

Прежде жизнь должна преодолеть сопротивление неодушевленной материи. Для этого ей, по-видимому, пришлось скромно подчиниться материи, понемногу вкрадываться в нее, пришлось лукавить с физическими и химическими силами, идти с ними вместе часть пути, подобно тому, как стрелка на железной дороге сперва принимает направление того рельса, от которого она хочет отделиться. Мы не можем с точностью сказать о явлениях, наблюдаемых у простейших организмов, имеют ли они еще физический и химический характер или они уже сделались жизненными. Жизнь должна была усвоить привычки неорганической материи, чтобы понемногу увлечь ее на иной путь. Первые одушевленные существа были крайне просты по своему строению. Несомненно, это были кусочки едва дифференцированной протоплазмы, по внешности напоминающей нынешних амёб, но с тем более значительным внутренним стремлением (poussé), поднявшим их до высших жизненных форм. Вероятно, это же стремление побуждало первые организмы расти как можно больше, но границы роста для органической материи очень невелики: прежде, чем перейти известную величину, она распадается. Потребовались наверно века усилий и бездна хитрости, чтобы жизнь одолела это препятствие. Ей удалось неразрывно связать все большее число элементов, стремившихся к распадению, посредством разделение труда. Сложный и не совсем сплошной организм функционирует как цельная живая выросшая масса.

Истинными и глубокими причинами дробления жизни были те, которые жизнь носила в самой себе. Жизнь есть стремление, сущность которого состоит в том, чтобы пройдя форму зародыша, создать одним фактом своего роста расходящиеся направления, по которым распределится ее порыв. Мы наблюдаем это в самих себе, в развитии того своеобразного стремления, которое мы называем нашим характером. Вспомнив свою прошлую жизнь, каждый из нас увидит, что в его единой и нераздельной индивидуальности, когда он был ребенком, заключались как бы различные личности, которые могли быть вместе потому, что они были еще в зародыше. Эта многообещающая неопределенность больше всего очаровывает нас в детях. Но эти различные индивидуальности становятся несовместимыми по мере роста, и мы, живя только один раз, принуждены делать выбор. В действительности мы и делаем постоянно выбор, оставляя в стороне целый ряд вещей. Наш жизненный путь усеян обломками того, чем мы начинали быть и чем мы могли бы сделаться. Но природе, располагающей бесчисленным множеством жизней, не нужно приносить таких жертв. Она сохраняет различные стремления, которые и появлялись по мере роста в создаваемых ею массах различных видов, которые будут развиваться отдельно.

Нужно заметить, что эти виды не все одинаково важны. Когда автор начинает роман, он соединяет в своем герое множество качеств, от которых ему потом приходится отказаться. Может быть он воспользуется ими в других книгах, соединяя их с новыми персонажами, экстрактами или скорее дополнениями первого; но почти всегда они будут одностороннее, чем первоначальный тип. То же относится и к развитию жизни. Она дробилась постоянно, но рядом с двумя или тремя большими дорогами оказалось немало и закоулков, и только один великий путь, проходящий через позвоночных до человека, был достаточно широк, чтобы великое дыхание жизни приняло это направление. Сравним, напр., общества пчел или муравьев с человеческими обществами. Первые объединены и дисциплинированы удивительным образом, но они застыли неподвижно; напротив, человеческие общества раздроблены и непрерывно враждуют друг с другом, но они способны ко всякому прогрессу. Идеалом является общество, уравновешенное, но постоянно идущее вперед, хотя этот идеал, вероятно, неосуществим: два типа, могущих дополнить друг друга и друг друга дополнявших в зародышевом состоянии, становятся несовместимыми по мере ясного обозначения их черт. Говоря метафорически, большая часть стремления (impulsion) к общественной жизни направилась по той линии эволюции, которая примыкает к человеку, и только остаток пошел по дороге, ведущей к перепончатокрылым; при этом нужно думать, что муравьи и пчелы представляют дополнительный аспект нашего общества. Но это только метафора, так как специального стремления к общественной жизни не существовало. Есть только общее движение жизни, создающее по расходящимся направлениям все новые и новые формы. Общества явились на двух таких направлениях, и это должно означать различие путей при общности порыва. Таким образом, развиваются два различных типа общества, несколько дополняющих друг друга.

Изучение развития состоит в том, чтобы выделить известное число расходящихся направлений, оценить важность того, что произошло на каждом из них, словом, в том, чтобы определить и измерить эти разъединившиеся стремления. Сочетая эти тенденции, мы получим приблизительное понятие или скорее подобие о едином движущем принципе, вызвавшем их. Кто понял это, тот увидит в эволюции не ряд приспособлений к обстоятельствам, как утверждает механическое воззрение, и не осуществление единого плана, как учит доктрина конечных целей, а нечто совсем иное.

Мы ничуть не оспариваем, что приспособление к среде представляет необходимое условие развития. Совершенно очевидно, что вид исчезает, если он не приспособится к данным ему условиям существования. Но одно дело признавать, что внешние обстоятельства являются силами, с которыми считается развитие, и другое дело считать их направляющими причинами развития. А это и утверждает механическая теория. Она совершенно исключает гипотезу первоначального порыва, внутреннего толчка, несущего жизнь через ряды все более сложных форм ко все более и более высокому состоянию. Этого порыва нельзя отрицать; если мы взглянем на ископаемых, мы легко убедимся, что жизнь могла бы обойтись без эволюции, или же она могла бы развиваться в очень узких пределах, если бы она решилась для своих удобств ограничиться первобытными формами. Есть корненожки, которые не изменились со времен Силурийской эпохи. Точно так же ленточные глисты были бесстрастными свидетелями бесчисленных революции на нашей планете, оставшись неизменными с древнейших времен палеозойской эпохи.

Несомненно, что приспособление объясняет отклонения эволютивного развития, но оно не может объяснить его общее направление, и еще менее самое развитие51). Дорога в город должна подниматься по холмам и спускаться в долины, она приспособляется к местности; но особенности местности не являются причиной дороги и не определяют ее направления. В каждый момент местность дает необходимое условие, почву, на которой проходит дорога; но если принять во внимание не отдельные части дороги, а целиком всю дорогу, то особенности местности окажутся только препятствиями или задержками, дорога же имела в виду город, и стремилась идти по прямой линии. То же относится и к развитию жизни, и к тем условиям, в которых она происходит, с той, однако разницей, что оно не идет по одной дороге, а принимает различные направления, не имеет каких-либо целей, и что наконец в самых приспособлениях она обнаруживает известную долю творчества.

Если таким образом развитие жизни не является простым рядом приспособлений к случайным обстоятельствам, то оно также не есть и осуществлением плана. План дается заранее, его изложили или, по крайней мере, могли изложить раньше его осуществления в подробностях. Хотя бы всестороннее выполнение плана отодвигалось в далекое будущее, даже в бесконечность, идею его тем не менее можно формулировать уже теперь при данных условиях. Наоборот, если развитие представляет непрерывное творчество, то оно творит сообразно с обстоятельствами не только формы жизни, но и идеи, которые помогут уму понять его и термины, в которых оно выразится. Это значит, что его будущее выходит за пределы настоящего и не может уложиться сейчас в какую-либо идею.

В этом первая ошибка теории конечных целой. Она влечет за собой и другую, еще более важную.

Если жизнь осуществляет некоторый план, то по мере движения вперед в ней должна наблюдаться все большая гармония.

Так, здание все лучше выражает идею архитектора, по мере того, как подвигается постройка. Наоборот, если единство жизни целиком заключается в порыве, толкнувшем ее в поток времени, то гармония лежит не впереди, а позади. Единство идет как visa tergo; оно дается в начале, как толчок, а не поставлено в конце, как заманчивая цель. Порыв все более и более дробится при передаче. Жизнь по мере своего прогрессивного развития обнаруживает массу явлений, которые, вследствие общности своего происхождения, своими известными сторонами взаимно дополняют друг друга, но которые тем не менее противоположны и несовместимы. Таким образом, дисгармония между видами выражается все яснее. Но мы до сих пор указали только главную ее причину. Для простоты мы предположили, что каждый вид, получив толчок, передавал его далее, что во всех случаях развития жизни распространение шло по прямой линии. В действительности некоторые виды остановились, другие пошли назад. Развитие не всегда есть движение вперед; во многих случаях наблюдается неподвижность, а еще чаще уклонение или движение назад. Мы покажем ниже, что так и должно быть, и что те же самые причины, которые дробят развитие, приводят часто к рассеянию жизни, застывшей в произведенной ею форме. Отсюда вытекает растущий беспорядок. Прогресс бесспорно существует, если понимать под прогрессом постоянный ход в том общем направлении, которое определяется первоначальным импульсом, но этот прогресс происходит только на двух или трех больших путях развития со все более и более обозначающимися сложными и высокими формами; между этими линиями идут второстепенные пути, где наоборот растут уклонения, остановки и отступления. Философ, сперва поставивший принципом, что каждая деталь связана с общим планом, переходит от одного разочарования к другому, как только он приступает к исследованию фактов; не отделив существенного от случайного, он приходит к выводу, что все случайно. На самом же деле, нужно начать с признания значительной важности за случайным. Надо признать, что не все в природе тесно связано; отсюда необходимость определить центры, от которых начинается разъединение. Это даже поможет уяснить остальное: обозначатся главные направления, по которым движется жизнь, развиваясь от первоначального импульса. Мы не найдем здесь, разумеется, подробного выполнения какого-нибудь плана, но найдем нечто большее и лучшее. План означает определенные условия работы; рисуя формы будущего, он замыкает его в определенные рамки. Напротив, перед эволюцией жизни двери будущего широко открыты. Это творчество, продолжающееся бесконечно, благодаря начальному движению. Это движение делает единство органического мира отличающееся бесконечным богатством, выше всего того, о чем не мог бы мечтать никакой разум, ибо сам разум только одна из сторон или продуктов этого движения.

Однако определить метод легче, чем применять его. Полное истолкование эволютивного движение в прошлом, как мы это понимаем, было бы возможно только тогда, если бы мы имели историю органического мира. Мы еще очень далеки от этого. Генеалогия различных видов чаще всего проблематична, она изменяется вместе с своими авторами, с вдохновляющими ее точками зрения, и поднимаемые при этом споры при нынешнем состоянии науки не могут быть разрешены. Но, сравнив различные решения, мы увидим, что спор идет скорее о подробностях, чем о главных направлениях развития. Если мы будем следовать возможно ближе к этим главным направлениям, мы можем быть уверены, что не ошибемся. Только они и имеют для нас важность, ибо мы, в отличие от натуралистов, не ищем порядка следования различных видов, а хотим лишь определить главные направления их развития. Да и в этих направлениях нас интересует тот путь, который ведет к человеку, которым мы займемся специально. Но мы не упускаем из виду, что нам очень важно определить отношение человека к совокупности животного царства, и место этого последнего в целом органическом мире.

* * *

Обратимся ко второй из этих задач. Заметим прежде всего, что не существует точных отличительных признаков между растениями и животными. Попытки дать точное определение обоих царств постоянно терпели крушение. Нет ни одного свойства растительной жизни, которого нельзя было бы найти в известной степени у некоторых животных, и нет ни одной характерной черты животных, которой нельзя было бы наблюдать у некоторых видов растений, хотя бы в некоторые моменты. Понятно поэтому, что влюбленные в точность биологи сочли искусственным подразделение на два царства. Они были бы правы, если бы определение здесь, как в математических и физических науках, состояло из постоянных признаков, которыми обладает определенный объект и которых не имеют другие. Но, по нашему мнению, определение в области наук о жизни резко отличается от упомянутого. Почти не существует жизненных явлений, которые не содержали бы в первоначальном или в скрытом состоянии или в возможности существенных черт большинства других явлений. Разница заключается в пропорциях. Но эта разница достаточна для определения соответствующей группы, если только можно установить, что это различие не случайно, и что группа, по мере своего развития, стремится все ярче проявить эти характерные особенности. Словом, группа будет определяться не наличностью известных признаков, а тенденцией к их развитию. Считаясь, поэтому, с тенденциями более, чем с состояниями, мы найдем, что растения и животные могут быть точно определены и различимы между собой и что они соответствуют двум различным направлениям развития жизни.

Прежде всего, это различие проявляется в способе питания. Известно, что растения берут необходимые для поддержание их жизни элементы, в частности углерод и азот, прямо из воздуха, из воды и из земли, в виде минералов. Наоборот, животное может усвоить те же элементы только тогда, когда они даны ему в органических веществах; они получаются от растений или от животных, которые прямо или косвенно берут их у растений, так что в конце-концов животные питаются растениями. Правда, существует ряд насекомоядных растении, напр., росянка, мухоловка; с другой стороны, грибы, занимающие видное место в растительном царстве, питаются так же, как животные: дрожжи, сапрофиты (гниль) и паразиты питаются уже готовыми органическими веществами. Таким образом, нельзя дать статического определения, которое автоматически решало бы в любом случае вопрос, идет ли дело о растении или о животном. Но указанное нами различие может дать начало динамическому определению обоих царств, поскольку оно намечает расходящиеся направления, по которым идут растения и животные. Замечателен тот факт, что грибы, распространенные в чрезвычайном изобилии, не смогли развиться. В органическом смысле они не пошли дальше состояния тканей, которые у высших растений переходят в зародышевый мешочек, семяпочки и предшествуют зародышевому развитию нового индивида52). Это, можно сказать, выкидыши растительного мира. Различные виды грибов как будто бы зашли в тупик; отказавшись от обычного способа питания растений, они не пошли вперед по великому пути их развития. Что касается росянок, мухоловок и вообще насекомоядных растений, то они питаются корнями, подобно другим растениям, они усваивают своими зелеными частями углевод из углекислоты, содержащейся в атмосфере. Способность ловить, поглощать и переваривать насекомых создалась у них очень поздно, в тех крайних случаях, когда слишком бедная почва не давала им достаточно пищи. В общем, если менее заботиться о наличности признаков, чем о тенденции их развития, и если считать существенной ту тенденцию, которой соответствует бесконечное развитие, то можно сказать, что растения отличаются от животных своей способностью создавать органическое вещество из минеральных элементов, извлекаемых прямо из атмосферы, из земли и воды. С этим различием связано другое, более глубокое.

Животное, не умея усваивать углерод и азот в том виде, как они имеются повсюду, принуждено искать в качестве пищи растения, уже усвоившие эти элементы, или животных, заимствовавших их у растительного царства. Поэтому, животному необходима способность движения. Начиная с амёбы, простирающей куда попало свои отростки (pseudospodes), чтобы ловить органические вещества, рассеянные в капле воды, и кончая высшими животными, различающими добычу внешними чувствами, схватывающими ее при помощи органов движения и согласующими свои ощущения и движения посредством нервной системы, животная жизнь в своем общем направлении характеризуется подвижностью в пространстве. Уже в самой первобытной форме животное представляет комочек протоплазмы, обернутой только тоненькой белковой плевой, оставляющей ему полную свободу изменять свою форму и двигаться. Наоборот, растительная клетка окружена целлюлозной оболочкой, обрекающей ее на неподвижность. По всему растительному царству от низших форм до высших везде те же все более "оседлые" привычки, так как растению незачем беспокоиться: оно находит вокруг себя, в атмосфере, в воде и в земле минеральные элементы, которые оно и усваивает. Впрочем, и у растений мы наблюдаем движения. Дарвин написал прекрасную книгу о движении ползучих растений. Он изучил также приемы некоторых насекомоядных растений, вроде росянки и мухоловки, когда они схватывают добычу. Известно также, что движутся листья у акации, у стыдливой мимозы и т.д. Ведь и передвижения растительной протоплазмы в своей оболочке указывают на ее родство с протоплазмой животных. Наоборот, во многих животных видах (вообще у паразитов) мы находим такую же неподвижность, как у растений. Отсюда мы еще раз видим, как неправильно считать подвижность или неподвижность решительными признаками, сразу определяющими животное или растение. Однако у животных неподвижность чаще всего указывает на застой вида, отсутствие развития в известном смысле; она очень близка к паразитизму и соединяется с характерными чертами растительной жизни. С другой стороны, движения растений гораздо менее часты и разнообразны, чем движения животных. Они обыкновенно касаются только части организма, а не целого. Исключительные случаи проявления некоторой спонтанности нужно рассматривать, как случайное пробуждение обыкновенно скрытой активности. Короче говоря, если подвижность и неподвижность сосуществуют в растительном мире, как и в животном, то животные очевидно подвижны, а растения наоборот. Эти противоположные тенденции направляют жизнь в столь различных направлениях, что ими можно определить каждое из органических царств. Но и подвижность и неподвижность, в свою очередь, являются только поверхностными признаками еще более глубоких тенденций.

Между подвижностью и сознанием существует очевидная зависимость. По-видимому, сознание высших организмов требует присутствия известного мозгового аппарата. Чем больше развивается нервная система, чем многочисленнее и точнее движения, между которыми ей приходится выбирать, тем ярче связанное с ней сознание. Но ни подвижность, ни способность выбора, ни их следствие – сознание – не предполагают нервной системы, как необходимого условия: последняя только направляет по определенным каналам и доводит до более высокой степени интенсивности первоначальную неопределенную активность, рассеянную в массе органического вещества. Чем ниже мы спустимся в ряду животных, тем проще и независимее нервные центры друг от друга, и наконец нервные элементы исчезают, растворяясь в общей массе недифференцированного организма. Но то же самое мы видим во всех других аппаратах и анатомических элементах, и столь же нелепо отказывать животному в сознании, если у него нет мозга, как считать животное неспособным питаться, потому что у него нет желудка. В действительности, нервная система, как и другие системы, произошла из разделения труда. Она не создает новых отправлений в организме, она только доводит их до более высокой степени интенсивности и точности, придавая им форму обдуманной и самопроизвольной деятельности. Для выполнения настоящего рефлективного движения нужен целый механизм, связанный с мозгом и с нервными узлами. Для произвольного же выбора между несколькими определенными поступками нужны мозговые центры, т.е. перекрестки, откуда пути ведут к движущим механизмам различного строения и одинаковой точности. Но там, где еще нет ни сообщения по нервным волокнам, ни их концентрации в систему, все же есть нечто, откуда выходят, разветвляясь, как рефлексы, так и воля; это нечто не имеет ни механической точности первого, ни сознательных колебаний последней, но, обладая бесконечно малой дозой того и другого, представляет неопределенную реакцию, а следовательно и смутную сознательность. Мы хотим этим сказать, что самый скромный организм сознателен в той мере, в какой он движется свободно. Является ли сознание при этом причиной движения или его следствием? С одной стороны, оно – причина, потому что оно направляет движение. Но с другой стороны, оно – следствие, ибо оно поддерживается двигательной активностью, и как только последнее исчезает, сознание атрофируется, или, вернее, засыпает. У некоторых ракообразных, которые имели вероятно прежде более дифференцированное строение, вместе с неподвижностью и паразитным образом жизни, первая система выродилась и почти исчезла; так как прогресс организации сосредоточивает всю сознательную деятельность в нервных центрах, то у этих животных сознание должно быть слабее, чем у организмов, гораздо менее дифференцированных, которые никогда не имели нервных центров, но зато обладали подвижностью.

Каким образом в таком случае могла бы развиться сознательная активность у растения, прикрепленного к земле и находящего свою пищу на месте? Оболочка из целлюлозы, окружающая протоплазму, не только делает неподвижными простейшие растительные организмы, но и избавляет их большей частью от внешних возбуждений, раздражающих чувства животного, и не дающих ему успокоиться53). В общем, растение поэтому бессознательно. Но и здесь следует воздержаться от решительных определений. Бессознательность и сознательность нельзя механически приклеивать, как этикетки, первую на всякую растительную клетку, другую на всех животных. Если у животных, выродившихся в неподвижных паразитов, сознательность замирает, то наоборот, она несомненно пробуждается у растений, приобретших свободу движений, и именно в той мере, в какой приобретена эта свобода. Тем не менее, сознательность и бессознательность намечают направление развития обоих царств. Поэтому, для того, чтобы найти наилучших представителей сознательности у животных, надо подняться в самый верх животного ряда; наоборот, чтобы найти сознательность у растений, нужно спуститься как можно ниже, дойти, например, до зооспор водорослей, и вообще до одноклеточных организмов, которые занимают среднее место между растительными и животными формами. С этой точки зрения, и в этой мере, мы можем считать признаком животного чувствительность и бодрствующее сознание, а признаком растения – заснувшее сознание и отсутствие чувствительности.

Резюмируем: растение приготовляет органические вещества непосредственно из веществ минеральных; эта способность избавляет его в общем от необходимости двигаться, и вследствие этого, от необходимости чувствовать. Животное, принужденное отыскивать себе пищу, развивало в себе активность и вследствие этого, все более широкое и точное сознание.

* * *

Мы не сомневаемся теперь, что растительная и животная клетка происходит от общего корня, и что первые живые организмы колебались между формой растение и животного, будучи одновременно тем и другим. Мы только что видели, что характерные тенденции развития обоих царств органического мира еще и теперь сосуществуют как у растений, так и у животных, хотя они и разошлись впоследствии. Вся разница в пропорциях. Обыкновенно одна из тенденций покрывает и подавляет другую, но в исключительных случаях последняя освобождается и завоевывает потерянное место. Подвижность и сознательность растительной клетки не замерла до такой степени, чтобы они не могли пробудиться, когда позволяют или требуют этого обстоятельства. С другой стороны, развитие животного царства непрерывно замедлялось, задерживалось и даже шло назад, благодаря сохраненной им тенденции к растительной жизни. Как ни полна и широка бывает активность животного вида, на его пути его подстерегают оцепенение и бессознательность. Только усилием и ценой усталости, он выдерживает свою роль. На своем пути развития животное бесчисленное множество раз слабело и опускалось, большей частью в связи с паразитическими склонностями: в этих случаях путевая стрелка переводилась на растительную жизнь. Таким образом, все заставляет нас предполагать, что растение и животное происходят от общего предка, соединившего в зародышевом состоянии тенденции того и другого.

Эти смешанные в первобытной форме тенденции расходились по мере развития. Отсюда, с одной стороны – мир растений с его неподвижностью и нечувствительностью и, с другой стороны – животные, подвижные и сознательные. Чтобы объяснить это раздвоение, нет никакой нужды предполагать вмешательства таинственной силы. Достаточно того, что живое существо естественно держится за то, что для него удобнее всего, и что растения и животные выбрали два различных удобных для них способа добывать себе нужный углерод и азот. Первые непрерывно и машинально берут эти элементы из среды, доставляющей их постоянно. Вторые ищут их посредством отдельных, сознательных, сконцентрированных в несколько мгновений действий у тех организмов, которые уже усвоили их. Это два различных понимания труда или, если угодно, отдыха. Поэтому, мы можем сомневаться, чтобы у растений нашлись нервные элементы, хотя бы самые рудиментарные. Мы полагаем, что направляющей воле животного соответствует у растений стремление преломлять энергию солнечных лучей, чтобы преодолеть сцепление углерода с кислородом в углекислоте. Чувствительности животных соответствует у растений своеобразная впечатлительность ее хлорофила к свету. Если первая система представляет прежде всего механизм, служащий посредником между ощущениями и хотением, то истинной "нервной системой" растения и является механизм или, скорее своего рода химический аппарат, служащий посредником между чувствительностью хлорофилла к свету и производством крахмала. Понятно поэтому, что растению не нужны нервные элементы, и что стремление, вызвавшее у животных нервы и нервные центры, у растений должно привести к тем функциям, которые выполняет хлорофилл 54).

* * *

Наш обзор органического мира позволит нам сейчас определить точнее то, что соединяет оба царства его и что разъединяет их.

Предположим, как мы уже слегка наметили в предыдущей главе, что в основе жизни заключается стремление привить к строгой необходимости физических сил возможно больше неопределенности. Это стремление не может создать энергии или, если оно и создает ее, то эта энергия не принадлежит к тем величинам, которые ощущаются нашими чувствами и измерительными аппаратами, опытом и наукой. Это стремление просто утилизирует возможно лучше ту данную наперед энергию, которая окажется к его услугам. Единственное средство для этого состоит в том, чтобы получить из материи такой аккумулятор потенциальной энергии, чтобы в любой момент его можно было разрядить и получить необходимую для деятельности работу.

Само это стремление заключается только в способности производить разряд. Но самая работа разряда, всегда одинаковая, и всегда меньшая любой данной величины, тем более существенна, чем больше сумма накопленной и находящейся в распоряжении потенциальной энергии.

Главный источник утилизируемой энергии на поверхности нашей планеты есть солнце. Задача состояла в следующем. Из той энергии, которую солнце там и сям, по частям, и от времени до времени рассеивает по поверхности земли, надо было накопить известное количество в форме свободной энергии в особых резервуарах, откуда она могла притекать в любое время, в любое место и в любом направлении. Вещества, которыми питаются животные, как раз и являются такими резервуарами. Состоя из очень сложных молекул, содержащих значительное количество потенциальной химической энергии, они представляют подобие взрывчатых веществ, которым нужна только искра, чтоб освободить накопленную силу. Очень вероятно, что жизнь сперва стремилась к производству взрывчатых веществ и использованию их в своих целях посредством взрывов. В таком случае организм, накоплявший энергию прямо из солнечных лучей, сам же и тратил ее, свободно двигаясь в пространстве. Поэтому мы должны предположить, что первые живые существа постоянно стремились, с одной стороны, накопить солнечную энергию, а с другой – непрерывно тратить ее, в виде взрывов при своих движениях; нынешние инфузории, имеющие хлорофилл, так называемые эвглены (evglènes), вероятно могут символически показать это первобытное стремление жизни, правда, в узкой и неспособной к развитию форме.

Соответствует ли расходящееся развитие обоих царств органического мира тому, что метафорически можно назвать забвением каждым царством одной из половин программы? Или, что вероятнее, была ли самая природа материи, с которой имела дело жизнь на нашей планете, препятствием к тому, чтобы обе эти тенденции могли долго развиваться вместе в одном и том же организме? Можно сказать с уверенностью только то, что растение пошло по одному пути, а животные по другому. Но так как приготовление взрывчатых веществ имеет целью взрыв их, то основное направление жизни намечается скорей развитием животного, чем растения.

Наконец, "гармония" обоих царств и то, что их признаки дополняют друг друга, могло возникнуть из того, что в них развиваются две тенденции, первоначально слитые в одну. Чем более растет первоначальная и единая тенденция, тем труднее ей сдерживать в одном и том же живом существе два элемента, которые в первоначальном состоянии были перемешаны друг с другом. Отсюда раздвоение, отсюда два различных развития, отсюда же два ряда признаков, на одних пунктах противоположных друг другу, на других – дополняющих друг друга, но в том и другом случае родственных между собой. В то время, как животное развивалось по направлению все более свободной траты энергии по частям, не без случайных отклонений с этого пути, растение усовершенствовало свою систему питания на месте. На втором из этих пунктов мы не настаиваем. Нам достаточно заметить, что и растение в свою очередь должно было в широких размерах пользоваться новым раздвоением, аналогичным раздвоению между растениями и животными. Если первобытной растительной клеточке пришлось в отдельности усваивать нужные ей углерод и азот, то она могла почти отказаться от второй из этих функций, когда микроскопические растения занялись исключительно ею, специализируясь различным образом в этой пока сложной работе. Микробы, усваивающие азот из атмосферы, затем обращающие аммиачные соединения в азотистые, а азотистые в азотнокислые соли тем же самым разделением первоначально единой тенденции сделали для всего растительного царства то же, что делают растения вообще для животных. Если бы мы отвели для этих микроскопических растений особое царство, мы могли бы сказать, что микробы почвы, растения и животные дают разложение того, что было сперва перемешано и что потом было разложено жизнью на нашей планете.

Является ли это "разделением труда" в собственном смысле слова? Это выражение не дает точного понятия об эволюции, как мы ее себе представляем. Где имеется разделение труда, там имеется также соединение и совпадение усилий. Наоборот, развитие, о котором мы говорили, всегда идет в смысле не соединения, а разъединения и никогда не направлено к совпадению усилий, а всегда к их расхождению. Гармония между дополняющими друг друга в некоторых пунктах свойствами создастся, по нашему мнению, не в течение развития путем взаимного приспособления, а наоборот, она бывает полной только вначале; гармония происходит из первоначального тождества. Она вытекает из того, что эволютивный процесс, распускаясь, как сноп, отделяет, по мере одновременного роста, одни свойства от других, сначала так хорошо дополнявших друг друга, что они друг с другом сливались.

Необходимо, впрочем, чтобы элементы, на которые разделяется тенденция, были одинаково важны, и в особенности – одинаково способны к развитию. Мы только что указали три различных царства органического мира, если можно так выразиться. В то время, как первое из них заключает в себе только микроорганизмы, оставшиеся в первобытном состоянии, другие два – растения и животные – достигли очень высокой степени развития. Обыкновенно так и бывает, когда тенденция разлагается на части. Среди порождаемых ею расходящихся линий развития, одни уходят в бесконечность, другие приходят более или менее быстро к концу своего пути. Эти последние происходят не прямо от первоначальной тенденции, а от одного из элементов, на которые она разделилась. Это остатки развития, законченные и сложенные в процессе развития какой-нибудь настоящей элементарной тенденции, продолжающей развиваться. Такие тенденции легко узнаются, по нашему мнению, по их признакам.

Таким признаком является заметный след первоначальной тенденции, основное направление которой они представляют. Элементы тенденции нельзя сравнивать с точками пространства, взаимно-исключающими друг друга, а скорее – с психическими состояниями, из которых каждое, будучи в начале самим собою, связано однако с другими, и заключает в скрытом состоянии всю личность, которой оно принадлежит. Мы уже говорили, что нет ни одного существенного, жизненного явления, которое не имело бы в зародыше или в скрытом состояний признаков других явлений. Наоборот, когда мы встречаем на одной линии развития так сказать воспоминание о том, что развивается на других линиях, мы заключаем, что здесь мы имеем дело с разъединенными элементами одной и той же первоначальной тенденции. В этом смысле растения и животные вполне представляют две великих расходящихся линии развития жизни. Хотя растения отличаются от животных неподвижностью и нечувствительностью, но способность к движению и сознанию спят в них, как воспоминания, которые могут пробудиться. Притом рядом с этими обыкновенно спящими воспоминаниями есть бодрствующие и живые. Сюда принадлежат те, деятельность которых не мешает развитию первичной тенденции. Мы можем так формулировать этот закон. Когда тенденция, развиваясь, разлагается на части, каждая из возникнувших таким образом частных тенденций стремится сохранить и развить все то из первоначальной тенденции, что совместимо с ее специальной работой. Этим хорошо объясняется факт, с которым мы встретились в предыдущей главе, – образование одинаковых сложных механизмов на независимых друг от друга линиях развития. Некоторые глубокие аналогии между растениями и животными, вероятию, не могут быть объяснены иначе. Половое размножение может быть для растения только роскошь, для животных оно необходимость, и растение получило его в силу того же самого первоначального стремления, которое привело к нему и животных и которое существовало раньше разделения на два царства. То же мы скажем и о тенденции растения к возрастающей сложности. Эта тенденция существенна для животного царства в силу потребности в действиях все более широких и сильных. Растения же, обреченные на нечувствительность и неподвижность, обладают этой тенденцией только потому, что они получили сначала тот же самый импульс. Недавние опыты показывают нам, что растения в периоде "изменений" (mutations) варьируют в неопределенном направлении, тогда как животные развиваются, по-видимому, гораздо более определенно. Мы не будем более останавливаться на этом первоначальном раздвоении жизни и перейдем к более интересному для нас развитию животных.

* * *

Мы сказали, что существенным признаком животного является его способность воспользоваться разрядным механизмом для превращения в взрывчатые действия возможно большого количества ранее накопленной потенциальной энергии. Сперва взрывы производятся как попало, не заботясь об определенном направлении; так амёба вытягивает разом во все стороны свои ножки. Но чем дальше мы идем в ряду животных, тем яснее мы видим, что самая форма тела обрисовывает известное число точно определенных направлений, вдоль которых идет энергия. Эти направления отмечены целыми рядами соседних нервных элементов. Нервный же элемент выделился понемногу из едва дифференцированной массы органической ткани. Можно думать, что именно в нервном элементе и его придатках, с момента его появления, концентрируется способность быстро освобождать накопленную энергию. В сущности, всякая живал клетка непрерывно тратит энергию для поддержание своего равновесия. Растительная клетка, замершая с самого начала, целиком поглощена этой заботой самосохранения, как будто ел целью является то, что сперва было только средством, У животных же все сосредоточено на деятельности, т.е. на использовании энергии для передаточных движений. Несомненно, что всякая клетка животного также тратит на жизнь значительную долю своей энергии, часто даже всю, но организм в целом стремится сосредоточить ее как можно больше на тех пунктах, где выполняются движения для перемены места. Поэтому, там, где имеется нервная система с органами чувств и двигательными аппаратами, представляющими добавление к ней, все происходит так, как будто остальное тело имеет главной задачей приготовить для нее и передать в любой момент ей ту силу, которая освобождается ею посредством взрывов.

Роль питания у высших животных чрезвычайно сложна. Во-первых, оно восстановляет ткани, затем оно дает животному необходимую теплоту, чтобы сделать его по возможности независимым от колебаний внешней температуры. Тем самым оно сохраняет и поддерживает организм с находящейся в нем нервной системой, живущей на его счет. Но нервные элементы для своего существование должны получать, для самих себя и для мускулов, которыми они действуют, известное количество энергии для траты, и можно даже предполагать, что в этом вообще и заключается существенное и главное назначение питания. Это не значит, что наиболее значительная часть питание идет на эту работу. Так государство иногда тратит огромные суммы для взыскания налогов; быть может чистый остаток будет очень мал, но отсюда нельзя отвергать необходимость налогов и затрат для их получения. То же относится и к энергии, необходимой животному в виде пищи.

Немало фактов, по-видимому, указывают на то, что нервные и мускульные элементы занимают именно такое место по отношению к остальному организму. Посмотрим сперва на распределение питательных веществ между различными элементами живого тела. Эти вещества делятся на две категории: четверные (quaternaires) или альбуминоиды и тройные (ternaires), заключающие углеводы и жиры. Первые пластичны, они служат для возобновления тканей и, так как они содержат углерод, то они при случае снабжают организм энергией. Но эта энергетическая функция более свойственна второй категории; эти последние вещества не столько смешиваясь с веществом клетки, сколько осаждаясь в нем, дают ей огромный запас химической энергии, прямо превращающейся в движение или теплоту. Короче, первая категория служит главным образом для восстановления механизма, вторая доставляет ему энергию. Естественно, что первая категория не имеет в организме особенного места, ибо все части механизма должны поддерживать его, но этого далеко нельзя сказать о второй. Углеводы распределяются очень неравномерно, и эта неравномерность в высокой степени поучительна.

Они доставляются артериальной кровью в форме глюкозы и осаждаются в форме гликогена (животного крахмала) в различных клетках, образующих ткани. Известно, что одним из главнейших отправлений печени является забота о постоянном содержании в крови глюкозы, пользуясь запасами гликогена, вырабатываемыми печеночными клетками. Но из этого обращения глюкозы и накопления гликогена легко усмотреть, что все усилия организма направлены на снабжение потенциальной энергией элементов мускульной ткани и нервной ткани. При этом снабжение их происходит различным образом, но приводит к одному и тому же результату. В одном случае, клетке вперед обеспечивается значительный запас: в мускулах заключается поистине громадное количество гликогена, сравнительно с другими тканями. Наоборот, в нервной ткани запас невелик (так как роль нервных элементов состоит только в том, чтобы освобождать накопленную в мускуле энергию, то им и не нужно много энергии зараз); замечательно однако то, что этот запас немедленно восстановляется кровью, так что нерв сейчас же заряжается потенциальной энергией. Мускульная и нервная ткань находятся таким образом в привилегированном положении, так как первая снабжена значительным запасом энергии, а вторая всегда получает его в тот самый момент, когда ей нужно и в точном размере ее нужды.

Точнее говоря, требование на гликоген, т.е. на потенциальную энергию, идет от чувствительно-двигательной системы, так что остальной организм служит только для передачи этой энергии нервной системе и управляемым ею мускулам. Возможно, что, вспомнив о роли регулятора органической жизни, которую играет нервная система (даже чувствительно-двигательная), могут усомниться, чтобы при этом обмене между ею и остальным телом она являлась действительным господином, которому служит тело. Но эта гипотеза оказывается вероятной уже при рассмотрении, так сказать, в статическом состоянии распределения потенциальной энергии между тканями, и мы в ней окончательно убедимся, подумав об условиях траты и восстановления энергии. В самом деле, предположим, что чувствительно-двигательная система – такая же система, как все другие, того же самого порядка. Тогда вместе с целым организмом она ожидала бы, что излишек потенциальной химической энергии будет ей доставлен для выполнения ее работы, т.е., другими словами, потребление нервов и мускулов регулировалось бы производством гликогена. Предположим, наоборот, что чувствительно-двигательная система является действительным господином, тогда продолжительность и широта ее действий будут независимы, по крайней мере в известной степени, от ее запаса гликогена π даже от его запаса в целом организме. Она будет выполнять работу, а другие ткани должны будут, насколько в их силах, доставлять ей потенциальную энергию. В действительности именно так и происходит, как показывают главным образом опыты Mopà и Дюфура55). Если добывание гликогена печенью зависит от управляющих им нервов-возбудителей, то деятельность этих нервов подчинена действию нервов, двигающих мускулами. Так что эти последние тратят сколько им нужно гликогена, лишая кровь и даже печень глюкозы; печень же должна будет снабдить кровь частью своего запаса гликогена, чтобы выработать новый. В общем, все исходит от чувствительно-двигательной системы, все в ней сосредоточивается, и не метафорой будет сказать, что весь остальной организм служит ей. Вспомним еще о том, что происходит при продолжительном голодании. Замечательно, что у животных, умерших от голода, мозг остается почти не тронут, тогда как другие органы теряют более или менее значительную часть своего веса, и в их клетках происходят глубокие изменения56). По-видимому, нервная система поддерживается остальным телом до последней крайности и является, таким образом, целью для тела, которое служит простым средством.

Резюмируем: если мы условимся, для краткости, называть "чувствительно-двигательной системой" черепноспинную нервную систему вместе с аппаратами внешних чувств, в которых она продолжается, и с управляемыми ею мускулами движения, то можно сказать, что высший организм существенным образом характеризуется чувствительно-двигательной нервной системой, связанной с органами пищеварения, дыхания, кровообращения, выделения и т.д.; роль этих последних состоит в том, чтобы ее восстановлять, чистить, защищать, создать ей постоянную внутреннюю среду, и наконец, главным образом в том, чтобы передавать ей потенциальную энергию для превращения в движение57). Чем более совершенствуется нервная функция, тем более должны развиваться поддерживающие ее функции, которые, вследствие этого, сами становятся все более требовательны. По мере того, как нервная деятельность выступала из заключавшей ее протоплазматической массы, она должна была вызвать за собой различные виды деятельности, чтобы опереться на них, а они могли развиться только на счет других видов деятельности, которые связывались с новыми и т.д. Именно таким образом сложность функций высших организмов растет до бесконечности. При изучении какого-нибудь из организмов, мы как будто вращаемся в кругу, где все служит средством для всего. Но у этого круга есть центр: система нервных элементов, связывающих органы чувств и двигательный аппарат.

Мы не будем останавливаться здесь на той стороне дела, которой мы подробно занимались в одной из предыдущих работ. Напомним только, что прогресс нервной системы состоит как в более точном приспособлении движений, так и в возрастающей широте выбора живого существа между ними. Эти две тенденции могут быть противоположны, как оно и есть в действительности. Нервная цепь даже в самой первобытной форме примиряет, однако, эти противоположности. С одной стороны, она намечает вполне определенную линию между пунктом ощущения и пунктом движения. Она же направила деятельность, прежде рассеянную в протоплазматической массе, по определенному каналу. Но, с другой стороны, составляющие ее элементы, по всей вероятности, не слиты; во всяком случае, даже предполагая, что они соединены друг с другом концами, они функционируют раздельно, ибо каждый из них кончается как бы перекрестком, где нервный поток может выбрать себе путь. Начиная со скромных монер и кончая наиболее одаренными насекомыми и самыми разумными позвоночными, действительный прогресс был, главным образом, прогрессом нервной системы и соответственным прогрессом всех добавлений и усложнений тех частей, которые требовались прогрессом первой. Мы уже намекали в начале нашего труда, что задачей жизни было внедрение в материю неопределенности. Неопределенными, я сказал бы, недоступными предвидению были формы, которые она творила по мере своего развития. Все более и более неопределенна, я сказал бы, все более и более свободна также деятельность, для которой эти формы служат средством. Нервная система, в которой нейроны помещены рядом таким образом, что на конце каждого из них начинаются различные пути с различными возможностями, представляет настоящий резервуар неопределенности. Таким образом, краткий обзор органического мира в целом показывает нам, что жизненный толчок и должен был в сущности, привести к созданию такого аппарата. Относительно этого толчка необходимы некоторые разъяснения.

* * *

Не нужно забывать, что сила, развиваемая органическим миром, ограничена, но что она стремится выйти за свои пределы и всегда неадекватна тому действию, которое она стремится произвести. От непонимания этого пункта произошли ошибки и нелепости теории конечных целей. Она представляла себе весь органический мир, как строение и при том аналогичное нашим строениям. Все части его были располагаемы в целях возможно лучшего функционирования машины. Каждый вид был необходим, имея свою функцию, свое предназначение. В совокупности они представлялись как бы концертом, в котором кажущиеся диссонансы служили только для того, чтобы привести к основной гармонии. Короче, все в природе происходит как в творении гениального человека, где результат может быть невелик, но существует, по крайней мере, адекватность между сделанным и работой, потраченной при этом.

Мы не видим ничего подобного в развитии жизни. Здесь непропорциональность между работой и результатом бьет в глаза. От низов органического мира до его верхов мы находим всюду одно великое усилие, но чаще всего оно пропадает даром, то парализуемое противоположными силами, то отвлеченное от необходимого дела текущими делами, поглощенное принимаемою им формой, загипнотизированное ею, как зеркалом. Даже в самых совершенных творениях, по-видимому, торжествуя над внешним и своим собственным сопротивлением, это усилие находится во власти материи, с которой ему приходится иметь дело. Каждый из нас может наблюдать в самом себе нечто подобное. Наша свобода создает в тех самых поступках, которыми она утверждается, новые привычки, которые ее задушат, если она не будет обновляться постоянными усилиями: за ней враждебно следит автоматизм. Самая живая мысль замерзает выраженная в необходимую для нее формулу. Слово обращается против идеи, буква убивает дух. Самый горячий энтузиазм, выражаясь во внешних поступках, часто до того естественно застывает в форме холодного расчета интересов или тщеславия, эти формы так легко обращаются одна в другую, что мы способны, смешавши их, сомневаться в своей собственной искренности, отрицать добро и любовь, если бы мы не знали, что мертвец еще сохраняет на несколько времени черты живого.

Глубокая причина этих диссонансов лежит в неизбежном различии ритма. В общем, жизнь сама по себе есть подвижность, но отдельные проявления жизни неохотно принимают эту подвижность и постоянно отстают от нее. Первая постоянно идет вперед, последние стремятся остановиться на месте. В общем, развитие старается идти, насколько можно, по прямой линии, но каждое специальное развитие представляет круговой процесс. Как вихри пыли, поднятые пролетевшим ветром, живые существа вращаются вокруг самих себя, отставая от великого потока жизни. Они относительно устойчивы и настолько хорошо походят на неподвижные предметы, что мы чаще называем их вещами, чем процессами (progrès), забывая, что в самом постоянстве их формы вырисовывается движение. Иногда, впрочем, невидимый, уносящий их порыв на минуту осуществляется на наших глазах. Такими просветами являются поразительные и трогательные проявления материнской любви у большинства животных; нечто подобное замечается уже в заботах растения о своем семени. Может быть, эта любовь – великая тайна жизни, как думают иные, разрешит нам загадку. Мы видим здесь, как одно поколение соединяется со следующим. Мы замечаем также, что живое существо представляет, главным образом, промежуточный пункт, и что сущность жизни состоит в движении, которым она передается дальше.

Контраст между жизнью вообще и формами ее проявление повсюду имеет тот же самый характер. Можно сказать, что жизнь стремится к возможно большей деятельности, но что каждый вид предпочитает проявлять возможно меньшую сумму усилий. Рассматривая самую сущность жизни, т.е. переход ее от одного вида к другому, мы найдем, что жизнь представляет постоянно растущую деятельность, но каждый из ее видов думает только о своих удобствах, делая только то, что требует от него меньше всего труда. Поглощаясь принятой им формой, вид впадает в полусон, почти не интересуясь остальной жизнью; он устраивается сам по себе в целях возможно легкой эксплуатации своей ближайшей среды. Таким образом, акт жизни, направленный на создание новой формы, и акт, которым эта форма вырисовывается, представляют два различных и часто противоположных движения. Первый продолжается во втором, но он при этом непременно отвлекается от своего собственного направления, как бывает с человеком, который, перепрыгивая через препятствие, отворачивает глаза от препятствия и смотрит на самого себя.

Живые существа являются, по самому определению, жизнеспособными существами. Как бы мы ни объясняли приспособление организма к условиям его существования, это приспособление вполне достаточно с того момента, как вид начинает жить. В этом смысле каждый из последовательных видов, описываемых палеонтологией и зоологией, был новым успехом жизни. Но мы увидим совсем иное, рассмотрев движение каждого вида на его пути, не считаясь с условиями, в которых он находился. Часто это движение уклонялось в сторону, и очень часто оно совсем прекращалось. То, что должно было быть переходом, становилось пределом. С этой новой точки зрения, общим правилом является неудача. Успехи же оказываются чрезвычайно редкими и всегда неполными. Мы сейчас увидим, что из четырех больших направлений, принятых животной жизнью, два завели в тупик, а в двух остальных усилия были в общем непропорциональны результату.

У нас не хватает данных для восстановление в подробностях этих случаев, но мы можем, однако, различить главные течения. Мы сказали, что растения и животные довольно скоро должны были отделиться от их общего корня: растение заснуло в неподвижности, животное наоборот проявляло все больше деятельности, по пути к созданию нервной системы. Возможно, что усилие животного царства привело к созданию довольно простых организмов, одаренных, однако, известной подвижностью, а главное, достаточно неопределенных по форме, чтобы быть удобными для всех будущих условий. Эти животные могли походить на наших червей, с той однако разницей, что нынешние черви представляют пустые и застывшие экземпляры бесконечно пластичных и чреватых беспредельным будущим форм, которые были общим корнем иглокожих моллюсков, суставчатоногих и позвоночных.

Им угрожала одна несомненная опасность, одно препятствие, которое чуть было не остановило порыв животной жизни; при обзоре фауны первобытных времен нельзя не поразиться одной ее особенностью, а именно – заключением животного в более или менее крепкую оболочку, стесняющую и часто даже парализующую его движения. Тогдашние моллюски имели более основательную раковину, чем нынешние; суставчатоногие (а именно ракообразные) были снабжены щитом, как у черепахи. У самых древних рыб была чрезвычайно крепкая костистая оболочка58). Объяснения этого общего факта нужно искать, по нашему мнению, в стремлении нежных организмов делаться с целью самозащиты по возможности неприступными. Каждый вид, организуясь, тем самым выбирает то, что ему всего более подходило. Подобно тому, как из первобытных организмов, некоторые направились к животному состоянию, перестав производить органическое вещество из неорганического и заимствуя органические вещества готовыми у организмов, направившихся по пути растительной жизни, так между самими животными видами многие начинают жить за счет других животных. Животный, т.е. подвижный организм может воспользоваться своей подвижностью для охоты за беззащитными животными, питаясь ими столь же хорошо, как и растениями. Поэтому, чем подвижнее становились виды, тем они, без сомнения, становились все более хищными и опасными друг для друга. В результате быстрая остановка прогресса всего животного мира в подвижности: крепкая известковая кожа иглокожих, раковина моллюсков, щиты ракообразных и твердая чешуя первобытных рыб – все это произошло из одного общего стремления животных видов защищаться против врагов. Но панцирь, защищавший животное, стеснял его в движениях, а иногда делал его неподвижным. Если растение, закутавшись в целлюлозную оболочку, перестало быть сознательным, то животное, запершись в цитадель и панцирь, обрекло себя на полусонное состояние. В таком оцепенении и живут до сих пор иглокожие и даже моллюски. Суставчатоногим и позвоночным несомненно угрожало то же самое. Им удалось избежать этого, и это счастливое обстоятельство обусловливает нынешний расцвет высших форм жизни.

Жизненный порыв к движению взял верх в двух направлениях: рыбы обменяли свой твердый панцирь на чешую. Много раньше и насекомые освободились от панциря, защищавшего их предков. Вместо защитного покрова те и другие стали более проворными, ускользая от врагов, нападая сами и выбирая при этом место и время встречи по своему усмотрению. Аналогичный прогресс мы наблюдаем в развитии человеческого вооружения: сперва старались укрыться под, какую-нибудь защиту, потом приобрести большую гибкость, как в беге, так особенно при нападении, так как нападение было наиболее действенным средством защиты. Тяжело вооруженный пехотинец был вытеснен легионером; рыцарь, закованный в латы, уступил место пехотинцу со свободными движениями. Вообще, в развитие жизни в целом, как и в развитии человеческих обществ и индивидуальности, наибольший успех соединялся с наибольшим риском.

Действительный интерес животного состоял в том, чтобы стать более подвижным. Как мы уже говорили по поводу приспособления вообще, всегда можно объяснить изменения видов их частными выгодами. Это непосредственная причина изменений, но часто и наиболее поверхностная. Глубокой причиной их является импульс, бросивший в природу жизнь, разделивший ее между растениями и животными, заставивший животных стремиться в гибкости формы; был момент, когда этому порыву грозила опасность замереть, но по крайней мере в некоторых пунктах ему удалось одержать победу и пойти вперед.

Развитие обоих путей, по которым отдельно шли позвоночные и суставчатоногие (если мы отвлечемся от паразитизма, и тому подобных отступлений) состоял прежде всего в прогрессе чувствительно-двигательной нервной системы. Мы видели стремление к подвижности, гибкости, разнообразию движений, правда, на первых порах ощупью и не без чрезмерности в массе и в грубой силе. Но само это стремление происходило в различных направлениях, особенности которых видим уже из беглого обзора нервной системы суставчатоногих и позвоночных. У первых тело состоит из более или менее длинного ряда плотно пригнанных колец. У них активность движения распределяется между различным, иногда значительным числом придатков, из которых каждый имеет свою специальность. У других активность концентрируется лишь в двух парах членов, деятельность которых гораздо менее связана с их формой59). У человека независимость полная: его рука может выполнять любую работу.

Вот то, что мы видим. За этим лежит то, что мы можем угадывать: два соединенных жизнью и сначала слитых стремления, которые должны были разделиться по мере роста.

* * *

Чтобы дать им определение, нужно рассмотреть в развитии суставчатоногих и позвоночных те виды, которые среди тех и других составляют кульминационную точку. Как определить ее? Мы и здесь стали бы на ложный путь, если бы стремились к геометрической точности. Не существует единого и простого признака, указывающего, что один вид ушел вперед больше другого по одной и той же линии развития. Есть много признаков, которые нужно сравнить между собой и взвесить в каждом частном случае, чтобы решить, до какой степени они существенны или случайны, и в какой мере с ними следует считаться.

Бесспорно, напр., что успех является самым общим критерием превосходства, так как эти термины, в известных пределах, синонимы. Под успехом, если дело идет о живом существе, надо понимать способность развиваться в самой различной среде, при самых разнообразных препятствиях, распространяясь на возможно более обширную площадь земли. Вид, который занимает всю землю, поистине был бы господствующим и, следовательно, высшим.

Таков человеческий род, высший пункт развития позвоночных, таковы же в ряду суставчатоногих насекомые и в частности некоторые перепончатокрылые. Говорили же, что муравьи – господа подпочвы, как человек – господин почвы.

С другой стороны, группа позднейших видов может принадлежать к вырождающимся, но для этого регресса нужно вмешательство особой причины. По-настоящему, эта группа выше той, от которой происходит, ибо соответствует дальнейшей стадии развития. Так человек, вероятно, явился позже других позвоночных60). А в ряду насекомых за перепончатокрылыми явились чешуекрылые, т.е. бесспорно вырождающийся вид, истинный паразит цветковых растений.

Таким образом, различными путями мы пришли к одному и тому же выводу. Развитие суставчатоногих достигло высшего пункта в насекомых и в частности в перепончатокрылых, развитие позвоночных – у человека. Если мы вспомним теперь, что нигде так не развит инстинкт, как в мире насекомых, из которых он удивительнее всего у перепончатокрылых, то можно сказать, что все развитие животного царства, отвлекаясь от отступлений в сторону растительной жизни, происходит на двух расходящихся путях: один ведет к инстинкту, другой – к интеллекту.

Неподвижность растений, инстинкт и интеллект – вот элементы, слитые в жизненном импульсе, общем растениям и животным, и разъединившиеся в течение и вследствие развития, когда они проявились в самых непредвиденных формах. Основная ошибка, тяготеющая над большинством натурфилософий, начиная с Аристотеля, состоит во взгляде на растительную жизнь, на жизнь инстинктивную и на жизнь разумную, как на три последовательных ступени одной и той же развивающейся тенденции, тогда как это три расходящиеся направления одной активности, разделившейся по мере своего роста. Между ними различие лежит не в интенсивности, вообще не в степени, а в сущности.

* * *

Надо выяснить глубже этот пункт. Мы видели, в чем растительная и животная жизнь дополняют друг друга, и в чем они противоположны. Теперь надо показать, что интеллект и инстинкт также дополняют друг друга и также противоположны один другому. Но сперва объясним, откуда возникли попытки рассматривать первую из этих деятельностей, как высшую и как развитие второй, тогда как в действительности они вовсе не являлись вещами одного порядка, не следовали одна за другой и не могут быть зачислены в какой-либо определенный разряд.

Это произошло потому, что интеллект и инстинкт, сначала слитые между собой, сохранили нечто общее из своего происхождения. Ни тот, ни другой никогда не встречаются в чистом виде. Мы говорили, что в растении может просыпаться сознание и подвижность животного, обыкновенно в нем заснувшие, и что животное живет под постоянной угрозой перехода к растительной жизни. Тенденции растения и животного были так тесно связаны сначала, что между ними никогда не происходило полного разрыва; они продолжали встречаться вместе. Мы всюду находим смешение их, и разница – только в пропорции. То же относится к интеллекту и инстинкту: не бывает интеллекта, где бы не было следов инстинкта, и в особенности нет инстинкта, где бы не присутствовала частичка интеллекта. Именно, присутствие этой частички и вызвало столько ошибок. Из того, что инстинкт всегда более или менее разумен, заключили, что интеллект и инстинкт – вещи одного и того же порядка, что разница между ними только в сложности и в совершенстве, а главное, что каждый из них можно выразить в терминах другого. В действительности они идут рядом, потому что они дополняют друг друга, а они дополняют друг друга потому, что они различны, ибо то, что есть в инстинкте инстинктивного, противоположно тому, что есть в интеллекте разумного.

Понятно, что мы настаиваем на этом пункте, имеющем для нас капитальную важность.

Заметим сперва, что определения, которые мы сейчас сделаем, будут слишком резки, именно потому, что мы хотим определить в инстинкте то, что в нем есть инстинктивного, а в интеллекте то, что в нем есть разумного, тогда как ко всякому конкретному инстинкту примешана сознательность, и всякий интеллект проникнут инстинктом. Скажем более, ни интеллект, ни инстинкт не поддаются строгим определениям. Это не законченные вещи, а лишь тенденции.

Наконец, не нужно забывать, что в настоящей главе мы рассматривали интеллект и инстинкт в начале жизни, уносящей их в своем течении. Жизнь же, проявляемая организмом, представляет в наших глазах известное усилие, чтобы получить те или другие предметы из мертвой материи. Не нужно, поэтому, удивляться значительному различно этого усилия в инстинкте и в интеллекте, раз в этих формах психической деятельности мы видим прежде всего два различных метода воздействия на инертное вещество. Такой, несколько узкий способ рассмотрения имеет то преимущество, что он дает нам объективное средство для их различения. За то он дает нам то среднее положение интеллекта и инстинкта вообще, около которого они оба постоянно колеблются. Поэтому, в последующем изложении нужно видеть только схематический рисунок, в котором соответствующие контуры интеллекта и инстинкта обозначены резче, чем следует, и в котором мы не останавливаемся на полутенях, зависящих как от неопределенности каждого из них, так и от их взаимного поглощения. Для такого темного предмета самый яркий свет не будет слишком сильным. Потом будет легко наметить более нежные очертания, исправить угловатость рисунка и заменить сухость схемы той гибкостью, которая свойственна жизни.

* * *

К какому времени относится появление на земле человека? Ко времени производства первого оружия и первых орудий. Еще не забыт достопамятный спор по случаю открытия Буше де Перта в залежах Moulin-Quignon. Вопрос заключался в том, были ли найденные там куски кремня топорами или случайными обломками. Никто, однако, ни на минуту не сомневался, что, если это топоры, то мы имеем дело с разумным существом, а именно с человеком. Раскроем, с другой стороны, собрание анекдотов об уме животных. Мы увидим там, рядом со многими действиями, объясняемыми подражанием, или автоматической ассоциацией идей, другие, которые мы, не задумываясь, признаем сознательными. На первом месте стоят те, которые указывают на мысль о производстве, независимо от того, само ли животное устраивает грубый инструмент, или же пользуется орудием человека. Животные, следующие по уму сейчас же за человеком, обезьяны и слоны, умеют употреблять, при случае, искусственное орудие. Ниже их, но не очень далеко стоят те, которые узнают изготовленный предмет, напр., лиса, очень хорошо узнающая западню. Несомненно, что всюду, где происходит индукция, есть и сознание; но индукция, состоящая в перенесении прошлого опыта на настоящее, уже представляет начало изобретения. Полное же изобретение есть материализация идеи в изготовленном орудии. К этому, как к идеалу, и стремится ум животных. И если обыкновенно они не доходят до приготовления искусственных предметов и пользования ими, то они по крайней мере подготовляются к этому посредством тех изменений, которые производятся ими в своих природных инстинктах. Что же касается человеческого сознания, то до сих пор недостаточно подчеркнуто, что механическое изобретение было вначале его существенным шагом, и что еще и теперь наша общественная жизнь имеет своим центром тяжести приготовление и пользование искусственными инструментами, что изобретения, как вехи, стоящие по пути прогресса, в то же время наметили и направление его. Нам трудно заметить это, так как обыкновенно изменения в человечестве запаздывают по отношению к преобразованию его орудий. Наши индивидуальные и даже социальные привычки надолго переживают обстоятельства, для которых они создались, так что глубокое действие изобретение замечается только тогда, когда мы уже потеряли из виду его новизну. Прошел целый век со времен изобретения паровой машины, а мы только начинаем ощущать то глубокое потрясение, которое она произвела. Она вызвала революцию не только в промышленности, но и в отношениях между людьми. Возникают новые идеи, начинают развиваться новые чувства. Когда пройдут тысячелетия и от прошлого останутся только крупные черты, наши войны и революции покажутся очень маловажными, если вообще будут вспоминать о них; о паровой же машине и всевозможных изобретениях, являющихся ее спутниками, будут говорить, быть может, так, как мы говорим о бронзе и о тесаных камнях; она будет определять целую эру61). Отказавшись от нашей гордости и строго держась при определении человеческого рода того, что в исторический и доисторический период является постоянным признаком человека и сознания, мы должны были бы говорить не Homo Sapiens, а Homo Faber. Итак, отличительной чертой сознания является его способность изготовлять искусственные предметы, в частности орудия для приготовление других орудий, и бесконечно варьировать производство.

Спрашивается теперь, обладает ли и неразумное животное орудиями и машинами? Разумеется, обладает, но здесь они составляют часть того тела, которое ими пользуется. Этим инструментам соответствует инстинкт, умеющий ими пользоваться. Несомненно, что инстинкт заключается не только в природной способности пользоваться прирожденным механизмом. Такое определение не годится для тех инстинктов, которые Романес назвал "вторнчными", да и из "первичных" инстинктов сюда могут быть отнесены не все. Но это определение инстинкта, как в то, которое мы первоначально даем сознанию, по крайней мере определяет идеальный предел, к которому стремятся многочисленные формы инстинкта. Уже не раз было замечено, что большая часть инстинктов продолжает или, лучше сказать, заканчивает работу самой организации. Мы не можем сказать, где начинается деятельность инстинкта и где кончается деятельность природы. Так, напр., в превращениях личинки в куколку и затем в насекомое, часто требующих со стороны личинки особых действий и даже инициативы, в этих превращениях нет определенной границы между инстинктом животного и организующей работой живого вещества. Если угодно, можно сказать, что инстинкт создает орудия, которыми он будет пользоваться, или же что организация продолжается в инстинкте, который будет пользоваться органом. Так, самые замечательные инстинкты насекомых только переводят в движение их особенную структуру, так что там, где общественная жизнь разделяет труд между отдельными индивидами и потому снабжает их различными инстинктами, мы замечаем также соответствующее различие строения; общеизвестен полиморфизм муравьев, пчел, ос и некоторых ложно-сетчатокрылых насекомых (Pseudo névroptères). Таким образом, ограничиваясь только случаями полного торжества интеллекта или наоборот инстинкта, мы найдем между ними существенное различие в том, что инстинкт в законченной форме есть способность пользоваться и даже создавать органические орудия; законченный же интеллект представляет способность изготовлять и употреблять неорганические орудия.

Преимущества и неудобства этих двух видов деятельности легко бросаются в глаза. Инстинкт имеет к своим услугам специальное орудие; оно изготовляется и исправляется само собой; как и все произведения природы, оно представляет бесконечную сложность строения и удивительную простоту функционирования, оно в любой момент, без всяких затруднений, немедленно, с поразительным подчас совершенством выполняет то, что от него требуется. Но зато строение этого орудия почти неизменно, ибо его изменение происходит только при изменении данного вида (животных). Это и понятно, так как инстинкт имеет по необходимости специальный характер, представляя только применение определенного орудия для определенной цели.

Наоборот, сознательно изготовленное орудие – несовершенно. Оно получается ценой известного усилия; почти всегда оно с трудом приводится в действие. Но так как оно сделано из неорганической материи, то оно может принять любую форму, может служить для какого угодно употребления, может избавить живое существо от всякого вновь возникающего затруднения и дать ему неограниченное число сил. Оно ниже природного орудия в отношении удовлетворения непосредственных потребностей, но оно имеет над этим орудием тем больше преимуществ, чем менее настоятельна потребность. А главное, оно воздействует на природу изготовившего его существа, так как, вызывая в нем новые функции, такое орудие дает организму, так, сказать, более богатую организацию, в качестве искусственного органа, расширяющего природный организм. Удовлетворяя какую-либо потребность, оно вместе с тем создает новую и, таким образом, вместо того, чтобы замыкать круг действий животных, обрекая их на автоматические движения внутри этого круга, как это делает инстинкт, вместо этого искусственное орудие открывает бесконечное поприще для этой активности, распространяя ее все дальше и дальше и делая ее все более и более свободной. Однако, это преимущество сознания над инстинктом является довольно поздно, а именно тогда, когда сознание, достигнув высшей ступени развития производства, производит уже машины для изготовления орудий производства. Вначале же преимущества и неудобства природного и изготовленного орудий настолько колеблются, что трудно сказать, какое именно из них обеспечит живому существу наибольшее могущество над природой.

Мы можем предположить, что сознание и инстинкт были слиты, что первоначальная психическая активность походила на них обоих разом, и что, если мы углубимся достаточно далеко в прошлое, мы встретим инстинкты, еще более близкие к интеллекту, чем у наших насекомых, и интеллект, более близкий к инстинкту, чем у наших позвоночных: этот интеллект и инстинкт еще элементарны, еще в плену у материи, еще не достигли господства над ней. Если бы присущая жизни сила была, безгранична, она, может быть, бесконечно развила бы инстинкт и сознание в одних и тех же организмах. Но все указывает на конечную величину этой силы, на то, что она при своих проявлениях исчерпывается довольно быстро. Ей трудно идти разом в нескольких направлениях, и ей приходится выбирать. Выбирать же ей нужно между двумя различными способами действия на мертвую материю. Жизненная сила может оказывать такое действие непосредственно, создавая себе для работы органическое орудие; или же она может оказать его посредственно, при чем организм, вместо того, чтобы от природы обладать надлежащим орудием, сам приготовляет его из неорганической материи. Отсюда – сознание и инстинкт, все более расходящиеся при развитии, но никогда не отделяющиеся вполне один от другого. В самом деле, с одной стороны, самый совершенный инстинкт насекомых сопровождается некоторыми проблесками сознания, хотя бы при выборе места, времени и материалов для своих действий; так, когда пчелы в чрезвычайных случаях гнездятся прямо под открытым небом, то они изобретают новые и поистине разумные планы для приспособления к новым условиям62). Но с другой стороны, сознание более нуждается в инстинкте, чем наоборот, так как обработка неодушевленного вещества уже предполагает у животного высокую степень организации, до которой оно могло развиться только на крыльях инстинкта. Точно так же, в то время как природа развивалась прямо в направлении инстинкта у суставчатоногих, у позвоночных мы встречаем скорее зачатки, чем полный расцвет сознания. Субстратом их психической активности является пока инстинкт, хотя сознание и стремится его заместить. Оно не доходит до изобретение орудий, но по крайней мере делает попытки в этом направлении, выполняя возможно большее количество операций над инстинктом, без которого оно хочет обойтись. Сознание доходит до полного самообладания только у человека, у которого оно торжествует именно под влиянием недостаточности природных средств для защиты против врагов, против холода и голода. Если мы попробуем определить смысл этой недостаточности, мы увидим, что она имеет характер документа доисторической эпохи: здесь сознание дает чистую отставку инстинкту. Тем не менее, нужно признать истиной, что природа не сразу выбрала между двумя названными видами психической активности, из коих один обеспечивал непосредственный, но ограниченный по своему действию успех, а другой имел довольно случайный характер, но его завоевания при их независимости могли бесконечно расширяться. Наибольший успех и здесь имело то, что соединялось с наибольшим риском. Инстинкт и интеллект представляют два расходящихся, но одинаково красивых решения одной и той же проблемы.

Отсюда вытекают, правда, глубокие различия во внутреннем строении инстинкта и интеллекта. Мы остановимся только на тех, которые имеют интерес для настоящего труда. Мы считаем, что интеллект и инстинкт включают в себя два резко различных способа познания. Но сперва необходимо дать некоторые пояснения насчет познания вообще.

Могут спросить, в какой мере инстинкт является сознательным? Мы ответим, что здесь имеется масса различий и степеней, что инстинкт более или менее сознателен в известных, случаях и бессознателен в других. Мы увидим, что у растений есть инстинкты, но сомнительно, чтобы они сопровождались чувствованиями. Даже у животных мы почти не встречаем сложных инстинктов, которые не были бы бессознательными по крайней мере в некоторой части своих действий. Но здесь следует указать различие, на которое мало обращали внимания, а именно различие двух видов бессознательности: один из них есть отсутствие сознания, а другой происходит вследствие уничтожения сознания. Отсутствие сознания и уничтожение его одинаково равны нулю; но первый нуль выражает, что ничего нет, а второй, что мы имеем дело с двумя равными и противоположными величинами, которые взаимно уравновешиваются и нейтрализуются. Бессознательность падающего камня есть отсутствие сознательности; камень нисколько не чувствует своего падения. Но скажем ли мы то же самое о бессознательности инстинкта в наиболее резких случаях этого рода? Когда мы машинально выполняем привычные действия, или когда лунатик ходит во сне, бессознательность бывает абсолютной, но в этих случаях она зависит от того, что представлению о поступках противодействует их выполнение, которое настолько походит на представление и настолько входит в него, что сознание совершенно не может проявиться. Действие как бы закрывает представление. Доказательством этого служит то, что если выполнение действия задерживается, или ему мешает какое-нибудь препятствие, то сознание может возникнуть. Значит, оно имелось и прежде, но было нейтрализовано действием, замещавшим представление. Препятствие не могло создать ничего положительного, оно только открыло клапан наружу. Эту неадекватность действия представлению в данном случае и есть то, что мы называем сознанием.

При более глубоком исследовании этого пункта, мы найдем, что сознание является как бы светильником, присущим области возможной или виртуальной деятельности; а эта область окружает действия, фактически выполненные живым существом. Она указывает на колебание и выбор. Там, где представляется множество одинаково возможных действий при отсутствии фактических действий (как, напр., при обсуждении, не приводящем к поступкам), там сознание интенсивно. Наоборот, там, где фактическое действие есть единственно возможное (как в деятельности сомнамбулического и вообще автоматического характера), там сознание уничтожается. Тем не менее представление и сознание все же существуют и в этом случае, раз доказано, что здесь мы имеем совокупность систематизированных движений, из которых последнее уже было заложено в первом, и что сознание может проявиться при столкновении с препятствием. С этой точки зрения, сознание живого существа определяется арифметической разницей между действительным и возможным действием. Оно измеряет отклонение представления от действия.

Отсюда видно, что интеллект направляется по преимуществу к сознательности, а инстинкт к бессознательности. Ибо там, где орудие создано самой природой, где место применения его и желательный результат также указан ею, там для выбора остается мало места, так как присущее представлениям сознание, в той мере, в какой оно стремится проявиться, уравновешивается самым выполнением действия; оно тождественно с представлением, которое служит ему противовесом. Там, где сознание проявляется, оно освещает не столько самый инстинкт, сколько те препятствия, которые встречаются на его дороге; сознанием становится дефицит инстинкта, расстояние между действием и идеей, переходящей в сознание, и сознание при этом не более как случайность. В сущности, оно подчеркивает только начальное действие инстинкта, освобождающее целую серию автоматических движений. Наоборот, дефицит представляет нормальное состояние интеллекта; его сущность состоит в способности бороться с препятствиями. Его первоначальной функцией было изготовление неорганических орудий, и оно должно среди многочисленных затруднений выбирать место и время, форму и материал для этой работы. Сознание никогда не успокаивается окончательно, так как каждое удовлетворение его порождает новые потребности. Короче, если инстинкт и интеллект развиваются из познания, то последнее имеет, главным образом, характер бессознательной игры, когда мы имеем дело с инстинктом, и сознательной мысли в применении к интеллекту. Но тут разница больше в степени, чем в природе этих вещей. Поскольку дело идет только о познании, мы можем не обращать внимание на то, что с психологической точки зрения является основным различием между инстинктом и интеллектом.

Чтобы найти эту существенную разницу, надо, не останавливаясь на более или менее ясном проявлении этих двух форм внутренней активности, перейти прямо к тем двум глубоко различным объектам, к которым прилагается инстинкт и интеллект.

Когда лошадиный овод кладет яйца на ногах или у лопаток лошади, он как будто бы знает, что его личинка разовьется в желудке лошади, которая переносит ее зародыш, вылизывая себя, в свой пищевод. Когда некоторые перепончатокрылые (парализаторы) поражают свою жертву как риз в тех местах, где находятся нервные центры, не убивая ее, а только делая неподвижной, то они действуют, как ученый энтомолог и вместе с тем как ловкий хирург. В особенности же поучителен маленький навозный жук, о котором рассказывают столько историй. Этот жук кладет яйца у входа в подземную галерею, вырываемую одним видом пчел, антодорами. Личинка жука очень долго подстерегает самца антодора при выходе из галереи, садится на него и сидит до "свадебного полета"; во время этого полета она улучает момент, чтобы перебраться с самца на самку и затем спокойно ожидает, пока та снесет яйца. Тогда она перебирается на яйцо, служащее ей опорой среди меда, в несколько дней съедает яйцо и устраивается в его скорлупе, где и подвергается первому превращению. Устроившись так, чтобы двигаться среди меда, она питается им и превращается в куколку и, наконец, в настоящее насекомое. Все происходит таким образом, как будто бы личинка навозного жука с момента своего появление на свет уже знает, что самец антодоры первый выйдет из галереи, что во время свадебного полета она сумеет перебраться на самку, что эта последняя проведет ее в свою кладовую, где она будет питаться во время превращений, что она понемногу съест яйцо антодоры ради питания и поддержания себя на поверхности меда, а также для уничтожения соперника, который вышел бы из яйца. Все происходит здесь так, как будто жуку заранее известно, что его личинка будет знать все это. Если здесь и можно говорить о познании, то только как о намеке. Оно выражается во внешних точных действиях, а не обращается во внутрь, в сознание. И все же поведение насекомого указывает на представление об определенных вещах, существующих и происходящих в определенных точках пространства и времени, известных насекомому без предварительного познавания их.

Если мы рассмотрим теперь с той же точки зрения наш интеллект, мы найдем, что и он знает некоторые вещи без предварительного познавания их. Но это знание совсем иного порядка. Мы не будем возобновлять здесь старого спора философов относительно врожденных идей. Мы укажем только пункт, относительно которого все согласны, а именно, что ребенок непосредственно понимает вещи, которые совершенно недоступны животному, так что в этом смысле интеллект, как и инстинкт, представляет наследственную, следовательно, врожденную функцию. Но этот врожденный интеллект, будучи способностью познавать, однако не знает в отдельности никакого определенного предмета. Когда новорожденный ищет в первый раз грудь кормилицы, показывая тем самым, что он имеет знание (разумеется, бессознательное) о никогда не виденной им вещи, в этих случаях говорят, что так как врожденное знание представляет здесь знание об определенном предмете, то дело идет не об интеллекте, а об инстинкте. Интеллект не приносит врожденных знаний о каком-либо предмете. Но раз он ничего не знает от природы, значит в нем нет ничего врожденного. Что же тогда он может знать, если он не знает никаких вещей?

Но рядом с вещами существуют отношения. Новорожденный ребенок не знает, в смысле сознательного знания, ни определенных предметов, ни определенных свойств какого-либо предмета; но в один прекрасный день, когда при нем применят эпитет по отношению к какому-нибудь существительному, он тотчас же понимает, что это значит. Он от природы понимает отношение определения к подлежащему. То же можно сказать о всеобщем соотношении, выражаемом глаголом; оно так непосредственно понятно уму, что язык прямо подразумевает его, как это бывает в первобытных языках, не имеющих глаголов. Точно так же интеллект от природы применяет отношение между равными величинами, между содержащим и содержимым, причиной и следствием и т.д.; все это заключается в каждом предложении, где есть подлежащее, определение и глагол, явный или подразумеваемый. Можно ли, однако, сказать, что интеллект имеет врожденное знание каждого из этих отношений в отдельности? Дело логики установить, являются ли эти отношения неразложимыми или их можно разложить на еще более общие отношения. Но как бы мы ни производили анализ нашей мысли, мы всегда придем к одной или нескольким всеобщим категориям, знание которых врожденно уму, ибо он от природы употребляет их. Итак, рассматривая познание, прирожденное инстинкту и интеллекту, мы найдем, что познание, прирожденное инстинкту, относится к вещам, а прирожденное интеллекту – к отношениям.

Философы различают материю и форму нашего познания. Материя – это то, что дается нашей способностью восприятия, так сказать, в сыром состоянии. Форма же есть совокупность отношений, устанавливающихся между этими материалами для построения систематического знания. Спрашивается, может ли одна форма без материи быть объектом познания? Конечно, может при условии, что это знание не столько будет походить на нечто положительно усвоенное, сколько на приобретенную привычку, не столько на состояние, сколько на направление; это будет, если угодно, некоторая природная складка нашего внимания. Школьник, который знает, что ему сейчас продиктуют дробь, проводит черту, еще не зная, какой будет числитель и знаменатель; в его уме имеется общее отношение этих двух терминов, хотя он не знает ни одного из них в частности; он знает форму без материи. То же относится и к категориям, предшествующим всякому опыту, в которые этот опыт будет помещен. Мы можем, таким образом, дать более точную формулу различия между интеллектом и инстинктом: интеллект, поскольку он является врожденным, представляет знание формы, инстинкт же включает знание материи.

С этой второй точки зрения, – с точки зрения познания, а не действия, – сила, присущая жизни вообще, также является нам в виде ограниченного начала, в котором сперва сосуществуют и друг друга проникают два различных и даже расходящихся способа познания. Первый непосредственно постигает определенные объекты в самой материальности их. Он говорит: "вот, что здесь имеется". Второй способ не постигает никакого объекта в частности; он является лишь природной способностью связывать один объект с другим, одну часть или сторону с другою, выводить заключения при наличности посылок и переходить от опознанного к неизвестному. Этот прием не говорит: "имеется вот что", он говорит только, что если условия таковы, то обусловленное будет такое-то. Короче говоря, первое познание, инстинктивное, может быть формулировано в виде того, что философы называют категорическими предложениями, второе же интеллектуальное, всегда выражается гипотетически. Из этих двух способностей, первая, по-видимому, имеет значительное преимущество над второй. Так оно и было бы, если бы она простиралась на бесконечное число предметов. В действительности же она всегда применяется только к особенным предметам и даже к какой-нибудь отдельной стороне их. Но, по крайней мере, она имеет внутреннее и полное знание их, правда не ясное, по зато связанное с точным выполнением действий. Наоборот, вторая из этих способностей от природы обладает только внешним и бессодержательным знанием; но именно поэтому она имеет то преимущество, что в ее рамках может по очереди поместиться бесконечное число объектов. Словом, дело происходит так, как будто бы сила, развивающаяся в живых существах, вследствие своей ограниченности, выбирала в области природного, врожденного познания между двумя видами ограничения: ограничения в широте познания или в его объеме. В первом случае познание могло быть материальным и полным, но оно сводится к определенному объекту; во втором случае оно не ограничивает своего объекта, но именно потому, что оно ничего не заключает в себе, являясь только формой без материи. Эти тенденции, первоначально слитые, при дальнейшем росте должны были разделиться. Каждая из них развивалась своим путем, который привел одну из них к инстинкту, другую к интеллекту.

Таковы два расходящихся способа познания, которыми определяются интеллект и инстинкт, если мы станем на точку зрения познания, а не действия. Но познание и действие являются здесь только двумя различными сторонами одной и той же способности. В самом деле, нетрудно видеть, что второе определение представляет лишь новую форму первого.

Если инстинкт по преимуществу есть способность пользоваться природным органическим орудием, он должен охватывать и врожденное познание (правда скрытое и бессознательное) как самого орудия, так и объекта, к которому оно применяется. Инстинкт и есть врожденное знание вещи. Интеллект же есть способность изготовлять неорганические, т.е. искусственные орудия. Если в этом случае природа не дает живому существу орудия, которым оно будет пользоваться, то здесь она имеет в виду, чтобы живое существо, сообразно с обстоятельствами, могло видоизменять это производство орудий. Существенная функция интеллекта и состоит в отыскании средств ориентироваться и найти выход при любых обстоятельствах. Он ищет, что лучше всего может пригодиться ему, т.е. он стремится поместиться в поставленные обстоятельствами рамки. Интеллект главным образом касается отношений между данным положением и средствами для его использования. Врожденной же в нем является тенденция к установлению отношений, которая предполагает природное знание известных, весьма общих отношений; эти отношения представляют настоящую материю, из которой свойственная интеллекту активность выкраивает более частные отношения. Но понятно, что там, где активность направлена на производство, познание необходимо касается отношений. Но это чисто формальное познание интеллекта имеет безмерное преимущество над материальным познанием инстинкта. Форма, именно потому, что она пуста, может быть по очереди наполнена, если нужно, бесконечным числом вещей, в том числе совершенно бесполезных. Так что формальное познание не ограничивается практически полезным, хотя оно и явилось в мире именно в целях практической пользы. Таким образом, разумное существо заключает в себе способность превзойти самого себя.

Однако, оно превосходит себя не настолько, насколько это было бы желательно или насколько бы ему это казалось. Чисто формальный характер интеллекта лишает его необходимой основы (балласта, du lest) для перехода к объектам, имеющим для умозрения наиболее значительный интерес. Наоборот, инстинкт имеет желательную материальность, но он неспособен так далеко искать свои объекты: он чужд умозрения. Мы подошли здесь к пункту, наиболее интересному для нашего теперешнего исследования. Различие, которое мы сейчас укажем между инстинктом и интеллектом, есть то, которое мы хотим установить в результате нашего анализа. Мы формулируем его так: существуют вещи, которые только интеллект способен искать, но которых он сам по себе никогда не найдет. Только инстинкт мог бы найти их, но он никогда не станет их искать.

Нам нужно остановиться здесь на некоторых предварительных деталях относительно механизма интеллекта. Мы сказали, что интеллект имеет своей функцией установление отношений. Определим теперь точнее природу отношений, устанавливаемых интеллектом. Нужно заметить, что взгляды на этот счет довольно смутны или же произвольны, поскольку в интеллекте видят способность к чистому умозрению. При этом общие категории рассудка сводятся к чему-то абсолютному, окончательному и необъяснимому. Рассудок как бы падает с неба со своими формами, подобно тому, как мы рождаемся каждый со своими чертами лица. Эти формы, конечно, определяются, но это и все, что можно сделать, и нельзя сказать, почему они именно такие, а не другие. Таким образом мы узнаем, что интеллект по существу есть объединение, что все его действия имеют общей целью ввести известное единство в разнообразие явлений и т.д. Но, прежде всего, "объединение" представляет неопределенный термин, менее ясный, чем "отношение" или даже "мышление", и говорящий не более их. Мало того, можно спросить, не имеет ли интеллект своей функцией скорее разделение, чем объединение. Наконец, если разум функционирует, стремясь к объединению, и если он делает это просто потому, что он имеет такую потребность, то наше познание надо признать относительным, соответствующим известным требованиям мышления, которые, разумеется, могли бы быть совсем иными, чем они есть теперь, при ином устройстве рассудка, и познание было бы иным. Таким образом, все основывается на разуме, а сам он не имеет под собой никакой основы. Поставив сперва интеллект слишком высоко, мы кончили тем, что слишком унизили то знание, которое он нам дает. Оно становится относительным с той самой минуты, как разум становится чем-то абсолютным. Наоборот, мы признаем человеческий интеллект относительным, но по отношению к необходимости действия. Раз дано действие, из него выводится форма интеллекта. Она вовсе не является окончательной или необъяснимой. И именно потому, что она не является независимой, мы не можем сказать, что познание зависит от нее. Познание перестает быть продуктом разума, становясь в известном смысле составной частью действительности.

Философы могут возразить на это, что действие происходит в упорядоченном (ordonné) мире, что этот порядок происходит от мышления, и что мы совершаем petitio principii, объясняя разум из действия, которое, наоборот, его предполагает. Философы были бы правы, если бы точка зрения настоящей главы была нашей окончательной точкой зрения. Мы тогда впали бы в заблуждение подобно Спенсеру, который считал достаточным объяснением интеллекта сведение его к отпечатку, оставленному в нас общими свойствами материи; точно присущий материи порядок не был именно самим интеллектом! Мы оставляем, однако, до следующей главы вопрос о том, до какого пункта и каким методом философия может проследить истинный генезис интеллекта и материи одновременно. Сейчас занимающая нас проблема носит психологический характер. Мы спрашиваем себя, какова та часть материального мира, к которой специально приспособлен наш разум. Но чтобы ответить на этот вопрос, нам нет никакой нужды выбирать какую-либо философскую систему. Достаточно стать на точку зрения здравого смысла.

Будем исходить от действия и примем за принцип, что интеллект прежде всего стремится к производству. Производство имеет дело исключительно с мертвой материей, так что даже если оно употребляет органический материал, то поступает с ним, как с инертными вещами, не обращая внимания на свойственную им жизнь. Далее, из неодушевленных предметов производство имеет дело только с твердыми телами; остальные просто в силу своей текучести уходят от его воздействия. Так что из самого отношение интеллекта к производству нетрудно предвидеть, что текучие элементы действительности отчасти ускользают от него, а то, что в живых существах есть живого, ускользнет от него совершенно. Наш интеллект в том виде, как он выходит из рук природы, имеет своим главным объектом неорганические твердые тела.

Перейдя к рассмотрению интеллектуальных способностей, мы увидим, что интеллект чувствует себя хорошо, "вполне как дома", только тогда, когда он оперирует с неодушевленной материей и в частности с твердыми телами. Каково же наиболее общее свойство неодушевленной материи? Она протяженна, она представляет нам одни предметы внешними по отношению к другим, а в этих предметах одни части – внешними относительно других частей. Несомненно, в виду наших будущих построений нам очень полезно считать каждый предмет делимым на какие угодно части, каждую часть делимой также по нашему усмотрению, и т.д. до бесконечности. Но прежде всего нам необходимо для настоящих построений считать реальный предмет, с которым мы имеем дело, или реальные элементы, на которые мы его разложили, временно законченным, и потому обращаться с ним, как с единством. Когда мы говорим о непрерывности материальной протяженности, мы только намекаем на возможность переделывать материю как угодно и сколько угодно; но, как видим, эта непрерывность сводится для нас к предоставляемой нам материей возможности выбирать ту форму делимости, которую мы хотим ей придать; в общем, именно однажды избранная форма делимости всегда представляется нам действительно реальной и фиксирует наше внимание, ибо наша настоящая деятельность сообразуется с нею. Таким образом, делимость мыслится сама собой, ее можно мыслить, как таковую, мы представляем себе ее положительным актом нашего мышления, тогда как умственное представление непрерывности скорее отрицательно, так как оно, в сущности, представляет отказ нашего ума считать любую данную в настоящее время изменяющуюся систему единственно возможной. Интеллект ясно представляет себе только прерывное.

С другой стороны, предметы, на которые мы действуем, очевидно обладают подвижностью. Но для нас важно знать, куда направляется движущееся тело, и где оно находится в такой-то момент своего движения. Другими словами, мы заботимся прежде всего о его нынешних и будущих положениях, а не о самом движении вперед, посредством которого оно переходит из одного положения в другое. При выполняемых нами действиях, являющихся систематизированными движениями, мы фиксируем нашу мысль на цели и смысле движения, на его общем виде, словом, на неизменном плане его выполнения. Мы интересуемся тем, что в наших действиях есть движущегося, только в той мере, насколько движение может быть ускорено, замедлено или может встретить препятствие вследствие каких-либо случайностей в пути. На самую же подвижность наш ум не обращает внимания, так как она его не интересует. Если бы ум был предназначен для чистого теоретизирования, то он занялся бы именно движением, так как движение несомненно представляет самую действительность, неподвижность же имеет только видимый и относительный характер. Но интеллект предназначен дли совершенно иной цели. Если только он не насилует себя, он идет прямо противоположным путем: он всегда исходит из неподвижности, точно она и есть высшая действительность и принцип; когда же он хочет представить себе движение, он строит его, сочетая из неподвижных частей. Мы покажем ниже незаконность и опасность этой операции при умозрениях (она заводит в тупик и искусственно создает философски-неразрешимые проблемы), но она легко может быть оправдана, если мы отнесем ее к ее назначению. Естественное состояние интеллекта ставит себе практически полезную цель. Когда он заменяет движение сочетанием неподвижных частей, он вовсе не хочет восстановить движение, как оно есть; он просто заменяет его практическим эквивалентом. Ошибку делают лишь философы, переносящие в область умозрения тот прием мысли, который создан для действия. Но мы еще вернемся к этому пункту. Ограничимся теперь замечанием, что в силу своей естественной склонности наш ум держится за прочное и неподвижное. Наш интеллект ясно представляет себе только неподвижность.

Производство состоит в создании из материи формы какого-либо предмета. Получение формы стоит здесь на первом плане. Что касается материи, то выбирается та, которая больше всего удовлетворяет; но для выбора, т.е. для поисков ее среди многих других веществ, нужно хотя бы мысленно попробовать наделить каждый род материи формой задуманного предмета. Другими словами, интеллект, имеющий в виду производство, никогда не останавливается на данной в текущий момент форме вещей, никогда не признает ее окончательной, а наоборот считает, что всякую материю можно изменить, по желанию переделать. Платон сравнивает хорошего диалектика с ловким поваром, который разрезывает животное, не ломая ему костей, и для этого следует сочленениям, указанным самой природой63). Интеллект, который всегда действовал бы таким образом, оказался бы умом, постоянно направленным к умозрениям. Действие же и в особенности производство требует как, раз обратной тенденции ума. Оно хочет, чтобы мы рассматривали всякую данную форму вещей, в том числе и естественных, как искусственную и временную, чтобы наше мышление уничтожало в намеченном объекте, хотя бы он был органический и живой, те линии, которые показывают нам его внутреннюю структуру, наконец, чтобы мы считали его материю безразличной по отношению к его форме. Вещество в целом должно казаться нашей мысли, как огромная ткань, из которой мы можем выкраивать, что нам нужно, и сшивать, как нам захочется.

Заметим мимоходом, что именно эту способность мы имеем в виду, когда мы говорим, что существует пространство, т.е. однородная, пустая среда, бесконечная и бесконечно делимая, безразлично допускающая какие угодно способы дробления. Такого рода среда никогда не воспринимается, она только постигается. Мы ощущаем окрашенное, сопротивляющееся пространство, разделенное по линиям, обрисовывающим контуры действительных тел и их действительных элементарных частей. Но когда мы представляем себе нашу власть над этой материей, т.е. нашу способность по желанию ее разлагать и вновь соединять, мы помещаем эти возможные соединения и разложения в их совокупности позади реального пространства, в другом однородном, пустом и безразличном пространстве, на котором зиждется первое. Это второе пространство прежде всего является схемой нашего возможного действия на вещи, а вещи, как мы покажем ниже, имеют природную тенденцию входить в такого рода схему; это – точка зрения разума. Вероятно, животные не имеют никакого представление о таком пространстве, даже тогда, когда они, как и мы, воспринимают протяженные вещи. Это представление, которое символизирует тенденцию человеческого ума к производству. Но этот пункт не должен нас сейчас задерживать. Нам достаточно сказать, что интеллект характеризуется неограниченной способностью разлагать вещи по любому закону и соединять их в любые системы.

Мы перечислили некоторые существенные черты человеческого ума. При этом мы брали индивида изолированно, не считаясь с общественной жизнью. В действительности же человек живет в обществе. Если верно, что человеческий ум имеет целью производство, то к этому нужно добавить, что он соединяется для этого и для других целей с другими умами. Трудно вообразить себе общество, члены которого не сообщались бы друг с другом знаками. Общества насекомых несомненно имеют язык, который, разумеется, приспособлен, как и язык человека, к нуждам совместной жизни. Он делает возможной совместную деятельность. Но эти нужды совместной деятельности в человеческом обществе совсем иные, чем в муравейнике. В обществах насекомых существует в общем полиморфизм, разделение труда дано от природы, и каждый индивид прикреплен своей структурой к выполняемой им функции. Во всяком случае эти общества покоятся на инстинкте и, следовательно, на известных действиях и производствах, которые более или менее связаны с формой органов. Так что если, напр., муравьи имеют язык, то составляющие его знаки должны быть в очень ограниченном числе, в каждый из них неизменно связан, с момента конституирования вида, с определенным объектом или с определенной операцией. Такой знак связан с означаемой вещью. Наоборот, в человеческом обществе форма производства и действия изменяется; более того, каждый индивид должен учиться своей роли, не будучи предназначен к ней по своей структуре. Поэтому нужен язык, который позволил бы в каждый момент перейти от известного к неизвестному. Нужен язык, знаки которого были бы применимы к бесконечному числу вещей, хотя число этих знаков не может быть бесконечным. Эта тенденция знаков переноситься с одного предмета на другой составляет характерный признак человеческого языка. Этот признак наблюдается уже у маленьких детей, как только они начинают говорить. Они немедленно и совершенно естественно распространяют значение узнанных ими слов, пользуясь самыми случайными сходствами, самыми отдаленными аналогиями; они отделяют знак, указывавший им какой-нибудь предмет, от этого предмета и переносят его на другие. "Все, что угодно, может обозначать все, что угодно", таков внутренний принцип детского языка. Было бы неправильно смешивать эту тенденцию со способностью к обобщениям. И животные обобщают, да и вообще знак, хотя бы инстинктивный, служит более или менее представителем рода. Характерной же чертой знаков человеческого языка является не столько их общность, сколько подвижность. Инстинктивный знак неподвижен, знак присущий интеллекту, подвижен.

Эта же подвижность слов, обусловливающая их переход от одной вещи к другой, позволила им перейти также от вещей к идеям. Впрочем, язык не мог бы дать этой способности размышления интеллекту, направленному целиком на внешний мир и не могущему обратиться к самому себе. Размышляющий интеллект должен бы иметь сверх практически полезных усилий еще и избыток силы для дополнительной траты. Это и есть сознание, которое может обратиться к самому себе. Но нужно, чтобы возможность перешла в действительность. Можно предположить, что без языка интеллект был бы прикован к материальным предметам, которые имели для него интерес; он жил бы в каком-то сомнамбулическом состоянии, внешний по отношению к самому себе, загипнотизированный своей работой. Освобождение его многим обязано языку. Слово, созданное для перехода от одной вещи к другой, действительно подвижно и свободно. Оно может переходить не только от одной ощущаемой вещи к другой, но и от ощущаемой вещи к воспоминанию о ней, от точного воспоминания к более мимолетному образу, от такого мимолетного, но все же представляемого образа к представлению того акта, посредством которого он представляется, результатом которого он является, т.е. к идее. Таким образом, перед глазами интеллекта, смотревшего на внешний мир, открывается целый внутренний мир, зрелище его собственных операций. Он только и ждал этого случая, он пользуется тем, что само слово и есть такая вещь, которая может проникнуть, перенесенная им, во внутрь его собственной работы. Пусть его первым занятием было производство орудий; это производство возможно только при употреблении известных приемов, выкроенных не по точной мерке своего предмета, а выходящих за его пределы и допускающих поэтому как бы сверхурочную, т.е. бескорыстную работу интеллекта. С того момента, как интеллект, размышляя о своих действиях, видит в самом себе творца идей, способного к общим представлениям, уже нет вещи, о которой он не старался бы иметь идею, хотя бы эта вещь не имела прямого отношения к практике. Вот почему мы сказали, что существуют вещи, которые доступны только интеллекту. Только ему свойственна область теорий. И в теории он хочет охватить все, не только мертвую материю, с которой она естественно имеет дело, но также жизнь и мышление.

Мы уже можем догадываться, какими средствами, орудиями и, наконец, каким методом станет разрешать эти проблемы интеллект. Первоначально он приспособлен к форме неодушевленной материи. Даже язык, позволивший ему расширить поле своих операций, создается для обозначения вещей и только вещей; именно поэтому слово и подвижно: ведь ему приходится переходить от одной вещи к другой, пока, наконец, рано или поздно интеллект не встретит в пути слова, не связанного с какой-либо вещью и не приложит его к объекту, который уже не является вещью и который до сих пор был скрыт и ожидал помощи слова, чтобы выйти из тени к свету. Но слово, охватывая этот объект, обращает его в вещь. Таким образом, даже когда ум оперирует не с мертвой материей, он все же следует привычкам, усвоенным при этой операции; он применяет и здесь формы, свойственные неорганической материи. Он создан для такого рода работы, только она удовлетворяет его вполне. Он выражает это, говоря, что только таким образом он приходит к отчетливости и ясности.

Но для того, чтобы мыслить себя отчетливо и ясно, ум должен представлять себя в форме прерывного. И действительно, понятия столь же внешни по отношению друг к другу, как предметы пространства; они так же устойчивы, как эти предметы, по образцу которых они созданы. В совокупности понятия образуют интеллигибельный мир, в существенных чертах сходный с миром твердых тел, только элементы его более легки и прозрачны; уму легче оперировать с ними, чем с простыми и чистыми образами конкретных вещей. В самом деле, понятие уже не является непосредственным восприятием вещей, а представлением того акта, которым интеллект фиксирует их. Это уже не образы, а скорей символы, и наша логика представляет собрание правил, которыми следует руководиться при обращении с этими символами. Так как эти символы происходят из рассмотрения твердых тел, так как правила сочетания их между собой являются почти только переводом наиболее общих отношений между твердыми телами, то понятно, что логика торжествует в той науке, которая имеет своим предметом твердые тела, т.е. в геометрии. Логика и геометрия взаимно порождают друг друга, как мы это вскоре увидим. Естественная логика вышла из расширения известной природной геометрии, подсказанной всеобщими и непосредственно известными свойствами твердых тел. А из этой естественной логики вышла в свою очередь научная геометрия, бесконечно расширяющая познание внешних свойств твердых тел64). Геометрия и логика строго применимы к материи. Здесь они на своем месте, здесь они могут действовать одни. Вне же этой области, за чистым рассуждением необходимо наблюдение здравого смысла, представляющего собой нечто совсем иное.

Таким образом, все элементарные силы интеллекта стремятся превратить материю в орудие действия, т.е. в орган, в этимологическом значении этого слова. Жизнь, не довольствуясь созданием организмов, хотела дать им в качестве прибавления неорганическую материю, превращенную в один огромный орган творчеством живого существа. Такова задача, которая первоначально ставится интеллекту. Понятно, что он до сих пор действует неизменным образом, как бы под очарованием созерцания неодушевленной материи. Наш интеллект есть жизнь, наблюдающая внешний мир, как бы вне самой себя, соглашаясь в принципе с действиями неорганической природы, чтобы фактически управлять ими. Отсюда его изумление, когда он обращается в живому и встречается лицом к лицу с организацией. Что бы он при этом ни делал, он всегда превращает органическое в неорганическое, ибо иначе ему пришлось бы изменить свое природное направление и пойти против себя, чтобы мыслить истинную непрерывность, действительную подвижность, взаимное проникновение, словом, ту творческую эволюцию, которую представляет жизнь.

Идет ли здесь дело о непрерывности? Ведь та сторона жизни, которая доступна нашему уму, а также чувствам, продолжение которых он составляет, эта сторона и дает повод к нашей деятельности. Но для того, чтобы мы могли изменять вещи, нужно, чтобы мы понимали их, как делимые и отдельные. Пусть с точки зрения положительной науки в тот день, когда органические ткани были разложены на клетки, совершился необычайный прогресс. Но изучение клеток в свою очередь открыло в каждой из них организм, сложность которого увеличивается по мере углубление в них. Чем дальше продвигается наука, тем больше она устанавливает однородных внешних рядоположных элементов, для образование живого существа. Но вряд ли она подходит при этом ближе к жизни, скорей наоборот, то, что есть настоящего жизненного в живом существе, по-видимому, отступает все дальше, по мере детального разложения соединенных частей. Уже среди ученых замечается тенденция считать непрерывной субстанцию организма, признавая клетку искусственной вещью65). Предположим, что эта точка зрения в конце-концов возьмет верх, но и она, при своем углублении, приведет только к новому способу анализировать живое существо, и, следовательно, к новой отдельности, хотя, быть может, и менее далекой от реальной непрерывности жизни. Суть в том, что эта непрерывность в действительности немыслима интеллектам, следующим своему природному влечению. Эта непрерывность включает одновременно и многочисленность элементов, и взаимное проникновение всего всем, а эти свойства вряд ли примиримы на той почве, где действует наша техника, а, следовательно, также и наш ум.

Подобно тому, как мы разделяем вещи в пространстве, мы фиксируем их во времени. Интеллект не создан для того, чтобы мыслить развитие в собственном смысле этого слова, т.е. непрерывность изменения, представляющего чистую подвижность. Мы не настаиваем здесь на этом пункте, предполагая остановиться на нем в отдельной главе. Заметим только, что интеллект представляет себе будущее, как ряд состояний, из которых каждое однородно с самим собой и, следовательно, не изменяется. Если наше внимание привлекается к внутреннему изменению одного из этих состояний, то мы быстро разлагаем его на новый ряд состояний, в совокупности образующих его внутреннее изменение. Эти новые состояния или неизменны, или же их внутреннее изменение, как только оно обращает на себя каше внимание, сейчас же разлагается на новую серию неизменных состоянии, и т.д. до бесконечности. И здесь мышление состоит в реконструкции, и понятно, что мы пользуемся при этом данными и, следовательно, устойчивыми элементами. Так что мы можем сколько угодно подражать подвижности становления посредством бесконечного прогресса наших сочетаний, но само становление ускользает от нас в тот момент, когда мы думаем, что обладаем им.

Именно потому, что интеллект всегда старается реконструировать действительность, и притом пользуясь данными элементами, он не схватывает того, что есть нового в каждый момент какой-либо истории. Он не допускает непредвиденного. Он отвергает творчество. Наш ум удовлетворяется тем, что определенные антецеденты приводят к определенным следствиям, которые можно вычислить, как их функцию.

Мы еще понимаем, что определенная цель вызывает определенные средства для ее достижения. В обоих случаях мы имеем дело с известным, которое сочетается с известным, словом, с повторяющимся прошлым. Здесь наш ум чувствует себя свободно. И каков бы им был объект, мысль будет абстрагировать, разделять, выделять, чтобы заменить, если нужно, самый объект приблизительным его эквивалентом, при котором все будет происходить именно так, как нужно. Но признавать, что каждое мгновение непрерывно вносится нечто новое, что рождаются формы, которые, раз они произошли, можно, конечно, считать определенным действием их причин, но которые невозможно было бы предвидеть, ибо здесь единственные в своем роде причины составляют часть самого действия, соединяются вместе с ним и определяются им столько же, как и определяют его, – это мы можем чувствовать в себе и угадывать, перенося свои чувства вовне, но не можем ни выразить в терминах чистого разума, ни даже мыслить, в узком смысле слова. Мы не удивимся этому, если мы вспомним о назначении нашего разума. Причинность, которую он ищет и всюду находит, выражает механизм нашего творчества, где мы из одних и тех же элементов составляем одно и то же целое, где мы повторяем одни и те же движения для получение одного и того же результата. Целесообразностью по преимуществу является для нашего разума целесообразность нашего творчества, где работа производится по данной наперед, т.е. уже ранее существовавшей или составленной из известных элементов модели. Что же касается изобретения в собственном смысле слова, составляющего отправной пункт самого творчества, то нашему интеллекту не удается охватить его поток, т.е. то, что в нем есть нераздельного, ни его гениальность, т.е. то, что в нем есть творческого. Объяснение всегда сводится к разложению, хотя бы непредвиденного и нового, на известные прежние элементы, соединенные в различном порядке. Наш интеллект столь же мало допускает полную новизну, как и будущее, совершенно не похожее на настоящее. Это значит, что и здесь наш интеллект упускает из виду существенную сторону жизни, как будто он не создан для того, чтобы мыслить такой объект.

Весь наш анализ приводит к этому выводу. Но не было, собственно говоря, никакой нужды входить в такие подробности относительно механизма умственной работы; достаточно было бы рассмотреть ее результаты. Мы увидели бы, что при всем своем умении обращаться с неодушевленной материей, интеллект обнаруживает бессилие, когда он прикасается к живому существу. Если дело идет о жизни тела или духа, наш ум действует с грубостью и неуклюжестью инструмента, который вовсе не предназначался для такой цели. История гигиены или педагогики могла бы много рассказать на эту тему. Когда мы подумаем об основном, постоянном и живом интересе в сохранении нашего тела и в воспитании нашей души, о той особой легкости, с которой каждый может непрерывно производить опыты над собой и другими, о том ощутительном вреде, в котором проявляется и которым оплачивается всякое несовершенство медицинской и педагогической практики, – мы, вероятно, будем смущены грубостью и в особенности упорством ошибок в этой области. Происхождение их легко открыть в нашем настойчивом стремлении толковать живое, как неживое, и думать о всякой вещи, какой бы текучей она ни была, в форме окончательно установившихся твердых тел. Мы чувствуем себя свободно только среди отдельных, неподвижных, мертвых предметов. Интеллект характеризуется природным непониманием жизни.

Наоборот, инстинкт отливается по форме жизни. В то время, как интеллект трактует все вещи механически, инстинкт действует, если можно так выразиться, органически. Если бы пробудилось спящее в нем сознание, если бы он обратился вовнутрь на познание, вместо того, чтобы переходить во внешние действия, если бы мы умели спрашивать его, а он умел бы отвечать, он выдал бы нам самые глубокие тайны жизни. Ибо он только продолжает ту работу, посредством которой жизнь организует материю, так что, как не раз было показано, мы не можем сказать, где кончается организация, и где начинается инстинкт. Когда цыпленок ударом клюва разбивает свою скорлупу, он действует по инстинкту, но при этом он только следует тому движению, которое происходило в нем в продолжение зародышевой жизни. Наоборот, в течение самой зародышевой жизни (в особенности, если зародыш живет свободно в форме личинки) происходит много таких действий, которые нужно отнести к инстинкту. Наиболее существенные из числа первичных инстинктов представляют в действительности жизненные процессы. Сопровождающее их скрытое сознание чаще всего проявляется только в начальной фазе действия, предоставляя остальному процессу протекать самостоятельно. Этому сознанию нужно только расшириться и затем вполне углубиться, чтобы совпасть с производительной силой жизни.

Когда мы видим в живом теле тысячи клеточек, совместно работающих для общей цели, разделяющих этот труд, живущих одновременно и для себя, и для других, способных сохраняться, питаться, воспроизводиться, отвечать на угрожающие опасности специальными защитительными воздействиями, – как не подумать при этом об инстинктах? И однако – это природные функции клетки, конститутивные элементы ее жизни. Наоборот, когда мы видим, что пчелиный улей образует столь тесно организованную систему, что ни один из индивидов не может жить отдельно дольше известного срока, даже если ему дают кров и пищу, можно ли отрицать, что улей не метафорически, а действительно представляет единый организм, а каждая пчела его клетку, связанную с другими невидимыми узами. Инстинкт, одушевляющий пчелу или может быть уподоблен той силе, которая одушевляет ячейку, или же он только продолжает ее. В крайних случаях, вроде данного, он совпадает с работой организации.

Впрочем, в одном и том же инстинкте бывает много степеней совершенства. Так напр., между шмелем и пчелой огромное расстояние, и между ними существует множество посредствующих ступеней, соответствующих стольким же усложнениям в общественной жизни. Но такое же различие мы найдем и в функционировании гистологических элементов, принадлежащих различным, но более или менее родственным друг другу тканям. В обоих случаях мы встречаем многочисленные вариации на одну и ту же тему. Тем не менее постоянство темы вполне очевидно, вариации же только приспособляют ее к разнообразию обстоятельств.

Идет ли дело об инстинктах животного или же о жизненных свойствах клетки, в обоих случаях проявляется одно и то же знание и незнание с их стороны. Дело происходит таким образом, как будто клетка знает о других клетках то, что для нее интересно, а животное о других животных – то, чем оно может воспользоваться, – все же остальное остается как бы в тени. Можно подумать, что жизнь с того момента, как она заключена в определенный вид, уже не соприкасается с остальными частями самой себя, за исключением одного или двух пунктов, интересующих только что народившийся вид. Но разве им очевидно, что жизнь действует здесь так же, как познание вообще или как память? Мы несем за собой, не замечая этого, всю совокупность нашего прошлого, но наша память бросает в настоящее только два или три воспоминания, которые могут пополнить наше настоящее положение с какой-либо стороны. . Точно так же инстинктивное знание, свойственное одному виду относительно известных частных пунктов другого вида, имеет свой корень в том единстве самой жизни, которая, употребляя выражение одного древнего философа, является симпатией по отношению к самой себе. Когда мы рассматриваем некоторые особенные инстинкты животных и растений, зародившиеся очевидно в чрезвычайных обстоятельствах, мы не можем не сближать их с воспоминаниями, которые с виду позабыты, по которые вдруг появляются наружу под давлением настоятельной потребности.

Несомненно, что целый ряд вторичных инстинктов и очень много видоизменений первичного инстинкта могут быть объяснены научно. Но сомнительно, чтобы наука, пользуясь нынешними приемами объяснения, дошла когда-нибудь до полного анализа инстинкта. Причина этого заключается в том, что инстинкт и интеллект представляют два расходящихся развития одного и того же начала; в одном случае оно обращается во внутрь, к самому себе, в другом – оно переходит вовне, и все поглощается утилизацией неодушевленной материи. Это непрерывное расхождение указывает на полную несовместимость их и невозможность для интеллекта постичь инстинкт. То, что есть в инстинкте существенного, не может выразиться в интеллектуальных терминах и, следовательно, не может быть анализировано.

Слепорожденный, который находился бы среди других слепорожденных, не мог бы допустить, что можно воспринимать отдаленный предмет, не восприняв предварительно всех посредствующих. И, однако, зрение совершает это чудо. Можно отдать справедливость слепому, сказав, что зрение, происходя вследствие сотрясений сетчатой оболочки от световых колебании, в общем представляет не что иное, как осязание этой сетчатой оболочкою. Я согласен, что именно таково научное объяснение, ибо роль науки состоит именно в том, чтобы переводить всякое восприятие в термины осязания; но мы показали в другом месте, что философское объяснение восприятия должно быть совершенно иной природы, если еще можно говорить здесь об объяснении66). Так вот, инстинкт и представляет знание на расстоянии. Он относится к интеллекту, как зрение к осязанию. Конечно, наука только и может, что переводить его в термины интеллекта, но при этом она создает скорее некоторое подобие инстинкта, чем проникает в самый инстинкт.

В этом можно убедиться, изучая остроумные теории эволюционной биологии. Они сводятся к двум типам, впрочем, нередко смешивающимся один с другим. То, согласно принципам неодарвинизма, инстинкт рассматривается, как сумма случайных различий, сохраненных отбором: какое-нибудь полезное действие, естественно выполняемое индивидом в силу случайного предрасположения его зародыша, передается от одного зародыша к другому, пока дождется, что к нему случайно присоединятся таким же образом новые усовершенствования. То в инстинкте видят деградированный интеллект; если действие считается полезным со стороны вида или каких-нибудь его представителей, то оно порождает привычку, привычка же, передаваясь по наследству, становится инстинктом. Из этих двух учений, первое имеет то преимущество, что оно может, не вызывая серьезных возражений, говорить о наследственной передаче, так как то случайное изменение, которое кладется им в основу происхождение инстинкта, не приобретается индивидом, а считается присущим зародышу. Но зато это учение совершенно неспособно объяснить те созидательные инстинкты, которые в большинстве случаев встречаются у насекомых. Несомненно, что эти инстинкты не сразу достигли нынешней ступени сложности; по всей вероятности, они развивались постепенно. Но в гипотезе, подобной неодарвинистской, развитие инстинкта, могло происходить только в виде прогрессивного накопления новых элементов, которые соединялись с прежними благодаря счастливым случайностям. Но, очевидно, что в большинстве случаев инстинкт не мог совершенствоваться путем простого разрастания; ведь, каждый новый элемент требовал полной переделки целого под угрозой испортить его. Могла ли, однако, такая переделка дожидаться подходящего случая? Я согласен, что случайное изменение зародыша передается по наследству и может, пожалуй, ожидать, пока новые случайные изменение принесут ей новые усложнения. Я согласен также, что благодаря естественному подбору устранятся все те более сложные формы, которые окажутся нежизнеспособными. Но ведь для развития жизни инстинкта нужно еще, чтобы произошли усложнения, которые были бы жизнеспособны. Это же случится только тогда, когда в известных случаях присоединение нового элемента приведет к соответствующему изменению всех прежних элементов. Никто, однако, не станет утверждать, что случай способен совершить подобное чудо. В той или иной форме, при этом придется прибегнуть к сознанию. Придется предположить, что живое существо развивает в себе высший инстинкт посредством более или менее сознательного усилия. Но тогда надо допустить, что приобретенная привычка может стать наследственной и что она и становится такою и притом с достаточной правильностью, чтобы обеспечить развитие. Но такое допущение сомнительно, чтобы не сказать более. Если инстинкты животных еще можно отнести к сознательно приобретенной и по наследству передаваемой привычке, то непонятно, каким образом этот способ объяснения может быть распространен на растительный мир, где усилие никогда не бывает разумным, если даже предположить, что оно иногда и бывает сознательным. И, однако же, когда мы видим, с какой верностью и точностью ползающие растения пользуются своими прицепками, или к каким удивительным комбинациям приемов прибегают орхидеи, чтобы заставить насекомых оплодотворить их67), трудно не подумать при этом об инстинктах.

Мы не хотим этим сказать, что нужно совершенно отказаться от положения неодарвинистов или от учения неоламаркистов. Первые несомненно правы в том, что, по их мнению, развитие скорее передается от зародыша к зародышу, чем от одного индивида к другому; вторые также правы, когда они говорят, что инстинкт зарождается благодаря усилию (заметим еще раз, что это вовсе не указывает на сознательное усилие). Но первые, по всей вероятности, неправы, когда они придают развитию инстинкта случайный характер; вторые неправильно видят в усилии, производящем инстинкт, усилие индивидуальное. Усилие, посредством которого вид изменяет свои инстинкты и тем самым изменяется сам, представляет гораздо более глубокую вещь, зависящую не только от обстоятельств и индивидов. Оно зависит не только от инициативы индивидов, хотя индивиды принимают участие в его выработке, и оно не является чистой случайностью, хотя случайность играет при этом значительную роль.

В самом деле, сравним между собой различные формы одного и того же инстинкта у различных видов перепончатокрылых. Мы далеко не всегда получаем здесь впечатление возрастающей сложности, как результата последовательного накопления элементов одних за другими или правильного восходящего ряда изменений в строении.

Мы скорее вспомним, по крайней мере в массе случаев о круге, частями которого являются различные пункты этих различных вариаций, все обращенные к одному и тому же центру, все совершающие усилия в этом направлении; однако, каждый из них приближается к нему лишь по мере своих сил, а также и того, насколько для них освещен центральный пункт. Другими словами, инстинкт повсюду отличается совершенством, но при этом он всегда более или менее прост, хотя простота его имеет различный характер. С другой стороны, там, где наблюдается правильная градация, где инстинкт усложняется в одном и том же направлении, как бы поднимаясь по ступенькам лестницы, там виды, расположенные в этом отношении в линейный ряд, далеко не всегда родственны друг другу. Так, сравнительное изучение социального инстинкта у различных апидов, выполненное в последние годы, установило, что в отношении сложности инстинкт мелипонин представляет посредствующее звено между довольно первобытным стремлением бомбин и законченным познанием наших обыкновенных пчел, и, однако же, между пчелами и мелипонинами не может быть никаких отношений филиации68). По всей вероятности, большая или меньшая сложность этих различных обществ не зависит от большого или меньшего количества соединившихся элементов. Мы имеем здесь перед собой скорее, так сказать, музыкальную тему, которая сперва была целиком наложена на известное количество тонов (transposé), а потом на ней, опять-таки, взяв ее целиком, были выполнены различные вариации, одни весьма простые, другие бесконечно искусные. Основная же тема оказывается везде и нигде. Тщетно мы старались бы обозначить ее в терминах представления: несомненно, что первоначально она была не столько задумана, сколько прочувствована.

То же впечатление производит парализаторский инстинкт некоторых ос. Известно, что различные виды перепончатокрылых парализаторов кладут свои яйца в тело науков, навозных жуков, гусениц, которые подвергаются осою искусной хирургической операции, после которой они живут в полной неподвижности еще несколько дней и затем служат свежей провизией для личинок ос. Нанося своей жертве укол в нервные центры, чтобы, не убивая ее, сделать ее неподвижной, эти виды перепончатокрылых строго сообразуются с различием видов той добычи, с которой они в данный момент имеют дело. Сколия (la scolie), нападающая на личинку жука-бронзовки, колет его только в одной точке, а именно в той, где сконцентрированы двигательные узлы, и только они; укол других таких же узлов мог бы вызвать смерть и гниение, а этого в данном случае желательно избегнуть69). Желтокрылый сфекс, выбирающий своей жертвой сверчка, знает, что у него имеются три нервных центра, управляющих тремя парами его ножек, или по крайней мере он действует так, как будто он это знает. Он колет сверчка сперва под шеей, потом с задней верхней стороны груди и, наконец, там, где начинается живот70). Колючий аммофил дает девять последовательных уколов в девять нервных центров своей гусеницы, потом хватает ее за голову и жует, ровно столько, чтобы вызвать паралич, а не смерть71).

Общей темой является здесь "необходимость парализовать, не убивая", вариации же подчинены строению того животного, с которым имеют дело. Несомненно, не всегда операция совершается с полным успехом. В последнее время было, напр., доказано, что сфексу-аммофилу случается вместо паралича гусеницы причинять ей смерть, что иногда также он парализует ее только на половину72). Но именно из того, что инстинкт, как и интеллект не является непогрешимым, так как он также подвержен индивидуальным уклонениям, именно из этого и нельзя выводить, что инстинкт сфекса был приобретен посредством, так сказать, умственного нащупывания (tâtonnements intelligents), как это иногда думают. Разве можно предположить, что сфекс с течением времени ощупью узнавал один за другим те точки своей жертвы, которые надо проколоть, чтобы сделать ее неподвижной, и то специальное обращение, которому надо подвергнуть мозг, чтобы наступивший паралич не повлек за собой смерти; разве можно предположить, что столь специальные элементы столь точного знания правильно передавались один за другим по наследству? Если бы мы имели хоть один бесспорный пример такого рода передачи во всем нашем нынешнем опыте, то никто не стал бы оспаривать наследственности приобретенных признаков. В действительности такая передача происходит очень неточно и неправильно, если даже допустить, что она действительно происходит.

Вся трудность в данном случае происходит, однако, от того, что мы хотим перевести знание перепончатокрылых в термины интеллекта. Тогда мы принуждены уподобить сфекса ученому энтомологу, который знаком с гусеницей, как и с прочими предметами, т.е. извне и не имея специального жизненного интереса в этом отношении. Наш сфекс должен был бы подобно энтомологу, последовательно знакомиться с положением нервных центров гусеницы, или по крайней мере приобрести эти сведения практически, узнавая с помощью опытов действие своих уколов. Ничего этого не требуется, если мы предположим, что между сфексом и его жертвой существует сочувствие (sympathie), в этимологическом смысле этого слова, которое научает его, так сказать, внутренним образом насчет уязвимости гусеницы. Это знание уязвимости может быть совершенно не связанным с внешними восприятиями, вытекая просто из сопоставления сфекса и гусеницы, которые рассматривались бы не как два организма, а как два вида активности. Такое знание выражало бы в конкретной форме отношение одного животного к другому. Впрочем, научная теория не может пользоваться такого рода воззрениями. Она не должна ставить действие прежде организации, и симпатию раньше восприятий и познания. Но, повторяем еще раз, или философии здесь нечего делать, или же ее роль начинается там, где кончается роль науки.

Когда наука делает из инстинкта сложный рефлекс или сознательно приобретенную и ставшую автоматической привычку, или же сумму маленьких случайных преимуществ, накопленных и закрепленных отбором, во всех этих случаях она хочет целиком разложить инстинкт, то на сознательные действия, то на механизм, построенный по частям, подобно тому, какой составляется нашим интеллектом. Я согласен, что роль науки и должна быть такова. За недостатком действительного анализа этого предмета, она переводит его в термины интеллекта. Но ведь при этом бросается в глаза, что сама наука приглашает философию рассматривать вещи в другой плоскости. Если наша биология еще со времен Аристотеля считала ряд живых существ однолинейным, если она говорила, что жизнь в целом развивалась по направлению к интеллекту, проходя через чувственность и инстинкт, то это потому, что мы, разумные существа, пренебрегали первоначальными и с нашей точки зрения низшими проявлениями жизни, надеясь, что они без ущерба для себя могут разместиться в рамках нашего ума. Но одним из самых очевидных выводов биологии было доказательство того, что развитие происходило по расходящимся линиям. Мы и находим сознание и инстинкт в их более или менее чистых формах на концах двух главных таких линий. Но тогда почему должен инстинкт разлагаться на интеллектуальные элементы, или хотя бы на термины, имеющие вполне умопостигаемый характер? Разве не очевидно, что полагать здесь нечто интеллектуальное или абсолютно интеллигибельное, значит возвращаться к аристотелевской теории природы. Правда, такое возвращение все же лучше, чем просто остановиться перед вопросом об инстинкте, как перед непостижимой тайной. Не принадлежа к области сознания, инстинкт вовсе не находится за пределами духовной жизни. Когда в нас происходят явление чувствования, бессознательной симпатий или антипатии, мы испытываем, в гораздо более смутной и все еще слишком сознательной форме, нечто подобное тому, что происходит в душе насекомого, действующего но инстинкту.

Развитие только разделяет элементы, первоначально взаимно проникавшие друг друга, чтобы они могли развиться до конца. Точнее говоря, интеллект прежде всего представляет способность связывать один пункт пространства с другим, один материальный объект с другим; он применим ко всевозможным вещам, но при этом остается вне их, он постигает глубокие причины, только разлагая их на ряд действий. Какова бы ни была сила, выражающаяся в генезисе нервной системы гусеницы, мы, пользуясь нашим зрением и интеллектом, понимаем ее только как сочетание нервов и нервных центров. Правда, таким образом мы знаем все ее внешнее действие. Наоборот, сфекс знает о ней очень немного, только то, что его интересует; но зато он постигает ее изнутри, вовсе не в процессе познавания, а с помощью интуиции (скорее пережитой, чем представленной в уме); эта интуиция несомненно напоминает то, что мы называем божественной симпатией.

Замечательный факт – постоянные блуждание научных теорий инстинкта между признанием его разумным и просто умопостигаемым, т.е. между уподоблением инстинкта, так оказать, "павшему" разуму и сведением инстинкта к простому механизму73). Каждая из этих двух систем объяснений победоносно критикует другую: первая доказывает нам, что инстинкт не может быть простым рефлексом, вторая говорит, что он представляет не инстинкт, впавший в бессознательность, а нечто иное. А это значит не что иное, как то, что здесь перед нами – два вида символизма, одинаково приемлемых с известных точек зрения и одинаково неадекватных своему объекту – с других. Конкретное, уже не научное, а метафизическое объяснение может быть найдено совсем другим путем, не в направлении инстинкта, а в направлении "симпатии".

* * *

Инстинкт есть сочувствие, симпатия. Если бы эта симпатия могла расширить свой объект, а также могла размышлять о самой себе, она дала бы нам ключ к жизненным процессам, точно так же, как развившийся и восстановленный в своих правах инстинкт вводит нас в понимание материи. Ибо (и это мы никогда не устанем повторять) интеллект и инстинкт направились в две противоположные стороны, один к неодушевленной материи, другой к жизни. Интеллект при посредстве созданной им науки все более и более полно открывает нам тайны физических процессов; что же касается жизни, то он дает только перевод ее в термины неодушевленной материи, впрочем, он и не претендует на что-нибудь иное. Интеллект рассматривает ее с возможно большого числа внешних точек зрения; он ставит ее перед собой, но не входит в нее. Наоборот, интуиция, т.е. инстинкт, который не имел бы практического интереса, был бы сознательным по отношению к себе, способным размышлять о своем объекте и бесконечно расширять его, такой инстинкт ввел бы нас в самые недра жизни.

Доказательством того, что подобного рода попытки не совсем невозможны, служит наличность у человека рядом с нормальными восприятиями еще и эстетической способности. Наше зрение видит черты живого существа, но они представляются ему сочетанием одних частей с другими, а не организацией их. От него ускользает стремление жизни, то простое движение, которым проникнуты эти черты, которым они связаны друг с другом и которое придает им смысл. Именно это стремление хочет схватить художник, для чего он помещается внутри объекта посредством своего рода симпатии и интуитивным усилием преодолевает то препятствие, которое ставится пространством между ним, художником, и моделью. Правда, эта эстетическая интуиция, как, впрочем, и внешнее восприятие, постигает только индивидуальное. Но мы можем представить себе наследование в том же направлении, в каком идет искусство, но которое поставило бы своим объектом жизнь вообще, подобно тому, как физика, следуя до конца направлению, намеченному внешним восприятием, выводит общие законы из индивидуальных фактов. Несомненно, что объект этой философии никогда не будет познан ею так, как наука познает свой. Интеллект все же остается сияющим ядром, рядом с которым инстинкт, даже развившись и очистившись до степени интуиции, образует только неясную туманность. Но за неимением познания в собственном смысле слова, которое принадлежит только интеллекту, интуиция все же может помочь нам постигнуть то, что в данных сознания является недостаточным, и указать средство для их пополнения. В самом деле, с одной стороны, интуиция может утилизировать самый механизм ума, показав, что интеллектуальные рамки не могут быть точно применены в данном случае; с другой стороны, на примере своей собственной работы, она даст нам по крайней мере смутное предчувствие того, что следует поставить на место интеллектуальных рамок. Таким образом, она заставит интеллект признать, что жизнь не входит целиком ни в категорию множественного, ни в категорию единого, что ни механическая причинность, ни целесообразность не дают жизненным процессам удовлетворительного выражения. Затем, установив между нами и остальными живыми существами общение по симпатии и расширившись насчет нашего сознания, она введет нас в область жизни, представляющей взаимное проникновение и бесконечное творчество. Но если, таким образом, интуиция выходит за пределы интеллекта, то толчок, который поднимет ее до этой ступени, получится именно от интеллекта. Без интеллекта интуиция в форме инстинкта оставалась бы прикованной к специально интересующему ее практическому объекту; а он направил бы ее вовне, на акты движения.

Ниже мы постараемся показать, каким образом должна теория познания считаться с этими двумя способностями, интеллектом и интуицией, и как при отсутствии достаточно отчетливого различения интуиции и интеллекта она оказывается в безвыходном затруднении и создает призрачные идеи, с которыми связываются призрачные проблемы. Мы увидим, что в этой плоскости проблема познания составляет одно целое с метафизической проблемой, и что они обе выходят при этом за пределы опыта. В самом деле, с одной стороны, если интеллект связан с материей, а интуиция с жизнью, то нужно воспользоваться ими обоими, чтобы извлечь из них квинтэссенцию их объекта, и, таким образом, метафизика будет зависеть от теории познания. Но если, с другой стороны, познание разветвляется на интуицию и интеллект, то это происходит от того, что оно принуждено и одновременно применяться к материи, и следовать течению жизни. А это значит, что раздвоение сознание зависит от двоякой формы реального, и, таким образом, теория познания должна зависеть от метафизики. В действительности из этих двух исследований одно приводит к другому; они образуют круг, центром которого может быть только эмпирическое изучение развития. Только рассмотрев, каким образом познание проходит через материю, теряясь в ней и снова появляясь, разделяясь и вновь соединяясь, мы можем составить себе идею о взаимной противоположности обоих терминов, а также, может быть, и об их общем происхождении. Но и наоборот, опираясь на эту противоположность упомянутых элементов и на общность их происхождения, мы несомненно более ясно установим значение самого развития.

Это и будет предметом следующей главы. Но и те факты, которые мы только что рассмотрели, могли бы нам подсказать мысль, что нужно связать жизнь либо с сознанием, либо с какой-нибудь сходной с ним вещью.

Мы говорим, что на всем протяжении животного царства сознание оказывается пропорциональным той способности выбора, которою располагает живое существо. Сознание освещает область возможностей, окружающих действие. Сознание служит мерилом расстояния между тем, что делается, и тем, что могло бы произойти. Рассматривая его извне, мы могли бы считать сознание простым пособием для действия, светом, который зажигается при действии, мимолетной искрой, вспыхивающей от трения реального действия о возможные. Нужно, однако, заметить, что в ходе вещей ничего не изменилось бы, если бы сознание было не следствием, а причиной. Можно предположить, что даже у самых первобытных животных сознание, по праву, может занимать огромное поле, но фактически оно, так сказать, сжато в тисках; но каждый шаг прогрессивного развития нервных центров, давая организму выбор между все большим количеством действий, и создавая все больше возможностей действия, окружающих реальные действия, тем самым разжимает тиски и позволяет сознанию свободнее проявлять себя. Согласно этой гипотезе, как и первой, сознание является орудием действия; но еще вернее будет сказать, что действие есть орудие сознания, так как только самоусложнение действий и их взаимные столкновения были для находившегося в плену сознания единственно возможным средством освобождения.

Какую из этих гипотез нужно предпочесть? Если бы была правильна первая, то сознание в каждый момент точно изображало бы состояние мозга; мы имели бы строгий параллелизм между психологическим состоянием и состоянием мозга (в той мере, в какой этот параллелизм является умопостигаемым). Наоборот, согласно второй гипотезе, между мозгом и сознанием существует соответствие и взаимная зависимость, но не параллелизм; чем больше усложняется мозг, тем самым увеличивая число возможных действий, из которых организм может выбирать, тем больше превосходит сознание сосуществующую с ним физическую сторону. Так что, напр., воспоминание об одном и том же виденном зрелище, вероятно, вызывает одинаковые изменения в мозгу собаки и в мозгу человека, если восприятие было одинаково в обоих случаях; по воспоминание об этом будет совсем иною вещью в сознании человека и собаки. У собаки воспоминание подчинено восприятию; оно появляется только тогда, когда будет вызвано аналогичным восприятием, воспроизводящим то же самое зрелище, и оно проявится при этом как узнавание (скорее в действиях, чем в мышлении) происходящего в данный момент восприятия, а не как действительное возрождение самого воспоминания. Наоборот, человек способен вызывать воспоминания по собственному усмотрению в любой момент и независимо от переживаемого восприятия. Он не ограничивается переживанием прошлой жизни чувствами, он представляет и воображает ее себе. Так как местное изменение мозга, с которым связывается воспоминание, в том и другом случае одно и то же, то психологическое различие воспоминаний не может зависеть от какого-либо детального различия мозговых механизмов, а только от различия обоих мозгов в целом: более сложный из них, приводя в столкновение большее число механизмов, позволяет сознанию избавляться от тесной зависимости от этих механизмов и получать большую свободу. Что дело происходит именно так, и что поэтому надо принять вторую из названных гипотез, мы пытались показать в одной из предыдущих работ, изучая факты, в которых наиболее рельефно видно отношение состояния сознания к состоянию мозга, факты нормального и патологического узнавания и в частности афазии (потеря речи)74). Это и следовало предвидеть. Мы показали, что гипотеза эквивалентности мозгового и психологического состояние покоится на слишком противоречащем самому себе постулате, на смешении несовместимых друг о другом видов символизма75).

Рассматриваемое с этой стороны развитие жизни принимает более точный смысл, хотя оно и не может быть выражено в понятиях в настоящем смысле этого слова. Дело происходит так, как будто в материю проник широкий поток сознания, снабженный, как и всякое сознание, огромным множеством перемешанных друг с другом возможностей. Он увлек материю на путь организации, но его собственное движение было тем самым сильно замедлено и в очень значительной мере раздроблено. В самом деле, с одной стороны, сознание должно было задремать, подобно куколке в оболочке, где она растит крылья, а с другой стороны, многочисленные заключенные в нем тенденции распределялись между расходящимися рядами организмов, а эти организмы не столько направили эти тенденции вовнутрь, на представления, сколько толкнули их вовне, на движения. В процессе этого развития одни тенденции атрофировались все более и более, другие же развивались, причем неподвижность одних служила на пользу активности других. Это пробуждение могло однако совершиться двумя различными способами. Жизнь, т.е. сознание, прошедшее через материю, могла направить свое внимание или на свое собственное движение, или на ту материю, через которую она проходила. Таким образом, они могли направиться или к интуиции, или к интеллекту. На первый взгляд кажется, что интуиция обладает значительным преимуществом перед интеллектом, так как жизнь и сознание сохраняют свой внутренний обращенный к самим себе вид. Но рассмотрев развитие живых существ, мы найдем, что интуиция не могла пойти далеко. Сознание при интуиции оказалось до такой степени сдавленным своею оболочкой, что ему пришлось свести интуицию к инстинкту, т.е. охватить только очень незначительную, интересовавшую его долю жизни, – да и то инстинкт охватывает ее, так сказать, во тьме, почти не видя и только осязая ее. С этой стороны все горизонты сейчас же были закрыты. Наоборот, сознание, определяясь как интеллект, т.е. сосредоточившись сначала на материи, тем самым становятся, по-видимому, внешним по отношению к самому себе; но именно потому, что оно приспособляется к внешним предметам, оно начинает вращаться в их среде, преодолевать представляемые ими препятствия и бесконечно расширять свою область. Однажды освободившись от подчинения материи, оно уже может обратиться вовнутрь и разбудить те возможности интуиции, которые еще в ней спят.

С, этой точки зрения, сознание не только является движущим началом развития, но среди самих сознательных существ человек занимает привилегированное место. Между ним и животными разница не в степени, а в самой природе. Откладывая доказательство этого положения до следующей главы, мы покажем сейчас, каким образом оно уже намечается нашим предшествующим анализом.

Обратим внимание на замечательный факт крайней непропорциональности какого-либо изобретения и его последствий. Мы сказали, что интеллект сообразовался с веществом, имея первоначальной целью производство. Но является ли производство самоцелью, или, быть может, оно невольно и даже бессознательно преследует совсем другую цель? Производить – значит давать материи форму по собственному усмотрению, превращать ее в орудие, чтобы стать ее господином. Именно это господство и составляет преимущество человека, в гораздо большей степени, чем материальный результат изобретения. Если мы извлекаем непосредственные выгоды из приготовленной вещи, как это могло бы сделать и сколько-нибудь разумное животное, если эти выгоды только и были целью работы изобретателя, все же это представляется крайне маловажным сравнительно с новыми идеями и новыми чувствами, которые со всех сторон могут быть вызваны изобретением; можно подумать, что его главной целью и является поднятие нас выше нас самих и тем самым расширение нашего горизонта. Здесь между изобретением, как причиной, и его следствиями существует такая громадная непропорциональность, что трудно считать, что эта причина производит это действие. Она только освобождает его, правда, определяя его направление. Словом, дело происходит так, как будто захват (mainmise) материи сознанием имеет главной целью допустить совершиться чему-то такому, что материя задерживает.

То же впечатление производится сравнением мозга человека и животных. На первый взгляд кажется, что между ними различие только в размерах и в сложности. Но к этому надо прибавить еще кое-что иное, если мы примем во внимание функционирование их. У животных приводимые в движение мозгом моторные механизмы, т.е., другими словами, привычки, усвоенные его волей, имеют целью только движения, намеченные этими привычками и, так сказать, накопленные в упомянутых механизмах; только в этих движениях они проявляются. Наоборот, у человека двигательная привычка может приводить и к другому, не соизмеримому с первым, результату. Одни из таких двигательных привычек могут столкнуться с другими; при этом они преодолевают автоматизм и освобождают сознание. Известно, какую обширную территорию человеческого мозга составляют части, связанные с речью. Но мозговые аппараты, соответствующие словам, имеют ту особенность, что они могут столкнуться с другими аппаратами, напр., с теми, которые соответствуют самим предметам, или же, могут столкнуться одни с другими; воспользовавшись этим временем, сознание, захваченное целиком выполнением действий, оправляется и освобождается76).

Однако, разница в данном случае гораздо значительнее, чем кажется при поверхностном обзоре. Она напоминает различие между механизмом, за которым надо наблюдать, и механизмом, действующим самостоятельно. Известно, что первая паровая машина, придуманная Ньюкоменом, требовала присутствия человека, занятого исключительно маневрированием с кранами; он должен был то вводить пар в цилиндр, то пускать туда холодную струю для его конденсации. Рассказывают, что мальчику, состоявшему в этой должности и соскучившемуся постоянно делать одно и то же, пришла мысль соединить веревкой рукоятки кранов на коромысле машины. Тогда машина сама стала закрывать и открывать свои краны, т.е. функционировать самостоятельно. Если бы какой-нибудь наблюдатель сравнил структуры первой и второй машин, то, оставляя в стороне детей, наблюдавших за машиной, он нашел бы между ними только незначительную разницу в сложности. Если иметь в виду только машины, то мы и не заметим ничего больше. Но примем во внимание детей, и тогда окажется, что один из них был всецело поглощен надзором, а другой мог забавляться на досуге; с этой точки зрения, между обеими машинами – коренное различие: одна целиком поглощает внимание, другая дает ему свободу. Такое же различие, по нашему мнению, существует между мозгом животного и человека.

Словом, если бы мы хотели употребить термины целесообразности, то нужно было бы сказать, что сознание сперва было вынуждено для освобождения самого себя расколоть организацию на две взаимно дополняющих части, на растения, с одной стороны, и животных, с другой; затем сознание искало выхода, разделившись на инстинкт и интеллект; инстинкт не дал ему этого выхода, но оно носило его в интеллекте, при внезапном скачке от животных к человеку. Так что в последнем счете человек был целью всей организации жизни на нашей планете. Конечно, это не надо понимать буквально. В действительности мы находим только стремление к существованию, и другое обратное ему; отсюда все развитие жизни. Теперь мы остановимся ближе на противоположности этих двух течений. Быть может, мы откроем их общий источник, и тем самым проникнем в самые темные области метафизики. Но так как те два направления, за которыми нам надо следить, уже намечены, с одной стороны, в интеллекте, а с другой – в инстинкте и интуиции, то мы не боимся заблудиться. Обзор развития жизни уже намечает нам некоторую концепцию познания, а также некоторую метафизику, связанные между собой. Выяснив эту метафизику и дав критику познания, мы можем пролить свет и на развитие в целом.


ГЛАВА ТРЕТЬЯ

О смысле жизни. Порядок в природе и форма сознания

В первой главе мы провели демаркационную линию между неорганическим и органическим, но мы там же говорили, что подразделение материи на неорганические тела соотносительно нашим чувствам и нашему интеллекту, и что материя, если рассматривать ее как нераздельное целое, скорее представляет движущийся поток, чем нечто неподвижное. Тем самым мы наметили путь к сближению неодушевленного и живого.

С другой стороны, мы показали во второй главе, что та же противоположность относится к интеллекту и инстинкту, из которых последний связан с определенными условиями жизни, а первый сообразуется с очертаниями мертвой материи. По инстинкт и интеллект, говорили мы далее, при всем своем различии, имеют общее основание, которое, за неимением лучшего слова, можно назвать сознанием вообще; оно сосуществует со всеобщей жизнью. Тем самым мы наметили возможность вывести интеллект из охватывающего его сознание вообще.

Теперь мы попытаемся указать генезис интеллекта одновременно с генезисом тел; если верно, что главные линии нашего интеллекта обрисовывают общую форму нашего воздействия на материю, и что материя в точности сообразуется с требованиями нашего воздействия, то оба эти явления, очевидно, друг другу коррелятивны. Интеллектуальность и материальность во всех их подробностях образовались путем взаимного приспособления. Та и другая произошли из более обширной и высокой формы существования. Здесь и должно быть их место, если мы хотим видеть их зарождение.

Такая попытка может показаться на первый раз далеко выходящей за пределы самых смелых метафизических спекуляций. Она хочет идти дальше психологии, дальше космогонии и традиционной метафизики, так как психология, космогония и метафизика сперва принимают интеллект в его существенных чертах, тогда как здесь дело идет о зарождении его формы и его материи. Однако эта задача, как мы сейчас увидим, гораздо скромнее. Укажем сначала, чем она отличается от других.

Начнем с психологии. Не нужно думать, что она показывает зарождение интеллекта, когда она прослеживает его прогрессивное развитие в ряду животных. Сравнительная психология учит, что чем сознательнее животное, тем более стремится оно размышлять о действиях, которыми оно утилизирует предметы, и таким образом приблизиться к человеку; но тем самым его действия уже направились по главным линиям человеческого действия, они выделили в материальном мире те же общие направления, что и мы, они опираются на те же самые объекты, связанные теми же самыми отношениями, так что, хотя интеллект животных не образует понятий в собственном смысле слова, но он уже движется, так сказать, в абстрактной атмосфере. Он поглощен в каждый момент поведением животного и вызванными им положениями его, он направляется ими вовне, становясь таким образом, внешним по отношению к самому себе; он несомненно скорее разыгрывает в лицах представления, чем мыслит их; но во всяком случае эта игра уже намечает в общих чертах схему человеческого интеллекта77). Объяснение интеллекта человека из интеллекта животных и состоит просто в том, чтобы зародыш человечности развить, так сказать, в нечто человеческое. При этом мы видим, как идут, все дальше развиваясь в известном направлении, все более и более разумные существа. Но интеллект обнаруживается уже с того момента, как мы указали направление движения.

Интеллект, таким образом, дается сразу, как материя, например, в космогонии Спенсера; Спенсер показывает нам, что материя подчинена законам, что предметы и явления связаны между собой постоянными отношениями, что сознание получает отпечаток этих отношений и законов, приспособляясь, таким образом, к общей картине природы и определяясь, как интеллект. Но здесь совершенно ясно, что интеллект уже предполагается с того момента, когда берутся явления и предметы. Уже а priori, независимо от всяких гипотез о сущности материи, очевидно, что материальность тела не ограничивается той точкой, в которой мы прикасаемся к нему. Оно существует везде, где чувствуется его влияние. Но ведь его сила притяжения, не касаясь сейчас других сил, действует и на солнце, и на планеты, а может быть, и на всю вселенную. Чем дальше развивается физика, тем больше уничтожает она индивидуальность тел и даже частиц тел, на которые научное воображение сначала их разлагало. Тела и частицы стремятся раствориться в мировом взаимодействии. Наши восприятия скорей дают нам изображение нашего возможного воздействия на вещи, чем изображение самих вещей. Очертания, приписываемые нами предметам, просто указывают в них то, что мы можем достигнуть и изменить. Те линии, которые, по нашему мнению, обозначаются в материи, представляют линии, на которых нам приходится действовать. Очертание и дорожки возводились соответственно тому, как подготовлялось действие сознания на материю, т.е. в общем по мере конституирования интеллекта. Можно, по праву, сомневаться, чтобы животные, построенные но иному плану, чем мы, напр., моллюски или насекомые, видели в материи те же линии, что и мы, Может быть, нет даже никакой необходимости, чтобы они соединяли ее в тела. Чтобы следовать указаниям инстинкта, вовсе нет надобности воспринимать предметы, достаточно различать свойства. Наоборот, интеллект даже в самой скромной форме, уже стремится достичь того, чтобы материя действовала на материю. Если материя с какой-либо стороны допускает подразделение на действующие и массивные элементы или хотя бы на сосуществующие отдельные части, то именно эту сторону и принимает во внимание интеллект. Чем более он занимается разложением материи на части, тем более он придает ей, так сказать, пространственный характер, рассматривая ее как рядоположение протяженных частей; несомненно, что такой характер присущ материи, но все же ее части находятся в состоянии смешения и взаимного проникновения. Таким образом, тот же процесс, который обращает сознание в интеллект, т.е. в систему отчетливых понятий, приводит материю к подразделению на совершенно внешние друг другу объекты. Чем более интеллектуальный характер принимает сознание, тем более пространственный вид получает материя. А это значит, что когда эволюционная философия представляет себе в пространстве материю, разрезанную по тем линиям, по которым последует наша деятельность, эта философия заранее принимает готовый интеллект, происхождение которого она хотела объяснить.

Когда метафизика выводит а priori категории мышления, она задается работой того же характера, только более тонкой и более сознательной в отношении к самой себе. При этом интеллект, так сказать, сжимается, сводится к своей квинтэссенции, к такому простому принципу, что он кажется пустым, а затем из этого принципа извлекается то, что было в него заложено, как возможность. Несомненно, что этим доказывается связь интеллекта с самим собой, что таким образом интеллект определяется и выражается формулой, но этим нисколько не намечается его генезис. Так, хотя работы Фихте более значительны в философском отношении, чем работы Спенсера, поскольку первый более считается с истинным порядком вещей, все же они не подвигают нас вперед. Фихте берет мышление в концентрированном состоянии и расширяет его до действительности; Спенсер же исходит из внешней действительности, конденсируя ее в интеллект. Но в том и другом случае приходится с самого начала принимать интеллект, в узком или широком смысле; причем он постигает сам себя непосредственным созерцанием или же путем размышлений о природе, отражающих его, как в зеркале.

Если большинство философов согласны относительно этого пункта, то это происходит от того, что они одинаково признают единство природы, представляя ее в абстрактной геометрической форме. Они не видят и не хотят видеть разрыва между органическим и неорганическим. Одни из них исходят из неорганического и думают построить из него живое посредством его усложнения, другие исходят из жизни и затем приходят к мертвой материи посредством остроумно придуманного decrescendo; но они все согласны, что в природе существуют только различия в степени, – по первой гипотезе в степени сложности, по второй в степени интенсивности. Раз допущен этот принцип, интеллект может считаться столь же обширным, как и сама действительность, ибо несомненно, что то, что в вещах имеет геометрический характер, вполне доступно человеческому уму, и раз между геометрией и прочим миром существует полнейшая непрерывность, то и весь мир становится в равной мере умопостигаемым и интеллектуальным. Это и является постулатом большинства систем. В этом мы без труда убедимся, сравнив между собой доктрины, по-видимому, не имеющие никаких точек соприкосновения, никакого общего мерила, каковы, напр., учение Фихте и Спенсера, которые мы сейчас случайно сопоставили.

В основе этих умозрений лежат два коррелятивных и дополняющих друг друга взгляда, что природа едина и что функцией интеллекта является постижение ее в целом. Раз предположено, что способность познания сосуществует со всем опытом, то не может быть вопроса о происхождении ее. Эта способность считается данной, и ею пользуются, подобно тому, как мы пользуемся зрением, чтобы видеть горизонт. Правда, мнения относительно результата познания различны: одни думают, что интеллект постигает самую действительность, по мнению других – он постигает только свои призраки. Но в том и другом случае то, что постигается интеллектом, считается равным самому постигаемому в целом.

Этим и объясняется преувеличенное доверие философии к силам индивидуальной мысли. Как критическая философия, так и догматическая, как признающая относительность нашего познания, так и думающая постигнуть абсолютное, – словом, всякая философия в общем есть произведение философа, единое и целостное воззрение на целое, и ее следует или целиком принимать, или отвергнуть.

Предлагаемая нами философия скромнее, она вполне способна к дополнениям и совершенствованию. Человеческий интеллект, как мы его представляем, вовсе но похож на тот, о котором говорил Платон в своей "пещерной" аллегории. Дело не в том, что интеллект имеет своей функцией скорее рассматривание мимолетных теней, проходящих перед ним, чем созерцание ослепительного светила, находящегося позади него; его дело совсем иное. Он работает над тяжелой работой, как вол, который тянет плуг, и он чувствует напряжение мускулов и движение крови, тяжесть плуга и сопротивление почвы: функцией человеческого интеллекта является познание наших действий, соприкосновение с действительностью и переживание ее, но только в той мере, в какой это нужно для выполняемого дела, для проводимой борозды. Но при этом нас освежает благодетельный поток, из которого мы черпаем силу работать и жить. Мы погружены в это жизненное море, мы непрерывно черпаем из него, и мы чувствуем, что наше существование или по крайней мере, руководящее им сознание образовались, так сказать, посредством некоторого местного уплотнения этой среды. Философия может быть только стремлением снова раствориться в целом. Интеллект, погрузившись в свою основу, переживет в обратном порядке свой генезис. Но, конечно, это переживание не может совершиться мгновенно; оно должно быть коллективным и прогрессивным. Оно требует обмена впечатлений, которые, исправляя друг друга и идя все дальше и выше, наконец, расширят в нас нашу человеческую природу и достигнут того, что она превзойдет сама себя.

* * *

Но против такого метода восстают самые закоренелые привычки нашего ума. Этот метод сейчас же наводит на мысль о заколдованном круге. Напрасно, скажут нам, вы думаете пойти дальше интеллекта, вы не можете этого сделать без его помощи. Все, что есть ясного в сознании, заключено в интеллекте. Вы не можете выйти за пределы своей мысли. Вы можете говорить, если угодно, что интеллект способен к прогрессу, что он может яснее видеть все большее число вещей. Но не говорите о зарождении его, ибо это самое зарождение будет постигнуто с помощью интеллекта.

Такое возражение кажется уму вполне естественным. Но аналогичными рассуждениями можно столь же хорошо доказать невозможность приобрести какую-нибудь новую привычку. Всякое рассуждение по самой сущности своей ограничивается областью данного. Но действие разбивает этот круг. Кто никогда не видел плавающих людей, тот, может быть, сказал бы, что плавать вообще невозможно, так как для того, чтобы научиться плавать, надо сперва удержаться на воде, т.е. уже уметь плавать. Рассуждения в самом деле никогда не оторвут меня от твердой земли. Но если я просто и смело брошусь в воду, я сперва как-нибудь продержусь, борясь с нею, а потом я сумею приспособиться к этой новой среде и научусь плавать. Точно так же теоретически нужно признать нелепым желание познавать иным способом, чем при помощи интеллекта; но если попробовать рискнуть, может быть удастся разрубить действием тот узел, который завязан рассуждениями и который они бессильны развязать.

Но и риск оказывается не таким уж значительным, когда мы тверже устанавливаемся на предлагаемой здесь точке зрения. Мы указали, что интеллект отделился от более обширной реальности, но что между ним и этой реальностью никогда не было резкого разрыва: вокруг абстрактной мысли существует некоторая туманная полоска, напоминающая о ее происхождении. Больше, мы сравнивали интеллект с твердым ядром, образовавшимся посредством конденсации. Это ядро не отличается коренным образом от окружающей его жидкой среды. Оно только потому может раствориться в ней, что возникло из той же самой субстанции. Тот, кто бросается в воду, будучи знаком только с сопротивлением твердой земли, немедленно потонет, если он не борется с текучестью этой новой среды; для того же, чтобы не потонуть, он принужден цепляться за те, так сказать, твердые элементы, которые вода ему дает. Только при этом условии он приспособится к текучим элементам жидкости. То же самое нужно сказать и о нашей мысли, когда она решилась сделать этот скачок.

Но необходимо, чтобы она сделала скачок, т.е. вышла из своей среды. Никогда разуму не удастся путем размышления о своих способностях расширить их, хотя такое расширение вовсе не покажется неразумным после того, как оно однажды совершится. Вы можете делать тысячи вариаций в ходьбе, но вы никогда не извлечете отсюда правила для плавания. Бросайтесь в воду и, когда вы научитесь плавать, вы поймете, что механизм плавания связан с механизмом ходьбы. Первый из них продолжает второй, но второй не может ввести вас в понимание первого. Точно так же, сколько бы вы не рассуждали с помощью интеллекта о механизме самого интеллекта, вы никогда не сможете, пользуясь таким приемом, выйти за его пределы. Вы получите только нечто более сложное, но не более высокое и даже не отличное от интеллекта. Нужно смело броситься вперед и актом воли вывести интеллект за его пределы.

Таким образом, никакого заколдованного круга в действительности нет. Наоборот, он, по нашему мнению, неизбежен при всяком ином способе философствования. Мы и хотим показать это в нескольких словах только затем, чтобы выяснить, что философия не может и не должна принимать то отношение, которое установлено чистым интеллектуализмом, между теорией познания и теорией уже познанного, между метафизикой и наукой.

* * *

На первый взгляд кажется вполне уместным предоставить изучение фактов положительной науке. Физика и химия будут заниматься мертвой материей, биологические и психологические науки станут изучать явление жизни. Задача философии при этом точно определена известными пределами. Философ получает из рук ученого факты и законы; при этом стремится ли он выйти за их пределы, чтобы постигнуть их глубочайшие основы, или он считает невозможным идти дальше, доказывая это анализом самого научного познания, – в обоих случаях он смотрит на факты и отношения, сообщаемые ему наукой, как на ту именно вещь, с которой приходится иметь дело. Этому познанию он предпосылает критику способности познания, а также, если находит нужным, метафизику; что же касается самого познания в его материальности, то он считает его делом науки, а не философии.

Ho разве не очевидно, что такого рода разделение труда приводит к путанице и смешению? Философ собирается впоследствии построить метафизику и критику познания, но сейчас он получает их в готовом виде от положительной науки; они уже содержатся в тех описаниях и анализах, работу о которых он предоставил ученым. Но из-за того, что философ с самого начала не хотел иметь дело с фактами, ему приходится в вопросах о принципах просто формулировать в более точных терминах бессознательную и, следовательно, неосновательную метафизику и критику познания, в том виде, как их намечает положение науки по отношению к действительности. Не будем обманываться кажущейся аналогией между предметами природы и человеческими действиями. Мы имеем здесь дело не с юридическим спором, где описание факта и суждение о нем представляют две различные вещи, по той простои причине, что здесь над фактом и независимо от него стоит продиктованная законодательная норма. В данном же случае законы находятся, так сказать, внутри фактов и являются соотносительными к тем линиям, по которым действительность расчленялась на определенные факты. Здесь нельзя описать предмет без предварительного суждения о его внутренней природе и об его организации. Здесь форма уже не может быть совершению отделена от материи. Поэтому, тот, кто предназначает для философии вопросы о принципах и тем самым ставит ее выше отдельных наук, подобно тому как кассационный суд стоит выше суда присяжных и апелляционного суда, тот постепенно придет к тому, что философия обратится в простую канцелярию, которая только записывает в точных выражениях уже постановленные приговоры.

В самом деле, несомненно, что положительная наука есть создание чистого интеллекта. Будет ли принята или отвергнута наша концепция интеллекта, во всяком случае в одном пункте всякий согласится с нами, – а именно, что интеллект особенно привольно чувствует себя, имея дело с неорганической материей. Он пользуется этой материей все с большим и большим успехом посредством своих механических изобретений, которые тем легче даются ему, чем более механически, если можно так выразиться, интеллект мыслит о материи. В интеллекте всегда заключен в форме естественной логики скрытый геометризм, проявляющийся по мере того, как интеллект все больше проникает во внутреннюю сущность неодушевленной материи. Интеллект связан с этой материей, и потому понятно, что физика и метафизика неодушевленной материи так близки друг к другу. Когда же интеллект приступает к изучению жизни, то он по необходимости рассматривает, трактует и живое, как мертвую материю, применяя и к этому объекту те самые формы, перенося и в эту область те самые привычки, которые оказались столь успешными прежде. Нужно признать, что он вправе поступать таким образом, так как только при этом условии жизнь оказывается столь же доступной нашим воздействиям, как и инертная материя. Но очевидно, что при этом мы приходим только к истинам, соотносительным нашей способности действовать. Такие истины – только символические, они не могут иметь такой же ценности, как физические истины, так как они представляют лишь распространение физики на объект, который мы а priori условились рассматривать только с внешней стороны. Обязанность же философии и состоит в том, чтобы активно вмешаться в данном случае, чтобы исследовать жизнь без задней мысли о практической утилизации, чтобы освободиться от чисто интеллектуальных форм и привычек. Объект философии есть умозрение, т.е. созерцание; философия занимает по отношению к познанию жизни иную позицию, чем наука, имеющая в виду только воздействие; и так как наука может действовать только через посредство неодушевленной материи, то она рассматривает всю остальную реальность только с этой стороны. Спрашивается, что произойдет, если она предоставит положительной науке, и только ей, биологические и психологические явления, как это она с полным правом делает по отношению к физическим явлениям? Произойдет то, что философия а priori усвоит механическую концепцию природы в целом, непродуманную и даже бессознательную, как ответ на материальную потребность; а priori она примет учение о простом единстве сознания, об абстрактном единстве природы.

С этого момента задача философии выполнена. Философ может теперь выбирать только между метафизическим догматизмом и таким же скептицизмом, которые в сущности покоятся на одном и том же постулате и ничего не прибавляют к положительной науке. Этот постулат может олицетворить единство природы или же, что сводится к тому же, единство науки в существе, которое представляет собой ничто, ибо оно не действует, словом, в бездеятельном боге, просто заключившем в себе все данное, – или же в вечной материи, из недр которой выходят свойства вещей и законы природы, или наконец в чистой форме, которая стремится охватить необъятное многообразие, и которая является, по желанию, формой природы или же формой мышления. Все эти философские системы на разных языках одинаково говорят, что наука вправе трактовать жизнь, как нечто неодушевленное и, что нет и не должно быть никакого различия в ценности тех результатов, к которым приходит интеллект, применяя свои категории к неодушевленной материи или к изучению жизни.

Однако, мы нередко чувствуем, что наши категории непригодны. Но так как мы с самого начала не установили различия между мертвым и живым, из которых одно наперед приспособлено к охватывающим его рамкам, а другое может держаться в них не иначе, как при условии исключения его существенных черт, то понятно, что в конце концов нам приходится бросать подозрение на само содержимое этих рамок. Вслед за метафизическим догматизмом, возводящим на степень абсолюта искусственное единство науки, идет скептицизм или релятивизм, который придает всем выводам науки искусственный характер, свойственный только некоторым из них. Поэтому отныне философия будет колебаться между доктриной, считающей абсолютную реальность непознаваемой, и доктриной, которая об этой реальности говорит только то, что и наука, и ничего более. Таким образом, чтобы предупредить всякие конфликты между философией и наукой, приходится пожертвовать философией, причем наука ничего не выигрывает от этого; чтобы избежать кажущегося заколдованного круга, а именно применения интеллекта для того, чтобы выйти за его пределы, мы вращаемся в настоящем заколдованном кругу. Он состоит в том, что мы старательно отыскиваем в метафизике единство, которое мы а priori предполагаем с самого начала; мы допустили это единство слепо и бессознательно уже тем, что мы предоставили весь опыт науке, а все реальное – чистому разуму.

Начнем наоборот с проведения разграничительной черты между неодушевленным и живым. Мы увидим, что первое естественно входит в категорию разума, второе же только искусственно допускает это, и что поэтому нужно занять но отношению к нему особенную позицию и смотреть на него не теми глазами, какими смотрит положительная наука. Таким образом, философия захватывает область опыта. Она начинает вмешиваться в целый ряд таких вопросов, которые раньше считались не относящимися к ней. При этом наука, теория познания и метафизика получают одну и ту же основу. Сперва это приводит к некоторому смешению их, так что каждая из них полагает, что таким образом она теряет нечто. Но на самом деле они все в конце-концов только выигрывают от этого.

Так, научное познание могло прежде гордиться тем, что его положениям во всей области опыта приписывалась одинаковая ценность. Но именно потому, что все положения обладали одинаковой ценностью, все они в конце-концов были низведены до степени относительных. Наоборот, этого никак нельзя сказать, если между положениями науки установить необходимое, по нашему мнению, различие. Наш разум находится в своей сфере, когда дело идет о неодушевленной материи. Человеческие действия главным образом касаются этой материи, а действие, как мы уже говорили выше, не может происходить в нереальном. Поэтому мы можем сказать, что физика касается абсолютного, если рассматривать ее общие формулы, а не подробности. Наоборот, только случайно или, если угодно, условно наука справляется с живыми существами так же, как с неодушевленной материей. Когда дело идет о жизни, то категории рассудка уже не являются природными. Мы не хотим этим сказать, что они здесь незаконны, в научном смысле этого слова. Если науке приходится расширить наше воздействие на вещи, а мы можем пользоваться в качестве орудия только неодушевленной материей, то наука может и должна действовать по-прежнему, т.е. трактовать живое, как мертвую материю. Но понятно, что чем больше наука углубляется в изучение жизни, тем более символическим и соотносительным к нашей деятельности становится то знание, которое она дает. На этой почве философия должна идти вслед за наукой, присоединяя к научным истинам знания иного рода, которые можно назвать метафизическими. С этой минуты наше научное и метафизическое знание приобретает новую силу. Теперь мы – в среде абсолютного, в нем мы движемся и живем. Наше познание его, разумеется, неполно, но его нельзя называть внешним и относительным. Здесь с помощью соединенного прогрессивного развития науки и философии мы постигаем самую сущность вещей во всей ее глубине.

Отказавшись, таким образом, от искусственного единства, извне приписываемого нашим разумом природе, мы придем, быть может, к действительному, внутреннему и живому единству. Ибо то усилие, благодаря которому мы пробуем выйти за пределы чистого разума, вводит нас в нечто более обширное, по отношению к которому наш разум представляет лишь некоторую выделившуюся часть. А так как материя сообразуется с интеллектом, так как между ними существует очевидное соответствие, то мы не можем понять происхождение одного без другого. Один и тот же процесс должен был одновременно выделить и материю и интеллект из заключавшей их обоих сущности. По мере наших попыток выйти за пределы чистого интеллекта, мы будем все более и более полно проникать в эту сущность.

* * *

Сосредоточимся сейчас на том, чтó одновременно является и наиболее отличным от внешнего мира и наименее проникнутым интеллектуальными элементами. Поищем в самой глубине нашего я тот пункт, где больше всего чувствуется самое внутреннее я нашей жизни. Таким пунктом является чистая длительность, в которой непрерывно движущееся прошлое постоянно наполняется абсолютно новым настоящим. Но в то же время, сосредоточившись таким образом, мы чувствуем, как наша воля напрягается до крайних пределов. Нам нужно сильным сосредоточением нашего я в себе самом сплотить наше постоянно ускользающее прошлое и ввести его полностью и нераздельно в создаваемое таким образом настоящее. Очень редки моменты, когда мы настолько овладеваем собою: они совпадают с нашими истинно свободными поступками. Но даже тогда мы не владеем собою вполне. Наше ощущение длительности, т.е. совпадение нашего я с самим собой, допускает различные степени. Но чем глубже ощущение и полнее совпадение, тем больше охватывающая нас при этом жизнь поглощает интеллектуальные элементы, выходя за их пределы. Так как существенная функция интеллекта есть соединение одинаковых элементов, то к категориям интеллекта применимы целиком только повторяющиеся факты. Но интеллект постигает реальные моменты реальной длительности только после того, как они протекли; он реконструирует новое состояние благодаря ряду впечатлений, полученных им извне и похожих, насколько возможно, на уже известное; в этом смысле, каждое из его новых состояний содержит интеллектуальность, так сказать, "в возможности". Но это состояние, однако, выходит за пределы интеллекта, оно в сущности несоизмеримо с ним, ибо оно ново и цельно.

Если мы прервем наше усилие, стремящееся переместить возможно большую часть прошлого в настоящее, и если тот перерыв будет полным, то не останется ни памяти, ни воли: это значит, что мы никогда не впадаем в такую пассивность, подобно тому, как мы никогда не можем сделаться абсолютно свободными. Но в пределе мы можем себе представить существование, ограниченное только настоящим, непрестанно начинающимся снова; при этом больше нет действительной длительности, а есть только мгновения, вечно исчезающие и появляющиеся снова. Можно ли считать, что таково существование материи? Разумеется, этого нельзя сказать решительно, так как наш анализ разлагает ее на элементарные колебания, из которых даже самые короткие длятся хотя недолго, почти бесконечно мало, но все же имеют некоторую продолжительность. Тем не менее мы можем предположить, что физическое существование приближается к этому последнему типу, как психическая жизнь – к первому.

В основе "духовности", с одной стороны, и "материальности" вместе с интеллектуальными элементами – с другой, можно предположить два противоположных по направлению процесса, так что от одного к другому можно перейти посредством перемены направления (inversion) или, может быть, просто посредством перерыва, если верно, что здесь перемена направления и перерыв могут считаться синонимами; ниже мы подробно покажем это. Для подтверждения этого надо рассматривать вещи не только с точки зрения длительности, но и пространства.

Чем больше мы сознаем наше прогрессивное развитие в чистой длительности, тем больше мы чувствуем, как различные части нашего существа входят одни в другие, и наша личность целиком концентрируется в одной точке, которая непрерывно переходит в будущее. В этом и состоит жизнь и свободные действия. Наоборот, предоставим нашей психике идти как угодно; перестанем действовать и станем мечтать. Сейчас же наше я, так сказать, рассыпается на части; наше прошлое, которое до этого момента сливалось в один цельный, передаваемый нашей психике порыв, распадается на тысячи воспоминаний, а эти воспоминания становятся внешними по отношению друг к другу. Они перестают взаимно проникать друг друга по мере их постепенного отвердения. Таким образом наше я снова принимает пространственное направление. Впрочем, уже в ощущениях оно постоянно следует ему. Мы не будем останавливаться на этом пункте, который уже был подробно исследован нами в другом месте. Ограничимся здесь напоминанием, что протяженность допускает различные степени, что каждое ощущение в известной мере протяженно, и что идея о непротяженных ощущениях, искусственно локализированных в пространстве, представляет простую точку зрения ума, подсказанную скорей бессознательной метафизикой, чем психологическими наблюдениями.

Несомненно, мы делаем только первые шаги в направлении пространства, даже когда мы позволяем себе уйти так, далеко, как только можем. Но предположим на минуту, что материя состоит в этом самом только дальше ушедшем движении, и что физика представляет одну только изнанку психики. Тогда вполне понятно, что наш разум так хорошо чувствует себя и так естественно движется в пространстве, раз материя подсказывает ему отчетливое представление о нем. Он имеет смутное представление о пространстве уже в ощущении случайного ослабевания его психической деятельности (détente), т.е. в ощущении погружения его я в пространственность. Разум находит элементы пространства в вещах, но он мог бы получить эти элементы и самостоятельно, при достаточной силе воображения, которое дошло бы до конца изменения природного движения разума. С другой стороны, мы объясняем таким образом то, что материя, так сказать, подчеркивает свою материальность при анализе ее мыслью. Первоначально она только помогала уму примениться к ней, дав ему толчок в этом направлении. Но ум продолжает это движение, и то представление, которое образуется в нем о чистом пространстве, является только схемой предела этого движения. Усвоив эту форму пространства, он пользуется ею как сетью, петли которой можно изменять как угодно, которая набрасывается на материю и расчленяет ее соответственно требованиям нашей деятельности. Таким образом, наше геометрическое пространство и протяженность вещей взаимно порождают друг друга, при взаимодействии двух отношений; эти отношения одинаковы по существу, но движутся во взаимно-противоположных направлениях. Пространство вовсе не так чуждо нашей природе, как мы обыкновенно думаем, а материя не целиком погружена в пространство, как представляют себе это наш интеллект и наши чувства.

Мы уже говорили о первом из этих понятий. Что же касается второго, то мы ограничимся замечанием, что совершенная "пространственность" состоит в совершенной внеположности одних частей по отношению к другим, т.е. в полной независимости их друг от друга. Но в действительности не любую другую материальную точку. Если же принять во внимание, что вещь по-настоящему находится там, где она действует, то нужно будет сказать (как это сделал Фарадей78), что все атомы взаимно проникают друг друга и что каждый из, них наполняет весь мир. При такой гипотезе атом или, общее говоря, материальная точка оказывается просто точкой зрения ума, к которой мы приходим, если будем достаточно далеко продолжать работу подразделения материи на тела; работа же эта целиком соотносительна нашей способности действовать. Бесспорно, однако, что материя допускает такое подразделение, и что, предполагая ее делимою на части, внешние по отношению одной к другой, мы строим науку, достаточно точно выражающую действительность. Бесспорно также, что если не существует совершенно изолированной системы, то наука все же находит средство расчленить вселенную на относительно независимые друг от друга системы, не делая при этом большой ошибки. Но что же это должно значить, как не то, что материя развертывается в пространстве, не будучи абсолютно протяженной, и что считая ее разложимой на отдельные системы, приписывая ей резко различные элементы, заменяющие друг друга без изменение их самих ("замещающие" друг друга, не изменяя своей природе, как мы выражаемся), наконец придавая ей свойства чистого пространства, мы переносимся на крайний предел того движения, одно только направление которого отмечает материя.

Трансцедентальная эстетика Канта, по-видимому, вполне доказала нам, что пространство не является материальным свойством, подобным другим свойствам. Когда дело идет о понятиях теплоты, цвета или тяжести – о них не приходится рассуждать до бесконечности; для познания свойств тяжести или теплоты, нужно обратиться к опыту. Иначе обстоит дело с понятием пространства. Если даже предположить, что оно дано нам эмпирически нашим зрением и осязанием (чего Кант никогда не оспаривал), то оно все же замечательно тем, что разум, с помощью только своих собственных рассуждений, a priori выделяет из него фигуры, свойства которых он также определяет a priori; хотя он не соприкасается при этом с опытом, но опыт следует этим бесконечно усложняющимся рассуждениям и неизменно оправдывает их. Таков факт, с полной ясностью указанный Кантом. Но объяснение этого факта нужно искать, но нашему мнению, на совсем ином пути, чем это делал Кант.

Интеллект, как его представляет себе Кант, погружен, так сказать, в атмосферу пространства, с которой он столь же нераздельно связан, как живое тело с воздухом, которым оно дышит. Наши восприятия, прежде чем дойти до нас, проходят через эту атмосферу. Они заранее пропитались геометризмом, так что наша мыслительная способность находит в материи только те математические свойства, которые были наперед заложены в нее нашей способностью восприятия. Таким образом, мы заранее обеспечены тем, чтобы видеть материю послушно приспособленной к нашему мышлению; но такая материя, поскольку она является умопостигаемой, создана нами самими; мы не знаем и никогда не будем знать действительности "в себе", так как мы постигаем только преломление ее в формах нашей способности восприятия. Если же мы пробуем утверждать что-либо о действительности в себе, то сейчас же возникает прямо противоположное утверждение, одинаково доказуемое и одинаково вероятное, так что идеальность пространства, прямо подтверждаемая анализом познания, косвенно доказывается антиномиями, к которым приводит противоположное утверждение. Такова руководящая идея кантовской критики. Она внушила Канту решительный отказ от так наз. "эмпирических" теорий познания. Мы считаем критику Канта исчерпывающей по отношению к опровергаемым ею взглядам. Но дает ли она нам положительное решение проблемы?

Критика Канта принимает пространство, как готовую форму нашей способности восприятия, как настоящий deus ex machina; мы совершенно не видим, откуда оно берется и почему оно именно такое, а не иное. Критика Канта признает также "вещи в себе", утверждая, однако, что мы не можем ничего знать о них; но тогда непонятно, по какому праву она признает их существование, хотя бы "проблематическое". Если непознаваемая действительность проявляется для нашей способности восприятия в виде ощутимого и точно соответствующего ей разнообразия, то ведь тем самым эта действительность отчасти познаваема. А углубляя это соответствие, не приходим ли мы, по крайней мере, в одном пункте, к предположению предустановленной гармонии между вещами и нашим рассудком, к ленивой гипотезе, без которой Кант весьма резонно стремился обойтись? В сущности, именно потому, чти Кант не различал, так сказать, степеней пространственности, он принимал пространство уже вполне готовым; но ведь здесь возникает вопрос, каким образом "ощутимое разнообразие" применяется к нему. По той же самой причине Кант считал, что материя целиком переходит в абсолютно внешние друг к другу части; отсюда его антиномии, тезис и антитезис которых, как это нетрудно видеть, предполагают полное совпадение материи с геометрическим пространством; но эти антиномии немедленно исчезают, когда мы перестаем переносить на материю то, что верно для чистого пространства. Отсюда, наконец, вывод, что существуют три и только три альтернативы, между которыми приходится выбирать теории познания: во-первых, разум может сообразоваться с вещами, во-вторых, вещи сообразуются с разумом, и наконец, в-третьих, можно предположить предустановленную гармонию между вещами и разумом.

Но в действительности есть и четвертый выход, о котором Кант, по-видимому, не думал, – прежде всего потому, что он не представлял себе, чтобы разум мог выходить за пределы интеллекта, а затем (и, в сущности, это одно и то же) потому, что он не придавал длительности абсолютного существования, поместив ее а priori в одном и том же ряду с пространством. При этом четвертом выходе мы прежде всего рассматриваем интеллект, как специальную функцию духа, направленную преимущественно, на неодушевленную материю. Далее, мы при этом полагаем, что материя не определяет формы интеллекта, что интеллект также не сообщает своей формы материи, что соответствие материи и интеллекта между собой вовсе не зависит от какой-то предустановленной гармонии, но что интеллект и материя прогрессивно приспособлялись друг к другу и наконец остановились на одной общей им форме. Это приспособление произошло вполне естественно, так как одно и то же изменение в направлении одного и того же движения создало одновременно как интеллектуальность духа, так и материальность вещей.

С этой точки зрения познание материи, даваемое нашими восприятиями, с одной стороны, и наукою – с другой, представляется нам хотя и приблизительным, но не относительным. Роль наших восприятий состоит в освещении нашей деятельности, и для этого они расчленяют материю на части, но эти части всегда слишком отчетливы, и вообще это расчленение слишком подчинено практическим требованиям и, следовательно, всегда требует пересмотра. Наша наука, стремящаяся принять математическую форму, еще более подчеркивает необходимость протяженности материи, но научные схемы в общем слишком резки и всегда требуют переделок. Для совершенства научной теории необходимо, чтобы разум мог целиком охватить всю совокупность вещей и точно расположить одни из них по отношению к другим; но в действительности нам приходится ставить проблемы одну за другою, причем границы этих проблем имеют временный характер, так что разрешение каждой проблемы должно быть постоянно поправляемо решениями дальнейших проблем; отсюда следует также, что наука в целом зависит от того случайного порядка, в котором были расположены проблемы. Именно в этом смысле и в этой мере нужно считать науку условною. Но это, так сказать, только фактическая, но не теоретическая необходимость. В принципе, положительная наука имеет дело с самой действительностью, если она (наука) не выходит из пределов своей специальной области, т.е. неодушевленной материи.

Рассматриваемая с этой точки зрения положительная наука получает более высокое значение. Зато теория познания оказывается при этом бесконечно трудной задачей, превосходящей силы чистого интеллекта. В самом деле, ведь теперь недостаточно определить с помощью тщательного анализа категории мысли; нужно еще показать их происхождение. Что касается пространства, то здесь нужно посредством своеобразного усилия мысли проследить прогрессивный или вернее регрессивный ряд, начинающийся с крайней пространственности (extra-spatial) и деградирующийся в протяженность (spatialité). Если мы сперва поместимся в наивозможную глубину нашего сознания и затем начнем понемногу спускаться, то мы почувствуем, как наше я, вместо того, чтобы сосредоточиваться в цельное действенное воление, расплывается в инертных внеположных воспоминаниях. Но это – только начало. Давая набросок этого движения, наше сознание показывает направление его и дает смутное предвидение возможности идти в этом направлении до конца; само же оно не идет далеко. Наоборот, если мы обратимся к материи, которая на первый взгляд совпадает с пространством, то мы найдем, что чем больше мы сосредоточиваем на ней наше внимание, тем более ее части, которые мы признавали рядоположными, оказываются проникающими одни в другие; каждая часть подвержена действию целого, которое поэтому как бы присутствует в ней. Таким образом, хотя материя, так сказать, развертывается в направлении пространства, но в действительности она совершенно не сливается с пространством; а из этого можно заключить, что она только продолжает гораздо дальше то движение, которое намечается нашим сознанием в его начальном состоянии. У нас в руках два конца цепи, но нам не удалось захватить другие ее звенья. Всегда ли они будут ускользать от нас? – Нужно заметить, что философия, как она определяется нами, еще не дошла до полного самосознания. Когда физика придает материи пространственный характер, она понимает свою роль; но понимает ли метафизика свою задачу, когда она просто-напросто идет в ногу с физикой, питая химерические надежды пойти дальше в том же самом направлении? Не является ли ее задачей, наоборот, подняться вверх по тому направлению, по которому спустилась физика, привести материю к ее началу и постепенно построить космологию, которая была бы, если можно так выразиться, перевернутой психологией. Все, что кажется положительным (positif) физику и геометру, с этой новой точки зрения должно казаться разрывом и нарушением порядка истинной позитивности, которую надо определить в психологических терминах.

Если, однако, мы вспомним об удивительной стройности математики, о полной гармонии изучаемых ею объектов, о логике, присущей числам и фигурам, о той уверенности, с которой мы приходим к одним и тем же выводам, каково бы ни было разнообразие и сложность наших рассуждений на данную тему, – если мы вспомним все это, мы не так легко согласимся считать столь, по-видимому, положительные свойства системой отрицаний, скорее отсутствием, чем наличностью истинной реальности. Но не нужно забывать, что наш интеллект, констатирующий этот порядок и удивляющийся ему, руководится именно тем направлением движения, которое приводит к материальности и пространственности своего объекта. Чем больше усложнений вкладывает интеллект в этот объект при его анализе, тем сложнее оказывается находимый в нем порядок. Понятно, что этот порядок и эти усложнения, направленные в ту же сторону, как и сам интеллект, кажутся ему позитивной реальностью.

Когда поэт читает мне стихи, я могу настолько интересоваться им, чтобы проникнуться его мыслями и его чувствами, чтобы пережить то простое состояние, которое он рассеял в фразах и словах. Я могу при этом переживать его вдохновение, следить за ним одним непрерывным движением, представляющим подобно самому вдохновению, один цельный акт. Но достаточно, чтобы я перестал быть внимательным, чтобы я, если можно так сказать, спустил натянутую до этого момента пружину моей души, и звуки потеряют свой смысл и покажутся мне в их материальности отдельно следующими друг за другом. Для этого мне не нужно было что-нибудь добавлять, достаточно было кое-что уменьшить. Чем больше я отдаюсь этому течению, тем больше индивидуализируются последовательные звуки; как предложения разложились на слова, так слова в свою очередь разобьются на последовательно воспринимаемые слоги. Пойдем еще дальше в этом направлении. Тогда мы начнем различать буквы, они будут дефилировать и переплетаться между собой на воображаемом листе бумаги. Мы могли бы удивиться отчетливости этих сочетаний, удивительному порядку этого следования букв и их точному сочетанию в слоги, слогов в слова и слов в предложения. Чем дальше пошло мое чисто отрицательное освобождение (relachement) от внимания, тем больше я создаю протяженности (extension) и сложности; а чем больше растет сложность, тем удивительнее кажется мне непоколебимо царствующий порядок среди элементов. Однако, эта сложность и протяженность не представляют в себе ничего положительного; они просто выражают ослабление воли. С другой же стороны, совершенно необходимо, чтобы порядок возрастал вместе с усложнением, так как он является лишь одной из сторон этого усложнения. Чем больше мы символически представляем себе нераздельное целое состоящим из частей, тем более растет необходимое число соотношений между этими частями, ибо первоначальная целостность действительности по-прежнему господствует над растущим множеством символических элементов, на которые разлагает ее рассеяние нашего внимания. Такого рода сравнение помогает нам отчасти понять, каким образом одно и то же упразднение положительной реальности и перемена в направлении первоначального движения могут одновременно создать и протяженность в пространстве, и удивительный порядок, открываемый в нем нашей математикой. Разумеется, между этими двумя случаями существует то различие, что слова и буквы были изобретены положительным усилием человека, тогда как пространство дается автоматически, подобно тому, как дается остаток при вычитании, раз даны уменьшаемое и вычитаемое79). Но в том и другом случае бесконечное усложнение частей и совершенство их координации между собой разом создаются одной и той же переменой в направлении; в сущности же эта перемена есть перерыв, т.е. уменьшение положительной реальности.

Все действия нашего интеллекта стремятся к геометрии, как к пределу, где они находят себе полную законченность. Но так как геометрия по необходимости предшествует им (ибо эти операции никогда не могут привести к реконструкции пространства, т.е. они необходимо пользуются им, как данным), то очевидно, что именно скрытая, присущая нашему представлению о пространстве геометрия и является главной пружиной, движущей наш разум. В этом можно убедиться, рассмотрев две главных функции ума, способность к дедукции и к индукции.

Начнем с дедукции. Когда я черчу в пространстве фигуру, я этим самым движением намечаю определенные ее свойства, они видны и осязаемы в этом самом движении; я чувствую, переживаю в пространстве отношение этого определения фигуры к его последствиям, отношение посылок и выводов. Все другие концепции, идея которых подсказывается лишь опытом, могут быть лишь отчасти восстановлены а priori; здесь определение будет несовершенным, и это несовершенство распространится и на выводы, куда войдут эти концепции, при всей строгости связи выводов с посылками. Когда же я черчу на песке основание треугольника, я вполне уверен и в совершенстве понимаю, что если два его угла будут равны, то и стороны будут равны, и тогда фигура может как угодно поворачиваться без всякого изменение этого отношения. Я это знал гораздо раньше, чем начал учиться геометрии. Таким образом, раньше научной геометрии существует естественная геометрия, ясность и очевидность которой превышает все другие дедукции. Последние относятся не к величинам, а к качествам. Несомненно, однако, что эти дедукции образуются по образцу первых, и они заимствуют свою силу от того, что мы сквозь качество видим смутно просвечивающее количество.

Заметим, что вопросы о положении и величине прежде всего предлагаются нашей деятельности, что ум, направленный на деятельность вовне, разрешает их прежде, чем является на свет рассуждающий интеллект; дикари лучше цивилизованных людей умеют соображать расстояния, определять направление, восстановлять в памяти нередко очень сложную схему пройденного пути и, благодаря этому, вернуться по прямой линии к своему отправному пункту80). Если животное не делает ясных дедукций, если оно не образует ясных понятий, оно и не представляет себе однородного пространства. Нельзя предположить себе такое пространство, не вводя тем самым скрытой геометрии, переходящей затем в логику. Все пожелание философов рассматривать вещи в этой плоскости происходит от того, что логическая работа ума представляется в их глазах положительным усилием духа. Но если под духовностью (spiritualité) понимать движение вперед, вечно творящее нечто новое, приводящее к выводам, несоизмеримым с посылками и не определимым посредством этих посылок, то о тех представлениях, которые вращаются среди вполне обусловленных отношений, среди посылок, наперед заключающих свои выводы об этих представлениях, нужно будет сказать, что они идут в обратном направлении, а именно в направлении к материальности. Так что то, что с точки зрения интеллекта кажется усилием, само по себе представляет потерю. Далее, если с точки зрения интеллекта логической ошибкой будет (petitio principii) автоматически выводить из пространства геометрию, а из геометрии логику, то наоборот, раз пространство представляет крайний предел рассеяния (mouvement de détente) духа, в таком случае мы не можем принять пространство, не принимая логики и геометрии; ведь они находятся на промежуточных точках того движения, пределом которого является чистая пространственная интуиция.

До сих пор недостаточно обращали внимание на то, насколько слаба возможность дедукции в психологических и моральных науках. Если какое-нибудь положение этих наук и подтверждается фактами, то все же мы можем выводить из него достоверные следствия только до известного пункта и в известной мере. Очень скоро приходится прибегнуть к здравому смыслу, т.е. к непрерывному реальному опыту, чтобы приспособить выведенные следствия к извилистому строению жизни. Дедукция в моральной области удается только, так сказать, метафорически, ровно настолько, насколько можно перенести ее в физику, т.е. перенести в пространственные символы. Но метафоры никогда не идут далеко, подобно тому, как кривая только первые моменты сливается со своей касательной.

Разве не поразительна, не парадоксальна эта страшная слабость дедукции? Перед нами настоящая операция духа, совершаемая единственно силами самого духа. Казалось бы, если где-нибудь наш ум должен был привольно чувствовать себя и развиваться, то именно среди духовных явлений, в области духа. Ничуть не бывало! Именно здесь наш ум немедленно останавливается и дальше не идет.

Наоборот, в геометрии, астрономии и физике, словом, там, где мы имеем дело с внешними для нас вещами, дедукция оказывается в полной силе. Конечно, здесь необходимы опыт и наблюдение, чтобы придти к основным принципам, т.е. чтобы найти ту точку зрения, с которой нужно смотреть на вещи; но строго говоря, есть много шансов найти эту точку зрения немедленно; а раз мы имеем принципы, мы выводим из них все более отдаленные следствия, постоянно оправдываемые опытом. Что же другое следует отсюда, как не то, что дедукция представляет такую операцию, которая сообразуется с действиями материи, подражает подвижным соглашениям материи, которая, наконец, дается вместе с пространством, поддерживающим материю? Поскольку эта операция развертывается в пространстве или в протяженном времени, ей нужно только предоставить идти свободно. Но это движение не мирится с истинной длительностью.

Итак, при дедукции всегда имеется задняя мысль о пространственной интуиции. То же самое надо сказать и об индукции. Впрочем, нет необходимости мыслить геометрически, да даже и мыслить вообще, чтобы при одних и тех же условиях ожидать повторения одного и того же факта, Уже сознание животного производит такую работу; более того, просто живое тело независимо от всякого сознания устроено таким образом, что из последовательных положений, в которых оно находится, оно извлекает интересующие его сходства и отмечает, таким образом, на данное возбуждение особенной реакцией. Конечно, между ожиданием и машинальной реакцией тела, с одной стороны, и индукцией в собственном смысле слова, представляющей интеллектуальную операцию, – расстояние очень большое. Индукция покоится на уверенности, что существуют причины и следствия и что одни и те же причины сопровождаются одними и теми же следствиями. Если мы глубже вникнем в эту двойную уверенность, то мы найдем следующее. В ней заключается, прежде всего, то положение, что действительность можно разложить на группы, которые на практике можно считать отдельными и независимыми. Когда я кипячу воду в кастрюле, стоящей на жаровне, эта операция и участвующие в ней предметы, в действительности связаны с множеством других предметов и других операций; мы постепенно найдем, напр., что вся наша солнечная система в целом заинтересована в том, что происходит в этом месте пространства. Но в известной мере и для специальной преследуемой мною цели я могу допустить, что дело происходит таким образом, как будто группа вода – кастрюля – зажженная жаровня представляет независимый микрокосм. Таково первое положение.

Далее, когда я говорю, что в этом микрокосме всегда происходит одинаковый процесс, а именно, что теплота но истечении определенного времени необходимо вызывает кипение воды, я допускаю, что если я взял известное число элементов системы, этого достаточно для ее законченности; она дальше пополняется автоматически, и я не могу по произволу дополнять ее своею мыслью. Раз жаровня зажжена, а кастрюля с водой поставлена на огонь, то после известного промежутка времени начинается кипение; прежний опыт показывает мне, что именно кипения недоставало, чтобы система была закончена, и именно кипение дополнит систему сейчас, и завтра, и в любое время. Что лежит в основе этой уверенности? Нужно заметить, что уверенность может быть большей или меньшей сообразно особенностям различных случаев; она имеет характер абсолютной достоверности, когда рассматриваемый микрокосм содержит только величины.

Когда я беру, напр., два числа, я уже не могу по произволу назначать разность между ними. Когда я беру две стороны треугольника и заключенный между ними угол, то третья сторона дается сама собой, и треугольник автоматически получает свою законченность. Я могу где угодно и когда угодно начертить эти две стороны с заключенным между ними углом; очевидно, что все новые образованные таким образом треугольники при наложении совмещаются с первым и, следовательно, всегда одна и та же сторона дополняет систему. Но раз я имею полную достоверность в тех случаях, когда я рассуждаю о чисто пространственных величинах, я имею право предположить, что в других случаях моя уверенность тем больше, чем ближе подходят они к этому пределу. Может быть, даже именно этот предельный случай, так сказать, просвечивает сквозь все другие81) и соответственно большей или меньшей прозрачности придает им оттенок, более или менее сходный с геометрической необходимостью.

В самом деле, когда я говорю, что вода, стоящая на моей жаровне, сегодня будет кипеть как вчера, что это абсолютно необходимо, я смутно чувствую, что мое воображение переносит вчерашнюю жаровню на сегодня, что оно делает то же с водой и кастрюлей и с протекавшим вчера временем, что тогда и все остальное должно будет также совпасть по той же самой причине, по какой совпадают третьи стороны двух треугольников, если совпали первые две стороны и угол между ними. Но мое воображение действует таким образом только потому, что оно закрывает глаза на два существенных пункта. Чтобы сегодняшняя система могла замещать вчерашнюю, нужно, чтобы первая обождала вторую, чтобы время остановилось, и все происходило одновременно, но так бывает только в геометрии. Индукция и предполагает прежде всего, что в физическом мире, как и в мире геометра, можно не считаться с временем. Она предполагает также, что качества, подобно величинам, могут замещать друг друга. Если я мысленно переношу вчерашнюю зажженную жаровню на сегодня, я очевидно констатирую, что форма ее осталась той же самой; для этого достаточно, чтобы совпали их грани и ребра; спрашивается, однако, что такое совпадение двух качеств и как они могут замещать одно другое для того, чтобы мы убедились, что они тождественны? Мы обыкновенно не отвечаем на этот вопрос и тем не менее распространяем на этот разряд вещей все то, что применимо к величинам. Впоследствии физика узаконивает эту операцию, сводя насколько можно различия качеств к различиям величины; но еще в донаучный период мы склонны уподоблять качества количествам, как будто бы позади первых для нас просвечивает геометрический механизм82). Чем полнее эта прозрачность, тем с большей необходимостью представляется нам повторение того же самого факта при одних и тех же условиях, Достоверность наших индукций в наших глазах точно соразмеряется с тем, насколько мы растворяем качественные различия в однородности заключающего их пространства, так что геометрия является идеальным пределом как наших дедукций, так и индукций. То движение, пределом которого является пространственность, имеет своими этапами нашу способность к индукции и дедукции, словом, всю нашу интеллектуальность.

Это движение создает в нашем уме способность к дедукции и индукции. Но оно создает также в самих вещах тот порядок, который находит в них наша индукция при содействии дедукции. Нам кажется удивительным этот порядок, на который опираются наши действия и в котором наш интеллект узнает себя. Не только одни и те же крупные причины постоянно производят одни и те же совокупные действия, но под видимыми действиями и причинами наша наука открывает бесчисленные бесконечно малые изменения, которые все более и более точно соответствуют друг другу по мере того, как наш анализ подвигается вперед; и нам уже кажется, что в пределе этого анализа сама материя принимает геометрический характер. Впрочем, интеллект с полным правом восхищается здесь возрастающим порядком при возрастающей сложности: и порядок, и сложность представляют для него положительную реальность, идущую в том же направлении, как и он сам. Но дело принимает иной оборот, когда мы рассматриваем действительность в целом, как движение вперед в последовательном ряду творений. Тогда мы найдем, что сложность материальных элементов и математический порядок, связывающий их между собой, должны появиться автоматически, едва произойдет в недрах целого перерыв или частичное изменение направления. Понятно, что так как интеллект выделяется в душе людей, посредством процесса такого же самого рода, то он соответствует этому порядку и сложности, он любуется ими, так как узнает в них самого себя. Но что удивительно само по себе, что поистине должно возбуждать изумление, так это непрерывное творчество всей нераздельной действительности в ее движении вперед: ведь как ни искусно самоусложнение математического порядка, оно не вводит в мир ни одного нового атома, тогда как эта однажды заложенная способность творчества (она существует, так как по крайней мере мы сознаем ее в нас, когда мы действуем свободно) путем простого рассеяния дает себе отдых; отдыхая, она развертывается в пространство, причем математический порядок, управляющий расположением столь различных элементов и неизменно связывающий их детерминизм, указывают на перерыв творческого акта. Этот перерыв, этот порядок и детерминизм составляют одно целое.

Именно эту чисто отрицательную тенденцию и выражают законы физического мира. Ни один из них в отдельности не имеет объективной реальности; каждый закон создан ученым, рассматривавшим вещи в известной плоскости, выделившим известные переменные величины, пользовавшимся известными условными единицами измерения. Тем не менее существует присущий материи объективный порядок, приближающийся к математическому, который познается нашей наукой по мере ее прогресса. Ибо, если материя представляет спустившуюся на степень протяженности непротяженность (relâchement de l'inextensif en extensif), переход свободы в необходимость, то хотя бы она вовсе не совпадала с чистым однородным пространством, она все же образована ведущим к нему движением и, значит, находится на пути к геометризму. Но, конечно, законы в математической форме никогда не могут быть применены к материи целиком. Для этого надо, чтобы она стала чистым пространством и оказалась вне действия длительности.

Никогда нельзя достаточно подчеркнуть искусственность математической формы физических законов и, следовательно, нашего научного познания вещей83). Наши единицы измерения условны и, если можно так выразиться, чужды намерениям природы. Разве можно, напр., думать, что все свойства теплоты выражаются расширением данной массы ртути или переменами в давлении данной массы воздуха, заключенного в постоянном объеме? Но этого мало. Вообще измерение представляет вполне человеческое действие, при котором, в действительности или мысленно, накладывается одни предмет на другой известное число раз. Природа не имела в виду таких действий, она не занимается измерениями – еще менее расчетами. И, однако, физика успешно высчитывает, измеряет, относит одни "количественные" изменения к другим, чтобы получить законы. Этот успех был бы необъясним, если бы движение, свойство материи по существу, не было тем самым движением которое, продолженное до своего предела, т.е. до однородного пространства, приводит нас к необходимости вычислять, измерять и наблюдать взаимодействие величин, из которых одни являются функциями других. Чтобы осуществить это продолжение, наш интеллект должен только продолжить самого себя, так как он естественно стремится к пространственности и математике; ведь интеллектуальность и материальность одинаковы по природе и проявляют себя одинаковым образом.

Если бы математический порядок представлял нечто положительное, если бы материи были присущи законы, подобные законам нашего кодекса, то успехи нашей науки были бы чудом. В самом деле, как у нас шансы найти нормальную единицу измерения природы и точно выделить те переменные, которые берет наука для определение их взаимных отношений? Столь же непостижимы были бы успехи науки в математической форме, если бы материя не обладала всем необходимым для того, чтобы войти в наши категории. Так что правдоподобной остается только одна гипотеза: математический порядок не заключает в себе ничего положительного, он представляет ту форму, к которой стремится известный перерыв и что материальность и состоит именно в такого рода перерыве. Понятно поэтому, что наша наука имеет случайный характер соответственно выбранным ею переменным и соотносительно последовательному порядку, в котором она ставит проблемы; тем не менее, она оказывается успешной. Значит, она в целом могла бы быть совсем иною и все же оказаться успешной. Это произошло бы именно потому, что никакая определенная система математических законов не лежит в основе природы, что вообще математика просто указывает то направление, в котором оказывается материя. Поставьте маленькую куклу из пробки со свинцом внизу в какое угодно положение, положите ее на спину, опрокиньте на голову или бросьте в воздух, она постоянно автоматически будет вставать на ноги. То же самое относится к материи; мы можем брать ее с любого конца и производить над ней какие угодно действия, она всегда подойдет под одну из наших математических формул, ибо она проникнута геометрией.

Быть может, философы откажутся основать теорию познания на такого рода воззрениях. Они отвергнут эти воззрения, так как математический порядок – все же порядок, и потому заключает в себе нечто положительное. Напрасно мы будем говорить, что этот порядок автоматически производится перерывом противоположного порядка, что он есть этот самый перерыв. Тем не менее, существует убеждение, что порядок мог бы вовсе не существовать, так что математический порядок вещей, являясь известным шагом вперед сравнительно с беспорядком, обладает положительной реальностью. Вникнем глубже в этот пункт, в мы увидим, какую важную роль играет идея беспорядка в проблемах, относящихся к теории познания. Она не проявляется здесь вполне ясно, но только потому, что на нее не обращают достаточно внимания. И, однако, именно с критики этой идеи должна начаться теория познания, так как если нашей великой проблемой является вопрос, почему действительность подчинена порядку, то отсутствие всякого порядка кажется возможным и понятным. Это отсутствие порядка принимается как реалистами, так и идеалистами, – реалистами, когда они говорят о правильности, которая вносится "объективными" законами в вероятный беспорядок природы; идеалисты, – когда они предполагают "ощутимые различия", подчиненные организующему влиянию нашего разума, и следовательно сами по себе беспорядочные. Нам и нужно прежде всего анализировать идею беспорядка в смысле отсутствия порядка. Философия заимствует эту идею из текущей жизни. Несомненно, конечно, что когда мы в разговоре употребляем выражение беспорядок, то мы думаем о некоторой вещи. Но о какой именно?

Из следующей главы будет видно, насколько трудно определять содержание отрицательной идеи, и каким иллюзиям подвергается философия, в какие безвыходные положение она попадает, если она не выполнила этой работы. Затруднения и иллюзии обыкновенно зависят от того, что временно пригодный способ выражения мы принимаем за окончательный, что мы переносим в область умозрения процессы, созданные для практики. Когда я случайно беру в своей библиотеке какую-нибудь книгу, я могу, бросив на нее беглый взгляд, поставить ее обратно на полку, сказав: это не стихи. Но разве я заметил это, перелистывая книгу? Очевидно, что нет. Я не видел и никогда не увижу отсутствия стихов. В действительности, я только видел прозу. Но так как мне нужны были стихи, то я выражаю то, что я нашел, как функцию от того, что я ищу, и вместо того, чтобы сказать "передо мною проза", я говорю, что "это не стихи". Наоборот, если мне придет фантазия почитать прозу, а я наткнусь на томик стихов, то я воскликну: "это не проза"; я перевожу, таким образом, данные моего восприятия, оказавшиеся томиком стихов, на язык моего ожидание и внимания, направленных на мысль о прозе и желающих иметь дело только с нею. Если бы меня слышал г. Журден84), он, несомненно, вывел бы из этих двух моих заключений, что проза и стихи представляют формы языка, свойственные книгам, что эти ученые формы прибавлены к обыденному языку, который не является ни прозой, ни стихами. Говоря об этой вещи, которая не есть ни проза, им стихии, он вероятно считал бы, что он действительно представляет ее себе, хотя это – только мнимое представление. Можно пойти и дальше. Это мнимое представление могло создать мнимую проблему, если бы г. Журден спросил у своего учителя философии, каким образом прозаическая и стихотворная форма были соединены с тем, что не обладало ими, и если бы он потребовал, чтобы ему построили, так сказать, теорию присоединения этих двух форм к основной простой материи. Вопрос Журдена нелеп, потому что он олицетворял одновременное отрицание стихов и прозы в общий им субстрат, забывая, что отрицание одной формы представляет утверждение другой.

Предположим теперь, что существует два вида порядка, что они относятся к одному и тому же роду и противоположны между собой. Предположим далее, что идея беспорядка возникает в нашем уме всякий раз, когда, отыскивая один из видов порядка, мы встречаем другой. Тогда идея беспорядка была бы простым знаком в текущей практике жизни, который указывал бы, для удобства речи, на разочарование ума, нашедшего не тот порядок, который ему был нужен; с этим же найденным порядком ему в данный момент нечего делать, и в этом смысле он для ума не существует. Наоборот, никакого теоретического применение идея беспорядка не допускает. Так что, когда мы, несмотря на все это, пробуем ввести ее в философию, то мы неизбежно теряем из виду ее истинное значение. Эта идея указывает на отсутствие известного порядка, но в пользу другого (которым мы сейчас не занимаемся); но так как эта идея применяется по очереди к каждому из них или даже непрерывно колеблется между ними, то мы схватываем ее, так сказать, в пути, скорее даже в пространстве, подобно волану между двумя ракетками, и затем мы рассматриваем эту идею так, как будто она представляет уже не отсутствие безразлично того или другого, по отсутствие их обоих вместе; но такая вещь совершенно непостижима – это слова и только. Итак, при тщательном анализе идеи беспорядка, мы видим, что она ровно ничего из себя не представляет; тем самым исчезают и задаваемые ею проблемы.

Несомненно, однако, что нужно с самого начала различать и даже противопоставлять один другому два этих обыкновенно смешиваемых вида порядка. Так как это смешение и создало главные трудности проблемы познания, то будет не бесполезным еще раз остановиться на отличительных чертах обоих порядков.

В общем действительность упорядочена (ordonnée) в точной мере того, насколько она удовлетворяет нашему мышлению, так как порядок – это известное соответствие между субъектом и объектом. Это разум, вновь находящий себя в вещах. Но, как мы уже сказали, разум может направиться в две противоположные стороны. Иногда он следует своему естественному направлению, тогда мы имеем прогресс в смысле напряжения душевных сил (tension), непрерывное творчество, свободу действий. Иногда же он изменяет направление, и эта перемена, дойдя до крайних пределов, приводит к протяженности, к необходимости взаимного определения ставших внешними друг другу элементов и наконец к геометрическому механизму. Но как в том случае, когда опыт, по-видимому, принимает первое направление, так и в том, когда он направляется по второму, мы говорим, что порядок существует, так как в обоих процессах разум находит себя в них. Смешение этих порядков очень легко. Чтобы избежать его, нужно было бы обозначить оба вида порядка различными именами, а это не легко, по причине разнообразия и изменчивости принимаемых ими форм.

Порядок второго вида может быть определен посредством геометрии, представляющей его крайний предел; выражаясь общее, дело идет именно о нем, когда мы встречаем отношение необходимой обусловленности между причинами и следствиями. Этот порядок привел к идеям инерции, пассивности, автоматизма. Что же касается порядка первого вида, то несомненно, что он колеблется около целесообразности; но посредством целесообразности его нельзя определить, так как он находится то выше ее, то ниже. В своих высших формах он выше целесообразности, так как мы можем сказать, что свободное действие или произведение искусства выражают некоторый совершенный порядок, но их можно выразить в понятиях только после их выполнения и только приблизительно. Нечто аналогичное представляет жизнь в целом, рассматриваемая как творческая эволюция; она выходит за пределы целесообразности, если под целесообразностью понимать осуществление идеи, известной или могущей быть известной наперед. Эта категория целесообразности слишком узка для жизни во всей ее совокупности. Наоборот, она часто оказывается слишком широкой для некоторых проявлений жизни, взятых в отдельности. Но как бы то ни было, мы всегда имеем здесь дело с живой материей, и весь настоящий труд имеет в виду показать, что жизнь идет в направлении самопроизвольного (volontaire). Можно сказать, что порядок первого вида относится к живому и волевому (voulu), в противоположность порядку второго вида, относящемуся к инертному и автоматическому. Обыкновенный здравый смысл инстинктивно различает эти два вида порядка, по крайней мере в крайних случаях, и столь же инстинктивно он их сближает. Об астрономических явлениях говорят, что они выражают собою удивительный порядок, понимая под этим то, что их можно математически предвидеть. Но не менее удивительный порядок можно усмотреть в симфонии Бетховена, хотя она представляет гениальную, оригинальную и потому не допускающую предвидения вещь.

Но порядок первого вида принимает столь отчетливую форму только в виде исключения. Вообще же он представляет свойства, которые можно легко смешать со свойствами противоположного порядка. Несомненно, напр., что если мы рассматриваем жизнь в ее целом, то нам бросаются в глаза спонтанность ее движений и невозможность предвидения ее проявлений, но в нашем обычном опыте мы постоянно встречаем определенные живые существа, определенные жизненные явления, которые приблизительно повторяют уже известные формы и явления; сходство в строении, повсюду устанавливаемое нами между рождающим и порожденным и позволяющее нам заключать бесконечное число живых индивидов в одну и ту же группу, это сходство в наших глазах является типичным для рода, так что мы считаем, что неорганические виды и роды берут за образец живых существ. Таким образом, можно думать, что порядок жизни, как он дан нам в расчленяющем его нашем опыте, имеет тот же характер и выполняет ту же функцию, что и физический порядок: и тот, и другой делают то, что наш опыт повторяется, и тот, и другой допускают обобщение нашего ума.

Но в действительности эти свойства в том и другом случае произошли совершенно различно, и самое значение их прямо противоположно. Во втором случае типом, идеальным пределом, а также основанием является геометрическая необходимость, в силу которой одни и те же составные части (composants) дают один и тот же результат. Наоборот, в первом случае происходит посредничество какого-то фактора, который действует таким образом, что одно и то же следствие получается даже тогда, когда бесконечно сложные элементарные причины могут быть совершенно различны. Мы особенно настаивали на этом последнем пункте в первой главе нашей книги, показав, что одинаковое строение встречается на независимых линиях развития. Но и не заходя так далеко, мы можем признать, что уже воспроизведение типа предка его потомками представляет нечто совсем иное, чем повторение одного и того же сочетание сил, приводящего к одной и той же равнодействующей. Когда мы подумаем о бесконечном числе бесконечно малых элементов и причин, действующих при зарождении живого существа, когда мы вспомним, что достаточно было бы отсутствия или уклонения с пути одного из них для того, чтобы все рушилось, то первым движением ума является стремление поставить над этой армией маленьких работников мудрого надсмотрщика, "жизненные принцип", который мгновенно исправляет сделанные ошибки, последствия уклонений и ставит все вещи на их место. Тем самым мы пытаемся смягчать различие между физическим и жизненным порядками, из которых первый приводит к тому, что одна и та же комбинация причин производит одно и то же совокупное действие, второй же обеспечивает постоянство действия даже тогда, когда причины имеют текучий характер. Но разница остается все же в полной силе, так как после непродолжительного размышления мы убедимся, что здесь вовсе нет надсмотрщика по той простой причине, что нет и никаких работников. Конечно, открываемые физико-химическим анализом причины и элементы – реальны, когда дело идет об явлениях органического разложения: тогда число их бывает ограниченным. Но жизненные явления в собственном смысле этого слова или, напр., факты органического творчества при их анализе открывают перед нами перспективу бесконечного прогресса; отсюда следует, что множественные причины и элементы являются здесь лишь точками зрения ума, пытающегося бесконечно приблизиться к воспроизведению естественных действий, представляющих единый и нераздельный акт. Поэтому сходство индивидов одного и того же вида имеет совершенно иное значение и иное происхождение, чем сходство сложных действий, полученных посредством сочетания одних и тех же причин. Но в том и другом случае действительно существует сходство и, следовательно, возможность обобщения. А так как на практике мы интересуемся только этим, ибо наша повседневная жизнь неизбежно является ожиданием одних и тех же вещей и состояний, то понятно, что это общее и важное для точки зрения нашего действия свойство сблизило между собою тот и другой порядок, вопреки чисто внутреннему различию их, интересному только для умозрения. Отсюда и возникла идея всеобщего порядка природы, всюду одного и того же, витающего как над материей, так и над жизнью. Отсюда же наша привычка обозначать одним и тем же словом и представлять себе одинаковым образом, как существование законов в области неодушевленной материи, так и родов в области жизни.

После этого мы можем не сомневаться, что именно это смешение лежит в основе большинства трудностей, возникших вокруг проблемы познания, как в древности, так и теперь. В самом деле, с тех пор, как всеобщность законов и родов была обозначена одним и тем же словом, предполагающим одно и то же понятие, геометрический и жизненный порядки были соединены вместе. Смотря по занятой точке зрения, то общий характер законов был объясняем общностью родов, то наоборот, общность родов объяснялась общим характером законов. Первое объяснение характерно для древнего мышления, второе относится к современной философии. Но и в той, и в другой – идея "всеобщности" довольно двусмысленна; при распространительном толковании она обыкновенно охватывает несовместимые друг с другом объекты и элементы. В той и другой – в одном и том же понятии соединяются два вида порядка, сходные между собой только тем, что облегчают наше воздействие на вещи. Таким образом, эти два термина сближаются здесь в силу чисто внешнего их сходства; несомненно, что это оправдывает обозначение их для практики одним и тем же словом, но вовсе не дает нам права придавать им одинаковый смысл в области умозрения,

Древние не интересовались вопросом, почему природа подчиняется законам, они спрашивали только, почему она представляет известный порядок в отношении видов и родов (s'ordonne selon les genres). Идея рода по преимуществу соответствует объективной действительности в области жизни, выражая здесь бесспорный факт наследственности. Но роды могут быть только там, где существуют индивидуальные объекты. Между тем, если органическое существо самой своей организацией, т.е. по самой своей природе, выделяется из совокупности материи, то неодушевленная материя расчленяется на отдельные тела нашим восприятием, которое руководится интересами наших действии, начальными реакциями, намечаемыми нашим телом, словом, как мы показали в другом месте85), потенциальными и стремящимися конституироваться родами и видами. Здесь, в области материи, виды и индивиды определяют друг друга посредством полуискусственной операции, вполне соотносительной нашему будущему воздействию на вещи. И однако древние мыслители не замедлили возвести все роды в один ранг, приписывая всем им одинаково абсолютное существование. Раз, таким образом, действительность представляет систему родов, то именно к общим свойствам рода (т.е., в общем, к очевидной общности жизненного порядка) должна сводится общность законов.

С этой точки зрения интересно сравнить аристотелевскую теорию падения тел с тем объяснением его, которое дано Галилеем. Аристотель исключительно занят понятиями "высокого" и "низкого", "надлежащего" и занятого места, "естественного" и "вынужденного" движения; физический закон, в силу которого падает камень, выражает у него лишь то, что камень достигает "естественного места" всех камней, т.е. земли. Но его мнению, камень только постольку является камнем, поскольку он находится на своем нормальном месте; падая на это место, он имеет в виду, так сказать, достигнуть завершения своего существования (se compléter), подобно растущему живому существу, и тем самым вполне реализовать сущность рода камней. Если бы эта концепция физического закона была точной, закон не был бы простым установленным нашим умом отношением; точно так же подразделение материи на тела уже не било бы соотносительно нашей способности восприятия. Все тела были бы столь же индивидуальны, как и живые тела, законы же физического мира выражали бы отношение действительного родства между действительными родами. Известно, к какого рода физике это приводит; известно также, что вследствие своей веры в единую и нераздельную науку, охватывающую всю совокупность действительного и совпадающую с абсолютным, древние принуждены были заняться более или менее грубым переводом физических явлений в термины жизни.

Но то же самое смешение мы находим и в настоящее время, с той только разницей, что отношение между двумя этими терминами извращено, так что не законы сводятся к родам и видам, а наоборот, роды и виды – к законам; наука же, признаваемая опять-таки единой и нераздельной, целиком оказывается относительной, вместо того, чтобы целиком совпадать с абсолютным, как хотели древние. Эта запутанность проблемы о родах и видах представляет замечательный факт в современной философии. Наша теория познания почти исключительно вращается в вопросах о законах, роды же должны сами установить соответствие с законами. Причиной этого является то, что наша философия имеет своим отправным пунктом великие астрономические и физические открытия нового времени. Законы Кеплера и Галилея по-прежнему являются для нее единственным идеальным типом всякого познания. Но закон представляет отношение между вещами или явлениями. Точнее выражаясь, закон в математической форме выражает, что известная величина представляет функцию одной или нескольких других условно выбранных переменных величин. Итак, выбор переменных величин, т.е. расчленение природы на объекты и явление уже заключает в себе нечто случайное и условное. Но допустим, что выбор намечается и предлагается самим опытом, и все же закон будет только отношением; отношение же по существу состоит в сравнении; закон обладает объективной реальностью только для интеллекта, представляющего себе в то же время несколько других терминов, связываемых этим законом. Этот интеллект может принадлежать не мне или не такому-то определенному лицу; наука, ищущая законов, может быть объективной наукой, содержавшейся в опыте заранее и просто выделенной нами из опыта, и все же, если сравнение не есть дело определенного лица, то во всяком случае она творится безлично, так что опыт, составленный из законов, т.е. из величин, отнесенных к другим величинам, в действительности состоит из сравнений, которые уже при образовании их прошли, так сказать, через интеллектуальную атмосферу.

Идея опыта и науки, вполне релятивных человеческому рассудку, скрыто уже содержится в концепции единой и целостной науки, состоящей из законов; Кант только формулировал ее. Но эта концепция происходит из произвольного смешения между общностью законов и родов. Если нужен интеллект, чтобы обусловить одни термины по отношению к другим, то понятно, что в некоторых случаях, сами термины могут существовать независимо. Но если рядом с отношением одного термина к другому опыт представляет нам также независимые термины, если виды и роды живых существ суть нечто совсем иное, чем системы законов, то по крайней мере половина нашего опыта относится к "вещи в себе", к самой действительности. Это познание трудно достижимо, так как оно не строит своего объекта, а напротив, принуждено подчиняться ему; но как бы мало оно не захватывало его, оно соприкасается здесь с абсолютным. Можно пойти дальше. И другая половина познания имеет совсем не такой решительно и окончательно относительный характер, как утверждают некоторые философы, если мы установим, что она относится к действительности обратного порядка, которую мы всегда выражаем математическими законами, т.е. отношениями, заключающими в себе сравнения, но допускающими такое выражение только потопу, что на них тяготеет пространственность и, следовательно, геометрия. Как бы то ни было, именно смешение двух родов порядка лежит позади современного релятивизма, точно так же, как оно уже лежало в основе прежнего догматизма.

Мы уже достаточно занимались происхождением этого смешения. Оно зависит от того, что "жизненный" порядок, по существу представляющий творчество, проявляется для нас не столько в этой своей сущности, сколько в некоторых случайных особенностях, которые подражают физическому и геометрическому порядку; как и он, они представляют повторения, допускающие обобщение, а это и есть то, что нам нужно. Несомненно, однако, что жизнь в своей совокупности представляет развитие, т.е. непрерывное видоизменение. Жизнь же может прогрессировать только через посредство ее носителей, живых существ. Многие тысячи живых существ, приблизительно сходных между собою, должны повторять одни других в пространстве и во времени, чтобы выросло и созрело то новое, что они вырабатывают. Так, книга, только разойдясь в тысячах экземпляров и в нескольких изданиях, подвергается переделке и дополнениям. Разница между этими двумя случаями, однако, состоит в том, что экземпляры книги одного и того же издания тождественны между собой, тогда как представители одного и того же вида не бывают между собою совершенно сходны в различных пунктах пространства и в различные моменты времени. Наследственность не является простой передачей свойств; кроме свойств, она передает тот порыв, в силу которого свойства изменяются и который представляет самую сущность жизни. Поэтому мы и сказали, что повторяемость, лежащая в основе наших обобщений, имеет существенное значение в физическом порядке и случайное – в порядке жизни. Первый представляет порядок "автоматический", второй я назвал бы если не самопроизвольным (volontaire), то аналогичным "волевому" (voulu) порядку.

Стоит нам только ясно представить себе различие между "волевым" и "автоматическим" порядками, и сейчас же рассеивается двусмысленность, поддерживающая идею беспорядка, а вместе с тем и одно из основных затруднений проблемы познания.

Основная проблема теории познания заключается в исследовании, каким образом возможна наука, т.е. почему в вещах существует порядок, а не беспорядок. Что порядок существует, это факт. Но, с другой стороны, и беспорядок, который кажется нам чем-то меньшим, чем порядок, по-видимому имеет законное основание. Именно существование порядка представляет чудо, требующее объяснения или во всяком случае проблему, которую надо поставить. Проще говоря, раз мы пробуем обосновать порядок, мы тем самым признаем, что он имеет случайный характер если не в самих вещах, то по крайней мере в глазах разума: не случайные вещи не требуют никакого объяснения. Если бы порядок не представлялся нам положительным приобретением, прибавлением к некоторой вещи ("отсутствию порядка"), то древний реализм не стал бы говорить о "материи", к которой присоединяется "идея", а современный идеализм не выставил бы "ощущаемого различия" вещей, организуемых разумом. Ведь несомненно, что всякий порядок имеет случайный характер и понимается как таковой. Но к чему же относится его случайность?

Ответ, по нашему мнению, ясен. Порядок бывает случайным и представляется нам таким в отношении к обратному порядку, подобно тому, как стихи представляют нечто случайное по отношению к прозе, и наоборот. По подобию тому, как всякая речь, которая не есть проза, есть стихи и непременно признается стихами, и наоборот, всякая нестихотворная речь есть проза и признается таковой, – так всякий род существования, не подходящий под один из двух порядков, подходит под другой и необходимо считается таковым. Но мы можем просто не отдавать себе отчета в том, что мы мыслим, рассматривая идею действительно данную нашему уму, сквозь дымку аффективных состояний. Мы убедимся в этом, вспомнив применение идеи беспорядка в нашей текущей жизни. Когда я вхожу в комнату и говорю, что она "в беспорядке", что я подразумеваю под этим? Положение каждой вещи объясняется автоматическими движениями человека, спавшего в этой комнате или другими действовавшими причинами, поставившими мебель, платье и т.д. на то место, где они находятся; порядок, во втором смысле этого слова, полный. Но я-то ожидал порядка первого рода, порядка, сознательно водворяемого в жизни цивилизованным человеком, словом, не автоматического, а "волевого" порядка. Отсутствие этого порядка я и называю беспорядком. В сущности, все, что есть реального, ощутимого и даже понятного в отсутствий одного из двух видов порядка, это – наличность другого. Но этот другой порядок меня не интересует сейчас, я интересуюсь только первым, и, говоря, что это беспорядок, я выражаю наличность второго в функции первого, вместо того, чтобы выразить его, так сказать, в функции самого себя.

Наоборот, когда мы полагаем, что мы представляем себе хаос, т.е. такое состояние вещей, когда физический мир не подчиняется законам, что именно мы думаем при этом? Мы воображаем тогда, что факты появляются и исчезают по своему капризу. Сперва мы думаем о физическом мире, как он обычно дан нашему сознанию, когда действия и причины вполне пропорциональны одни другим; затем, посредством целого ряда произвольных декретов мы увеличиваем, уменьшаем, уничтожаем эту пропорциональность, так что наконец получается то, что мы называем беспорядком. В действительности, мы заменили здесь механизм природы волевой деятельностью, взамен автоматического порядка мы поставили множество элементарных воль, ровно столько, сколько мы представляем себе появлений и исчезновений явлений. Несомненно, что эти маленькие воли должны принять направление некоторой высшей воли, для того, чтобы образовать волевой порядок. Но, всмотревшись ближе, мы увидим, что они именно это и делают; здесь присутствует наша воля, она поочередно объектируется в каждой из этих капризных воль, она следит за тем, чтобы одинаковые вещи не были связаны между собой, чтобы действие не было пропорционально причине, она, наконец, простирает над совокупностью элементарных воль единое усилие. Таким образом, и здесь отсутствие одного из порядков также состоит в наличности другого.

Анализируя понятие случайности, очень близкое к понятию беспорядка, мы найдем в нем те же элементы. Когда чисто механическая игра причин, остановив шарик рулетки на определенном номере, дает мне выигрыш, она действует так, как будто в ней сидит благодетельный гений, заботящийся о моих интересах; когда же чисто механическая сила ветра срывает черепицу с крыши и бросает ее мне на голову, то она действует, как злой дух, злоумышляющий против моей особы; в обоих этих случаях я нахожу простой механизм там, где я искал и должен был, по-видимому, встретить намерение. Именно это я и выражаю, говоря о случайности. Я скажу об анархическом мире, где явления следуют друг за другом, как им вздумается, что это – царство случайности, понимая под этим выражением, что там, где я ожидал встретить механизм, я нахожу воли или, скорее, декреты. Этим и объясняются причудливые шатания ума, пытающегося определить случайность. Ни механическая причина, ни целевой мотив не могут дать ему искомое определение. Ум все время блуждает здесь. между идеей об отсутствии целевого мотива и идеей об отсутствии механической причины, причем каждое из этих определений отсылает его к другому. И действительно, эта проблема остается неразрешимой, поскольку идея случайности признается чистой идеей без примеси чувствований. Но на самом деле случайность только объективирует состояние души индивидуума, который ожидал встретить один вид порядка и встретил другой. Понятно ведь, что случайность и беспорядок необходимо друг другу релятивны. Если их попробовать представить себе абсолютными, то сейчас же мы убедимся, что мы колеблемся между двумя видами порядка, переходя в один из них именно в тот момент, когда мы застигаем себя в другом порядке, и что так называемое отсутствие всякого порядка представляет на самом деле присутствие их обоих и кроме того колебание ума, не нашедшего себе места ни в том, ни в другом порядке. Ни в наших представлениях о вещах, ни в самих вещах не может быть и речи о том, чтобы считать этот беспорядок субстратом порядка, так как он включает оба вида порядка, образуясь из комбинации их.

Но наш интеллект проходит мимо этого. Простым sic jubeo он выставляет беспорядок, который является "отсутствием порядка". Но при этом он мыслит просто слово или сочетание слов, и ничего больше; пусть он попробует подставить под это слово понятие, и он убедится, что беспорядок, конечно, может быть отрицанием порядка, но что это отрицание скрыто констатирует наличность противоположного порядка; мы только закрываем глаза на это констатирование, потому что оно нас не интересует, мы не замечаем его, отрицая, в свою очередь, второй порядок, т.е. в сущности восстановляя первый. Можно ли при этом говорить о бессвязном разнообразии, организуемом нашим умом? Мы можем сколько угодно говорить, что никто не предполагает этой бессвязности существующей или осуществимою, но раз о ней говорят, значит – о ней думают; анализируя же действительную, наличную идею бессвязности, мы еще раз найдем в ней только разочарование ума, так как порядок оказался для него неинтересным, или колебание ума между двумя видами порядка, или же, наконец, совершенно пустое, словесное представление, созданное посредством прибавления отрицательной приставки к слову, имевшему некоторое значение. Но именно такого анализа и не делают. Его упускают из вида именно потому, что не приходит в голову различать два вида порядка, не сводимых друг к другу.

Мы уже говорили, что всякий порядок неизбежно представляется случайным. Если имеется только два вида порядка, то эта случайность объясняется очень просто: одна из его форм – случайна по отношению к другой. Где я нахожу геометризм, там возможна была жизнь; где я нашел жизненный порядок, он мог бы быть геометрическим. Но предположим, что порядок везде одного и того же вида, что он только допускает различные степени, идущие от геометрического к живому. Если определенный порядок продолжает казаться мне случайным, и так как этот случайный характер относится уже не к порядку другого рода, то я должен думать, что порядок случаен по отношению к отсутствию самого себя, т.е. по отношению к состоянию вещей, "где вовсе нет порядка". Я принужден верить в такое состояние вещей, потому что оно, по-видимому, обусловливается случайностью порядка, а она – бесспорный факт. Итак, я ставлю на верху иерархической лестницы жизненный порядок, затем, как уменьшение или более низкую ступень последнего – геометрический порядок и, наконец, в самом низу отсутствие порядка, истинную бессвязность, на которую порядок может быть наложен сверху. Поэтому бессвязность и производит на меня впечатление слова, позади которого должно находиться нечто, если не реальное, то по крайней мере мыслимое. Наоборот, если я подумаю о том, что состояние вещей, относящееся к случайности известного порядка, представляет просто наличность противоположного порядка, если я этим самым противопоставляю друг другу два вида порядка, тогда я легко пойму, что между этими двумя порядками нельзя вообразить себе промежуточных ступеней, что от них нельзя спуститься ниже, к бессвязному. Одно из двух: или бессвязность есть слово, лишенное смысла, или же, если я придаю ему какой-нибудь смысл, то только при условии, что я ставлю бессвязность на полдороге между двумя порядками, а не над ними обоими. Нельзя сказать, что сначала существует бессвязное, потом геометрическое, потом жизненное; существует только геометрическое и жизненное, и кроме того вследствие колебание ума между тем и другим – идея бессвязного. Говорить же о беспорядочном разнообразии, к которому прибавляется затем порядок, значит совершить настоящее petitio principii, так как воображая себе беспорядочное, мы в действительности полагаем какой-нибудь порядок или скорее целых два порядка.

Этот длинный анализ был необходим для того, чтобы показать, каким образом действительность может перейти от напряжения к протяжению, от свободы к механической необходимости посредством изменения направления. Недостаточно было установить, что это отношение двух терминов одновременно подсказывается нам сознанием и чувственным опытом; нужно было показать, что геометрический порядок не нуждается в объяснении, представляя просто-напросто уничтожение обратного порядка. А для этого было необходимо установить, что уничтожение всегда представляет замену и что оно непременно понимается, как замена; только требования практической жизни подсказывают нам способ выражения, вводящий нас в заблуждение как насчет того, что происходит в вещах, так и насчет данных нашего мышления. Теперь нам надо подробнее исследовать ту перемену в направлении, последствия которой мы сейчас описали. Каково то начало, которому нужно только рассеяться, чтобы стать протяженным, так как перерыв в действии причины эквивалентен здесь изменению порядка в действиях?

За неимением лучшего слова мы назвали это начало сознанием. Но дело идет при этом не о том сокращенном сознании, которое функционирует в каждом из нас. Наше сознание есть сознание известного живого существа, находящегося в известном месте пространства; оно хотя движется по тому же направлению, как и его начало, но его беспрерывно толкают по обратному направлению; двигаясь вперед, оно принуждено смотреть назад. Этот ретроспективный взгляд, как мы уже показали, представляет естественную функцию интеллекта, – следовательно, отчетливого сознания. Для того, чтобы наше сознание хоть отчасти совпадало со своим началом, нужно, чтобы оно отделалось от вполне готового и примкнуло к совершающемуся; нужно, чтобы способность видения, обернувшись вокруг самой себя, составляла единый акт с волей. Нечего и говорить, что это тяжелое усилие мы можем совершить, только насилуя свою природу, и оно вряд ли способно продержаться больше нескольких мгновений. В наших свободных действиях, напрягая все свое существо, чтобы ринуться вперед, мы, правда, более или менее ясно сознаем мотивы и движущие силы и даже, строго говоря, то становление, которым они организуются в этот акт; но чистую волю, тот поток, который проходит сквозь материю, сообщая ей жизнь, мы едва чувствуем, едва касаемся ее мимоходом. Попробуем вникнуть в нее хотя бы на мгновение, и тогда мы постигаем ее как отдельное индивидуальное желание. Чтобы дойти до принципа всякой жизни и всякой материальности, нужно пойти гораздо дальше. Быть может, это невозможно? Но нет, история философии свидетельствует о противном. Нет сколько-нибудь прочной системы, которая не оживлялась бы интуицией, по крайней мере, в некоторых своих частях. Разумеется, необходима также диалектика, для того, чтобы подвергнуть эту интуицию испытанию, чтобы преломить ее в понятии и распространить среди других людей; но очень часто она только развивает результаты этой интуиции, стоящей поэтому выше диалектики. Собственно говоря, оба эти приема познания имеют противоположный смысл; то самое усилие, которым одни идеи связываются с другими, рассеивает интуицию, которая думала в них утвердиться. Как только философ получает необходимый толчок от интуиции, он должен отбросить ее и полагаться уже на самого себя, продолжая движение своей мысли, т.е. выдвигая одни понятия за другими. Но очень скоро он чувствует, что у него почва уходит из-под ног, ему необходимо новое соприкосновение, а то ему придется переделывать большую часть того, что он сделал. Выражаясь кратко, диалектика занята приведением в согласие наших мыслей. Но посредством диалектики, представляющей простое рассеяние (détente) интуиции, возможны очень различные виды согласия, хотя истина для нее только одна. Разумеется, если бы интуиция длилась не несколько мгновений, а больше, она обеспечила бы не только согласие философа с его собственным мышлением, но и согласие всех философов между собой. Даже в том виде, как она существует, беглая и неполная, интуиция в каждой системе все же стоит больше, чем сама система, и только она переживает систему. Цель философии была бы достигнута, если бы эта интуиция могла поддерживаться, обобщаться, а главное – обеспечивать себе внешние точки опоры, чтобы не потерять дороги и не заблудиться. А для этого необходимы постоянные переходы от природы к разуму и обратно.

Когда мы помещаем наше существо в нашу волю, а волю в импульс, продолжение которого она составляет, то мы понимаем и чувствуем, что действительность представляет непрерывный рост и бесконечное творчество. Уже наша воля совершает это чудо. Всякий человеческий труд, заключающий какую-либо долю изобретательности, всякий произвольный акт, заключающий долю свободы, всякое движение организма, проявляющее спонтанность, – вносит в мир нечто новое. Правда, здесь происходит только творчество формы, ибо ничего другого и не может быть. Мы ведь не представляем из себя чистого жизненного потока, а поток, обремененный материей, т.е. застывшими частицами ее субстанции, которые жизненный поток влечет за собой на своем пути. В композиции какого-нибудь гениального труда, как и в обыкновенном свободном решении мы можем довести напряженность нашей деятельности до какой угодно высокой степени, создавая таким образом то, что не может произойти из какого-либо соединения материальных частей (какое, напр., рядоположение известных кривых может сравниться с карандашным штрихом великого художника), и все же здесь не будет элементов, которые не существовали бы раньше и не пережили бы эту их организацию. Ведь если бы простая остановка действия, образующего форму, могла создать материю этого действия (разве, напр., оригинальные линии, нарисованные художником, не являются сами по себе фиксацией, так сказать, затвердением движения?), тогда создание материи было понятно и возможно. Ибо мы постигаем изнутри, мы переживаем в каждый момент творчество формы, и в тех случаях, где форма чиста и творящий поток мгновению прерывается, там было бы творчество материи. Переберем все буквы алфавита, входящие в когда-либо написанные сочинения, нам не придет в голову, что нужно прибавить другие буквы, чтобы создать новую поэму. Но мы очень хорошо понимаем, что поэт творит поэму, обогащая ею человеческую мысль; это творчество представляет простой акт духа, и ему нужно только сделать перерыв, вместо того, чтобы продолжаться в новом творчестве, чтобы этот акт сам собою раздробился на слова, разлагающиеся на буквы; буквы же просто прибавляются к тем буквам, которые уже существовали раньше в мире. Точно так же привычки нашего ума были бы жестоко задеты, если бы увеличилось число атомов, составляющих материальный мир в данный момент; это противоречило бы нашему опыту. Можно бы допустить, что это действительность совсем другого порядка, которая комбинирует атомы, как мысль буквы алфавита, возрастая путем внезапных добавлений. Обратной стороной каждого добавления может быть какой-нибудь мир, который мы представляем себе, разумеется – символически, как сочетание атомов.

Тайна, окружающая существование мира, в значительной части происходит от того, что мы желаем, чтобы этот мир произошел сразу, или же чтобы материя существовала вечно. Когда говорят о сотворении мира или же когда признают материю вечно существовавшей, в обоих случаях вопрос ставится о вселенной в целом. Вникнув в эту привычку ума, мы найдем в ней предрассудок, который мы проанализируем в следующей главе, а именно, мы встретим общую для материалистов и их противников идею, что не существует настоящей действенной длительности, что абсолютное – материя или дух – не может уместиться в конкретном времени, в том времени, которое, как мы чувствуем, образует самую ткань нашей жизни. Отсюда следует, что все существующее дано раз навсегда и что надо принять или испокон веков существующую материальную множественность или же творческий акт, создавший эту множественность и целиком данный в сущности божества. Но если этот предрассудок уничтожен, то идея творчества проясняется, сливаясь с идеей роста, причем нам придется говорить уже не о вселенной в ее совокупности.

Говорить о ней нет оснований. Вселенная представляет собрание солнечных систем, которые мы с полным правом можем считать аналогичными нашей. Конечно, эти системы не являются абсолютно независимыми друг от друга. Наше солнце лучеиспускает теплоту и свет за пределы самой отдаленной планеты своей системы, а с другой стороны, наша система в целом движется в определенном направлении, точно притягиваясь к некоторому центру. Словом, между мирами существует связь. Но эту связь можно считать бесконечно слабой в сравнении с зависимостью между частями одного и того же мира. Так что нельзя сказать, что мы выделяем солнечную систему искусственно, в целях простого удобства; это выделение подсказывается самой природой. В качестве живых существ мы зависим только от планеты, на которой мы находимся, и от солнца, питающего ее; в качестве мыслящих существ, мы можем находить физические законы для нашего мира и, конечно, распространять их также на каждый из отдельных миров, но из этого никак не следует, что они применимы ко вселенной в целом и что вообще такое утверждение имеет какой-либо смысл, ибо вселенная не дана в готовом виде, но непрерывно создается. Несомненно, что она растет путем присоединения новых миров.

Попробуем распространить на целое нашей солнечной системы наиболее общие законы нашей науки: принцип сохранения энергии и принцип деградации энергии, но при этом ограничимся именно этой относительно замкнутой системой, или же другими, но тоже относительно замкнутыми системами. Заметим, что эти два закона имеют различную метафизическую важность и значение. Первый закон имеет количественный характер, и потому он отчасти соотносителен нашим измерительным приемам. Этот закон утверждает, что в замкнутой системе – энергия в целом, т.е. сумма кинетической и потенциальной энергии, постоянна. Но если бы в мире была только кинетическая энергия или кроме нее был только один вид потенциальной энергии, то искусственность наших единиц измерения еще не делала бы искусственным самый закон. Тогда закон сохранения энергии выражал бы, что нечто сохраняется в постоянном количестве. Но в действительности имеются энергии различного рода86); единица же измерения, очевидно, была выбрана таким образом, чтобы оправдывался принцип сохранения энергии. Таким образом, в этом принципе довольно много условного, хотя несомненно, что между изменениями различных энергий одной и той же системы существует некоторое соответствие; оно-то и позволило расширить этот принцип при посредстве искусственно выбранных единиц измерения. Но когда философ применяет этот принцип ко всей нашей солнечной системе, он обязан, по меньшей мере, точно наметить его очертания. Закон сохранения энергии не будет выражать при этом объективного постоянства известного количества известной вещи, а скорее необходимость того, чтобы каждое совершающееся изменение уравновешивалось противоположным изменением. А это значит, что если даже закон сохранения энергии господствует над всей нашей солнечной системой, то все же он не столько говорит о природе вселенной, сколько об отношении одной части этого мира к другой.

Другое дело – второй принцип термодинамики, закон деградации энергии. Этот закон не относится прямо к величинам. Правда, первая идея его зародилась у Карно из количественных соображений над коэффициентом полезного действия термических машин. Несомненно также, что Клаузиус обобщил его в математическую формулу и что этот закон приводит к концепции измеримой величины, к так называемой "энтропии". Эта определенность необходима для технического приложение закона. Но этот закон допускает некоторую, хотя бы смутную формулировку; он мог бы, строго говоря, быть формулирован в общем виде и тогда, когда еще не возникало мысли об измерении различных энергий физического мира и даже тогда, когда не существовало самого понятия об энергии. В самом деле, сущность этого закона состоит в том, что все физические изменения стремятся перейти в теплоту, теплота же стремится к однообразному распределению между всеми телами. В этой менее точной форме закон не заключает в себе ничего условного: это – самый метафизический закон из всех законов физики, поскольку он наглядно, без всякой символистики и без искусственных измерений показывает нам то направление, в котором движется вселенная. Этот закон говорит, что видимые и разнородные изменения понемногу должны перейти в невидимые и однородные, и что та неустойчивость, которой обусловливается богатство и разнообразие происходящих в нашей солнечной системе изменений, понемногу уступит место относительно устойчивым элементарным колебаниям, бесконечно повторяющим друг друга. Это все равно, как если бы человек, сохраняя свои силы, все меньше и меньше обращал их на активные проявления, так что в конце концов эти силы целиком употреблялись бы на дыхание легких и биение сердца.

С этой точки зрения, какой-нибудь отдельный мир, вроде нашей солнечной системы, по-видимому, каждую минуту утрачивает долю содержащейся в нем способности к изменениям. Вначале он обладал максимальной способностью к утилизации энергии, но она все время непрерывно уменьшалась. Откуда она взялась? На первый взгляд мы можем предположить, что она явилась из какой-нибудь другой точки пространства, но этим мы только на время устраняем затруднение, так как тот же самый вопрос можно поставить и по поводу этого нового источника. Правда, к этому можно было бы прибавить, что число миров, способных передавать друг другу способность к изменениям, безгранично, что сумма этой заключающейся во вселенной способности бесконечна, так что начало ее столь же трудно определить, как а предвидеть ее конец. Такого рода гипотезу одинаково трудно доказать или опровергнуть; но говорить о бесконечной вселенной, значит допускать полное слияние материи с абстрактным пространством, и, следовательно, абсолютную внеположность всех частей материи по отношению друг к другу. Мы видели выше, как следует смотреть на этот последний тезис и насколько трудно примирить его с взаимодействием всех материальных частиц; а между тем мы обращаемся в данном случае именно к такому влиянию. – Мы можем, наконец, предположить, что всеобщая неустойчивость произошла из всеобщего устойчивого состояния и что настоящему периоду, когда действующая энергия уменьшается, предшествовал период возрастания подвижности энергии и что вообще периоды возрастания и уменьшения ее бесконечно следуют друг за другом. Эта гипотеза понятна теоретически, – что и было обстоятельно показано в последнее время; но по вычислениям Больцмана, вероятность ее математически настолько незначительна, что практически она равняется полной невозможности87). Так оно и есть в действительности. Эта проблема совершенно неразрешима, если стоять на почве физики, ибо физик принужден связывать энергию с протяженными частицами, и даже если он видит в этих частицах только резервуары энергии, он все же остается в пространстве; он погрешил бы против самого себя, если бы он искал происхождение этих энергий во внепространственном процессе. Но именно здесь, по нашему мнению, и надо его искать.

Рассмотрим in abstracto пространство вообще. Мы сказали, что протяженность (extension) является простым перерывом в напряженности (tension). Обратимся к конкретной действительности, наполняющей это пространство. Мы увидели, что царствующий в ней порядок, проявляющийся в законах природы, должен был явиться сам собою, когда противоположный порядок уничтожается. Теперь мы видим, что направление, в котором движется действительность, подсказывает нам идею о разрушающейся вещи (qui se défait), а эта одна из несомненных черт материальности. Отсюда естественный вывод, что процесс, которым создается эта вещь, идет в прямо противоположном направлении сравнительно с физическими процессами, т.е. этот процесс имеет очевидно нематериальный характер. Мы привыкли смотреть на материальный мир аналогично тому, как мы наблюдаем падающую тяжесть; никакой образ из области материи в собственном смысле слова не дает нам идеи о поднимающейся тяжести. И тем не менее мы тем решительнее приходим к упомянутому выводу (о нематериальности творчества), чем ближе мы всматриваемся в конкретную действительность, причем нужно иметь в виду не только материю вообще, но также посмотреть и вовнутрь этой материи, на живые тела.

Весь наш анализ показывает нам, что жизнь есть стремление подняться по наклону, по которому спускается материя. Наш анализ намечает нам возможность и даже необходимость процесса, обратного материальному и создающего материю посредством перерыва самого себя. Конечно, жизнь, развивающаяся на поверхности нашей планеты, связана с материей. Если бы она была чистым сознанием или сверхсознанием, она была бы чисто творческой деятельностью. Но в действительности она связана с организмом, подчиняющим ее общим законам неодушевленной материи. Однако, все указывает на то, что она делает, что только может, для освобождения от этих законов. Жизнь не в силах переменить направление физических изменений, как оно определяется принципом Карно. Но, по крайней мере, она поступает как раз так, как действовала бы сила, которая сама по себе приняла бы противоположное направление. Жизнь неспособна остановить процесс материальных изменений, но ей удается задержать его. Мы уже показали, что в эволюции жизни продолжается первоначальный импульс, обусловивший развитие хлорофильной функции в растениях и чувствительно-двигательной системы у животных; этот импульс делает жизненные явления все более и более значительными посредством приготовления и применения все более и более могучих взрывчатых веществ. Но что же представляют из себя эти взрывчатые вещества, как не накопленную солнечную энергию, ту самую энергию, которая рассеивается в тех точках пространства, где она проявляется. Разумеется, эта заключенная во взрывчатых веществах энергия тратится в момент взрыва, но она была бы растрачена еще раньше, если бы ее рассеяние не было задержано организмом, который присоединяет ее к себе. Жизнь, как она есть в настоящее время, в той точке настоящего, куда привело ее разветвление заключенных в ней и дополняющих друг друга тенденций, целиком зависит от хлорофильной функции растений. А это значит, что прежде своего разветвления, в своем первоначальном импульсе, жизнь была тенденцией к накоплению того, что без нее немедленно растратилось бы; именно таким резервуаром энергии являются зеленые части растений, как будто имеющих в виду ту деятельную и мгновенную трату энергии, которая производится животными. Жизнь можно сравнить с усилием для поднятия падающей тяжести. Правда, ей удается только задержать падение. Но она, по крайней мере, дает нам понятие о подъеме тяжести88).

Вообразим себе приемник с паром высокого давления, где сквозь щели сосуда пар струйками проходит наружу. Этот вышедший на воздух пар почти целиком конденсируется в капельки, капельки падают на землю; очевидно, что эта конденсация и падение представляют некоторую потерю чего-то, представляют некоторый перерыв и дефицит.

Однако, незначительная доля пара остается не конденсированной в течение нескольких мгновений; эта доля стремится поднять падающие капли, но самое большее, что ей удается, это задержать их падение. Точно так же из необъятного резервуара жизни непрерывно текут отдельные струйки, которые при падении образуют миры. Внутри этих миров развитие живых существ представляет остаток первоначальной струи, тот импульс, который продолжается в направлении, прямо противоположном материальности. Мы не должны, впрочем, особенно упирать на это сравнение. Оно дает только слабый и не совсем верный образ действительности, так как отверстия, струя пара и образование капель – все это необходимо обусловлено, тогда как сотворение какого-нибудь мира представляет свободный акт, и жизнь, находящаяся внутри материального мира, также заключает в себе эту свободу. Скорей можно сравнить это творение с каким-нибудь жестом, напр., с поднятием руки; когда, напр., рука предоставляется самой себе, она падает, но все же в ней сохраняется часть одушевлявшей ее воли, стремящейся поднять ее. Этот образ творческого жеста, который затем прекращается, дает нам более точное представление того, о чем мы говорили. А жизненной деятельности будет при этом соответствовать то, что в измененном движении остается от первоначального движения, т.е. жизненная деятельность представляет действительность, которая творит себя самое среди окружающего распадения.

Идея сотворения кажется крайне темной, если мы будем думать о вещах, которые были сотворены, и о творящей их вещи, – как это делается обыкновенно и как не может не делать этого наш разум. В следующей главе мы покажем происхождение этой иллюзии. Она прирождена нашему интеллекту, функция которого имеет по преимуществу практический характер, ибо он создан для того, чтобы представлять нам не изменения и действия, а скорее вещи и состояния. Но вещи и состояния это только точки зрения нашего разума на становление. В действительности не существует ни вещей, ни действий. Выражаясь точнее, когда я рассматриваю мир, в котором мы живем, я нахожу, что автоматическое и строго определенное в этом тесно связанном целом развитие происходит из рассеивающего действия (de l'action qui se défait), а непредвиденные, выделяемые жизнью формы, способные самостоятельно продолжаться в непредвиденных движениях, представляют формирующееся действие. Разумеется, я имею полное право считать, что другие миры аналогичны нашему, и что и там вещи происходят аналогичным образом. Я знаю, что они конституировались не в одно и то же время, так как наблюдение показывает мне, что еще и теперь существуют туманности, только начинающиеся сгущаться. Если, таким образом, мы повсюду наблюдаем один и тот же способ действия, будет ли это разложение или попытка воссоздания, то я просто выражаю это вероятное сходство, когда я говорю о центре, из которого выходят миры, как цветы из огромного букета; но при этом я должен принимать этот центр не за вещь, а за непрерывное течение.

Если мы дадим такое определение Богу, то в нем не будет ничего законченного; он представляет непрестанную жизнь, деятельность и свободу. Если мы будем понимать в этом смысле сотворение, то оно вовсе не покажется тайной, – мы сами представляем пример такой же тайны, когда действуем свободно. Бесспорно и очевидно, что прибавление новых вещей к уже существующим есть абсурд, так как вещь есть результат кристаллизации, произведенной нашим рассудком, ибо не существует других вещей, кроме тех, которые конституированы рассудком. Говорить о сотворении вещей значит утверждать, что рассудок делает больше, чем может, что, очевидно, является противоречием самому себе, пустым и бесплодным представлением. Другое дело прирост деятельности по мере движение вперед, ее творчество по мере ее прогресса; мы все констатируем это, когда всмотримся в свою собственную деятельность. Вещи конституируются тем мгновенным выделением, которое производит практический рассудок в этом потоке в данный момент, и то, что кажется таинственным при сравнении этих выделений, становится ясным, когда мы обратимся к самому потоку.

Даже свойства творческого действия, поскольку оно происходит в организации живых форм, удивительно упрощаются, если их взять в этой плоскости. Наш разум смущенно отступает перед сложностью организма и якобы бесконечным множеством перемешанных между собой анализов и синтезов, которые предполагаются организмом. Нам трудно думать, что простая игра физических и химических сил может произвести такое чудо. А если здесь действует глубокое знание, то как понять влияние на эту бесформенную материю этой нематериальной формы? В действительности трудность происходит здесь оттого, что мы статически представляем себе материальные частицы совершенно готовыми и рядоположными друг возле друга, столь же статически мы представляем себе и внешнее действие, сообщающее им искусную организацию. На самом же деле жизнь есть движение, и материальность есть то же движение, только в обратном направлении; каждое из этих движений просто и цельно; материя, образующая миры, представляет нераздельный поток, и столь же нераздельна жизнь, проходящая сквозь материю, выделяя из нее живые существа. Из этих двух потоков, второй противодействует первому, но первый все же получает кое-что от второго; между ними создается некоторый modus vivendi; это и есть организм. Этот организм для наших чувств, для нашего интеллекта принимает форму частей, совершенно внешних по отношению в другим частям во времени и пространстве. Мы не только закрываем глаза на единство порыва, который, проходя через поколения, связывает одни индивиды с другими, одни виды и роды с другими видами и родами, и таким образом обращает всю цепь живых существ в единую огромную волну, проходящую по материи. Но и каждый индивид представляется нам агрегатом, агрегатом из молекул и агрегатом из явлений. Причина этого заключается в строении нашего интеллекта, созданного для воздействия на материю извне, и достигающего этой цели посредством одновременных выделений вещей из потока действительности; при этом каждая такая прочно выделенная вещь может быть бесконечно разложима. Замечая в организме только части внешние по отношению к другим частям, наш разум принужден выбирать между двумя системами объяснения. Или он должен считать организм бесконечно сложным (и, следовательно, бесконечно искусным), так что он не может быть случайным сочетанием элементов; или же его нужно отнести к непостижимому для нас влиянию внешней силы, сгруппировавшей его элементы. Но и эта сложность, и эта непостижимость одинаково представляют продукт нашего рассудка. Если же мы попробуем смотреть не только глазами интеллекта, постигающего только готовое, и смотрящего только извне, по и глазами нашего духа, т.е. той способности видеть, которая имманентна нашей способности действовать, и которая отчасти вытекает из усилия воли над самой собой, тогда все перейдет в движение и все разложится на движения. Там, где наш разум имеет дело по-видимому с неподвижной картиной текущих действий, показывая нам бесконечное множество частей и бесконечно сложный порядок, там мы угадываем простой процесс, творчество, происходящее среди распадающихся действий того же рода, словом, нечто подобное последней вспышке фейерверка среди погасших и падающих его остатков.

* * *

Эта точка зрения поясняет и дополняет те общие соображения, которые мы высказали относительно развития жизни. Мы можем теперь точнее установить, что является существенным и что случайным в этом развитии.

В общем жизненный порыв, о котором мы говорим, состоит в потребности творчества. Его творчество не абсолютно, так как он встречает на этом пути материю, т.е. движение, обратное его движению. Но он овладевает этой материей, которая есть сама необходимость, и стремится внести в нее возможно большую сумму неопределенности и свободы. Как же он этого достигает?

Мы сказали, что животное, поднявшееся в ряду живых существ, может быть в общем характеризовано чувствительно-двигательной нервной системой, стоящей над системами пищеварения, дыхания, кровообращения и т.д. Эти последние имеют свои функции защищать, поправлять, чистить нервную систему, а также делать ее по возможности независимой от внешних обстоятельств. Но прежде всего они обязаны доставлять нервной системе энергию, которую она тратит на движения. Если оставить в стороне бесчисленные исключения вследствие случайности развития, то возрастающая сложность организма теоретически обусловливается необходимостью усложнения нервной системы. Известно, что каждое усложнение какой-либо части организма влечет за собой много других, так как эта часть должна существовать, а всякая перемена какой-либо части тела необходимо имеет свой отклик по всему организму. Усложнение может идти до бесконечности во всех направлениях. Но всякое такое усложнение обусловливается усложнением нервной системы, или, по крайней мере, требует такого усложнения. – В чем состоит прогресс самой нервной системы? Ответ очень простой: в одновременном развитии как автоматической, так и волевой активности, причем первая является специальным орудием для второй. Так, в организме, подобном нашему, огромное число двигательных механизмов сосредоточено в мозговой клетке и в узлах. Они ждут только сигнала, чтобы произвести соответствующее действие; воля же служит в одних случаях для того, чтобы привести в движение такой механизм, а в других, чтобы выбрать механизмы для действий, а также способ их сочетания и момент действия. Воля животного тем более деятельна и тем более интенсивна, чем из большого числа механизмов она может выбирать, чем более запутаны перекрестки двигательных путей, словом, чем большего развития достигает его мозг. Таким образом прогресс нервной системы обеспечивает действиям все большую точность, разнообразие, силу и независимость. Организм все более и более становится похожим на машину, которая целиком изменяется для каждого нового действия, как будто эта машина сделана из резины и в каждый момент может переменить форму всех своих частей. Но еще раньше, чем появилась нервная система, даже раньше, чем образовался организм в собственном смысле слова, уже в недифференцированной массе амебы проявлялось это существенное свойство животной жизни. Амеба изменяет свою форму в самых различных направлениях; но вся ее масса в целом выполняет то, что при дифференциации частей локализируется чувствительно-двигательной системой у развитых животных. Но, выполняя это самым первобытным образом, она и не имеет той сложности, которую мы встречаем у высших организмов; здесь нужно только, чтобы вспомогательные элементы передавали двигательным элементам энергию, необходимую для трат. Амеба двигается, как цельная масса и столь же цельно добывает себе энергию при посредстве усвояемых ею органических веществ. Таким образом, будем ли мы рассматривать высших или низших представителей животного ряда, мы повсюду найдем, что животная жизнь состоит, во-первых, в добывании запаса энергии и, во-вторых, в ее трате при посредстве как можно более гибкой материи в различных не допускающих предвидения направлениях.

Спрашивается теперь, откуда берется энергия? Ответ: из пищи, поглощенной животным, так как пища представляет род взрывчатого вещества, которому нужна только искра, чтоб оно разрядило накопленную в нем энергию. Кто приготовил это взрывчатое вещество? Пища может быть мясом животного, которое также питалось животными и т.д., но, в конце концов, в последнем счете мы непременно придем к растению. Только оно действительно накопляет солнечную энергию; животные же лишь заимствуют ее у растений, или прямо, или передавая ее друг другу. Каким образом растения накопляют солнечную энергию? Главным образом посредством хлорофильной функции, т.е. посредством своеобразной химической реакции, к которой мы не знаем ключа и которая, вероятно, не походит на опыты в наших лабораториях. Эти реакции состоят в том, что растения пользуются солнечной энергией для усвоения углерода из углекислоты и тем самым для накопления этой энергии подобно тому, как накопляется энергия при наполнении водой резервуара, расположенного на высоте. Когда вода поднята, она может когда угодно и как угодно привести в движениё мельницу или турбину. Каждый атом усвоенного углерода представляет нечто подобное подъему известного количества воды или напряжению эластичной нити, как бы соединяющей углерод и кислород в углекислоте. Эта эластичная нить может ослабеть, тяжесть может упасть; точно так же накопленная энергия в один прекрасный день, путем простого разряда проявит свое действие при соединении углерода с кислородом.

Таким образом, растительная и животная жизнь, т.е. жизнь в ее совокупности, представляет по преимуществу стремление к накоплению энергии и к направлению ее затем по гибким изменчивой формы каналам, на концах которых она выполняет бесконечно разнообразные работы. Этого и стремится сразу достигнуть жизненный порыв, проходящий через материю. Несомненно, что ему удавалось бы выполнить это, если бы его сила не имела границ, или если бы он мог получить какую-либо поддержку извне. Но этот порыв имеет конечные размеры, и он дан однажды навсегда. Он не может преодолеть все препятствия. Движение, в котором он проявляется, иногда уклоняется в сторону, иногда дробится и всегда встречает препятствия. Развитие органического мира и представляет проявление этой борьбы. Первым великим расколом, который необходимо должен был произойти, было разделение двух царств – растительного и животного; как было сказано, они дополняют друг друга, но между ними нет гармонии.

Растение накопляет свою энергию не для животных, а для собственного потребления, но его собственный расход не так значителен и имеет более непрерывный характер, чем это нужно для первоначального порыва жизни, который главным образом направлен к свободным действиям. Один и тот же организм не может с одинаковой силой выполнять одновременно две роли: постепенное накопление и быструю утилизацию. Вот почему без всякого внешнего вмешательства простым действием двойной тенденции, заложенной в первоначальном порыве, и в сопротивлении этому порыву со стороны материи одни организмы приняли первое направление, другие второе. За этим раздвоением последовало много других. Отсюда расходящиеся линии развития, по крайней мере, в существенных его частях. Но нужно считаться также с регрессивными движениями, остановками и случайностями всякого рода, нужно помнить, что каждый вид поступает так, как будто общее движение останавливается в нем, а не только проходит через него, как будто он есть та точка, в которой останавливается общее течение жизни. Каждый вид думает только о себе и живет только для себя. Понятно поэтому, что природа является ареной бесчисленных сражений. Понятна также и бьющая в глаза и смущающая нас дисгармония. Но мы не должны делать ответственны за нее самый принцип жизни.

Роль случайностей вообще очень велика в развитии жизни. Чаще всего случайностями являются формы приспособления или, вернее, изобретения. Случайной и относительной к препятствиям, встретившимся в определенном месте и в определенный момент, является раздробление первоначальной тенденции на определенные и дополняющие друг друга тенденции, создающие расходящиеся линии развития. Случайные остановки и обратные движения в широкой мере являются случайными приспособлениями. Только две вещи необходимы: во-первых, непрерывное накопление энергии, во-вторых, эластичная канализация этой энергии в различных не поддающихся определению направлениях, в конце которых находятся свободные действия.

На нашей планете этот двойной результат мы получили определенным образом, но он мот бы получиться и совершенно иначе. Не было никакой необходимости, чтобы жизнь остановила свой выбор главным образом на углероде углекислоты. Для нее важно было накопить солнечную энергию, но вместо того, чтобы требовать от солнца разъединения атомов кислорода и углерода, она могла бы (по крайней мере теоретически отвлекаясь от трудностей выполнения этого, быть может, непреодолимых) предложить ему другие химические элементы для соединения и разъединения совершенно иными физическими способами; если же характерным элементом энергетических веществ организма был бы не углерод, а другое тело, то характерным элементом пластических веществ, вероятно, не был бы азот. При этом органическая химия радикально отличалась бы от современной химии, а отсюда следует, что и живые формы были бы совершенно не похожи на те, которые нам известны. Их анатомия и физиология были бы иные. Только чувствительно-двигательная функция непременно сохранилась бы, по крайней мере, в их действиях, если не в механизме.

Очень может быть, что на других планетах и на других солнечных системах жизнь развивается в таких формах, о которых мы не имеем никакого представления и при таких физических условиях, когда с точки зрения нашей физиологии она совершенно невозможна. Если жизнь по преимуществу стремится получить энергию, которой она может пользоваться для превращения в действия, то несомненно, что она выбирает в каждой солнечной системе и на каждой планете наиболее подходящие средства для получения этого результата при данных условиях, как она делает это на нашей планете. Так, по крайней мере, вытекает из рассуждений по аналогии, и объявлять жизнь невозможною там, где для нее существуют другие условия, чем на земле, значило бы злоупотреблять этим рассуждением. Действительно жизнь возможна повсюду, где энергия рассеивается в направлении, указанном законом Карно, и где это рассеяние может быть замедлено причиной, действующей в обратном направлении, а это значит, что жизнь несомненно возможна во всех мирах. Но это еще не все; собственно говоря, нет необходимости, чтобы жизнь концентрировалась именно в организмах в собственном смысле слова, т.е. в определенных телах, представляющих готовые, хотя бы и эластичные каналы, по которым направляется энергия. Мы можем допустить (хотя это очень трудно вообразить себе), что энергия может быть накоплена и затем растрачена, по изменяющимся линиям, проходящим через еще не отвердевшую материю. Здесь были бы все существенные черты жизни, так как мы находим здесь медленное накопление энергии и быстрый разряд ее.

Между этой слабой и неопределенной жизнью и той определенной жизнью, которую мы знаем, разница не больше, чем между состоянием сна и бодрствования для нашей психологической жизни. Таковы могли быть условия жизни в туманности, из которой произошла наша планета, когда была закончена конденсация материи, – если верно, что жизнь начинается в, тот самый момент, когда под влиянием противоположного движения является материя туманности. Понятно, что жизнь могла бы принять совершенно иной внешний вид и совершенно иные формы, чем те, которые мы знаем. При другом химическом субстрате, в других физических условиях, импульс мог бы остаться тем же самым, но жизнь распределилась бы в течение своего пути совершенно иначе, да и путь был бы пройден совершенно иной; он мог быть больше, мог быть и меньше. Во всяком случае из всего ряда живых существ ни один член не был бы таким как теперь. Спрашивается, была ли необходимость, чтобы существовал ряд живых существ и отдельные члены? Почему бы жизненному потоку не излиться в одном единственном теле, которое бы бесконечно эволюционировало.

Несомненно, что этот вопрос возникает, когда мы сравниваем жизнь с потоком или порывом. Жизнь нужно сравнивать именно с порывом, потому что в физическом мире нельзя найти другого образа, который ближе давал бы понятие о жизни. Но все же это только образ. В действительности жизнь относится к психологическому порядку; именно к психологической сущности ее нужно отнести развитие неопределенного множества членов, взаимно проникающих друг друга. Несомненно, что в пространстве, и только в пространстве, возможно отчетливое многоразличие, когда одна точка является абсолютно внешней по отношению к другой. Но и чистое, пустое единство также встречается только в пространстве; это единство математической точки. Отвлеченные единства и множественности представляются, если угодно, определениями пространства или же категориями рассудка, так как пространственность и интеллектуальность скопированы одна с другой. Наоборот, то, что имеет психологическую природу, не может быть точно применено к пространству и не может вполне войти в категории рассудка. Напр., мое я в данный момент, представляет ли оно единство или множественность? Если я признаю его единым, то против этого сейчас же начнет протестовать внутренний голос ощущений, чувствований и представлений, на которые разделяется моя индивидуальность. Если же я признаю ее отчетливой множественностью, то против этого с такой же силой восстает мое сознание. Оно утверждает, что мои ощущения, чувствования и мысли представляют абстракции над моим я, что каждое мое состояние включает все другие.

Ведь только рассудок имеет язык, и на этом языке нужно признать, что я представляю множественное единство или единую множественность89). Но и единство, и множественность представляют только точки зрения рассудка относительно моего я и притом – рассудка, категории которого оказались в данном случае непригодными: мое я не входит ни в ту, ни в другую, ни в обе категории вместе, хотя это соединение их может дать приблизительное подобие того взаимного проникновения и той непрерывности, которые я нахожу в основе моего я. Такова моя внутренняя жизнь и такова же жизнь вообще. Если при своем соединении с материей жизнь походит на импульс или же на порыв, то рассматриваемая сама по себе она представляет огромное количество скрытых возможностей, взаимное проникновение многих тысяч тенденций, которые впрочем становятся многими тысячами только тогда, когда они делаются внеположными по отношению друг к другу, т.е. принимают пространственный характер. Это разъединение происходит именно при соприкосновении с материей. Материя производит фактическое разделение того, что было скрытой множественностью, и в этом смысле индивидуализация отчасти представляет дело материи, отчасти же следствие того, что сама жизнь заключает в себе. Так мы можем сказать, что поэтическое чувство, выражаясь в отдельных строфах, строках и словах, уже заключало раньше эту множественность индивидуализированных элементов, но в действительности оно создается, так сказать, материальностью языка.

Но слова, строки и строфы проникнуты единым и простым вдохновением, и оно-то составляет всю поэму. Точно так же жизнь еще течет в отдельных индивидах; повсюду тенденция к индивидуализации преодолевается и в то же время завершается противоположной и дополняющей ее тенденцией к соединению, как будто бы множественное единство жизни, вынужденное идти в направлении к множественности, еще более стремится идти в другом направлении. Едва только отделяется какая-нибудь часть, как она уже стремится к соединению, если не со всем остальным, то, по крайней мере, с тем, что находится возле нее. Отсюда происходящее во всей области жизни колебание между индивидуализацией и ассоциацией. Индивиды сочетаются в общество, но едва общество образовалось, как оно уже стремится слить эти индивиды в новый организм, стремится стать само индивидом, который мог бы, в свою очередь, войти составною частью в новую ассоциацию. Уже на самых низших ступенях лестницы живых существ мы находим настоящие ассоциации, колонии микробов, причем в этих ассоциациях, если верить одной недавней работе, существует тенденция к индивидуализированию посредством построения ядра90). Ту же самую тенденцию мы встречаем и на более высокой ступени, у протофитов, которые, образовавшись из материнской клетки посредством деления, остаются связанными друг с другом посредством желатинового вещества, окружающего их поверхность; то же наблюдается и у низших одноклеточных организмов, которые сперва соединяются своими псевдоподами (ложноножками), а в конце-концов сливаются друг с другом.

Существует, как известию, так называемая "колониальная" теория генезиса высших организмов. По этой теории, низшие организмы, состоявшие всего из одной клетки, соединившись, образовали агрегаты, которые соединились в свою очередь и образовали агрегаты агрегатов; таким образом все более и более сложные и дифференцированные организмы произошли из соединения элементарных и почти не дифференцированных организмов91). В такой решительной форме это положение вызвало серьезные возражения; нужно признать, что теперь все более и более утверждается взгляд, что полизоизм представляет исключительный и ненормальный случай92). И все же можно думать, что дело происходит таким образом, как будто бы всякий высший организм произошел из соединения клеток, распределивших между собой работу. Весьма вероятно, что не клетки образовали индивид посредством ассоциации, а скорее индивид образовал клетки, путем своего распадения93). Но это все-таки открывает нам в генезисе индивида наличность общественной формы; можно подумать, что индивид мог развиться только при условии раздробления своей сущности на элементы, которые сами имели некоторое подобие индивидуальности и были соединены друг с другом в некотором подобии общества. Существуют многочисленные случаи, когда природа колеблется, по-видимому, между двумя формами, не зная, что ей создать, общество или индивид, и тогда достаточно самого незначительного толчка, чтобы склонить чашу весов в ту или другую сторону. Если мы возьмем какую-нибудь довольно крупную инфузорию, вроде стентора, и разрежем ее на две половины, из которых каждая содержит часть ядра, то из каждой из этих двух половин возродится новый отдельный стентор; если же деление будет не полное, а именно, если мы оставим между двумя половинками протоплазматическое сообщение, то оказывается, что каждая из них в отдельности производит одновременно одни и те же действия. Так что достаточно удержать, или наоборот, обрезать эту нить, чтобы жизнь приняла социальную, или же индивидуальную форму. Таким образом, уже у первобытных организмов, состоящих из одной клетки, мы можем констатировать, что видимая индивидуальность целого состоит из неопределенного числа скрытых индивидуальностей, скрытым же образом ассоциированных. Тот же самый закон проявляется снизу доверху во всем ряде живых существ. Мы выражаем именно это, говоря, что единство и множественность представляют категории неодушевленной материи, тогда как жизненный порыв не является ни чистым единством, ни настоящей множественностью. Так что, если материя, к которой он присоединяется, заставляет его выбрать одну из этих категорий, то его выбор никогда не бывает окончательным; он постоянно переходит от одной к другой. Итак, развитие жизни в двойном направлении к индивидуализации и к ассоциации, не заключает в себе ничего случайного. Оно составляет самую сущность жизни.

Столь же существенным является движение, направленное к рефлексии. Если наш анализ правилен, то в начале жизни лежит сознание или, вернее, сверхсознание. Сознание или сверхсознание является как бы ракетой, погасшие остатки которой деградируются в материю; сознание, кроме того, есть то, что было в самой ракете, что проникало остатки и, зажигая их, создавало организмы. Это сознание представляет потребность в творчестве, но оно проявляется только там, где творчество возможно. Оно засыпает, когда жизнь обречена на автоматизм, но оно немедленно просыпается, когда является возможность выбора. Вот почему в организмах, лишенных нервной системы, эта способность творчества переходит в способность передвижения и изменения формы, свойственных этим организмам. У животных же с нервной системой эта способность пропорциональна сложности узлов, в которых перекрещиваются так называемые чувствительные и двигательные пути, т.е. сложности мозга. Как же следует понимать это соответствие между организмом и сознанием?

Мы не будем здесь настаивать на том пункте, который мы подробно рассматривали в одной из предыдущих работ. Ограничимся теперь замечанием, что теория, согласно которой сознание связано с известными нервными элементами и отделяется при их работе подобно фосфоресценции, – эта теория может быть принята учеными при условии ее дальнейшего анализа, так как она является удобным способом выражения, хотя она и не представляет ничего другого. В действительности, живое существо есть центр действия; оно представляет известную сумму случайностей, входящую во вселенную, т.е. известное количество возможного действия; это же количество изменяется соответственно индивидам и в особенности в соответствии с видами. Нервная же система данного животного обрисовывает те гибкие линии, по которым протекают его действия (хотя нужно заметить, что потенциальная, способная к освобождению энергия накопляется скорее в мускулах, чем в самой нервной системе); развитие и очертание нервных центров животного указывают на более или менее обширный выбор между более или менее многочисленными и сложными действиями, которые животное может совершить. Но если пробуждение сознания у живого существа бывает тем полнее, чем шире предоставленный ему выбор и чем более значительной суммой действия оно располагает, то очевидно, что развитие сознания сообразуется с развитием нервных центров. С другой стороны, так как всякое состояние сознания представляется с известной стороны вопросом, заданным деятельности животного, и даже началом ответа на него, то не существует психологических явлений, которые не заключали бы зачатков действия корковых механизмов. Дело, по-видимому, происходит таким образом, как будто бы сознание выходит из мозга и как будто бы сознательная деятельность, во всех своих подробностях, сообразуется с деятельностью мозга. В действительности, сознание вовсе не выходит из мозга, но то и другое соответствует друг другу, потому что оба они одинаково указывают – один сложностью своей структуры, другое интенсивностью своего пробуждения – на то количество выбора, которым располагает живое существо.

Так как состояние мозга выражает только то количество действия, которое зарождается в соответствующем психологическом состоянии, то психологическое состояние говорит об этом действии больше, чем состояние мозга. Мы пытались показать в другом месте, что сознание живого существа соответствует его мозгу в таком же смысле, как заостренный нож соответствует своему острию. Мозг есть тот заостренный конец, посредством которого сознание проникает в плотную ткань событий, но он лишь постольку соответствует сознанию, поскольку острие соответствует ножу; таким образом из сходства двух мозгов, напр., мозга обезьяны и мозга человека, мы не можем заключить, что соответствующие сознания – сходны, или хотя бы соизмеримы между собой.

Но и сходство мозгов не так значительно, как обыкновенно предполагается. Разве не поразителен тот факт, что человек способен научиться каким угодно действиям, производит какие угодно предметы, наконец он может приобретать какие угодно двигательные привычки, в то время, как способность комбинировать новые движения крайне ограничена у самых одаренных животных, в том числе и у обезьяны. Это может служить лучшей характеристикой человеческого мозга. Как и всякий другой, человеческий мозг создан для того, чтобы приводить в действие двигательные механизмы, предоставляя нам выбор между ними, так что мы в любой момент можем привести их в движение посредством, если можно так выразиться, их разряда. Но человеческий мозг отличается от других мозгов тем, что количество приводимых им в движение механизмов и, следовательно, число разрядов, между которыми он может выбирать, не имеет пределов, а так как между ограниченным и безграничным – такая же разница, как между замкнутым и разомкнутым, то человеческий мозг отличается от других мозгов но только по степени, но и но природе.

Вследствие этого различие между сознанием самого разумного животного и человеческим сознанием имеет столь же решительный характер. Ибо сознание точно соответствует той возможности выбора, которою располагает живое существо; оно соразмерно той полосе возможных действий, которая окружает реальные действия; сознание есть синоним изобретательности и свободы. У животных изобретение всегда является простой вариацией на привычную тему. Животное ограничено привычками своего вида; несомненно, ему иногда удается расширить их при помощи своей индивидуальной инициативы, но оно освобождается от автоматизма только на одно мгновение и только для того, чтобы создать себе новый автоматизм; двери его тюрьмы раскрываются только для того, чтобы снова закрыться; когда оно хочет разорвать свою цепь, оно успевает самое большее удлинить ее. Только у человека сознание разрывает эту цепь, только у него оно получает свободу. Вся дочеловеческая история жизни была историей попыток сознания подняться над материей и в то же время историей более или менее полного подавления сознание снова и снова падавшей на него материей. Предприятие парадоксально, если вообще здесь можно говорить о предприятии и усилиях не метафорически. Дело шло о том, чтобы создать с помощью материи, которая есть сама необходимость, орудие освобождения, чтобы создать механику, которая восторжествовала бы над механизмом, и воспользоваться детерминизмом природы, чтобы пройти сквозь петли той сети, которая была им протянута.

У всех других существ, кроме человека, сознание попало в эту сеть, сквозь петли которой оно стремилось пройти; оно осталось в плену у приведенных им в движение механизмов, оно хотело повести автоматизм по направлению к свободе, но он обвился вокруг сознания и увлек его за собой. У этого сознания не было силы избавиться от автоматизма, потому что энергия, которой оно запаслось для действий, почти целиком уходит на поддержание того бесконечно сложного и неустойчивого равновесия, в которое оно привело материю. Наоборот, человек не только поддерживает свой аппарат сознания, но и пользуется им, как ему угодно. Несомненно, что он обязан этим превосходству своего мозга, позволяющего ему строить неограниченное число двигательных механизмов, непрерывно противопоставлять новые привычки старым и, разделяя автоматизм на части, господствовать над ним. Он обязан этим также своему языку, дающему сознанию нематериальное тело, в котором оно может воплотиться; язык избавляет также сознание от необходимости покоиться исключительно на материальных телах, изменчивость которых увлекла и скоро поглотила бы его. Сознание обязано этим общественной жизни, накопляющей и сохраняющей его усилия подобно тому, как язык сохраняет мысли. Общественная жизнь тем самым определяет тот средний уровень, на который сразу должны подняться индивидуумы, и это начальное воздействие мешает посредственностям опускаться, а более богатые натуры толкает вперед. Однако, наш мозг, наш язык и наше общество представляют только различные внешние признаки одного и того же внутреннего превосходства человека. Каждая из этих вещей говорит на свой лад об особенном, исключительном успехе, которого достигла жизнь в данный момент своего развития. Они выражают различие, не только в степени, но и в природе, отделяющее человека от всего остального мира. Они говорят, что на той широкой арене, по которой протекала жизнь, только человеку удалось преодолеть препятствия, которые для других существ оказались слишком трудными.

Именно в этом совершенно специальном смысле, человек является "пределом" и "целью" развития. Мы уже говорили, что жизнь выходит за пределы целесообразности, как и всех других наших категорий; по существу она представляет поток, направившийся через материю и извлекающий из нее то, что она может дать. Собственно говоря, при этом не было никакого определенного намерения или плана. С другой стороны, слишком очевидно, что остальная природа не имела отношения к человеку. Мы боремся за существование, как другие виды, и мы боролись против других видов. Наконец, если бы развитие жизни встретило на своем пути иные случайности и если бы поэтому жизненный поток подразделился бы иначе, то и мы были бы в физическом и моральном отношении совершенно иными существами, чем теперь. По всем этим различным основаниям, было бы неправильно рассматривать человечество в его настоящем виде, как прообраз эволютивного движения. Нельзя даже сказать, что человечество представляет предел эволюции в целом, так как эволюция совершалась на нескольких расходящихся линиях, и если человеческий род находится на конце одной из этих линий, то на конце других линий находятся другие виды. Мы считаем человечество целью развития в совершенно ином смысле.

С нашей точки зрения, жизнь в общем является огромной волной, распространяющейся из одного центра; но почти по всей своей окружности она останавливается и превращается в колебания на месте, только в одном пункте препятствие было побеждено и импульс прошел свободно вперед. Именно эту свободу представляют человеческие формы. Повсюду, кроме человека,, сознание зашло в тупик, и только у человека оно продолжало свой путь. Таким образом, человек бесконечно продолжает жизненное движение, хотя далеко не в нем одном сосредоточилось все содержание жизни. Другие тенденции, содержащиеся в жизни, пошли другими путями; человек несомненно сохранил кое-что из них, ибо, ведь, все взаимно проникает друг друга, но сохранил он очень немного. Дело происходит таким образом, как будто бы некоторое нерешительное и слабое существо, которое можно, если угодно, назвать человеком или сверхчеловеком, стремилось к полному самоутверждению, но достигло этого, потеряв по пути часть самого себя. Эти недочеты представлены в остальном животном мире и даже в растительном царстве, по крайней мере, поскольку они имеют нечто положительное и высшее по отношению к случайностям развития.

С этой точки зрения, в значительной мере смягчается та дисгармония, которую мы видим в природе. Органический мир, в своем целом, является как бы почвой, на которой должен был вырасти или человек, или другое существо, похожее на него в духовном отношении. Как ни далеки и как ни враждебны животные по отношению к человеческому роду, они тем не менее являются его полезными спутниками, которым сознание передало свой тяжелый багаж, и которые позволили ему подняться вместе с человеком на высоты, с которых открываются перед ним безграничные горизонты.

Нельзя сказать, однако, что сознание оставило по дороге только ненужный и стеснительный багаж. В действительности ему пришлось отказаться и от очень ценных вещей. Сознание у человека имеет, по преимуществу, интеллектуальный характер, но оно также могло и должно было, по-видимому, быть интуитивным. Интуиция и интеллект представляют два противоположных направления работы сознания. Интуиция идет в направлении самой жизни, интеллект же в прямо противоположном и потому вполне естественно, что он оказывается подчиненным движению материи. Для полноты а совершенства человечества было бы необходимо, чтобы обе эти формы сознательной активности достигли в нем полного развития. Конечно, между таким человечеством и действительно существующим возможно множество промежуточных ступеней, соответствующих всевозможным степеням интеллекта и интуиции. Доля их в умственном строении существующего человеческого рода, разумеется, случайна, развитие могло бы также привести и к большей интеллектуальности человеческого сознания или, наоборот, к более интуитивному характеру его. В действительности, в человечестве, часть которого мы составляем, интуиция была почти целиком пожертвована в пользу интеллекта. По-видимому, для того, чтобы приобрести господство над материей и затем господство над самим собой, сознанию пришлось истратить свои лучшие силы. Эта победа, при тех особенных условиях, при которых она произошла, потребовала, чтобы сознание приспособилось к свойствам материи, концентрировало на них все свое внимание, словом, чтоб оно определилось именно как интеллект. Сохранилась, правда и интуиция, но смутная и отрывочная. Она походит на почти погасшую лампу, которая вспыхивает, время от времени, всего на несколько мгновений. Но в общем, она вспыхивает именно тогда, когда дело идет о наших жизненных интересах. Ее свет освещает наше "я", нашу свободу, то место, которое мы занимаем в целом вселенной, наше происхождение, а также, быть может, и нашу судьбу; правда, этот свет, колеблющийся и слабый, но он все же проясняет ту ночную тьму, в которой оставляет нас интеллект.

Философия должна овладеть этими мимолетными интуициями, от времени до времени освещающими свой предмет; она должна сперва их поддерживать, потом она может расширить и согласовать их между собой. Чем дальше она продвигается в этой работе, тем больше она понимает, что интуиция представляет самую сущность нашего духа и, в известном смысле, самую жизнь; интеллект же выделяется из них посредством процесса, подобного тому, который породил материю. В таком виде представляется нам единство нашей духовной жизни. Мы найдем его только погрузившись в интуицию и перейдя от нее к интеллекту, тогда как от интеллекта мы никогда не можем перейти к интуиции.

Таким образом философия вводит нас в область духовной жизни. В то же время она показывает нам отношение жизни духа к жизни тела. Величайшей ошибкой спиритуалистических доктрин была вера в то, что, изолируя духовную жизнь от всего остального мира, помещая ее в пространство, как можно выше над землей, они защищали ее от всяких посягательств; как будто тем самым они не представляли духовную жизнь в таком виде, что ее можно было принять за мираж. Конечно, они вправе внимать нашему сознанию, когда оно защищает свободу человеческих действий; – но при этом нужно было выслушать также и интеллект, говорящий, что причина определяет свое действие, что одни и те же причины обусловливают одни и те же действия, что все повторяется и все заранее дано. Они вправе были верить в абсолютную реальность личности и в ее независимость по отношению к материи; но ведь наука показывает нам соответствие сознательной жизни и деятельности мозга. Спиритуалист вправе приписывать человеку привилегированное место в природе и считать бесконечным расстояние между животным и человеком; – но ведь история жизни показывает нам происхождение видов посредством постепенных видоизменений, и таким образом объединяет человека с животным царством. Когда могущественный инстинкт говорит нам о возможности переживания личностью ее телесной оболочки, мы вправе прислушиваться к его голосу; но если, таким образом, существуют души, способные к независимой от тела жизни, то спрашивается, откуда они являются? Когда, каким образом и почему они вселяются в тело, которое с полной очевидностью для нас, вполне естественно, происходит из соединения клеток тела родителей?

Все эти вопросы остаются без ответа, и интуитивная философия оказывается отрицанием науки; рано или поздно наука вытеснит интуитивную философию, если она не решится видеть жизнь тела там, где она есть в действительности, т.е. на пути, ведущем к жизни духа. Но тогда ей придется иметь дело не с какими-нибудь определенными живыми существами. Тогда жизнь в своей совокупности, начиная с первоначального импульса, толкнувшего ее в мир, представится ей в виде стремящегося вперед потока, которому противодействует противоположное движение материи. Этот поток на большей части своей поверхности и на различных высотах превращается под влиянием материи в круговорот. Только в одном месте этот поток проходит свободно, увлекая вместе с собой свое препятствие, которое не останавливает его движения, а только затрудняет его. Это место – человечество; в этом и заключается преимущество нашего положения. Этот идущий вперед поток есть сознание, и, как всякое сознание, он охватывает бесчисленные, проникающие друг друга возможности, которые поэтому не подходят ни к категории единства, ни к категории множественности, так как они созданы для неодушевленной материи. Только материя, которую он уносит с собою и в которую он внедряется, может подразделить его на отдельные индивидуальности. Поток течет, проходя через человеческие поколения и подразделяясь на индивиды; это подразделение только смутно было намечено в нем самом, и оно не осуществилось бы без влияния материи. Таким образом непрерывно создаются души, которые в известном смысле существовали уже. Они представляют не что иное, как маленькие ручейки, на которые делится великая река жизни, протекая через человечество. Движение всякого потока отличается от его русла, хотя он неизбежно приспособляется к его изгибам; точно так же сознание отделяется от одушевляемого им организма, хотя оно и следует его изменениям. Так как возможные действия, план которых содержится в состоянии сознания, получают начало выполнений в каждый данный момент в нервных центрах, то мозг постоянно подчеркивает двигательные пути в состоянии сознания. Но этим и ограничивается взаимная зависимость сознания и мозга; участь сознания не связана из-за этого с судьбой мозгового вещества. Наконец, сознание по своей сущности свободно, оно есть сама свобода; но оно не может пройти через материю, не приспособляясь к ней. Это приспособление есть то, что называется интеллектуальностью; когда же интеллект обращается к деятельному, т.е. свободному сознанию, то естественно, что он вводит его в те категории, в которых он привык заключать материю. Интеллект всегда понимает свободу в форме необходимости. Он всегда пренебрегает присущей свободным действиям новизною и творчеством. Он всегда заменяет самое действие искусственным, приблизительным подражанием ему посредством соединения друг с другом прежних элементов, одинакового с одинаковым. Таким образом, для философа, стремящегося вновь растворить интеллект в интуиции, исчезает или смягчается очень много затруднений. Но такая доктрина не только облегчает наши умозрения: она также дает нам новую силу, чтобы действовать и жить. С нею мы уже не чувствуем себя одинокими среди других людей, и человечество уже не кажется нам одиноким среди подвластной ему природы. Как мельчайшая пылинка солидарна со всей совокупностью нашей солнечной системы, участвуя вместе с нею в том едином стремлении к разложению, которое представляет сущность материального мира, так все органические вещества от низших до высших, от первых зачатков жизни до нашего времени, везде и всюду проявляют лишь тот единственный импульс, который идет в направлении обратном движению материи и который сам по себе является нераздельным. Все живые существа держатся друг за друга и все подчинены одному и тому же гигантскому порыву. Животное опирается на растение, человек живет благодаря животному, а все человечество во времени и пространстве представляет одну огромную армию, движущуюся рядом с каждым из нас, впереди и позади нас; своею тяжестью оно способно победить всякое сопротивление и преодолеть многие препятствия, в том числе, может быть, и смерть.


ГЛАВА ЧЕТВЕРТАЯ

Кинематографический механизм мышления и ошибка механического мировоззрения.
Обзор истории систем.
Действительный процесс становления и ложный эволюционизм.

Нам остается теперь рассмотреть те два теоретических заблуждения, которые мы постоянно встречали на своем пути; до сих пор мы больше имели дело с их последствиями, чем с их принципами. Это и будет предметом настоящей главы. Здесь нам представится случай ответить на некоторые возражения, рассеять кое-какие недоразумения, а главное – точнее определить ту философию, которая видит во времени подлинную сущность действительности. Для этого мы противопоставим ее другим философским системам.

Имеет ли действительность материальный, или же духовный характер, во всяком случае она представляется нам, как непрерывное становление. Она слагается или разлагается, но она никогда не бывает чем-то законченным. Такова интуиция, получаемая нами о нашем духе, если мы удалим лежащий между нами и нашим сознанием покров. То же самое показали бы нам наш интеллект и даже наши чувства, если бы они получали непосредственное и чуждое практическим интересам представление о нем. Но интеллект, как и чувства, прежде всего служат потребностям нашего воздействия на мир. Поэтому они ограничиваются мгновенными и потому неподвижными снимками с материальных процессов. Сознание, в свою очередь, сообразуется с интеллектом и во внутренней жизни обращает внимание только на то, что уже закончено и только смутно чувствует становящиеся процессы. Таким образом из длительности выделяются интересующие нас моменты, на которые мы только и обращаем внимание в ее течении. Мы занимаемся только этими моментами, и мы вправе поступать таким образом, поскольку действия являются нашей единственной целью. Но зато, когда мы рассуждаем о природе действительности и смотрим на нее согласно требованиям наших практических интересов, мы оказываемся неспособными понимать истинное развитие и настоящее становление. Мы замечаем в процессах только отдельные состояния, в длительности мы видим только отдельные мгновения, и когда мы говорим о времени и о процессах, мы думаем о чем-то совершенно ином. Таково наиболее выделяющееся заблуждение, которое мы хотим исследовать. Оно состоит в убеждении, что мы можем мыслить об изменениях при посредстве неизменного и о движении при посредстве неподвижного.

Другое заблуждение, близкое первому, и происхождение их одно и то же. Оно также является результатом перенесение в наши умозрения тех процессов, которые созданы для практики. Всякое действие имеет целью получение предмета, в котором оно чувствует нужду, или в создании какой-нибудь прежде не существовавшей вещи. В этом смысле можно сказать, что оно наполняет пустоту и переходит от отсутствия к наличности, от нереального к реальному. Но нереальность, о которой здесь идет речь, является вполне соотносительной к тому направлению, которое приняло наше внимание, так как мы постоянно погружены в действительность и не можем выйти из нее; только потому, что настоящая действительность не есть та, которую мы ищем, мы говорим об отсутствии этой искомой действительности, тогда как на самом деле мы констатируем присутствие первой. Таким образом мы выражаем то, что мы имеем, в функции того, что мы хотели бы иметь. Ничто не может быть более законным в области действия. Но ту же манеру говорить и даже думать мы волей-неволей сохраняем также и тогда, когда мы рассуждаем о природе вещей независимо от их практического интереса. Так зарождается второе заблуждение, о котором мы сказали выше и которое мы сейчас рассмотрим подробнее. Как и первое, оно зависит от усвоенных нашим умом статических привычек, привычки же эти были усвоены в целях воздействия на вещи. Подобно тому, как мы пользуемся неподвижными элементами, когда дело идет о движении, точно так же мы пользуемся отсутствием вещей (du vide), чтобы говорить об их наличности (le plein).

Мы уже встречали это заблуждение, когда мы занимались основной проблемой познания. Мы сказали, что вопрос состоит в том, почему вещам присущ порядок, а не беспорядок. Ho этот вопрос имеет разумный смысл только в том случае, если мы предполагаем возможность, вообразимость или постигаемость беспорядка в смысле отсутствия порядка. В действительности существует только порядок; но так как этот порядок может принимать две различные формы, и так как наличность одной из этих форм состоит, если угодно, в отсутствии другой, то мы говорим о беспорядке во всех тех случаях, когда мы имеем пред собой тот из двух порядков, которого мы не искали. Таким образом, идея беспорядка имеет совершенно практический характер. Она соответствует известному разочарованию при известном ожидании; она обозначает не отсутствие всякого порядка, а наличность порядка, который в данный момент не представляет для нас интереса. Если, поэтому, мы попробуем отрицать порядок совершенно в абсолютном смысле, то в таком случае мы просто перейдем от одного вида порядка к другому, и признаем, что предполагаемое уничтожение того и другого порядков заключает в себе наличность их обоих. Наконец, если мы пойдем дальше и умышленно закроем глаза на это движение нашей мысли и на все то, что ею предполагается, то тогда мы будем иметь дело не с каким-либо действительным понятием; от беспорядка останется при этом только слово. Таким образом, проблема познания крайне усложняется и, может быть, даже становится неразрешимой, если мы признаем, что порядок сам по себе может наполнить пустоту, что его действительное присутствие прибавляет что-нибудь к его возможному отсутствию. В силу этого основного заблуждение нашего ума мы и переходим от отсутствия вещей к их присутствию, от пустоты к наполненности. Такова ошибка, последствия которой были указаны нами в предыдущей главе. Мы уже намекали, что для окончательного объяснение этой ошибки ее нужно последовательно рассмотреть во всех ее проявлениях. Нам нужно рассмотреть ее самое и ту совершенно ложную концепцию отрицания, пустоты и небытия (du néant), которая в ней заключена94).

Философы почти не занимались исследованием идеи небытия. И однако эта идея нередко является скрытой пружиной и невидимым двигателем философской мысли. С первого же момента пробуждения рефлектирующей мысли, эта идея постоянно ставит перед сознанием надоедливые проблемы и вопросы, о которых нельзя думать без головокружения. Только что я начал философствовать, как я уже спрашиваю себя, почему я существую; когда мне удалось отдать себе отчет в солидарности, связывающей меня со всей остальной вселенной, это затруднение не устраняется, а только отодвигается, так как я хочу знать, почему существует вселенная; если мне удастся связать вселенную с имманентным или трансцендентным принципом, который ее создал и несет, то моя мысль успокаивается на этом принципе только на несколько мгновений; опять возникает та же самая проблема и на этот раз во всей своей полноте и всеобщности; откуда происходит и как нужно понимать, что какая-нибудь вещь существует? И здесь, в настоящем труде, когда мы определили материю, как некоторый упадок и рассеяние, а этот упадок, как перерыв в некотором подъеме, а этот подъем, как некоторый рост, когда мы поставили принцип творчества в основу всех вещей, то возникает тот же самый вопрос: каким образом и почему существует этот принцип, а не полное отсутствие его?

Если я теперь устраню эти вопросы и перейду к тому, что скрывается за ними, то я нахожу следующее. Существование представляется мне, как некоторое прибавление к несуществованию. Я предполагаю, что могло и должно было бы быть именно несуществование и я удивляюсь, если что-нибудь существует. Так что я представляю себе всякую действительность распростертой над несуществующим, как бы над некоторым ковром; сперва было ничто, а потом, посредством нарастания, явилось нечто существующее. Или же, если нечто существовало всегда, то необходимо, чтобы ничто всегда служило ему субстратом или подставкой и потому самому – вечно предшествовало ему. Пусть какой-нибудь стакан всегда был полон, но жидкость, наполняющая его, все же должна была наполнить пустоту. Точно так же существование могло быть всегда, но несуществование, которое наполнено им, тем не менее, было раньше него, если не фактически, то, но крайней мере, теоретически. Словом, я не могу избавиться от мысли, что наличность чего-либо представляет как бы узор на канве пустоты, что существование есть прибавление к несуществованию и что в представлении о "ничто" заключается меньше, чем в представлении о "нечто". В этом и состоит вся загадка.

Эту загадку необходимо разъяснить, в особенности в том случае, если мы положим в основу вещей длительность и свободный выбор. Ибо пренебрежение метафизики ко всякой длящейся действительности происходит именно потому, что она приходит к бытию только пройдя через "небытие", а также потому, что длящееся существование, по ее мнению, недостаточно сильно, чтобы победить несуществование и само себя выдвигать. Главным образом по этой причине метафизика склоняется к тому, чтобы наделить всякое истинное существо не психологическим или физическим, а только логическим существованием. Ибо такова особенность чисто логического существования, что оно себе довлеет и выдвигается действием силы, имманентной истине. Когда я спрашиваю, почему существуют тела или души, а не ничто, я не получаю от нее ответа; но мне кажется вполне естественным, чтобы какой-нибудь логический принцип, например А=А имел способность создавать самого себя, торжествуя победу над ничто в вечности. Если на столе начертан мелом круг, то такое явление нуждается в объяснении; это чисто физическое существование, само по себе, не имеет достаточно силы, чтобы преодолеть несуществование. Наоборот, "логическая сущность" круга, то есть возможность быть начертанным по известному закону, словом, определение круга, представляется мне чем-то вечным; оно не относится ни к определенному месту, ни к определенному времени, так как нигде и ни в какой момент чертеж круга не начинает быть возможным.

Предположим однако, что в принципе, на котором покоятся все вещи и который они все осуществляют, что этот принцип представляет существование того же самого рода, как существование определения круга или же аксиомы А=А; тогда загадка существования исчезает, ибо лежащее в основе всех вещей существование полагается в вечности точно так же, как и сама логика. Правда, это предположение потребует от нас немногого; если принцип всех вещей существует таким же образом, как логическая аксиома или математическое определение, то самые вещи должны будут исходить из этого принципа подобно приложениям какой-либо аксиомы или следствиям из данного определения. Так что, ни в самих вещах, ни в их принципе, не будет места для истинной причинности, понимаемой в смысле свободного выбора. К этим именно выводам приходят, например, учение Спинозы и даже Лейбница и таков же был их генезис. Если бы мы могли установить, что идея "небытие" в том смысле, в каком мы берем ее, противопоставляя ее понятию существования, представляет псевдо-идею, то и поставленные ею проблемы оказались бы псевдо-проблемами. Тогда гипотеза абсолюта, действующего свободно и проявляющего себя во длительности, не заключала бы в себе ничего оскорбительного. Тогда был бы проложен путь к философии, более приближающейся к интуиции, но уже не требующей прежних жертв от здравого смысла.

* * *

Посмотрим сначала, о чем мы мыслим, когда мы говорим "небытие". Представлять себе небытие можно посредством воображения его или посредством постижения. Мы и рассмотрим, чем может быть образ и понятие небытия. Начнем с образа.

Я закрываю глаза, затыкаю уши и уничтожаю доходящие до меня из внешнего мира ощущение одно за другим; когда это сделано, мои восприятия исчезают и материальный мир для меня погружается в молчание и мрак, но все же я существую и не могу не существовать. Я существую вместе с органическими ощущениями, доходящими до меня от периферии и изнутри моего тела, вместе с воспоминаниями, оставленными мне прежними восприятиями, а также вместе с тем, очень полным и очень положительным впечатлением пустоты, которую я почувствовал вокруг себя. Каким образом я могу уничтожить все это и избавиться от самого себя? Строго говоря, я мог бы удалить мои воспоминания и позабыть все, до моего непосредственного прошлого включительно; но все же я сохраняю, по меньшей мере, сознание о моем настоящем, хотя бы и сведенном к крайне скудному содержанию, то есть я сознаю настоящее состояние моего тела. Я могу попытаться, однако, отбросить и это сознание. Я постараюсь все более и более урезывать ощущения, получаемые мной от моего тела; вот они почти готовы исчезнуть; вот они ослабевают и исчезают во тьме, в которой уже раньше исчезло все остальное. Но нет! В тот самый момент, когда гаснет мое сознание, сейчас же зажигается другое или, вернее, оно уже было зажжено, оно появилось в предыдущий момент, чтобы присутствовать при исчезновении первого. Первое сознание могло исчезнуть, только уступив место другому и в его присутствии. Таким образом, я уничтожаю себя только для того, чтобы воскреснуть посредством положительного, хотя бы непроизвольного и бессознательного акта.

Таким образом, что бы я ни делал, я всегда воспринимаю нечто, будь то извне или изнутри. Когда, например, я уже ничего не узнаю о внешних предметах, то я ухожу в познание самого себя; если я отбрасываю это внутреннее познание, то самое освобождение от него становится объектом для некоторого воображаемого я, которое в данном случае воспринимает исчезающее я в качестве внешнего объекта. Таким образом, наше воображение всегда представляет себе какой-нибудь объект, внешний или внутренний. Правда, оно может переходить от одного к другому поочередно, воображать себе отсутствие внешних или же внутренних восприятий, – но оно не может воображать себе отсутствие тех и других сразу, так как отсутствие одних состоит, в сущности, в присутствии других. Но именно из того, что эти два соотносительных отсутствия могут быть по очереди воображаемы, из этого неправильно заключают, что их можно вообразить совместно; абсурдность этого заключения бросается в глаза, так как нельзя же вообразить себе "нечто", не понимая в то же время, хотя он смутно, того, что мы нечто воображаем, то есть, что мы действуем, думаем и что, следовательно, нечто существует.

В действительности наше мышление никогда и не составляло себе образа полного отсутствия всего в собственном смысле этого слова. Если мы попытаемся создать себе такой образ, то наше усилие приведет только к тому, что мы будем колебаться между созерцанием внешней в внутренней реальности. В этом блуждании нашего ума между внутренним и внешним существует точка, расположенная на одинаковом расстоянии от них обоих, в этой точке мы уже не видим одного из них и еще не замечаем другого; здесь-то и создается образ "ничто". В действительности же мы замечаем при этом и внешнее, и внутреннее, так как эта точка является общей для них обоих; при таком представлении об образе "ничто" оно оказывается наполненным целым рядом вещей; оно заключает одновременно и образ субъекта, и образ объекта, а кроме того, постоянный переход от одного к другому и невозможность когда-либо остановиться на одном из них. Очевидно, что это вовсе не есть то "небытие", которое мы могли бы противоставить бытию, поставив его перед существованием или под ним, так как это "небытие" заключает в себе существование вообще.

Нам могут сказать, однако, что когда представление о "не-бытии" скрытно или явно вмешивается в рассуждение философов, то оно принимает при этом форму не образа, а понятия. С нами даже согласятся, что мы не можем представить себе отсутствие всего, но зато станут утверждать, что мы можем это отсутствие понять. Декарт говорил, что мы понимаем существование многоугольника с тысячью сторон, но мы не можем его себе представить; достаточно, однако, чтоб мы ясно представили себе возможность его построения. То же самое относится и к понятию отсутствия всех вещей. Нет ничего проще, скажут нам, как тот процесс, посредством которого мы образуем такое понятие. Ведь в нашем опыте нет ни одного предмета, отсутствие которого мы не могли бы себе вообразить. Если мы распространим это отсутствие с первого предмета на второй, со второго на третий и т.д., то "ничто" и будет не чем иным, как пределом, к которому стремится эта операция. Определенное же таким образом "ничто" является действительным отсутствием всего. – Достаточно рассмотреть этот тезис в такой форме, чтобы вполне убедиться в его нелепости.

Понятие, создаваемое нашим умом о совокупности всех вещей, является действительным понятием только в том случае, когда эти вещи способны вместе сосуществовать, и оно сводится к простому слову, если элементы, соединяемые для образование целого, уничтожают друг друга по мере их соединения. Когда я дал определение кругу, я легко представляю себе черный или же белый круг, круг картонный, железный или медный, прозрачный или непрозрачный, но я не могу себе представить четырехугольного круга, так как закон образование круга исключает возможность ограничения этой фигуры прямыми линиями. Точно так же наша мысль может себе представить уничтоженной какую угодно существующую вещь, но раз уничтожение в мысли какой бы то ни было вещи представляет операцию, механизм которой требует, чтоб она совершилась только над частью целого, а не над всем целым, то очевидно, что распространение подобной операции на совокупность всех вещей представляет совершенную нелепость, внутреннее противоречие. Словом, идея уничтожения всей совокупности вещей может быть характеризована теми же чертами, как и понятие о четырехугольном круге: это уже не идея, а просто слово. Исследуем подробно механизм этой операции.

Очевидно, что уничтожаемый предмет может быть внешним или же внутренним. Это – или вещь, или состояние сознания. Рассмотрим первый случай. Я уничтожаю процессом своего мышление внешний предмет: в том месте, где он был, "уже ничего нет". Ничего более не осталось, без сомнения, от данного предмета, но ведь какой-нибудь другой предмет занял его место. В природе не существует абсолютной пустоты. Допустим, однако, что абсолютная пустота возможна. Но я думаю вовсе не о такой пустоте, когда я говорю, что после уничтожения объекта, его место остается незанятым, так как в данном случае дело идет о месте, т.е. о пустоте, ограниченной определенными контурами, т.е. об известного рода вещи. Пустота, о которой я говорю, представляется, в сущности, простым отсутствием того определенного предмета, который находился здесь сначала, потом перешел на другое место, и поскольку он не находится на старом месте, он оставил вместо себя свою пустую форму. Существо, которое же было бы одарено памятью и предвидением, никогда не употребило бы здесь выражения "пустота" или "ничто"; оно просто отметило бы то, что есть и то, что оно воспринимает. A есть и воспринимается этим существом присутствие той или иной вещи; отсутствие же чего бы то ни было никогда не может быть воспринято. Отсутствие существует только для тех, кто способен к воспоминаниям и ожиданию. Он вспоминает о каком-либо предмете и, быть может, ожидает его встретить; но он встречает другой предмет и он выражает свое разочарование, порожденное в нем воспоминаниями, говоря, что он наталкивается на "ничто". Даже тогда, когда он не ожидал встретить данный предмет и говорит, что предмета нет в том месте, он выражает этим возможность ожидания предмета и кроме того разочарование в этой возможности. Он воспринимает в действительности только присутствие прежнего предмета на новом месте или нового на старом. Только об этом он и мыслит в действительности. Все остальное, отрицательно выражаемое словами вроде "ничто" или пустота, представляет не столько мысль, сколько чувствование или, выражаясь точнее, чувственную окраску мысли. Понятие же о частичном уничтожении или частичном отсутствии образуется здесь при замене одной вещи другою, когда об этой замене размышляет ум, который предпочел бы удержать прежнюю вещь на месте новой, или по крайней мере понимает возможность такого предпочтения. Эта идея уничтожения с субъективной стороны заключает в себе предпочтение, с объективной стороны – замену, и она представляет не что иное, как комбинацию или вернее интерференцию чувства предпочтения и понятия о замене.

Таков механизм той операции, посредством которой наш ум уничтожает какой-либо предмет и доходит до представления частичного ничто во внешнем мире. Посмотрим теперь, каким образом он представляет себе эту операцию внутри самого себя. Мы, очевидно, констатируем те явления, которые происходят, а не явления, которые не происходят. Мы испытываем ощущения или эмоции, мы постигаем идеи, мы принимаем решения. Наше сознание воспринимает эти факты, которые в этой мере представляют присутствие; и не бывает момента, когда бы эти факты не присутствовали. Конечно, я могу, посредством мышления прервать течение моей внутренней жизни, предположив, что я сплю без сновидений или что я перестал существовать; но в тот самый момент, когда я делаю такое предположение, я ощущаю самого себя, я воображаю себя смотрящим на свой сон, иди пережившим свое уничтожение; я отказываюсь воспринимать себя извнутри, только для того, чтобы укрыться во внешнее восприятие самого себя. A это значит, что и здесь нечто, обладающее содержанием (le plein) всегда следует за таким же нечто, и что интеллект, который был бы только интеллектом, лишенным желаний и сожалений и сообразовавшим свое движение с движением своего объекта, совершенно не понимал бы, что такое отсутствие и пустота. Понятие пустоты происходит тогда, когда сознание при некотором запоздании связывается с воспоминанием о прошлом состоянии, хотя уже явилось другое состояние. Это понятие представляется лишь сравнением между тем, что есть, что могло бы или должно было бы быть, между наличностью одних вещей и наличностью других. Словом, когда дело идет о материальной пустоте или отсутствии сознания, представление о пустом всегда является представлением, обладающим содержанием. При анализе оно разлагается на два положительных элемента: отчетливая или смутная идея о замене, и чувство желания или сожаления, испытанное или воображаемое.

Этот двойной анализ приводит к тому выводу, что идея об абсолютном "ничто", в смысле отсутствия всей совокупности вещей, представляет самоуничтожающееся понятие, псевдо-идею, слово и только слово; или уничтожение какой-либо вещи состоит в замене ее другою вещью, если думать об отсутствии какой-либо вещи возможно только посредством более или менее ясного представления о какой-нибудь другой вещи; наконец, если уничтожение прежде всего обозначает замену, то "уничтожение всего" представляет столь же нелепое понятие, как четырехугольный круг. Если эта нелепость не бросается в глаза, то только оттого, что нет никакого отдельного предмета, который нельзя было бы предположить уничтоженным; из того же, что мы можем по очереди уничтожать в своем уме все вещи в отдельности, выводится заключение, что их можно признать несуществующими во всей их совокупности. При этом упускается из виду, что поочередное уничтожение вещей состоит именно в том, что они по очереди заменяются другими вещами, и что, следовательно, уничтожение всей совокупности вещей заключает в себе настоящее противоречие в терминах; ибо этот акт состоит в том, что уничтожается то самое условие, которое дает ему возможность осуществиться.

Однако, это заблуждение упорно держится. Из того, что уничтожение какой-нибудь вещи в действительности состоит в замене ее другой вещью, из этого не делают, не хотят делать вывода, что уничтожение какой-либо вещи в нашем мышлении заключает также замену в мышлении старой вещи новой. С нами еще соглашаются, что какая-нибудь вещь всегда заменяется какой-нибудь другой вещью, и что наш ум не может представить себе исчезновения какого-нибудь внешнего или внутреннего объекта, не думая о другом, заменяющем его объекте, хотя бы в смутной и неопределенной форме. Но к этому прибавляют, что, представление об исчезновении есть представление явления, происходящего в пространстве, или по крайней мере, во времени, что, следовательно, это представление заключает также наличность некоторого образа. В данном же случае, дело идет именно о том, чтобы освободиться от воображения, обратившись к чистому разуму. Не будем более говорить, скажут нам далее, об исчезновении или уничтожении, так как это физические явления. Мы не будем представлять себе, что объект A отсутствует или уничтожается; мы скажем просто, что мы его мыслим "несуществующим". Уничтожить его, значило бы воздействовать на него во времени, а может быть, также и в пространстве, а следовательно, это значит принять условие его существования в пространстве и во времени, а следовательно, принять также ту солидарность, которая связывает данный предмет с другими предметами и препятствует его исчезновению, если он не замещается немедленно другими предметами. Но мы можем освободиться от этих условий; для этого достаточно, чтобы мы посредством абстракции вызвали представление совершенно отдельного объекта А, чтобы мы согласились сначала рассматривать его, как существующий, а потом вычеркнули его одним росчерком нашего интеллектуального пера. Тогда этот предмет, в силу нашего желания, станет несуществующим.

Пусть будет так, попробуем совершенно вычеркнуть этот предмет. Но не нужно думать, что наш росчерк пера является чем-то самодовлеющим, и что он может быть выделен от остальных вещей. Не трудно видеть, что в действительности он волей-неволей приводит с собой все то, от чего мы думали отвлечься. В самом деле, попробуем сравнить идею о предмете А, который предполагается существующим, и о том же предмете, предполагаемом "несуществующим".

Когда мы предполагаем предмет A существующим, то мы имеем, просто напросто, представление о предмете А, так как нельзя себе представить какой-нибудь предмет, не приписывая ему тем самым известной реальности. Нет абсолютно никакого различия между мышлением о предмете и представлением его, как существующего; Кант, с полной ясностью, показал это в своей критике онтологического аргумента. A если так, то что значит мыслить предмет A несуществующим? Представление о нем, как о несуществующем, не может состоять в удалении из понятия о предмете A атрибута "существования", так как, повторяем еще раз, представление о существовании какого-либо предмета неотделимо от представления самого предмета и составляет с ним одно целое. Представление о несуществовании предмета A может состоять только в том, что к понятию об этом предмете прибавляется нечто, а именно, идея исключения этого частного предмета из настоящей действительности вообще. Думать о предмете А, как о несуществующем, значит, прежде всего, мыслить этот предмет и, следовательно, мыслить его существующим, а затем представлять себе, что его заменяет другой реальный предмет, с которым он несовместим. При этом не требуется, чтобы мы ясно представляли себе этот последний предмет, нам не нужно заниматься тем, что он из себя представляет; так как для нас достаточно знать, что он вытесняет предмет А, которым мы исключительно интересуемся. Вот почему мы больше думаем о самом факте вытеснения, чем о вытесняющей причине. Тем не менее, эта причина непременно присутствует в нашем уме, хотя бы в скрытом состоянии, так как то, что вытесняет, неотделимо от самого вытеснения, подобно тому, как руку водящую пером нельзя отделить от росчерков пера.

Таким образом, акт, посредством которого предмет объявляется несуществующим, уже полагает существование действительности вообще. Другими словами, представление предмета несуществующим не может состоять в том, чтобы лишать его всякого рода существования, так как представление об объекте необходимо является представлением об этом объекте, как о существующем. Такой акт, попросту, состоит в том, что существование, признанное нашим умом за объектом и неотделимое от его представления, признается чисто идеальным существованием в возможности. Но идеальность какого-либо объекта и простая возможность его имеет смысл только в отношении к реальности, замещающей этот несовместимый с нею объект в области идеального или хотя бы возможного. Стоит только предположить, что при уничтожении более прочного и более субстанциального существования реальностью станет более слабое существование в возможности, и тогда нельзя будет представить себе объект несуществующим. Другими словами, как ни странным может показаться наш вывод, в понятии "несуществования" какого-либо объекта, заключается не меньше, а больше содержания, чем в понятии о "существовании" того же самого объекта. Так как понятие о "несуществующем" объекте необходимо является понятием о "существующем" объекте, к которому кроме того прибавляется еще представление об исключении этого предмета из настоящей действительности в целом.

Можно, однако, думать, что наше представление о несуществующем все же недостаточно отрицательно, так как оно недостаточно освободилось от элементов воображения. "Не важно, могут нам сказать, что несуществование какой-нибудь вещи состоит в замещении ее другими. Нам до этого нет дела. Разве мы не свободны направлять свое внимание куда угодно и как угодно? Так вот, после того, как мы вызвали представление о каком-нибудь предмете, и тем самым, если угодно, предположили его существующим, мы затем просто прибавляем к этому утверждению "не", и этого достаточно, чтобы мы мыслили его несуществующим. Здесь мы имеем перед собой чисто интеллектуальную операцию, независимую от того, что происходит вне нашего ума. Будем мыслить о какой угодно вещи или о всей совокупности их, затем внесем в наше мышление отрицание "не", предписывающее отбросить все то, что в нем содержится; таким образом, мы идеально уничтожим все вещи простым фактом декретирования их уничтожения".

В сущности, именно от этой предполагаемой силы отрицания происходят, в данном случае, все затруднения и ошибки. Отрицание представляется в точности симметричным утверждению; как и утверждение, его воображают самодовлеющим. Понятно поэтому, что и отрицанию, как и утверждению, приписывается способность создавать понятия, с той только разницей, что это будут понятия отрицательные. Когда я утверждаю нечто, потом другое и так далее до бесконечности, я образую понятие о вселенной; точно так же, отрицая сперва одно, потом другое, и, наконец, отрицая все, мы доходим до идеи о "ничто". Но такое уподобление является совершенно произвольным. При этом упускают из виду, что если утверждение представляет законченный акт мысли, который может привести к конструированию понятия, то отрицание всегда является только частью интеллектуального акта, при котором подразумевается или добавляется в неопределенном будущем другая часть. Точно так же упускают из виду, что если утверждение представляет чисто интеллектуальный акт, то в отрицание входит чуждый интеллекту элемент, и что оно обязано своим специфическим характером именно внедрению этого, постороннего интеллекту, элемента.

Переходя ко второму пункту, заметим, прежде всего, что отрицание всегда состоит в устранении возможного утверждения95). Отрицание представляет просто некоторую позицию, занятую разумом по отношению к данному утверждению. Когда я говорю: "этот стол черный", то я говорю именно о столе, я вижу, что он черный, и мое суждение выражает то, что я вижу. Но когда я говорю: "этот стол не белый", то я не выражаю чего-либо воспринятого мною, так как я видел нечто черное, а не отсутствие белого. Таким образом, мое суждение относится, в сущности, не к столу, а скорее к тому суждению, которое объявило бы его белым. Я выражаю здесь суждение не о столе, а о суждении. Предложение "этот стол не белый" указывает на то, что вы можете считать его белым, что вы или я можем считать его таковым, я предупреждаю вас и самого себя, что такое суждение придется заменить другим (которое я, впрочем, не определяю). Таким образом, в то время, как утверждение прямо относится к данной вещи, отрицание только косвенно имеет ее в виду, а именно, через посредство утверждения. Утвердительное предложение выражает какое-либо суждение, относящееся к какому-нибудь объекту, отрицательное же предложение выражает суждение о суждении. Таким образом, отрицание отличается от утверждения, в собственном смысле слова, тем, что оно представляет утверждение второй степени. Оно утверждает нечто относительно какого-либо утверждения, которое утверждает нечто о самом предмете. Из этого следует прежде всего то, что отрицание не представляет из себя явление чистого разума, т.е. разума, который отделился от всего изменяющегося, встал лицом к лицу с предметами и желает иметь дело только с ними. Когда производится отрицание, оно имеет целью дать урок другим или самому себе. При этом принимают во внимание действительного или возможного собеседника, который ошибется и которого нужно предостеречь. Он утверждает нечто; его предупреждают, что ему следует утверждать что-нибудь другое (не указывая, однако, того частного утверждения, которым следует заменить первое). При этом уже не субъект и объект имеют дело друг с другом, а перед лицом объекта один субъект разговаривает с другим, он спорит с ним и вместе с тем помогает ему, это уже начало общества. Таким образом, отрицание имеет в виду кого-нибудь, а не только что-нибудь, как чисто-интеллектуальные операции. По существу, оно имеет педагогический и социальный характер. Оно научает или, вернее, предостерегает, хотя обучаемый или предостерегаемый субъект, посредством своеобразного раздвоение может быть самим поучающим.

Это относится ко второму пункту; перейдем к первому. Мы сказали, что отрицание всегда представляет только часть интеллектуального акта, другая часть которого остается неопределенной. Когда я высказываю отрицательное положение, что "этот стол белый", я подразумеваю при этом, что вы должны заменить ваше суждение "стол белый" каким-либо другим суждением. Я даю вам предостережение, которое относится к необходимости замены. Правда, относительно того, чем именно вы должны заменить ваше утверждение я не говорю ничего. Это может происходить потому, что я не знаю цвета данного стола, но также, и даже скорее, потому, что именно белый цвет исключительно интересует нас в данную минуту, и что, поэтому, мне просто нужно вас предупредить, что белый цвет придется заменить здесь другим, не говоря, каким именно. Таким образом, отрицательное суждение представляет такое суждение, которое указывает на то, что одно положительное суждение необходимо заменить другим положительным суждением, причем природа этого другого суждения в точности не указывается, иногда потому, что она неизвестна, а чаще потому, что она не представляет интереса в данный момент, так как наше внимание сосредоточено на содержании первого утверждения.

Таким образом, всякий раз, когда я к какому-либо утверждению присоединяю "не", т.е. всякий раз, когда я отрицаю, я выполняю два следующих, вполне определенных акта: во-первых, я интересуюсь тем, что утверждается одним из моих ближних, тем, что он хочет сказать или тем, что сказало бы другое я, которому я даю предостережение; во-вторых, я сообщаю, что то утверждение, которое я имею перед собой, должно быть заменено другим утверждением, содержание которого я не определяю с точностью. Но в том, и в другом из этих актов мы встретим только утверждения. Своеобразный характер отрицания происходит от отнесения первого утверждение ко второму. Но совершенно напрасно приписывать отрицанию способность создавать своеобразные идеи, симметричные тем, которые создаются утверждением, но имеют противоположный смысл. Из отрицания не может произойти никакого понятия, так как содержанием отрицания является лишь содержание того положительного суждения, о котором оно судит.

Рассмотрим теперь точнее уже не атрибутивное суждение, а суждение о существовании. Когда я говорю: "объект А не существует", я понимаю под этим прежде всего то, что можно верить, что объект А существует. Как же и можно мыслить объект А, если не мыслить его существующим, и какая разница, повторяем, может заключаться между понятием о существовании объекта А и простым понятием объекта А? Ведь одним тем, что я говорю "объект А", я приписываю ему некоторый вид существования, хотя бы только в возможности, т.е., как чисто мыслимое существование. Поэтому в суждении "объект A не существует" заключается, прежде всего, такое утверждение: "объект А был" или "объект A будет", или, общее, "объект A существует, по крайней мере, как возможность". Когда же я прибавляю сюда два слова "не существует", могу ли я подразумевать под ними что-нибудь иное, как не то, что если пойти дальше и возвести возможный объект в степень реального, то произойдет ошибка, что возможность, о которой я говорю, исключается настоящей действительностью, как несовместимая с ней. Таким образом, суждение, говорящее о несуществовании какой-либо вещи, просто формулирует контраст между возможным и действительным (то есть между двумя видами существования – мыслимым и действительным) для тех случаев, когда действительный или воображаемый субъект неправильно считал известную возможность осуществимой. На месте этой возможности оказывается некоторая отличающаяся от нее и изгоняющая ее реальность; в отрицательном суждении и выражается этот контраст, но он выражается в заведомо неполной форме, так как в данном случае обращаются к субъекту, который, по предположению, исключительно интересуется данной возможностью и совершенно не заботится о том, каким, видом действительности эта возможность заменена. Поэтому выражение замены по необходимости бывает недостаточным. Вместо утверждения, что второй термин замещен первым, мы направляем все свое внимание на первый и только на него, так как наше внимание с самого начала было направлено на него. И, не выходя из первого термина, мы утверждаем посредством намека, что второй термин замещает его, когда мы говорим, что первый "не существует". Таким образом, мы судим здесь о суждении вместо того, чтобы судить о вещи. Мы предупреждаем здесь других или самих себя о возможности ошибки, но мы не даем никаких положительных сведений. Стоит только уничтожить подобного рода намерение, придав нашему сознанию исключительно научный или философский характер, стоит только, другими словами, предположить, что действительность сама собой отражается в сознании, которое интересуется только вещами и не интересуется другими людьми, и тогда мы можем утверждать, что такая-то вещь существует, но мы никогда не скажем, что какая-либо вещь не существует.

Откуда же происходит это упорство в помещении утверждения и отрицания на одной линии и в признании за ними одинаковой объективности? Откуда происходит то, что мы с таким трудом признаем субъективность, искусственность отрицания, его соотносительность к человеческому уму и, в особенности, к социальной жизни? Несомненно, что причина эта заключается в том, что отрицание, как и утверждение выражается в предложениях, а так как предложение состоит из слов, символизирующих понятия, то оно представляет нечто относящееся к социальной жизни и к человеческому интеллекту. Когда я говорю "земля влажна" или же "земля не влажна", в обоих случаях термины "земля" и "влажна" суть понятия более или менее искусственно созданные человеческим рассудком, т.е. выделенные его свободной инициативой из единого нераздельного опыта. В обоих случаях эти понятия представлены одними и теми же условными словами; в обоих случаях можно также, в сущности, сказать, что оба эти предложения имеют в виду социальную и педагогическую цель, так как первое из них сообщает некоторую истину, а второе предупреждает от заблуждения. Если встать на точку зрения формальной логики, то утверждение и отрицание могут действительно показаться двумя актами симметричными по отношению друг к другу, из которых первое устанавливает отношение соответствия между субъектом и атрибутом, а второе отношение несоответствия.

Но разве не очевидно, что эта симметрия при этом чисто внешняя, а сходство поверхностное. Предположите, например, что язык уничтожен, что общество распалось, что у человека атрофировалась всякая интеллектуальная инициатива, всякая способность к раздвоению и суждения о самом себе. Тем не менее, влажность почвы будет существовать и будет способна автоматически запечатлеваться в ощущениях и посылать некоторые неопределенные представления этому слабому интеллекту. При этом интеллект будет нечто утверждать, хотя бы и неясно. Из этого следует, что ни отчетливые понятия, ни слова, ни стремление распространять вокруг себя истину, ни стремление к самоусовершенствованию – не являются существенными чертами утверждения. Но зато такой пассивный интеллект, машинально идущий в ногу с опытом, не отстающий и не забегающий вперед сравнительно с ходом вещей, и не стал бы что-либо отрицать. Он не мот бы получить отрицательного впечатления, так как, повторяем еще раз, только существующее может быть воспринято, несуществование же несуществующего не производит никакого впечатления. Для того, чтобы такой интеллект пришел к отрицанию, необходимо, чтобы он пробудился от своего оцепенения, чтобы он формулировал свое разочарование в отношении действительного или возможного ожидания, чтобы он исправил настоящую или возможную ошибку, словом, чтобы он задался целью дать урок другим или самому себе.

На выбранном нами примере в этом несколько труднее убедиться, но от этого он становится только более поучительным, а его аргументы – более вескими. Если влажность способна восприниматься автоматически, то, могут нам сказать, то же самое относится и к невлажности, так как и сухость так же хорошо, как и влажность, может давать впечатление нашим чувствам, а они передадут это впечатление нашему уму в виде более или менее отчетливых представлений. В этом смысле отрицание влажности может быть столь же объективно, как и утверждение. Оно имеет столь же чистый интеллектуальный характер и столь же независимый от всяких педагогических намерений.

Но, если мы всмотримся ближе, то мы увидим, что отрицательное предложение: "почва не влажна" имеет совершенно различное содержание, чем положительное предложение "почва суха". Это второе предложение содержит указание на то, что нам известна сухость, что мы испытываем своеобразные, например, зрительные или осязательные ощущения, лежащие в основе этого представления. Ничего подобного не требует первое предложение; оно с таким же успехом могло бы быть формулировано какой-нибудь разумной рыбой, которая всегда воспринимала только влажность. Правда, для этого необходимо, чтобы такая рыба возвысилась до различения действительного и возможного, а также чтобы она стремилась предупредить заблуждение своих сородичей, которые, без сомнения, считают единственно возможными те условия влажности, в которых они действительно живут. Если же мы будем строго держаться терминов предложения "почва не влажна", то мы найдем, что оно означает две следующих вещи. Во-первых, возможность допущения, что почва влажна. Во-вторых, фактическую замену влажности некоторым свойством X. Что касается этого свойства, то оно остается неопределенным, потому ли, что о нем нет определеных сведений, или потому, что в нем нет настоящего интереса для того субъекта, к которому обращено это отрицание. Таким образом, отрицание всегда состоит в том, что в нем, в урезанном виде, представляется система двух утверждений. Одно из них – определенное и относится к некоторой возможности. Другое – неопределенное и относится к неизвестной или безразличной действительности, заменяющей эту возможность; второе утверждение содержится в скрытом виде в том суждении, которое мы относим к первому утверждению. Это суждение и есть отрицание. Субъективный характер придается отрицанию именно тем, что, констатируя замещение, оно считается только с тем, что замещается, не занимаясь тем, что является заместителем. Замещенное же существует только как комбинация рассудка. Чтобы видеть его и, значит, чтобы говорить о нем, необходимо повернуться спиной к действительности, идущей от прошлого к настоящему, от предыдущего к последующему. Это мы и делаем, когда отрицаем. Мы констатируем перемену или, выражаясь общее, замену, подобно тому путешественнику, который смотрит назад и хочет знать только тот пункт, из которого он только что уехал. Если он станет смотреть на путь своего экипажа, то его настоящее положение будет всегда определяться только по отношению к тому, которое он только что оставил и не будет выражаться в функции самого себя.

Словом, для ума, который исключительно следовал бы ходу опыта, не существовало бы ни пустоты, ни отсутствия, хотя бы относительного или частичного, не существовала бы также возможность отрицания. Такой ум видел бы, что одни явления, одни состояния, одни вещи следуют за другими явлениями, состояниями и вещами. Во всякий момент он замечал бы только существующие вещи, только появляющиеся состояния, только происходящие явления.

Он жил бы в настоящем и, если бы он обладал способностью рассуждать, то он всегда утверждал бы только существование настоящего.

Прибавим теперь к этому уму память, а главное, желание углубляться в прошлое. Прибавим ему также способность разлагать и различать. Тогда он будет различать не только настоящее состояние текущей действительности, переходящее в другое состояние; он представит себе этот переход, как изменение и, следовательно, как некоторый контраст между тем, что было и тем, что есть, а так как нет существенной разницы между воспоминанием о прошлом и воображением его себе, то наш ум скоро дойдет до представления о возможности вообще.

Таким образом, он перейдет на путь отрицания и, в особенности, он постарается представить себе исчезновение. Правда, пойти по пути отрицания еще не значит дойти до такого представления. Чтобы представить себе, что такая-то вещь исчезла, недостаточно отметить контраст между прошлым и настоящим. Нужно кроме того повернуться спиной к настоящему. Нужно углубиться в прошлое и мыслить себе контраст прошлого с настоящим исключительно и терминах прошлого, не думая при этом совершенно о настоящем.

Понятие об уничтожении не является, таким образом, чистым понятием; оно указывает на то, что при этом сожалеют о прошлом или считают его заслуживающим сожаления, что есть некоторые основания не спешить расстаться с ним. Это понятие зарождается тогда, когда феномен замещения расчленяется мыслью на две части, так как он интересуется только одной частью и рассматривает только ее. Стоит только уничтожить всякий интерес и всякое чувство и тогда останется только текущая действительность и непрестанно возобновляемое познание ее настоящих состояний, которые воспринимаются наши. Теперь остается один шаг между отсутствием и отрицанием, которое представляет более общую операцию, а для этого достаточно представить себе контраст существующего не только с тем, что было, но также со всем тем, что могло бы быть. Необходимо также, чтобы этот контраст был выражен в функциях того, что могло бы быть, а не того, что есть, чтобы утверждалось существование настоящего при исключительном рассмотрении возможного. Получаемая таким образом формула не только выражает заблуждение индивида, она также имеет своей целью исправление или предупреждение ошибки, причем предполагается, что эта ошибка скорее будет совершена другими. В этом смысле отрицание имеет педагогический и социальный характер.

Когда таким образом формулировано отрицание, его вид оказывается симметричным утверждению. Нам кажется при этом, что если утверждение говорит об объективной реальности, то и отрицание говорит о столь же объективной нереальности, которая, так сказать, одинаково реальна. В этом есть доля истины и заблуждения; заблуждение состоит в том, что отрицание не может быть объективировано, поскольку оно является отрицанием; истина же состоит в том, что отрицание какой-либо вещи заключает скрытое утверждение того, что оно замещается другою вещью, постоянно оставляемой в стороне. Но отрицательная формула отрицания извлекает выгоду из того утверждения, которое лежит в его основе. Так образуется идея пустоты или частичного ничто, понятие о вещи, которое замещается не другой вещью, а оставленной ею после себя пустотой, т.е. посредством отрицания самой себя. Так как эта операции может практиковаться над какой угодно вещью, то мы предполагаем, что она происходит поочередно над всеми вещами и, наконец, над всей совокупностью вещей зараз. Таким образом, мы получаем идею об абсолютном небытии. Если же мы станем анализировать эту идею, то мы найдем в основе ее понятие о всей совокупности вещей и, кроме того, движение мысли, которая непрестанно переходит от одной вещи к другой, отказываясь оставаться неподвижной, и сосредоточивает все свое внимание на этом отказе. При этом, она всегда определяет свою позицию только по отношению к той, которая ею только что покинута. Очевидно, что идея об абсолютном ничто является вполне содержательным и обширным представлением, подобно понятию о совокупности всех вещей, с которым она находится в самом близком родстве.

Каким же образом можно противополагать идею ничто идее всего? Не очевидно ли, что это значат противополагать одно содержание другому, и что вопрос, почему существует какая-либо вещь, не имеет ни малейшего смысла и является псевдо-проблемой, возникшей около псевдо-идеи.

Необходимо, однако, еще раз повторить, почему эта мнимая проблема держится в уме с таким упорством. Тщетно мы будем говорить, что в представлении "об отсутствии реальности" содержится лишь образ всех реальностей, которые бесконечно замещают друг друга. Напрасно также мы будем добавлять к этому, что понятие о несуществующем есть понятие о вытеснении некоторого невесомого существования, "только возможного", другим, более субстанциальным, представляющим настоящую действительность. Напрасно мы будем находить в своеобразной форме отрицания нечто внеинтеллектуальное, так как отрицание представляет суждение о другом суждении, предупреждение других или самого себя, так что нелепо приписывать ему способность создавать представления нового рода, идеи, лишенные содержания. Всегда будет упорно держаться убеждение, что прежде всех вещей или, по крайней мере, за вещами лежит ничто. Если мы поищем основание этого явления, то мы найдем его в том аффективном, социальном или, точнее, практическом элементе, который придает отрицанию свою специфическую форму. Мы уже сказали, что наиболее крупные затруднения философии происходят оттого, что формы человеческих действий выходят за пределы свойственной им области. Мы созданы столько же, и даже больше, для действий, чем для мышление или, вернее, когда мы следуем нашему природному влечению, мы думаем именно для того, чтобы действовать. Не удивительно поэтому, что привычки деятельности заражают способы представления, что наш ум замечает вещи всегда в том самом порядке, в каком мы привыкли воображать их, когда мы собираемся на них действовать. Бесспорно, однако, как нами уже замечено выше, что всякое человеческое действие имеет своим отправным пунктом неудовлетворение и значит чувство отсутствия. Мы действуем только потому, что мы задаемся какой-либо целью; мы ищем какой-либо вещи только потому, что мы ощущаем ее отсутствие. Таким образом, наша деятельность происходить по направлению от ничто к нечто, и самой сущностью ее является вышивание некоторого "нечто" по канве "ничто".

Собственно говоря, ничто, о котором здесь идет речь, представляет не столько отсутствие какой-либо вещи, сколько отсутствие какой-либо полезности. Когда я привожу посетителя в комнату, которую я не успел меблировать, я предупреждаю его, что "здесь ничего нет". Я конечно знаю, что комната наполнена воздухом, но, так как на воздух нельзя сесть, то комната действительно не содержит в данный момент ничего такого, что для меня или для посетителя являлось бы вещью. Вообще человеческий труд состоит в создании полезных вещей, и, поскольку труд не затрачен, постольку и нет "ничего", т.е. ничего такого, что мы бы хотели получить. Таким образом, в течение своей жизни мы занимаемся заполнением тех пустот, которые постигает наш интеллект, под внеинтеллектуальным влиянием желания и сожаления и под давлением жизненной необходимости; так как, если понимать под пустотой отсутствие не вещей вообще, а полезных вещей, то можно сказать в этом совершенно относительном смысле, что мы постоянно переходим от пустоты к наполненности. Таково направление, в котором идет наша деятельность. Наше размышление не может не идти в том же самом направлении, и естественно, что оно переходит от относительного понимания к абсолютному, так как оно рассматривает самые вещи, а не их полезность для нас. Таким образом и внедряется в нас идея, что действительность есть наполнение пустоты, и, что ничто, в смысле отсутствия всей совокупности вещей, если не на деле, то, по крайней мере, теоретически должно бы предсуществовать им. Мы и пытались рассеять это заблуждение, показав, что понятие о ничто, поскольку в нем желают видеть уничтожение всей совокупности вещей, есть понятие самоуничтожающееся и сводящееся к простому слову; если же, наоборот, это настоящее понятие, то в нем находится столько же содержания, сколько в идее о совокупности всех вещей.

* * *

Этот длинный анализ был необходим для того, чтобы показать, что действительность, которая довлеет самой себе, вовсе не представляет действительности, необходимо чуждой длительности. Когда мы переходим (сознательно или бессознательно) от идеи о небытии к идее о бытии, то эта последняя идея представляет логическую или математическую, а следовательно, вневременную сущность. Тем самым мы принимаем статическую концепцию действительности. Все является сразу данным в вечности. Но необходимо привыкнуть к тому, чтобы прямо мыслить бытие без всяких обходов и без предварительного обращения к фантому "небытия", вставляющемуся между бытием и нами. Надо постараться видеть именно для того, чтобы видеть, а не для того, чтобы действовать. Тогда абсолютное оказывается очень близко от нас и, в известной мере, в нас самих. Сущность его не математическая или логическая, а психологическая. Оно некоторыми сторонами бесконечно более сконцентрировано в самом себе, чем мы, но оно, как и мы, длится.

* * *

Но мыслим ли мы когда-либо истинную длительность? В данном случае также необходимо прямо и сразу проникнуть в нее, так как ее нельзя постигнуть косвенным путем. Но именно это интеллект и отказывается выполнить чаще всего, так как он привык мыслить движение при посредстве неподвижного.

В самом деле, роль интеллекта заключается в том, чтобы руководить нашими действиями. В действиях же нас интересует их результат, а на средства мы обращаем мало внимания, лишь бы была достигнута цель. Отсюда происходит то, что мы целиком занимаемся целью, которую нужно осуществить, причем наше мышление заботится больше всего об ее осуществлении. Отсюда же происходит, что условия, в которых будут происходить наши действия, и только они, ясно представляются нашему уму; движение же, составляющие наши действия, или ускользают от нашего сознания, или только смутно доходят до него. Рассмотрим, например, какое-нибудь очень простое действие, подобно подниманию руки. Что было бы с нами, если б мы вздумали заранее представлять себе все элементарные действия и противодействия, которые заключаются в этом поднятии, или же воспринимать их одно за другим, во время их выполнения. В действительности, наш ум немедленно обращается к цели, то есть к упрощенному, схематическому созерцанию действия, которое предполагается выполненным. При этом, если действие этого акта не нейтрализуется каким-либо противоположным представлением, то соответствующие движения сами по себе заполнят эту схему, точно они стремятся заполнить пустоту промежутков между ними. Таким образом, интеллект представляет себе в деятельности только цели, которых нужно достигнуть, то есть точки покоя. От одной же достигнутой цели до другой и от одного покоя к другому, наша деятельность переносится посредством ряда толчков, во время которых наше сознание, насколько возможно, отвертывается от совершающегося при этом движения; оно предвосхищает образ выполненного движения.

Но для того, чтобы наше сознание неподвижно представляло себе результат выполняемого действия, необходимо также, чтобы интеллект неподвижно представил себе среду, в которую войдет этот результат. Наша деятельность происходит в материальным мире. Если бы материя представлялась нам в виде вечного движения, то мы не могли бы обозначить каким-либо термином ни одного из наших действий. Мы чувствовали бы, что каждое из них растворяется по мере своего выполнения и мы не могли бы предвосхитить непрестанно убегающую от нас будущность. Для того, чтобы наша деятельность переходила от одного действия к другому, необходимо, чтобы материя переходила от одного состояния к другому, так как действие может достигнуть какого-либо результата (т.е. выполниться) только в каком-либо состоянии материального мира. Но так ли мы представляем себе материю? Можно предположить а priori, что наше восприятие происходит таким образом, что оно берет материю в этой плоскости. Ведь органы чувств и моторные органы координированы друг с другом, причем первые символизируют нашу способность восприятия, а вторые нашу способность действия. Таким образом, организм в видимой и осязаемой форме указывает нам на полное соответствие восприятия и действия, а, так как наша деятельность всегда имеет в виду результат, в который оно мгновенно преобразуется, то наше восприятие в каждый момент должно удерживать из материального мира только то состояние, в котором оно временно находится. Такова гипотеза, которая естественно представляется нашему уму. Не трудно видеть, что она подтверждается опытом.

При первом взгляде на мир, еще прежде, чем мы выделили из него тела, мы различали в нем качества. Один цвет сменяет другой, звук следует за звуком, сопротивление за сопротивлением и т.д. Каждое из этих качеств в отдельности представляет состояние, которое, по-видимому, устойчиво существует как таковое, пока оно не будет замещено другим. Однако, каждое из этих качеств при анализе разлагается на огромное число элементарных движений. Будем ли мы видеть в нем колебание или представлять его себе каким-нибудь другим образом, – несомненно одно, что всякое качество представляет изменение. Но мы напрасно искали бы здесь под изменением изменяющий предмет; мы связываем движение с движущимся телом только временно, для того, чтобы удовлетворить нашему воображению. Это движущееся тело непрерывно ускользает от взоров науки, которая всегда имеет дело только с самой подвижностью. Мы можем предположить триллионы повторяющихся колебаний в самой ничтожной, доступной восприятию доле секунды или в мгновенном восприятии какого-либо ощутимого качества. Но всегда постоянство качества состоит в этом повторении движений, подобно тому, как последовательные биения сердца постоянно создают жизнь организма. Первоначальная функция восприятия и состоит именно в том, чтобы посредством работы конденсации охватить ряд элементарных изменений в форме качеств или простых состояний. Чем значительнее деятельная сила, свойственная данному животному виду, тем, несомненно, многочисленнее те элементарные изменения, которые концентрируются его способностью восприятия в одном из мгновений его жизни. Мы находим в природе непрерывный прогресс, начиная с животных существ, вибрирующих в унисон с эфирными колебаниями, и кончая такими, которые целые триллионы этих колебаний делают неподвижными в течение самого короткого из своих простых восприятий. Первые ощущают почти только движения; последние воспринимают качества. Первые почти что целиком увлечены ходом вещей; вторые же реагируют на этот ход, и напряженность их способности действовать пропорциональна концентрированности их способности восприятия. Тот же самый прогресс продолжается и в самом человечестве. Данный индивид является тем более человеком действия, чем большее количество событий он умеет охватить одним взглядом; одна и та же причина в одних случаях приводит к тому, что последовательные события воспринимаются одни за другими и влекут за собой человека; в других же случаях человек схватывает их в совокупности и господствует над ними. Словом, качества материи представляют наши устойчивые точки зрение на ее изменяющееся состояние.

Мы выделяем далее тела из непрерывного потока ощущаемых нами качеств. В действительности, каждое из этих тел изменяется в каждый данный момент. Прежде всего, тело разлагается на некоторую группу качеств, всякое же качество, как мы сказали, состоит из последовательных элементарных движений. Далее, в том случае, если мы будем рассматривать качество, как устойчивое состояние, то все же придется признать тело изменяющимся, так как его качества непрерывно изменяются. Живое тело представляет тело по преимуществу; мы имеем больше всего оснований для выделения именно такого тела из непрерывности материи, так как живое тело образует относительно замкнутую систему. По образцу его мы и выделяем другие тела. Но ведь жизнь есть развитие. Мы концентрируем какой-либо период этого развития в устойчивую форму; когда же изменение стало настолько значительным, чтобы победить инертность нашего восприятия, мы говорим, что тело изменило форму. Но в действительности, тело изменяет форму каждый момент; вернее было бы сказать, что формы вообще не существует, так как форма представляет нечто неподвижное; действительность же есть движение. Действительно – только непрерывное изменение формы; форма – это мгновенный вид какого-либо процесса. Таким образом, и в данном случае, наше восприятие старается закрепить в отдельных образах текучую непрерывность действительности. Когда последовательные образы не слишком значительно отличаются одни от других, мы их рассматриваем, как возрастание или уменьшение некоторого среднего образа, или же как изменение формы этого образа в различных направлениях. Мы думаем именно об этом среднем образе, когда говорим о сущности какой-нибудь вещи или о самой вещи.

Наконец, вещи, однажды конституировавшись, проявляют на поверхности, изменениями своего положения, те глубокие видоизменения, которые происходят в недрах вселенной. Мы говорим тогда, что они действуют одни на другие. Это действие, разумеется, представляется нам в форме движения. Но мы, как можно больше, стараемся оставлять в стороне самую подвижность движения; как мы уже сказали выше, нас интересует гораздо больше неподвижная картина движения, чем оно само. Если, например, дело идет о простом движении, то мы спрашиваем себя, куда оно направлено. Мы представляем себе движение во всякий момент по его направлению, т.е. по положению его временных целей. Идет ли дело о сложном движении, мы прежде всего хотим знать, что происходит, что выполняется движением, т.е. нас интересует результат, или же направляющее намерение. Попробуйте рассмотреть ближе, что вы подразумеваете, говоря о происходящем действии. Я согласен, что здесь есть идея об изменении, но она остается в тени. Вполне же освещенной является неподвижная картина акта, предполагаемого совершенным. Именно этим и только этим отличается и определяется сложный акт. Нам было бы очень трудно представить себе движение, связанное с едой, питьем, дракой и т.п. Для нас достаточно знать в общей и неопределенной форме, что все эти действия представляют движения. Установив это, мы просто стремимся представить себе цельный план каждого из этих сложных движений, т.е. неподвижную картину, на которую они наносятся. Таким образом, и здесь познание относится скорее к состояниям, чем к изменениям. В этом случае мы находим то же самое, что и в первых двух. Идет ли дело об изменениях в качестве, об эволютивном движении или же о движении экстенсивном, наш ум стремится охватить изменение посредством неподвижных точек зрения. Для этого, как мы только что показали, он пользуется троякого рода представлениями: во-первых, качествами, во-вторых, формами или сущностями, и в-третьих, действиями.

Этим трем способам воззрения соответствуют три категории слов: прилагательные, существительные и глаголы, представляющие первоначальные элементы языка. Прилагательные и существительные символизируют состояние, но и самый глагол выражает почти то же самое, если иметь в виду ту часть вызываемого им представления, которая является вполне ясной.

* * *

Если мы теперь попытаемся охарактеризовать как можно точнее наше естественное положение по отношению к процессам становления, то мы находим следующее: эти процессы бесконечно разнообразны. Когда мы переходим от желтого к зеленому, этот переход не похож на переход от зеленого к синему; здесь перед нами качественно различные движения. Точно так же переход от цветка к плоду не похож на переход от личинки к куколке, и от куколки к настоящему насекомому; здесь перед нами различные эволютивные движения. Наконец, еда или питье не походят на драку. Здесь перед нами движения различной экстенсивности. Да и сами эти три вида движения, качественные, эволютивные и экстенсивные – глубоко различаются друг от друга. Искусственность нашего восприятия, а также нашего интеллекта и языка состоит именно в том, что мы извлекаем из этих крайне разнообразных процессов единое представление о некотором неопределенном становлении вообще; это только абстракция, которая сама по себе ничего не говорит и о которой нам даже редко приходится думать. К этой неизменной и притом темной или бессознательной идее мы присоединяем в каждом частном случае один или несколько ясных образов, которые представляют состояния и служат для различения всех процессов, одних от других. Именно этим сочетанием определенных специфических состояний и неопределенного изменения вообще мы и заменяем данное специфическое изменение. Перед нашими глазами проходит бесчисленное множество различно окрашенных процессов. Но мы стараемся видеть в них простые различия в цветах, т.е. в состояниях, под которыми протекает во мраке всегда и всюду одинаковый, неизменно бесцветный процесс.

Предположим, что мы хотим воспроизвести на экране какую-нибудь живую сцену, например, дефилирование полка.

Это можно выполнить различным образом. Можно, например, вырезать движущиеся фигуры, представляющие солдат, сообщить каждой из них то движение, какое бывает при ходьбе, так, чтобы оно изменялось у каждого индивида, имея, однако, нечто общее всему человеческому роду, и затем спроектировать все это на экран. Для такой маленькой затеи потребовалась бы огромная затрата труда, причем результат получился бы довольно посредственный, так как вряд ли удалось бы воспроизвести гибкость и разнообразие жизни. Но есть и другой способ, более легкий и, в то же время более действительный. Нужно снять целый ряд моментальных фотографий с проходящего полка и спроектировать на экран так, чтобы они быстро заменяли одна другую. Так делает кинематограф. При помощи фотографий, из которых каждая представляет полк в неподвижном положении, кинематограф восстановляет подвижность проходящего полка. Правда, если бы мы имели дело только с фотографиями, то сколько бы мы их ни рассматривали, они не передавали бы жизни; мы никогда не получим движение из неподвижных частей, хотя бы и бесконечно близко приложенных друг к другу. Для того, чтобы изображения стали живыми, необходимо где-нибудь движение. Здесь оно и имеется, именно в аппарате. Именно потому, что развертывается кинематографическая лента, причем различные фотографии данной сцены поочередно продолжают друг друга, именно поэтому каждая часть сцены приобретает свою подвижность. Каждая часть, так сказать, нанизывает свои последовательные положения на невидимое движение кинематографической ленты. Таким образом, этот способ в общем состоит в том, чтобы из всех движений, свойственных всем фигурам, извлечь некоторое безличное движение, абстрактное и простое, так сказать, движение вообще, поместить его в аппарат и восстановить индивидуальность каждого частного движения посредством сочетания этого общего движения с отдельными положениями движущихся фигур. В этом и состоит задача кинематографа. Такова же и задача нашего познания. Вместо того, чтобы рассматривать внутреннее становление вещей, мы помещаемся вне их и искусственно составляем это становление. Мы берем якобы мгновенные снимки с текущей действительности. И так как они являются характерными для этой действительности, то нам достаточно нанизать их вдоль некоторого абстрактного, однообразного, невидимого процесса, лежащего в основе аппарата нашего познания, и тогда мы подражаем тому, что является характеристичным для этого становления. Восприятие, образование понятий, язык – создаются в общем именно таким образом. Когда дело идет о том, чтобы мыслить становление или выражать его в словах, или хотя бы воспринимать его, мы просто заставляем действовать известного рода внутренний кинематограф. Мы можем резюмировать все предшествующее следующим образом: механизм нашего обычного познания имеет кинематографический характер. Нет и не может быть никакого сомнения относительно чисто практического характера акта познания. Каждое наше действие имеет в виду известное внедрение нашей воли в действительность. Между нашим телом и другими телами происходит известного рода сочетание, которое можно сравнить с соединением стеклянных кусочков, составляющих калейдоскопическую фигуру. Наша деятельность переходит от одного сочетания в другому; разумеется, оно каждый раз сообщает калейдоскопу новое движение, но оно не интересуется этим движением, а занимается исключительно новой фигурой. Наше познавание действий природы точно соответствует тому интересу, который относится к нашим собственным действиям. Если бы мы позволили себе только злоупотреблять сравнениями, мы сказали бы, поэтому, что кинематографический характер нашего познавания вещей зависит от калейдоскопического характера нашего приспособления к ним.

Кинематографический метод, и только он, является практичным, так как он состоит в том, что общий ход сознание сообразуется с общим ходом действий, ожидая, чтобы каждая деталь действия, в свою очередь, сообразовалась с деталями познания. Для того, чтобы деятельность была всегда ясна, необходимо, чтобы наша мысль постоянно освещала ее, но для того, чтобы мысль следовала, таким образом, за ходом деятельности и руководила ее направлением, она должна прежде всего усвоить ее ритм. Но действие, как и всякое проявление жизни, представляет нечто прерывное. Поэтому и познание должно иметь отрывочный характер. По этому плану и был создан механизм нашей познавательной способности. Но раз он является, по существу, практическим, то может ли он, как таковой, служить для умозрений? Попробуем, при помощи этого механизма проследить действительность в ее различных видах и посмотрим, что из этого выйдет.

Я сделал ряд моментальных снимков с некоторого непрерывного процесса и связал их друг с другом процессом становления вообще. Но понятно, что я не могу на этом остановиться. То, что не поддается определению, то и не может быть представлено. A мое познание процесса становления вообще имеет чисто словесный характер. Как буква X обозначает некоторое неизвестное, все равно какое, так и мой всегда одинаковый "процесс становления вообще" символизирует некоторый переход, с которого я сделал мгновенные снимки. О самом же этом переходе он не говорит мне ничего. Попробуем сконцентрировать целиком наше внимание на самом переходе и поищем между двумя мгновенными снимками то, что происходит. Но так как я при этом применяю тот же самый метод, то я прихожу к тому же самому результату. Третий снимок просто-напросто вставляется между двумя другими. Я могу до бесконечности возобновлять это занятие, и я буду постоянно присоединять одни снимки к другим, но никогда не получу чего-нибудь другого. Таким образом, применение кинематографического метода приводит в данном случае к постоянным повторениям, и мысль, никогда не находя себе удовлетворения и не умея нигде остановиться, приходит к убеждению, что своею неустойчивостью она подражает движению самой действительности.

Но если даже путем сложных рассуждений разум и создает себе иллюзию подвижности, то все же эти операции не подвинули его ни на шаг, так как он по-прежнему далек от предела. Для того, чтобы идти вместе с действительностью; необходимо находиться в ней самой. Если мы проникнем в самую сущность изменения, то мы постигнем как эту сущность, так и те последовательные состояния, на которые оно в каждый последовательный момент могло бы разложиться и стать неподвижным. Наоборот, мы никогда не восстановим движение с помощью этих последовательных состояний, рассматриваемых извне в качестве действительных, а не возможных неподвижных вещей. Мы можем называть их, соответственно особенностям каждого случая, то качествами, то формами, то положениями, то интенсивностями; мы можем как угодно увеличивать их число, бесконечно сближая, таким образом, последовательные состояния друг с другом; но при этом мы всегда будем испытывать разочарование ребенка, который хотел сплюснуть дым, стискивая свои ладони. В самом деле, движение всегда ускользает от нас в интервалах между отдельными состояниями, так как всякая попытка восстановить изменение из отдельных состояний заключает нелепое положение, что это движение состоит из неподвижных частей.

Философия убедилась в этом, как только увидела вещи в их настоящем свете. Аргументы Зенона Элейского говорят именно об этом, хотя они были высказаны по совсем другому поводу.

Возьмем летящую стрелу, говорит Зенон. В каждое мгновение она неподвижна, так как она могла бы двигаться, то есть занимать по крайней мере два последовательных положения только в том случае, если б она располагала, по меньшей мере, двумя мгновениями. Таким образом, в данный момент она покоится в данной точке. А раз она неподвижна в каждой точке своего пути, то она неподвижна и все то время, когда она движется.

Это было бы верно, если мы допустим, что стрела может когда-либо находиться в какой-либо точке своего пути. Это было бы верно, если бы стрела, как нечто движущееся, когда-нибудь совпадала с некоторым положением, т.е. с неподвижной вещью. Но стрела никогда не находится в какой-либо точке своего пути. Самое большое можно было бы сказать, что она могла бы находиться в этой точке в том смысле, что она проходит через нее и способна в ней остановиться. Правда, если бы стрела остановилась, то она здесь и осталась бы, так что в данной точке мы не имели бы уже дела с движением. Но в действительности, если стрела выходит из точки A и надает в точку В, то ее движение АВ, поскольку оно является именно движением, столь же цельно и неразложимо, как напряжение выпустившего ее лука. Подобно тому, как шрапнель, взорвавшись в воздухе до соприкосновения с землей, образует возле места взрыва невидимый круг своего разрушительного действия, так стрела, идущая от А к В, сразу развертывает свое нераздельное движение, хотя оно и простирается на некоторый промежуток времени. Предположим, что между А и В протянута эластичная нить; мыслимо ли подразделить на части ее напряжение? Перелет стрелы и есть такое напряжение, столь же цельное и нераздельное. Это единый целостный скачок. И вот, на пройденном стрелою промежутке отмечается какая-нибудь точка С, о которой говорят, что стрела в некоторый момент была в точке С; но если она там была, то она и остановилась бы в этой точке, так что мы имели бы не перелет из A в В, а два перелета, во-первых, из A в С, во-вторых, из С в В, и кроме того промежуточное неподвижное состояние. Единое же движение представляет, по предположению, цельное движение между двумя остановками; а так как здесь берутся промежуточные остановки, то это движение уже не единое. В сущности, ошибка объясняется тем, что однажды выполненное движение оставило на своем пути неподвижную траекторию, на которой можно насчитать сколько угодно неподвижных точек. A отсюда делается вывод, что и совершающееся движение в каждый момент оставляет за собой некоторое положение, с которым оно совпадало. При этом упускается из виду, что траектория создается одним ударом, хотя для этого, конечно, нужно известное время; что если однажды созданную траекторию можно подразделять на какие угодно части, то никак нельзя подразделять самый процесс ее создания, так как это именно – процесс, а не предмет. Предполагать же, что движущееся тело находится в какой-либо точке своего пути, это значит разрезать путь на две части и заменить двумя траекториями ту единую траекторию, которая рассматривалась сначала. Это значит различать два последовательных акта там, где по предположению имеется только один. Наконец, это значит переносить на самый полет стрелы все то, что относится к пройденному ею промежутку. То есть а priori допустить ту нелепость, что движение совпадает с неподвижными состояниями.

Мы не будем останавливаться здесь на трех других аргументах Зенона. Мы рассмотрели их в другом месте. Ограничимся напоминанием того, что они также состоят в помещении движения вдоль пройденного пути и в предположении, что то, что верно относительно пути, верно и относительно самого движения. Так, например, линия может быть подразделена на сколько угодно частей какой угодно величины, и все же это будет одна и та же линия. Отсюда делается вывод, что мы имеем право, как угодно расчленять движение, и все же это будет то же самое движение. Таким образом получается целый ряд нелепостей, вытекающих из одной и той же основной нелепости. Возможность же помещения движения на пройденном пути вообще существует только для такого наблюдателя, который, находясь вне движения и считая возможной в каждое мгновение его остановку, думает воспроизвести действительное движение посредством этих возможных неподвижных частей.

Но возможность такого применения движения немедленно исчезает, как только наша мысль понимает непрерывность действительного движения, подобную той, с которой знакомится каждый из вас, когда он поднимает руку, или делает шаг вперед. Мы тогда ясно чувствуем, что пройденная между двумя остановками линия описывается единым и нераздельным взмахом и что мы тщетно старались бы найти в данном движении такие подразделения, которые соответствовали бы произвольным подразделениям какой-нибудь начерченной линии. Пройденный движущимся телом путь допускает известное разложение на части, потому что он не имеет внутренней организации. Наоборот, всякое движение внутренне организовано. Оно представляет или нераздельный прыжок (который, впрочем, может занимать очень долгий промежуток времени или целый ряд таких прыжков. Нужно или учесть единство этого движения, или же не рассуждать о его природе.

Когда Ахилл гонится за черепахой, то каждый его шаг должен рассматриваться, как нечто нераздельное. То же самое относится и к шагу черепахи. Это совершенно очевидно. Если вы хотите далее подразделить оба эти движения, то различите в пути Ахилла и в пути черепахи меньшие части шага каждого из них, но непременно считайтесь с естественным единством обоих путей. Раз вы будете считаться с ними, то не возникнет никаких затруднений, потому что вы следуете при этом указаниям опыта; но прием Зенона состоит именно в том, что движения Ахилла составляются по другому, произвольно выбранному закону. С первым своим шагом Ахилл достигает точки, на которой находилась черепаха, при втором шаге он доходит только до той точки, куда она перешла, когда он делал первый шаг и т.д. В таком случае Ахиллу действительно пришлось бы постоянно делать все новые шаги. Но в действительности, для того, чтобы догнать черепаху, Ахилл поступает иначе: движение, рассматриваемое Зеноном, только в том случае будет эквивалентом движения Ахилла, если это движение будет рассматриваться подобно тому, как рассматриваются пройденные промежутки, которые можно по желанию разлагать и составлять вновь. Раз принята эта первая нелепость, из нее неизбежно вытекают все другие96).

Нет ничего легче, как распространить аргументацию Зенона на качественные и эволютивные процессы. Здесь мы встречаем те же самые противоречия. Вполне понятно, например, что ребенок становится юношей, потом зрелым человеком и, наконец, стариком. Если признать, что развитие жизни и представляет здесь самую действительность, детство, юность, зрелость, старость будут простыми точками зрения ума, возможными остановками, которые мы намечаем извне вдоль непрерывного прогресса. Напротив, признáем детство, юность, зрелость и старость составными частями развития; тогда они станут действительными остановками, и мы уже не сможем понять, каким образом возможно развитие, так как сочетание неподвижных состояний никогда не может равняться движению. В самом деле, как можем мы реконституировать совершающийся процесс посредством того, что уже совершилось? Как можем мы, например, перейти от детства, которое однажды дано, как некоторая вещь, к юности, тогда как по предположению нам дано только детство. Попробуем всмотреться ближе и мы увидим, что наша обычная манера говорить, сообразующаяся с обычной манерой мышления, приводит нас в настоящие логические тупики; мы, без всякого беспокойства, входим в эти тупики, так как мы смутно чувствуем, что нам всегда можно выйти из них, а для этого нам достаточно отказаться от кинематографических привычек нашего интеллекта. Когда мы говорим: "ребенок становится взрослым человеком", нужно остерегаться придавать буквальное значение смыслу этого выражения. Мы найдем, что когда мы берем подлежащее "ребенок", то к нему не подходит атрибут, – взрослый человек. Когда же мы употребляем атрибут, – взрослый человек, то он не применим к подлежащему ребенок. Таким образом, действительность, представляющая переход ребенка к взрослому возрасту, ускользнула у нас между пальцев. Мы имеем только воображаемое состояние "ребенок" и "взрослый человек". И мы уже готовы сказать, что одно из этих состояний представляет другое, подобно тому, как стрела Зенона находится, по его мнению, во всех точках своего пути. Дело в том, что, если бы язык соответствовал действительности, то мы не сказали бы "ребенок становится взрослым человеком", но "существует процесс становления, переход ребенка к взрослому человеку". В первом предложении "становится" есть глагол с неопределенным значением; он должен прикрывать ту нелепость, к которой мы приходим, когда мы приписываем сказуемому "взрослый человек" подлежащее ребенок. Этот глагол приблизительно соответствует одному и тому же движению кинематографической ленты. Это движение скрыто в аппарате, и роль его состоит в том, чтоб налагать одну на другую последовательные картины и, таким образом, подражать действительному движению предмета. Во втором же предложении "становление" является подлежащим. Здесь оно выступает на первый план. Оно представляет самую действительность, так что детство и зрелый возраст являются при этом только возможными остановками, простыми точками зрения ума; на этот раз мы имеем дело с самим объективным движением, а не с кинематографическим подражанием ему. Но только первый способ выражения соответствует привычкам нашего языка. Для того же, чтобы принять второй способ выражения, необходимо избавиться от кинематографического способа мышления.

Нужно совершенно отвлечься от него для того, чтобы одним ударом рассеять те теоретические нелепости, которые поднимаются, благодаря вопросу о движении. Когда мы желаем воспроизвести какой-либо переход с помощью отдельных состояний, мы оказываемся в потемках и впадаем в противоречия. Но эти потемки рассеиваются, и противоречия уничтожаются, как только мы поместимся вдоль самого перехода и будем различать от него отдельные состояния, делая для этого поперечные разрезы его посредством нашего мышления. Это значит, что в переходе заключается нечто большее, чем ряд состояний, т.е. возможных разрезов. Что в движении заключается нечто большее, чем ряд отдельных положений, то есть возможных остановок. Однако первый способ воззрения соответствует склонности человеческого ума. Наоборот, второй способ требует, чтобы мы пошли наперекор нашим интеллектуальным привычкам. Нужно ли удивляться, что философия сначала была не в состоянии сделать такое усилие? Греки доверяли природе, доверяли уму, предоставленному своей естественной склонности, и в особенности доверяли языку, поскольку он выражает вовне наши мысли. Они предпочитали скорее обвинять ход вещей, чем то положение, которое занимают перед лицом этого хода вещей наше мышление и наш язык.

Это именно и делают без всякого стеснения философы элейской школы. Так как становление оскорбляет привычки мысли и с трудом умещается в рамках речи, то они объявляют становление нереальным. Они видят простую иллюзию в пространственном движении и в изменении вообще. Можно несколько смягчить это заключение, не изменяя его предпосылок, а именно, можно сказать, что хотя действительность изменяется, но она не должна изменяться. Опыт указывает нам на присутствие становления. Это чувственная реальность, но умопостигаемая действительность та, которая должна быть, еще более реальна, и она-то, скажут нам, не изменяется. Разум должен искать в процессах качественного, эволютивного и экстенсивного становления, - то, что не поддается изменению, а именно определенное качество, форму или сущность и цель. Таков был основной принцип философии, развивающейся в классической древности, философии форм, или – если употребить более родственный грекам термин – философии идей.

Слово είδоς, которое мы переводим термином идея, и имеет в действительности этот тройной смысл. Оно обозначает, во-первых, качество, во-вторых, форму или сущность, в-третьих, цель или намерение выполняемого действия, то есть, в сущности, картину этого действия, предполагаемого исполненным. Эти три точки зрения суть точки зрения прилагательного, существительного и глагола. Они соответствуют, таким образом, трем основным категориям языка. После тех объяснений, которые даны были нами выше, мы можем, а может быть и должны, переводить είδоς термином "взгляд" или "снимок" (vue), или даже скорее термином "момент". Ибо είδоς представляет неподвижную точку зрения на изменения вещей: качество, которое есть момент становления, форму – момент развития, сущность, которая есть некоторая средняя форма, над которой и под которой проходят другие формы, как изменения ее; наконец цель, внушающую совершение действия, представляющую, как мы сказали, не что иное, как предварительную картину выполненного действия. Таким образом, сведение вещей к идеям состоит в разложении процесса становления на его главные моменты, причем предполагается, что каждый из них свободен от закона времени и, так сказать, заложен в вечности. Таким образом, мы приходим к философии идей, применяя кинематографический механизм интеллекта к анализу действительности.

Но как только неподвижные идеи кладутся в основу изменяющейся действительности, тотчас же является необходимость в особой физике, космологии и теологии. Остановимся на этом пункте. Мы не думаем здесь резюмировать на нескольких страницах столь сложную и обширную философию, какой была философия греков, но так как мы только что описали кинематографический механизм интеллекта, то очень важно показать, к какому представлению о действительности приводит действие этого механизма. Мы полагаем, что именно представления такого рода мы находим в античной философии. Главные линии учения, которое развивалось от Платона к Плотину, через Аристотеля (а в известной мере и через стоиков), не заключают в себе ничего случайного, ничего такого, что можно было бы счесть фантазией философа. Они изображают воззрение на универсальное становление со стороны систематического интеллекта, который смотрит на это становление с помощью отдельных взглядов, бросаемых от времени до времени на его течение. Так что, еще и теперь философствуя по образцу греков, мы приходим, невольно, не зная их, к целому ряду их общих выводов, поскольку мы полагаемся на кинематографический инстинкт нашего мышления.

* * *

Мы сказали, что в движении заключается нечто большее, чем последовательные положения движущегося тела; что в становлении содержится больше, чем в поочередно проходимых формах; что в эволюции формы заключено больше, чем в формах, осуществленных одна за другой. Поэтому, философия может из терминов первого рода извлечь термины второго, но не наоборот, и наше умозрение должно было бы исходить именно из терминов первого рода. Но интеллект нарушает порядок этих двух терминов, и в этом отношении античная философия является типично интеллектуальной. Она имеет дело только с неподвижным, она берет за данные только идеи. Однако, существование становления есть факт. Каким же образом, взяв за данные неподвижность и только ее, можно вывести из нее изменения? Этого нельзя сделать посредством прибавление какой-либо вещи, так как, согласно предположению, вне идей не существует ничего положительного. Но это может быть достигнуто посредством уменьшения. В основе античной философии и лежит этот необходимый постулат; а именно, в неподвижном заключается больше, чем в движении, и от неподвижности можно перейти к изменению посредством уменьшения или сужения.

Таким образом, чтобы получить изменение, к идеям необходимо прибавить нечто отрицательное, или самое большее – нуль. В этом и состоит Платоновское "небытие", Аристотелевская "материя"; это метафизический нуль, который, присоединясь к идее, как арифметический нуль к единице, умножает ее в пространстве и во времени. Посредством этого нуля простая и неподвижная идея преломляется в бесконечно расходящееся движение. По настоящему, должны были бы существовать только неподвижные идеи, неподвижно связанные одни с другими, в действительности же материя прибавляет к ним свою пустоту и тем самым образует универсальное становление. Она представляет некоторое неуловимое ничто, которое, блуждая среди идей, создает бесконечное возбуждение и вечное беспокойство, подобно подозрению, внушенному двум любящим сердцам. Нужно только стать ниже неподвижных идей, и тем самым мы получаем вечный поток вещей. Несомненно, что идеи или формы представляют всю умопостигаемую действительность в целом, то есть всю истину, поскольку они в своем сочетании представляют теоретическое равновесие бытия. Что же касается действительности, воспринимаемой нашими чувствами, то она является бесконечным колебанием около этого положения равновесия в ту и в другую сторону.

Отсюда, через всю философию идей проходит известная концепция длительности, а также отношение времени к вечности. Если мы проникнем в самую сущность становления, то длительность представится нам, как истинная жизнь вещей, как основная реальность; тогда формы, выделяемые и накопляемые мыслью в понятиях, представятся лишь отдельными точками зрения на изменяющуюся действительность. Формы представляют отдельные моменты, вырезанные во длительности, и именно потому, что нить, связывающая их с временем, обрезана, они не имеют длительности. Они стремятся слиться с их собственным определением, то есть с искусственной реконструкцией и символическим выражением, представляющими их интеллектуальный эквивалент. Если угодно, они при этом входят в область вечного, но то, что у них есть вечного, составляет одно целое с тем, что в них есть ирреального.

Наоборот, если становление трактуется кинематографическим методом, то формы являются уже не отдельными воззрениями на изменения, а конститутивными элементами его; они заключают все то, что в становлении имеется позитивного. Тогда вечность уже не парит над временем, как абстракция, а обосновывает его, как реальность. Таково именно положение философии форм или идей в данном отношении. Устанавливаемое ею отношение между вечностью и временем походит на отношение между червонцем и мелкой монетой, – столь мелкой, что платеж может длиться бесконечно и все же долг не будет уплачен, тогда как червонец сразу погасил бы этот долг. Платон, на своем великолепном языке, выражает это так, когда он говорит, что Бог, не будучи в состоянии сделать вселенную вечной, дал ей время, движущийся образ вечности97).

Отсюда происходит также известная концепция пространства, лежащая в основе философии идей, хотя и выделенная ею не так отчетливо. Вообразим еще раз разум, помещающийся вдоль становления и принимающий его движение. Тогда каждое последовательное состояние, каждое качество и, наконец, каждая форма представится ему простым разрезом, произведенным мыслью в универсальном становлении. Он найдет, что форма, по существу, является протяженной и нераздельной от того экстенсивного становления, которое материализовало ее в своем течении. Таким образом, всякая форма занимает как время, так и пространство, но философия идей идет обратным путем. Она исходит из формы, она видит в ней самую сущность действительности. Форма не есть для нее определенная точка зрения на становление, а дается в вечности; длительность же и становление представляют лишь низшую ступень этой неподвижной вечности. Понимаемая таким образом, независимая от времени форма, – это уже не та форма, которая дается восприятием; это – понятие. A так как реальность абстрактного порядка не имеет ни пространства, ни длительности, то необходимо, чтобы формы находились вне пространства, подобно тому, как они парят над временем. Таким образом, пространство и время, в античной философии, по необходимости имеют одинаковое происхождение и одну и ту же ценность. Оба они представляют одно и то же уменьшение бытия, выражающееся напряжением во времени и протяженностью в пространстве.

Таким образом, напряженность и протяженность, просто-напросто, выражают расстояние между тем, что есть, и тем, что должно бы быть. С точки зрения античной философии пространство и время могут быть только, так сказать, полем, которое создается неполной или, вернее, заблудившейся действительностью, чтобы на нем искать самое себя. При этом придется допустить, что это поле создается по мере таких исканий, а искания находятся в некотором отношении выше его. – Если вывести из положения равновесия идеальный маятник, простую математическую точку, то начнется бесконечное колебание его, при котором одни точки соединяются с другими и мгновения следуют за мгновениями. Создающиеся таким образом пространство и время не заключают в себе больше "положительности", чем само движение. Они выражают расстояние между искусственно созданным положением маятника и его нормальным положением, то есть, то, что ему не достает, чтобы вернуться к его естественному равновесию. Если же привести его к его нормальному положению, то пространство, время и движение сводятся к математической точке. Точно так же человеческие рассуждения представляют бесконечную цепь, но они сразу обращаются в истину, постигаемую интуицией, так как протяженность и напряженность этих рассуждений являются, так сказать, только отклонением между нашим мышлением и истиной98).

То же самое нужно сказать о протяженности и длительности по отношению к чистым формам или идеям. Чувственные формы находятся всегда перед нами, они всегда готовы снова достигнуть своей идеальности, но этому мешает заключенная в них материя, то есть их внутренняя пустота, промежуток между тем, что они из себя представляют, и тем, что они должны представлять. Они непрерывно возникают и непрерывно теряются. Неумолимый закон обрекает их на сизифову работу – падать, как только они касаются вершины, и этот закон, бросивший их в пространство и во время представляет не что иное, как постоянство их первоначального недостатка. Смены возрождения и упадка, непрерывно возникающее развитие, круговое, бесконечно повторяющееся движение небесных сфер – все это просто является некоторым основным недостатком, из которого и состоит материальный мир. Заполните этот недостаток, и тем самым вы уничтожите пространство и время, то есть, бесконечно возникающие колебание вокруг некоторого состояния неподвижного равновесия; эти колебания всегда стремятся к нему, но никогда не достигают его. Тогда вещи проникают одни в другие; то, что разрядилось в пространстве, снова обращается в чистую форму; прошлое, настоящее и будущее сводятся к единому моменту и этот момент есть вечность.

Это значит, что физика представляет из себя испорченную логику. Вся философия идей резюмируется в этом предложении. Точно так же оно заключает в себе скрытый принцип той философии, которая врождена нашему уму. Раз неподвижность содержит более, чем становление, то в форме заключено более, чем в изменении, и логическая система идей, разумно подчиненных и координированных между собой, путем истинного падения, распадается на физические ряды предметов и событий, случайно размещенных одни после других. Так, идея какой-нибудь поэмы развивается в тысячах образов, образы же материализуются в предложениях, а предложения распадаются на слова. Чем дальше мы уходим от неподвижной, вращающейся в самой себе идеи, к выражающим ее словам, тем больше остается места для выбора и случайностей; могут появиться другие метафоры, выражаемые другими словами, так как один образ вызывает другой, и слово влечет за собой другое слово. Все эти слова летят одни за другими, но тщетно стремятся передать простоту вдохновлявшей идеи. Наше ухо слышит только слова, оно воспринимает только случайности. Но наш разум, посредством ряда последовательных скачков переходит от слов к образам, от образов к первоначальной идее и, таким образом, он восходит от восприятия слов, случайно вызванных другими случайностями, к пониманию идеи, утверждающей самое себя. Точно так же действует философ перед лицом вселенной; перед ним проходят в опыте явления, которые также случайным порядком следуют одни за другими; порядок определяется обстоятельствами места и времени. Этот физический порядок не что иное как низшая степень логического порядка; это логика, павшая в пространство и время. Но когда философ переходит от восприятий к понятиям, он видит, что в логике компенсируется все то, что составляет положительную реальность физики; его интеллект, отвлекаясь от материальности, постигает бытие в его сущности, в неподвижной системе идей. Таким образом получается наука; она нам дана в полном и закопченном виде, как только мы ставим свой разум на его настоящее место, уничтожая расстояние, отделяющее его от умопостигаемого мира. Наука вовсе не является созданием человека, она предшествует нашему интеллекту, она независима от него и она, поистине, создает мир вещей.

Но в действительности, если считать формы простыми точками зрения разума на непрерывность становления, то формы нужно признать соотносительными мысли, которая их представляет. Они не имеют существование в себе. Самое большее, что можно сказать, это, что каждая из идей представляет известный идеал, по мы приняли прямо противоположную гипотезу. Идеи должны существовать сами но себе. Античная философия не могла избежать такого вывода. Его формулировал Платон, и Аристотель тщетно пытался избежать его. Так как движение есть деградация неподвижного, то не могло быть движения, а, следовательно, и нашего чувственного мира, если бы не существовала где-нибудь реализованная неподвижность. Поэтому, начав с отрицания независимого существование идей и не будучи, однако, в силах лишить их этого существования, Аристотель спаял их одни с другими, собрал их в клубок и поместил над физическим миром некоторую форму, которая, таким образом, оказалась формой форм, идеей идей, словом, употребляя его выражение, мыслью мысли. Таков Бог Аристотеля; он, по необходимости, неподвижен и чужд тому, что происходит в мире, так как он лишь синтез всех понятий в одном единственном понятии. Правда, никакое сложное понятие, как таковое, не может существовать в отдельности в этом божественном единстве; все попытки найти Платоновские идеи в Аристотелевском Боге, оказались тщетными, но достаточно вообразить себе, что Бог Аристотеля преломляется в самом себе или просто обращается в сторону мира, как тотчас же из него начинают появляться Платоновские идеи, заключенные в его единой сущности. Так лучи исходят из солнца, хотя солнце не заключает их в себе. Несомненно, что именно эта возможность появления Платоновских идей из Аристотелевского Бога изображается в философии Аристотеля, как активный интеллект – νоυς, который назывался πоιητικός; то есть, как то, что в человеческом уме является самым существенным, хотя и бессознательным νоυς πоιητικός представляет целостную науку, данную фразу, сознательный же рассуждающий интеллект обречен на трудное и медленное восстановление этой науки. В нас, или, вернее, позади нас, заключается возможность созерцания Бога, как говорили впоследствии Александрийцы; это созерцание всегда виртуально и никогда не осуществляется в действительности сознательным интеллектом. Такая интуиция представляет нам Бога, выраженного в идеях. Эта интуиция "создает все"99); она играет по отношению к мыслящему интеллекту, движущемуся во времени, такую же роль, какую неподвижный двигатель играет по отношению к небесным движениям и к ходу вещей.

Философии идей присуща своеобразная концепция причинности. Очень важно вполне осветить эту концепцию, так как именно к ней приходит каждый из нас, следуя до конца естественному движению интеллекта и доходя до начала всех вещей. Собственно говоря, древние философы ни разу не формулировали этой концепции вполне отчетливо. Они ограничились тем, что извлекли ее последствия, и вообще они не столько представили нам эту концепцию, сколько указали точки зрения на нее. В самом деле, то они говорят нам о притяжении, то о толчке, данном первым двигателем совокупности вселенной. Оба эти воззрение мы находим у Аристотеля; в одних местах он признает в движении вселенной стремление к божественному совершенству и, следовательно, возвышению к Богу, в других же местах он описывает это движение, как действие соприкосновения Бога с первой сферой и следовательно, как движение Бога по направлению к находящимся ниже его вещам. Мы полагаем, что Александрийцы только следовали этим двум положениям, когда они говорили о течении и обратном возвращении; все происходит из первого принципа и все стремится возвратиться к нему. Но обе эти концепции божественной причинности могут быть отожествлены друг с другом только в том случае, когда та и другая сводятся к третьей концепции, которую мы считаем основною; только она может объяснить, не только почему и в каком смысле вещи движутся в пространстве и во времени, но также почему существует пространство и время, почему существуют движение и вещи.

Мы формулируем следующим образом эту концепцию, все более и более проглядывающую в рассуждениях греческих философов от Платона до Плотина. Полагая какую-либо реальность, мы тем самым одновременно полагаем все промежуточные ступени между этой реальностью и чистым небытием. Этот принцип очевиден, когда дело идет о числе; когда мы берем число 10, мы не можем тем самым не признавать существование промежуточных величин между 10 и 0. Но затем наш ум естественно переходит из области количества к области качества. Нам кажется, что раз дано известное совершенство, то даны также и все непрерывные переходы между этим совершенством, с одной стороны, и небытием – с другой, которое мы считаем для себя постижимым. Итак, возьмем Бога Аристотеля, мысль мысли, то есть мысль, вращающуюся в кругу, переходящую из субъекта в объект и из объекта в субъект посредством мгновенного, или вернее вечного, кругового процесса. Так как, с другой стороны, небытие, по-видимому, дается само собой, и так как, раз даны эти две крайности, то дан также и промежуток между ними, то все находящие ступени бытия, начиная с божественного совершенства и кончая абсолютным ничто, станут, так сказать, автоматически осуществляться, как только Бог принимается за данное.

Пройдем этот промежуток сверху донизу. Прежде всего, достаточно самого незначительного уменьшения первого принципа, для того, чтобы бытие было низвергнуто в пространство и во время. Но протяженность и длительность, выражающая это первое уменьшение этого первого принципа, как только можно близки божественной вечности и непротяженности. Мы будем воображать себе эту первую деградацию божественного принципа, как некоторую сферу, вращающуюся вокруг самой себя, подражая бесконечностью своего кругового движение вечности движения божественной мысли, создавая себе свое собственное место и тем самым место вообще100). Так как ничто не содержит эту сферу, и она не меняет своего места, она создает также свою собственную длительность и тем самым длительность вообще, ибо ее движения являются мерой всех остальных101). Далее постепенно мы увидим, как божественное совершенство все уменьшается и доходит до нашего подлунного мира, где цикл зарождения, роста и смерти представляет последнее испорченное подобие первоначального круговращения. При таком толковании каузальное соотношение между Богом и миром представляется притяжением, если смотреть на него снизу, и толчком или действием посредством соприкосновения, если мы будем рассматривать его сверху, ибо первое небо своим круговым движением представляет подражание Богу, подражание же означает принятие какой-либо формы. Таким образом, будем ли мы рассматривать понятие Бога в одном смысле или в другом, мы понимаем его, как действующую или же как конечную причину. Однако, ни то, ни другое из этих отношений не является определенным, каузальным отношением. Действительное отношение есть то, которое мы находим, например, между двумя членами уравнения, из которых первый представляет собой единый термин, второй же собрание бесконечного числа терминов. Это отношение, если угодно, можно сравнить с отношением червонца к мелкой монете, при том условии, что раз червонец дан, то он автоматически разменивается на мелкую монету. Только таким образом можно понять доказательство Аристотеля относительно необходимости первого неподвижного двигателя, хотя при этом он вовсе не исходил из того положения, что движение вещей должно иметь начало; а наоборот, он полагал, что движение не могло начаться и не должно когда-либо кончиться. Если существует движение, или, другими словами, если монеты отсчитываются, то это значит, что где-нибудь да существует червонец. Если сложение происходит до бесконечности, не имея начала, то это значит, что единый эквивалентный ему термин является вечным. Бесконечность движения возможна только в том случае, если она опирается на вечную неподвижность, которая развертывается ею в цепь, не имеющую ни начала, ни конца.

Таково последнее слово греческой философии. Мы нисколько не собирались ее реконструировать а priori. Происхождение ее зависит от многочисленных причин. Греческая философия связана невидимыми нитями со всеми фибрами античной души. Тщетно мы пытались бы вывести ее из какого-либо простого принципа102). Но если мы выделим из этой философии все то, что присоединилось к ней из поэзии, религии и социальной жизни, а также из тогдашней первобытной физики и биологии, если мы отвлечемся от менее прочных материалов, образующих постройку этого огромного здания, то останется прочный остов, который намечает главные линии метафизики и притом такой метафизики, которая, по нашему мнению, является естественной метафизикой человеческого ума. К такого рода философии мы неизбежно приходим, если мы следуем до конца кинематографической тенденции нашего восприятия и мышления. Наше восприятие и мышление прежде всего заменяют непрерывность эволютивного изменения посредством ряда неподвижных форм, присоединяемых друг к другу во время прохождения. В чем же состоит самое прохождение и на что нанизываются эти формы? Так как неподвижные формы получаются посредством извлечения из изменения всего того, что в нем является определенным, для характеристики неподвижной вещи, на которой лежат формы, остается только отрицательный атрибут; это сама неопределенность. Таков первый шаг нашего мышления. Оно разлагает каждое изменение на два элемента, – первый, неподвижный и определенный для каждого частного случая, т.е. форму, другой – неопределенный и постоянно одинаковый, представляющий изменение вообще. Такова же существенная операция нашего языка. Формы – это все то, что он способен выразить. Он принужден предполагать, он ограничивается намеками на подвижность; но именно потому, что она остается невыраженной, она пребывает одинаковой во всех случаях. Допустим, что затем является философия, признающая законным это разложение, выполняемое нашим мышлением и языком. Что может она сделать, кроме объективирования этого различия с возможно большей силой и доведения его до его крайних последствий, т.е. сведения его в систему. Оно составит действительность из определенных форм или неизменных элементов, с одной стороны, и принципа подвижности – с другой, который, будучи отрицанием формы, не поддается, согласно предположению, какому-либо определению и остается чистой неопределенностью. Чем больше такая философия направляет свое внимание на эти выделенные мышлением и выражаемые языком формы, тем выше поднимаются они над чувственным миром, восходя до чистых понятий; эти понятия способны проникать друг друга и в конце-концов соединяются в одно-единственное понятие, синтез всей действительности в высший предел всякого совершенства. Наоборот, чем больше она будет спускаться к невидимому источнику мирового движения, тем больше она будет чувствовать, как этот источник уходит от нее и в то же время теряет свое содержание, погружаясь в то, что эта философия называет чистым небытием. В конце-концов эта философия будет иметь, с одной стороны, систему идей, логически координированных между собой, или сконцентрированных в одной-единственной идее, а с другой стороны, она получит quasi-ничто, Платоновское "небытие" или Аристотелевскую материю.

Затем из этих сверхчувственных идей и доступного чувствам небытия необходимо реконституировать чувственный мир. Это возможно только в том случае, если будет допущен некоторый вид метафизической необходимости, в силу которого сопоставление "всего" и "ничто" равняется совокупности всех степеней действительности, составляющих промежуток между ними, подобию тому как целое число, рассматриваемое, как разница между ним и нулем, представляется как известная сумма единиц и вместе с тем обнаруживает все низшие числа. Таков естественный постулат. Именно с ним мы и встречаемся в основе греческой философии. Для того же, чтобы объяснить специфический характер каждой из посредствующих степеней действительности, достаточно измерить расстояние, отделяющее ее от действительности в целом; каждая низшая ступень представляет уменьшение высшей ступени. И то, что мы чувственно воспринимаем в ней, как новое, разлагается, с точки зрения умопостигающего разума, на некоторое новое количество отрицаний, присоединившееся к высшей ступени. Самое незначительное количество отрицаний, какое можно себе вообразить и какое уже находится в высших формах чувственной действительности и тем более, значит, в низших формах, – это количество выражается в наиболее общих атрибутах чувственной действительности, в протяженности и длительности. Посредством дальнейших отступлений от высших ступеней, мы получим все более и более частные атрибуты. Здесь фантазия философа уже ничем не сдерживается, так как только путем произвольного или, по крайней мере, очень спорного утверждения можно приравнять какую-либо часть чувственного мира к подобному уменьшению бытия. Нет никакой необходимости придти, подобно Аристотелю, к построению мира из концентрических сфер, вращающихся вокруг себя. Но мы непременно придем к аналогичной космологии, т.е. к такому построению, части которого при всем своем различии будут иметь, тем не менее, одни и те же взаимные соотношения. Эта космология всегда будет управляться одним и тем же принципом. Физика в ней будет определена посредством логики. Под изменяющимися явлениями будет видна просвечивающая замкнутая система понятий координированных и соподчиненных друг другу. Наука, понимаемая как система понятий, будет более реальной, чем сама чувственная реальность. Она будет предшествовать человеческому знанию, которое способно только открывать ее шаг за шагом; она будет предшествовать также самим вещам, пытающимся только неудачно подражать ей. Этой науке достаточно только на мгновение выйти из своей вечности, чтобы совпасть со всем нашим познанием и всеми вещами нашего мира. Словом, ее неизменяемость представляет причину универсального становления.

Такова была точка зрения античной философии на изменение и на длительность. Бесспорно, что современная философия много раз, в особенности вначале, старалась изменить эту точку зрения. Но, в силу непреодолимого влечения, интеллект постоянно возвращается к своему естественному движению, а современная метафизика – к общим выводам метафизики греков. Мы сейчас и попытаемся осветить это последнее положение; мы хотели бы, таким образом, показать, какими невидимыми нитями соединяется наша механическая философия с античной философией идей. Каким образом она также отвечает требованиям нашего интеллекта, имеющим, прежде всего практический характер.

* * *

Современная наука, как и древняя, пользуется кинематографическим методом. Иначе действовать она не может, ибо всякая наука подчинена этому закону. В самом деле, сущностью науки являются ее манипуляции с знаками или символами, которыми она заменяет самые предметы. Несомненно, что эта знаки отличаются от нашего языка большой точностью и более высокой степенью действительности, и все-таки они подчинены не общему условию, свойственному знакам, а именно, они в застывшей форме изображают неподвижную сторону действительности. Для того, чтобы мыслить движение, необходимо непрерывно возобновляемое усилие ума. Для того, чтобы избавить нас от этого усилия, и создаются знаки, которые заменяют подвижную непрерывность вещей эквивалентным ей на практике, искусственным построением; преимуществом же этого построения является то, что манипуляции с ним не представляют трудности. Но оставим в стороне способы познания и ограничимся рассмотрением его результатов. Спрашивается, – что составляет наиболее существенный объект науки? Ответ: увеличение нашего влияния на ход вещей. Наука может быть по своей форме умозрительной и незаинтересованной в своих непосредственных целях. Другими словами, мы можем кредитовать ее так долго, как она этого потребует; но когда-нибудь срок истечет, и мы должны будем получить плату за свой труд. В общем, наука всегда имеет в виду практическую пользу. Даже в области теории, ей приходится сообразовать свои действия с общими планами практических целей. Как бы высоко ни поднялась наука, она всегда должна быть готова спуститься обратно в сферу действия и немедленно встать в этой области на твердых ногах. A это возможно для нее только тогда, когда ее ритм не отличается от ритма самой деятельности. Действия же, как мы уже сказали, происходят скачками. Действовать – значит постоянно приспособляться. Знать это – значит предвидеть, чтобы действовать; т.е. знание состоит в переходе от одного состояние к другому, т.е. в переходе от данного сочетания к другому новому сочетанию. Наука может все более и более сближать эти перестановки, увеличивая, таким образом, число выделяемых ею моментов. Но ей всегда приходится выделять отдельные моменты. Что же касается того, что происходит в промежутке, то наука занимается этим столь же мало, как и обычный интеллект, чувство и язык. Все они считаются только с конечными пунктами промежутка, а не с ним самим. Таким образом, кинематографический метод необходим для нашей науки, подобно тому, как он был необходим для науки древних.

В чем же заключается различие между современной и античной наукой. Мы уже указали это, установив, что в древности физический порядок сводился в жизненному порядку, т.е. законы сводились к видам и родам, тогда как в новое время мы стремимся разложит роды и виды на законы. Но это различие необходимо рассмотреть с другой точки зрения, представляющей, впрочем, лишь видоизменение первой. A именно, в чем состоит различие отношений той и другой науки к изменению? Мы формулировали бы его так: античная наука считает познание своего предмета достаточным, когда она указала его главные особенные моменты, тогда как современная наука рассматривает его в любой момент.

Формы или идеи Платона и Аристотеля соответствуют главным выдающимся моментам истории вещей, в общем именно тем, которые закреплены языком. Они считаются характерными для периода, сущность которого эти моменты выражают, как например, детство или старость живого существа. Между тем как остальной период заполняется переходом одной формы в другую, который сам по себе лишен интереса. Когда, например, дело идет о падающем теле, то это явление считается достаточно понятым, когда оно охарактеризовано в целом. Это движение книзу или стремление к центру есть естественное движение тела; это тело принадлежало земле, отделялось от нее и теперь вновь стремится занять свое место. Таким образом, здесь обозначается конечный предел, или кульминационный пункт; τέλоς, ακμή – этот предел или пункт возводится на степень существенного момента явления; язык отмечает его для обозначения всего явления в целом и, таким образом, этим моментом пользуется та же наука для характеристики явления. В физике Аристотеля движение тела, брошенного в пространство, или же падающего, свободно, определяется и объясняется посредством понятий о высоком и низком, о самопроизвольной и вынужденной перемене места, о собственном и постороннем телу месте. Наоборот, Галилей установил, что не существует каких-либо особенных главных привилегированных моментов; для изучения падения тел нужно рассматривать падающее тело в любой момент его движения. Истинная наука о тяжести должна определить положение тела в пространстве для какого угодно момента времени, правда, ей понадобятся для этого иные, более точные знаки, чем знаки языка.

Таким образом, можно сказать, что наша физика отличается от физики древних по преимуществу тем, что она разлагает время на бесконечное число моментов, Для древних время заключает ровно столько отдельных периодов, сколько наше обычное восприятие и наш язык выделяют последовательных явлений, обладающих некоторой индивидуальностью. Понятно, поэтому, что каждое из этих явлений допускает, по их мнению, только одно цельное определение или описание. Если же, описывая какое-либо явление, мы принуждены различать в нем несколько фаз, это значит, что тогда мы будем иметь не одно явление, а несколько, не один цельный период, а несколько цельных и нераздельных периодов; время всегда будет подразделяться на определенные периоды, так как такой способ деления навязывается нашей мысли критическими точками действительности; эти переломы можно сравнить, например, с возмужалостью, когда новая форма является, как разрыв с предыдущей. Наоборот, для Кеплера или Галилея время вовсе не может быть объективно подразделено тем или другим способом наполняющей его материей; оно не имеет каких-либо естественных подразделений. Мы можем и должны делить время, как угодно. Все моменты имеют одинаковую ценность; ни один из них не имеет права возводиться в звание представителя или господина других моментов. Вследствие этого, мы только тогда знаем какое-либо изменение, когда мы можем определить каково это изменение в любой данный момент.

Как видим, различие здесь очень глубокое; в известном смысле оно имеет даже коренной характер. Но, с той точки зрения, с какой мы рассматриваем его, это скорее различие в степени, чем различие в природе. Человеческий ум перешел от первого рода познания ко второму посредством постепенного усовершенствования, благодаря простому стремлению к более высокой точности. Эти два рода науки находятся между собой в таком же отношении, как наблюдение фаз какого-нибудь движения глазом и гораздо более полная регистрация этих фаз в моментальной фотографии. В обоих случаях мы имеем перед собою один и тот же кинематографический механизм, но в первом случае его точность гораздо менее значительна, чем во втором. Когда лошадь бежит галопом, наш глаз воспринимает, главным образом, какое-нибудь одно характерное, существенное или, вернее, схематическое положение, какую-нибудь форму, которая, по-видимому, освещает целый период и таким образом, заполняет время галопа; такое, например, положение закреплено скульптурой на фресках Парфенона. Моментальная же фотография выделяет все равно какой угодно момент; все моменты для нее равны, и поэтому, галоп лошади раздробляется для нее на какое угодно число последовательных положений, а не сосредоточивается в каком-либо отдельном, единственном положении, блеснувшем в особенный момент и осветившем целый период.

Из этого первоначального различия проистекают все другие. Наука, по очереди рассматривающая цельные периоды времени, видит исключительно одни фазы, следующие за другими, одни формы, заменяющие другие; такая наука довольствуется качественным описанием предметов, уподобляемых ею органическим существам. Наоборот, когда нам нужно знать, что происходит внутри какого-либо из этих периодов в какой-нибудь момент времени, мы имеем в виду нечто другое: изменения, происходящие от одного момента до другого, по предположению, не являются уже изменениями качества; они признаются количественными изменениями самого явления или его элементарных частей. Поэтому, можно, по праву, сказать, что современная наука отличается от науки древней тем, что она касается величин и ставит своей задачей прежде всего измерение. Древние уже не раз пользовались опытами; и, с другой стороны, Кеплер, собственно говоря, открывая закон, являющийся, согласно нашему представлению, типом научного знания, не производил опытов. Отличительной чертой нашей науки является не то, что она производит опыты, а то, что ее опыты, или, говоря общее, вся ее работа имеет в виду только измерения.

Поэтому мы имеем также право говорить, что древняя наука занималась понятиями, тогда как современная наука ищет законов, постоянных соотношений между изменяющимися величинами. Для Аристотеля было достаточно понятия о круговом движении, чтобы определить движение звезд. Наоборот, Кеплер, даже пользуясь более точным понятием эллиптической формы, не думал, что этим дается представление о движении планет. Он считал необходимым закон, т.е. постоянное соотношение между количественными изменениями двух или нескольких элементов планетарного движения.

Однако, все это только следствия, т.е. такие различия, которые происходят из основного различия. Возможно, что и древний ученый мог случайно производить опыты, имея в виду измерения, а также открыть закон, выражавший постоянное отношение между величинами. Так, например, принцип Архимеда представляет настоящий экспериментальный закон. Он учитывает троякого рода изменяющиеся величины: размер тела, плотность жидкости, в которую оно погружено, и испытываемое им давление снизу вверх. В общем, закон Архимеда ясно выражает, что каждый из этих трех терминов представляет функцию двух других.

Но первоначальное и существенное различие нужно искать не здесь. Мы уже ранее указывали его. Наука древних имеет статический характер. Она или рассматривает изучаемое ею изменение, как нечто целое, или же, разделяя его на периоды, она считает каждый такой период также чем-то целым; а это значит, что она не считается с временем. Наоборот, современная наука была построена на основе открытий Галилея и Кеплера, которые немедленно стали для нее образцом. Что же говорят законы Кеплера? Они устанавливают соотношение между площадями, описываемыми радиусом – вектором планеты, идущим от центра солнца, и временами в течение которых эти площади описываются, между большою осью орбиты и временем ее пробега. В чем заключалось главное открытие Галилея? В законе, связывающем пространство, пройденное падающим телом, и время этого падения. Пойдем дальше. В чем состояло первое из великих преобразований геометрии нового времени? В том, что время и движение, хотя и в скрытой форме, вводились в рассмотрение фигур. Для древних геометрия была чисто статической наукой. Ее фигуры были даны сразу и в законченном состоянии, подобно Платоновским идеям. Наоборот, сущность Картезианской геометрии (заметим, впрочем, что Декарт не придавал ей такой формы) заключалась в том, что всякая кривая на плоскости считалась описанной движением точки по подвижной прямой, перемещающейся параллельно самой себе вдоль оси абсцисс; причем перемещение этой подвижной прямой предполагалось однообразным, и таким образом абсцисса являлась представительницей времени. Кривая определялась благодаря тому, что было указано отношение, связывающее пространство, пройденное по этой подвижной прямой, и время, необходимое для пробега, то есть, если указывалось положение движущейся точки на прямой, по которой она движется в любой момент ее передвижения. Это отношение и являлось уравнением кривой. Замена фигуры уравнением и состоит, в общем, в том чтобы видеть, насколько мы, в любой момент, передвинулись по этой кривой; при этом мы не рассматриваем фигуру, как данную сразу в законченном состоянии, как бы заключенную в один-единственный момент.

Такова была руководящая идея реформы, обновившей как науку о природе, так и математику, служившую ее орудием. Современная наука, это дочь астрономии; она сошла с неба на землю по плоскости, подставленной ей Галилеем, так как именно Галилей связывает Ньютона и его преемников с Кеплером. В самом деле, как представлял себе Кеплер астрономическую проблему? Дело шло о том, чтобы, зная относительное положение планет в данный момент, вычислить их положение в любой другой момент. Тот же самый вопрос отныне ставится для всякой материальной системы. Каждая материальная точка рассматривается как маленькая планета, и главным вопросом, идеальной проблемой, разрешение которой должно было дать ключ ко всем другим проблемам, – было определение относительных положений этих элементов в любой момент, зная положение их для данного момента. Несомненно, что эта проблема представляется в таких точных выражениях в очень редких случаях, когда действительность рассматривается схематически, так как мы никогда не знаем относительных положений настоящих элементов материи, если даже предположить, что такие элементы существуют; но даже, если мы знаем эти положения в определенный момент, то вычисления их для какого-нибудь другого момента, обыкновенно требуют математических приемов, превосходящих силы человеческого ума. Но нам достаточно знать, что познание этих элементов возможно, что их настоящие нынешние положения могли бы быть восстановлены, и что какой-нибудь сверхчеловеческий ум, подвергнув эти данные математическим операциям, мог бы определить положение элементов для какого угодно другого момента времени. Это убеждение и лежит в основании вопросов, которые ставятся нами относительно природы и тех методов, которыми мы пользуемся для их разрешения. Поэтому всякий закон, имеющий статическую форму, кажется нам как бы задатком или отдельной точкой зрения на динамический закон; только последний дает нам целостное и окончательное познание.

Итак, наша наука отличается от античной науки не тем, что она ищет законов и не тем, что ее законы выражают отношение между величинами. Все дело в, том, что величина, к которой мы хотели бы отнести все другие величины – это время. Так что современная наука определяется, главным образом, тем, что она стремится принять время за независимую переменную. Но о каком времени идет речь?

* * *

Мы уже говорили об этом, но не будет излишним повторить еще раз: наука о материи является типом обычного познания. Эта наука совершенствует наше познание, она увеличивает его точность и объем, но она работает всегда в одном и том же направлении и пускает в ход один и тот же механизм. Если, например, обычное познание, ввиду господствующего над ним кинематографического механизма, не в состоянии следовать за подвижными элементами становления, то и наука о материи также не в состоянии сделать это. Несомненно, что эта наука различает какое угодно громадное число моментов в рассматриваемом ею промежутке времени. Как ни малы промежутки, которые она берет, она позволяет подразделять их дальше, если мы считаем это нужным. В отличие от древней науки, занимавшейся только известными, так называемыми, существенными моментами, современная наука безразлично интересуется любым моментом. Но при этом она постоянно рассматривает именно моменты остановки, то есть, в общем, всегда имеет дело с неподвижными вещами. A это значит, что реальное время, рассматриваемое, как поток, или, другими словами, как самая подвижность бытия, ускользает при этом от научного познания, делающего отдельные снимки с этого потока. Мы уже пытались обосновать это положение в одной из предшествовавших работ, и отчасти коснулись его в первой главе настоящей книги. По мы считаем нужным еще раз вернуться к этому положению, чтобы рассеять возможные недоразумения.

Когда положительная наука говорит о времени, она имеет в виду движение какого-нибудь тела Т по его траектории. Наука берет это движение в качестве представителя времени, и, по определению, это движение равномерно. Обозначим через Т1, Т2, Т3 и т.д. точки, разделяющие траекторию движущегося тела на равные части, от ее начала Т0. Тогда мы говорим, что прошло 1, 2, 3... единицы времени, когда движущееся тело находилось в точках Т1, Т2, Т3... проходимого им пути. В таком случае, рассматривать состояние вселенной в конце какого-нибудь времени – это значит говорить о том, где она будет, когда движущееся тело Т окажется в точке Tt его траектории. Но при этом дело идет не о самом потоке времени, и еще менее о его действии на наше сознание, так как мы считаемся здесь только с точками Т1, Т2, Т8... потока, но ни в коем случае не считаемся с самим потоком. Мы можем как угодно сокращать рассматриваемое время, т.е. разделять промежуток между двумя последовательными делениями Тn и Tn+1 на сколько угодно частей, и все же мы всегда будем иметь дело с отдельными точками, и только с ними. Мы удерживаем от самого движения тела Т только отдельные положения его траектории. Мы удерживаем от движения всех других точек вселенной только их положение на соответствующих траекториях. Каждой возможной остановке движущегося тела Т в точках Т1, Т2, Т3... соответствует возможная остановка всех других движущихся тел в соответствующих точках их пути. Когда мы говорим, что какое-либо движение или вообще какое-нибудь изменение заняло время t, мы понимаем под этим, что мы указали некоторое число t такого рода соответствий. При этом мы считались только с моментами и нисколько не занимались потоком времени, тянувшимся от одного момента до другого. В доказательство можно привести то, что я могу по желанию изменять быстроту течение вселенной; это, по крайней мере, мыслимо для сознания, независимого от этого потока. И это сознание только качественно почувствовало бы это изменение: если движение Т принадлежит к числу этих изменений, то мне не придется изменять ни моих уравнений, ни фигурирующих в них величин.

Пойдем дальше. Предположим, что скорость потока достигает бесконечной величины. Представим себе, как мы уже говорили на первых страницах настоящей книги, что траектория движущегося тела Т дается сразу, и что вся прошлая, настоящая и будущая история материального мира одновременно развернута в пространстве. Тогда между моментами мировой истории, которая, так сказать, развернута, как веер, и делениями Т1, Т2, Т3... линии, которая, по предположению, представляет "течение" времени, останутся те же самые математические отношения. С точки зрения науки при этом ничего не изменяется. Но если наука, превращая время в пространство, последовательность в рядоположность, ничего не изменяет в своих рассуждениях, то это объясняется тем, что рассуждения науки не считаются им с своеобразными чертами следования, ни с текучестью времени. Это значит, что наука не в состоянии выразить то, что поражает наше сознание в следовании и во длительности. Она не касается подвижных элементов становления подобно тому, как мосты, кинутые через реку, нисколько не следуют потоку воды, текущей под их сводами.

Тем не менее, следование существует, я это сознаю, это – факт. Когда на моих глазах происходит физический процесс, он не зависит ни от моего восприятия, ни от моей склонности ускорять или замедлять этот процесс. Для физика в данном случае имеет значение число единиц времени, занимаемого процессом; он нисколько не заботится о самих этих единицах; поэтому последовательные состояния вселенной могли бы быть сразу развернуты в пространстве, без каких-либо изменений в его науке, причем физик мог бы по-прежнему говорить о времени. Но для нас, сознательных существ, имеют важность именно единицы времени, так как мы считаемся не с концами промежутков, а живем в течении самих промежутков и мы чувствуем их. Мы сознаем эти промежутки, как промежутки определенные. Возвращаюсь опять к моему примеру со стаканом сахарной воды; почему я должен ожидать растворение сахара? Если длительность явления для физика представляет нечто относительное, поскольку оно сводится к известному числу единиц времени, а сами единицы выбраны по произволу, то для моего сознания эта длительность имеет абсолютный характер, так как она совпадает с известной, строго-определенной степенью моего нетерпения. Откуда происходит эта определенность? Что именно заставляет меня ожидать, и притом ожидать в течение известного количества психологической длительности, которое мне дано и с которым я ничего не могу поделать? Если следование, поскольку оно отличается от простого рядоположения, не имеет действительной силы, если время не представляет некоторого вида силы, то почему вселенная развертывает свои последовательные состояния с известной скоростью, которая для моего сознания поистине абсолютна? И почему именно с этой определенной скоростью, а не с какой-либо другой? Почему, например, не с бесконечной скоростью? Другими словами, почему все не дается сразу, подобно тому, как это делается на ленте кинематографа?

Чем больше я всматриваюсь в это положение, тем более я убеждаюсь, что если будущее принуждено следовать за настоящим, вместо того, чтобы быть данным рядом с ним, то это значит, что оно не вполне определено в настоящий момент; что, если время, занятое этим следованием, представляет не простое число, а нечто иное, если оно имеет абсолютную ценность и реальность для находящегося в нем сознания, то это значит, что непрерывно создается нечто новое и непредвиденное, разумеется, не в данной, искусственно выделенной системе (вроде стакана сахарной воды), а в конкретном целом, охватывающем эту систему. Такая длительность может не быть свойством материи, но она есть особенность жизни, поднимающейся вверх в сравнении с потоком материи, спускающемся вниз: и все же оба эти движения солидарны друг другу. Длительность вселенной составляет одно с широким размахом творчества, которое может иметь место во вселенной.

Когда ребенок забавляется составлением картинки из кубиков, на которые она разрезана, он все быстрее и лучше делает это, по мере своего упражнения в игре. Но это составление было моментальным, когда ребенок купил эту игрушку готовой в магазине. Таким образом, эта операция не требует определенного времени, и теоретически она может даже вовсе не требовать времени, это значит, что результат ее дается сразу. Это значит, что картина уже создана, так что для получения ее достаточно просто составить или переставить вновь ее части; а относительно этой работы можно предположить, что она идет все скорее и наконец достигает бесконечной скорости, т.е. становится мгновенной. Наоборот, для художника, который создает картину, извлекая ее из глубины души, время уже не является простым аксессуаром. Это уже не простой промежуток, который можно удлинять или сокращать, не изменяя его содержания. Длительность труда является составной частью самого труда. Сократить или расширить эту длительность значит изменить как психологическую эволюцию, ее заполнявшую, так и изобретение или творчество художника, являющееся ее завершением. Таким образом, здесь время изобретения составляет одно целое с самим изобретением. Здесь мы имеем прогресс мышления, изменяющегося по мере того, как оно воплощается в акт. Наконец, мы имеем здесь жизненный процесс, нечто подобное созреванию идеи.

Вот художник стоит перед полотном. Краски уже наложены на палитру и модель позирует. Все это мы видим, и кроме того мы знаем также манеру этого художника; но можем ли мы предвидеть, что появится у него на полотне? Нам даны элементы этой проблемы. Мы знаем, как она будет разрешена в отвлеченном виде, так как портрет наверно будет походить на модель, а также и на самого художника; но конкретное разрешение проблемы приносит с собой то непредвиденное нечто, в котором и состоит все дело искусства, а это нечто требует времени. Оно не заключает в себе ничего материального, оно само создает себя, как форма. Зарождение и расцвет этой формы продолжается некоторое время, которое составляет одно целое с ними и которое не может быть сокращено. То же самое относится и к произведениям природы. То, что в ней есть нового, происходит из внутреннего порыва; этот порыв есть прогресс или следование. Он сообщает последовательности особую силу, или же он берет у нее всю ее силу и во всяком случае делает то, что последовательность или непрерывность взаимного проникновения во времени не может быть сведена к простому мгновенному рядоположению в пространстве. Понятно поэтому, что идея предвидеть в настоящем материального мира будущее живых форм, т.е. сразу развернуть их будущую историю, эта идея заключает в себе абсурд. Но избавиться от этого абсурда довольно трудно, так как наша память имеет привычку располагать в ряд в идеальном пространстве последовательно воспринимаемые ею явления. Наша память постоянно представляет себе прошедшую последовательность в форме рядоположности. Впрочем, она имеет право это делать именно потому, что прошлое уже умерло, что творчество его уже закончено, что оно уже перестало быть жизнью или изобретением. Поэтому, так как будущая последовательность когда-нибудь станет прошедшей, мы и убеждаем себя, что будущее время может быть рассматриваемо совершенно так же, как и прошлое, что его можно сразу развернуть в настоящее, что оно может быть сразу изображено на полотне. Это, несомненно, заблуждение, но оно естественно, неискоренимо и будет держаться до тех пор, пока существует человеческий ум.

Время – это творчество или же оно – ничто. Однако физика не может считаться с временем как с творчеством, так как она принуждена пользоваться кинематографическим методом. Физика ограничивается тем, что она вычисляет отдельные моменты событий, составляющих это время, и отдельные положения движущегося тела Т на его траектории. Физик выделяет эти события из цельного процесса, принимающего новую форму каждое мгновение и сообщающего часть своей новизны этим событиям. Она рассматривает их в абстрактном состоянии, точно они находятся вне всякой жизни; а это значит рассматривать их во времени, развернутом в пространстве. Физика считается только с явлениями или с системами явлений, которые можно выделить, не подвергая их слишком глубоким видоизменениям; ведь только такие явления допускают применение кинематографического метода. Наша физика родилась в тот день, когда люди сумели выделить сходные системы. Словом, если современная физика отличается от физики древних тем, что она рассматривает любой момент времени, то она все же целиком покоится на замене времени-творчества временем-протяжением.

Необходимо, поэтому, построить параллельно с такой физикой другой вид познания, который заключал бы то, что ускользает от физики. Наша наука, связанная с кинематографическим методом, не хочет и не может считаться с самым потоком длительности. Придется отказаться от этого метода; придется потребовать от разума, чтобы он освободился от самых дорогих своих привычек. Необходимо перенестись в самую внутренность становления посредством порыва симпатии. Нужно задаваться не вопросом о том, где будет движущееся тело, какое очертание примет система и через какое состояние пройдет изменение в любой данный момент; нужно уничтожить определенные моменты времени, так как они представляют простые остановки нашего внимания. Наоборот, мы должны попытаться проследить самое течение времени, самый поток действительности. Первый вид познание имеет то преимущество, что он дает нам предвидение будущего и делает нас в известной мере господами событий. Но зато он считается только с преходящими, неподвижными моментами изменяющейся действительности, т.е. с теми снимками с нее, которые делает наш разум; этот метод символизирует действительность и скорее применяет ее к человеческому пониманию, чем изображает ее самое. Другой вид познания, если он и возможен, не представляет практической пользы. Он не увеличивает нашей власти над природой, он даже противодействует известным естественным стремлениям нашего интеллекта; но, если бы нам удалось достигнуть такого познания, то оно охватило бы самую действительность. При этом мы не только пополнили бы интеллект и его познание материи, приучив его считаться с движением как таковым; мы сделали бы более: развивая эту другую способность нашего ума, дополняющую интеллект, мы открыли бы перед собой перспективу другой половины действительности. В самом деле, как только мы находимся перед лицом истинной длительности, мы убеждаемся, что она означает творчество, и что, если длительность во времени свойственна и процессам разложения, то это происходит потому, что они солидарны с творчеством. Таким образом проявляется необходимость непрерывного роста вселенной, я сказал бы, роста жизни действительности. Тогда мы могли бы рассматривать с новой точки зрения жизнь, существующую на поверхности нашей планеты; мы нашли бы, что она идет в том же самом направлении, в каком идет жизнь вселенной и в обратном к материальному миру. Словом, к интеллекту присоединилась бы при этом интуиция.

Чем больше мы будем вдумываться в эти положения, тем более мы убеждаемся, что именно эта метафизическая концепция подсказывается современной наукой.

В самом деле, для древних время представляет теоретически ненужную величину, так как длительность какой-либо вещи означает лишь деградацию ее сущности. Наука же занимается именно этой неподвижной сущностью. Так как всякое изменение представляет стремление какой-либо формы реализоваться, то эта реализация и есть все, что нам нужно знать. Несомненно, что эта реализация никогда не бывает полной; античная философия и выражает это, говоря, что мы не можем воспринять формы без материи. Но, если мы рассмотрим изменяющийся предмет в некоторый существенный момент в его апогее, то мы можем сказать, что он касается своей умопостигаемой формы. Наука и должна охватить эту умопостигаемую, идеальную и, так сказать, предельную форму. A когда она овладела, таким образом, золотой монетой, она имеет также и ту мелкую монету, которою являются изменения. Ведь изменения – это менее, чем само бытие, и потому, если бы было возможно познание, сделавшее своим предметом изменение, то это познание было бы ниже науки.

Наоборот, для науки, которая всем моментам времени придает одинаковую важность, которая не признает существенных моментов, кульминационных пунктов и апогеев, для такой науки изменение уже не является уменьшением сущности, а длительность не является, так сказать, разжижением (délayage) вечности. Для такой науки поток времени должен стать самой действительностью; она изучает именно изменяющиеся явления. Правда, она ограничивается отдельными моментами непрерывно текущей действительности. Но именно поэтому научное познание и должно быть дополнено другим видом познания. Ведь античная концепция научного познания приводила к взгляду на время, как на некоторую деградацию, к взгляду на изменение, как на уменьшение данной в вечности формы; наоборот, если мы провели до конца концепцию нового времени, то мы придем к воззрению на время, как на прогрессивный рост абсолютного, а в развитии вещей мы будем видеть непрерывное творчество новых форм.

Правда, это значило бы порвать с метафизикой древних. Эти последние представляли себе только один способ законченного познания. Их наука состояла из раздробленной на отдельные части метафизики, а их метафизика была сконцентрированной и систематической наукой; так что, самое большее, они были двумя видами одного и того же рода. Наоборот, согласно выставляемой нами гипотезе, наука и метафизика представляют два противоположных, хотя и дополняющих друг друга способа познания. Наука считается только с моментами, т.е. с тем, что не имеет длительности, метафизика же относится к самой длительности. Вполне естественно, что такая новая концепция метафизики была принята не сразу после ее традиционной концепции. Можно считать уже крупным шагом, что на основе повой науки пытались сделать то, что делали в древности, а именно, сделали предположение, что наше научное познание природы уже закончено; мы его объединяем как нечто целое и даем имя метафизики этому единству, как это уже сделали греки. Таким образом, рядом с новым, пролагаемым философией путем, оставался открытым прежний путь, а именно тот, которым идет физика. A так как физика считается с временем лишь постольку, поскольку оно сразу может быть дано в пространстве, то метафизика, которая пошла в этом направлении, необходимо приходила к положению, что время ничего не создает и ничего не уничтожает, что в длительности нет ничего действенного. Словом, если метафизика принуждена пользоваться, подобно современной физике и метафизике древних, кинематографическим методом, то она приходит к выводу, уже допущенному с самого начала в скрытом виде и имманентному этому методу, а именно: все дано.

Несомненно, что метафизика сперва колебалась между этими двумя путями. Это колебание заметно уже в картезианской философии. С одной стороны, Декарт признает механический характер вселенной; с этой точки зрения движение – относительно103), и так как время имеет такую же реальность, как движение, то прошлое, настоящее и будущее нужно признать данными испокон веков. Но, с другой стороны (заметим, что именно поэтому наш философ не дошел до крайних своих выводов), Декарт верит в свободную волю человека. Над детерминизмом физических явлений он ставит индетерминизм человеческих поступков, и, следовательно, над временем, как протяжением, стоит у него длительность, заключающая творчество, изобретение и истинную последовательность. Эта длительность опирается у него на некоторое божество, непрерывно возобновляющее творческий акт; этот Бог, соприкасаясь, таким образом, с временем и co становлением, поддерживает их и сообщает им необходимую долю своей абсолютной реальности. Когда Декарт становится на эту вторую точку зрения, он говорит о движении, в том числе и о пространственном движении, как о чем-то абсолютном104).

Декарт становится поочередно то на один, то на другой из этих путей, не решаясь следовать какому-нибудь из них до конца. Первый привел бы его к отрицанию у человека свободы воли и действительных желаний – у Бога. Это значило бы уничтожить всякую действенную длительность, признать вселенную чем-то данным, которое могло бы быть сразу охвачено сверхчеловеческим умом, в течение одного мгновения или в вечности. Наоборот, следуя второму пути, он пришел бы ко всем тем следствиям, которые заключаются в интуиции истинной длительности. Тогда творчество представилось бы ему не продолжающимся (continuée), а непрерывным (continue). Тогда вселенная, рассматриваемая во всей своей совокупности, имела бы действительное развитие. Тогда будущее уже нельзя было бы определить как функцию настоящего. Самое большее можно было бы сказать, что после того, как это будущее осуществилось, оно могло бы быть понято из предшествующих ему моментов; так звуки нового языка можно выразить буквами древнего алфавита. Но при этом придется расширить значение этих букв и ретроактивно приписать им такие оттенки, которых не могли предвидеть сочетания древних звуков. Наконец, механическое объяснение могло по-прежнему иметь универсальный характер, поскольку оно распространялось на системы, выделяемые нами, по нашему усмотрению, из непрерывного целого вселенной; но тогда механическое воззрение было бы скорее методом, чем доктриной. Это воззрение указывало бы на то, что наука действует кинематографическим приемом, что ее задача состоит в подразделении ритма, потока вещей, а не в проникновении в этот поток. Таковы были две противоположных концепции метафизики, представлявшихся философии.

Философия направилась в сторону первого из них. Причина такого предпочтения, несомненно, заключалась в стремлении нашей мысли действовать кинематографическим методом, столь естественным для нашего интеллекта и так хорошо приспособленным к требованиям нашей науки; нужно было вполне удостовериться в его бессилии для умозрения, чтобы отказаться от применения этого метода в метафизике. Кроме того, при этом сказалось несомненное влияние древней философии. Греки были удивительными, неподражаемыми художниками, и подобно тому, как они создали тип чувственной красоты, перед прелестью которого нельзя не преклоняться, так они создали несравненный тип сверхчувственной истины. Как только мы склоняемся к пониманию метафизики, как систематизации науки, мы тотчас же вступаем на путь Платона и Аристотеля. A однажды вступив в сферу притяжения греческой философии, мы невольно принимаем и ее орбиту.

Так были построены учение Лейбница и Спинозы. Мы нисколько не отрицаем заключенных в них оригинальных сокровищ. Спиноза и Лейбниц вложили в них содержание своей души, богатой творчеством их гения и завоеваниями современной им мысли. И у того и у другого, в особенности у Спинозы, не раз встречаются порывы интуиции, разрушающие их систему. Если же выделить из этих двух доктрин то, что дает им одушевление и жизнь, если оставить от них только остов – перед нами будет та самая картина, которую мы могли бы получить, рассматривая Платоновскую и Аристотелевскую систему через картезианский механизм. Здесь перед нами систематизация новой физики, построенная по образцу древней метафизики.

В самом деле, чем могло быть объединение физики? Руководящая идея этой науки состояла в том, что из среды вселенной выделялась система материальных точек и притом так, что, зная в определенный момент положение каждой такой точки, мы могли бы вычислить ее положение для любого момента. Так как новая наука могла охватить только определенные таким образом системы, и так как нельзя было сказать а priori, удовлетворяет или не удовлетворяет какая-либо система этому условию, то было полезно всегда и всюду действовать таким образом, как если бы это условие существовало в действительности. Это было вполне определенным методологическим правилом, и притом настолько очевидным, что не было никакой необходимости его формулировать. Уже простой здравый смысл говорит нам, что, когда мы овладели каким-нибудь действительным орудием исследования, но не знаем границ его применения, мы должны действовать так, как будто бы применимость его безгранична; всегда ведь будет время внести поправку. Но для философа было большим соблазном сделать попытку гипостазировать эту надежду или, вернее, это стремление новой науки, и таким образом обратить всеобщее методологическое правило в основной закон вещей. При этом философ переносился к пределу, предполагая, что физика закончена и охватывает весь чувственный мир в целом. Вселенная обращалась тогда в систему точек, положение которых точно определялось в каждый момент отношением их в предшествующий момент; теоретически, это положение могло быть вычислено для любого момента. Короче говоря, философ приходил к универсальному механическому воззрению. Но недостаточно было формулировать это воззрение, нужно было обосновать его, то есть доказать его необходимость и показать его разумность. Но так как существенным положением механической системы было положение о математической солидарности всех точек вселенной и всех моментов вселенной друг с другом, то основание механической системы должно было заключаться в единстве принципа, охватывавшего все сочетание в пространстве и всю последовательность во времени. С этого момента вся совокупность действительности предполагалась данной сразу. Взаимная обусловленность рядоположных в пространстве явлений оказывалась зависящей от неделимости действительного бытия. Строгий же детерминизм следующих друг за другом во времени явлений выражал просто то, что все сущее дано в вечности.

Таким образом, новая философия собиралась сделаться возобновлением или, вернее, переработкой древней. Последняя брала каждое понятие, в котором концентрируется становление или отмечается его апогей. Философия древних предполагала все такие понятия известными и сливала их в одно единое понятие, которое было формой форм, идеей идей, подобно Богу Аристотеля. Новая же наука считает каждый из законов, обусловливающих один процесс изменения по отношению к другим, как бы перманентным субстратом явлений; она предполагает их вполне известными и сливает их в некоторое единство; это единство выражает все законы, но подобно Богу Аристотеля и по тем же самым основаниям, оно всегда неподвижно заключено само в себе.

Правда, такой возврат к античной философии совершался не без крупных затруднений. Когда Платон, Аристотель или Плотин сливают все понятия своей науки в одно-единственное понятие, они охватывают, таким образом, совокупность действительности, так как понятия представляют самые вещи и обладают не меньшим положительным содержанием, чем эти вещи. Наоборот, закон в общем выражает только отношение, а в частности – физические законы выражают лишь количественные отношения между конкретными вещами. Так что, если современный философ обращается с законами новой науки так, как древний философ обращался с понятиями, если он сосредоточивает в одной точке все выводы физики, предполагая ее всеведущей, то наш философ оставляет в стороне конкретность явлений, а именно, воспринимаемые качества и самые восприятия. Его синтез, по-видимому, охватывает лишь некоторую долю действительности. Действительно, первый результат новой науки состоял в том, что действительность оказалась разрезанной на две половины, количество и качество, из которых первое относилось к телам, а второе к душам. В древности вовсе не воздвигалось таких барьеров между количеством и качеством или между душой и телом. Для них математические понятия были такими же понятиями, как и все другие; они были родственны другим понятиям и вполне естественно находили себе место в иерархии идей. Тогда тело не определялось посредством геометрической протяженности, а душа посредством сознания. Если душа (ψυχή) Аристотеля, ентелексия живого тела менее духовна, чем наша "душа", то его "δώμα" уже пропитанное идеей, менее телесно чем наше "тело". При этом различие между этими двумя терминами вовсе не было решительным и бесповоротным. Но оно стало таковым, и с этого момента метафизика, стремившаяся к абстрактному единству, принуждена была довольствоваться тем, что она или охватывала в своем синтезе только одну половину действительности, или же, наоборот, пользовалась абсолютной несводимостью одной половины действительности к другой, чтобы рассматривать одну из них, как проявление другой. Различные фразы выражают и различные вещи, если они принадлежат одному и тому же языку, то есть, если между ними существует известное звуковое родство. Наоборот, если эти различные фразы принадлежат двум различным языкам, то они могут выражать одно и то же, именно потому, что их звуки различаются коренным образом. То же самое относится к качеству и количеству, душе и телу. Именно потому, что философы разорвали всякую связь между этими двумя терминами, они и пришли к установлению между ними строгого параллелизма, о котором древние никогда не думали; по той же причине эти термины считались переводами, а не различными сущностями; наконец, субстратом их дуализма принималось основное их тождество. Таким образом, при этом можно было возвыситься до синтеза, который оказывался в состоянии охватить все. Некоторый божественный механизм устанавливал точное соответствие явлений мышления и протяженных явлений, количеств и качеств, тел и душ.

Именно такой параллелизм мы находим у Лейбница и у Спинозы. Правда, он имеет у них различную форму вследствие неодинаковой важности, приписываемой ими пространству. У Спинозы оба его термина – мысль и протяженность – имеют одинаковое значение, по крайней мере, в принципе; это, так сказать, два перевода с одного и того же оригинала; или, как говорит Спиноза, два атрибута одной и той же субстанции, которую он называет Богом. Оба эти перевода точно так же, как бесконечное число других переводов на неизвестные вам языки, вызваны и даже потребованы самим оригиналом, подобно тому, как сущность круга автоматически, так сказать, выражается как фигурой, так и уравнением его. Наоборот, для Лейбница протяженность, хотя также представляет перевод, но зато мысль он считает оригиналом, который мог бы обойтись без перевода, так как перевод сделан исключительно для нас. Когда мы полагаем Бога, мы необходимо полагаем также все возможные воззрения на него, то есть монады. Но мы всегда можем представить себе, что данное воззрение взято с определенной точки зрения, и вполне понятно, что несовершенный ум, подобно нашему, естественно классифицирует качественно различные воззрения соответственно порядку и положению качественно тождественных точек зрения, с которых были взяты эта воззрения. В действительности, точки зрения не существуют, так как существуют только воззрения, из которых каждое является нераздельным целым и представляет по-своему всю действительность, то есть Бога. Но нам необходимо выразить многообразие различающихся друг от друга воззрений посредством многочисленных, внешних друг другу точек зрения; точно так же, мы должны символизировать более или менее близкое родство одних воззрений с другими посредством относительного расположения точек зрения, указывая на их близость или удаленность, то есть, мы пользуемся при этом величинами. Лейбниц выражает это, говоря, что пространство представляет порядок сосуществования, что восприятие пространства есть смутное восприятие (то есть соотносительное несовершенному уму); что существуют только монады, то есть, что действительность в целом не имеет частей, но она бесконечно повторяется, причем каждый раз это повторение происходит интегрально (хотя и различно) внутри действительности, и все повторения дополняют друг друга. Так, видимый рельеф какого-нибудь предмета равняется совокупности стереоскопических воззрений на этот предмет со всех точек зрения; и вместо того, чтобы видеть в рельефе сочетание твердых частей, вместо этого столь же хорошо можно считать его составленным из взаимно-дополнительных интегральных воззрений, из которых каждое дается цельно, нераздельно, различно от других воззрений, и тем не менее каждое служит представителем одной и той же вещи. Целое, то есть Бог, и является для Лейбница таким рельефом, а монады представляют такие дополняющие друг друга плоскостные воззрения; поэтому Лейбниц определяет Бога как "субстанцию, не имеющую точки зрения" или как универсальную гармонию, то есть взаимную дополнительность монад. В общем, Лейбниц отличается от Спинозы тем, что он рассматривает универсальный механизм, как один из аспектов обращенной к нам действительности, тогда как Спиноза делает из этого универсального механизма аспект действительности по отношению к самой себе.

Правда, что после того, как в Боге сосредоточилась вся совокупность действительности, для Спинозы и Лейбница явилось затруднением перейти от Бога к вещам и от вечности к времени. В сущности, для этих философов затруднение было даже гораздо больше, чем для Аристотеля или Платона. В самом деле, Бог Аристотеля был получен посредством, так сказать, сжатия и взаимного проникновение идей, представляющих в своем законченном состоянии или в кульминационной точке изменяющиеся вещи вселенной. По отношению к миру этот Бог был трансцендентен, и длительность вещей просто присоединялась к его вечному существованию как некоторое понижение его. Наоборот, принцип, вытекающий из рассмотрения универсального механизма и служащий его субстратом, уже не конденсирует в себе понятия или вещи. Он заключает лишь законы или отношения. Отношения же не существуют как нечто отдельное. Закон связывает друг с другом изменяющиеся термины; он имманентен тому, над чем он господствует. Таким образом, принцип, в котором конденсируются все эти отношения и который сплачивает природу в нечто единое, этот принцип уже не может быть трансцендентным по отношению в чувственной действительности; он имманентен этой действительности; так что нужно одновременно предполагать, что он находится и во времени и вне его, он заключен в единстве своей субстанции и, тем не менее, обречен развертывать ее в цепь без начала и конца. Но прежде чем формулировать столь вопиющее противоречие, философы предпочли пожертвовать более слабым из двух терминов, а именно, считать временную сторону вещей простой иллюзией. Лейбниц так это и говорит, ибо он делает из времени, как и из пространства, смутное восприятие. Если множественность его монад выражает только различие воззрений на целое, то история какой-нибудь отдельной монады, вряд ли может быть для Лейбница чем-нибудь иным, кроме множества воззрений этой монады на свою собственную субстанцию; так что время состоит для него в совокупности точек зрения каждой монады на самое себя, а пространство – в совокупности точек зрения всех монад на Бога. Наоборот, мысль Спинозы гораздо менее ясна; можно думать, что этот философ старался установить то же самое различие между вечностью и течением во времени, какое Аристотель устанавливал между субстанцией и акциденциями; это предприятие следует отнести к числу наиболее трудных, так как здесь не было Аристотелевской ύλη которая измерила бы расстояние и объяснила бы переход от субстанции к акциденции. Декарт навсегда покончил с этой вещью. Как бы то ни было, чем больше мы всматриваемся в Спинозовскую концепцию "не адекватного" в его отношениях к адекватному, тем больше мы убеждаемся, что мы приближаемся в данном случае к Аристотелю, точно так же, как Лейбницевские монады, по мере ясности их обозначения, стремятся все более приблизиться к умопостигаемым (intelligibles) Плотина105). Естественный ход обоих этих философий приводит их, таким образом, к выводам античной философии.

Словом, сходство этой новой метафизики с метафизикой древних происходит оттого, что та и другая предполагают единую и законченную науку; последняя ставит ее над чувственным миром, а первая – в недрах самого чувственного мира; при этом эта наука совпадает со всем тем, что в чувственном мире имеется реального. Для той и другой метафизики действительность, как и истина, предполагается целиком данной в вечности. Та и другая отвергают идею о постепенно творящей себя действительности, т.е., в сущности, об абсолютной длительности.

Не трудно было бы показать, что выводы этой вышедшей из науки метафизики отраженным образом подействовали и на содержание самой науки. Весь наш, так называемый, эмпиризм до сих пор весь проникнут ею. Физика и химия изучают только мертвую материю; биология, физически и химически трактуя живое существо, рассматривает только инертную строну его. Но механические объяснения, несмотря на их развитие, охватывают только небольшую часть действительности. Предполагать же а priori, что совокупность действительности разложима на такого рода элементы, или, по крайней мере, что механическое воззрение может дать интегральное выражение всего происходящего во вселенной, это значит уже принять известную метафизику, а именно ту, принципы которой даны Спинозой и Лейбницем, указавшим также ее последствия. Впрочем, психофизиолог, утверждающий точную эквивалентность состояния мозга и психического состояния и считающий возможным для какого-нибудь сверхчеловеческого ума прочесть в мозгу то, что происходит в сознании, думает, что он очень далек от метафизиков XVII в. и стоит очень близко к опыту. Однако же опыт сам по себе не говорит ничего подобного. Опыт показывает нам только взаимную зависимость физического и психического, необходимость известного мозгового субстрата для психологического состояния и больше ничего. Из того же, что один термин соответствует другому, никак не следует, что между ними существует эквивалентность. Так из того, что для какой-нибудь машины необходима определенная гайка, причем машина действует только тогда, когда эта гайка имеется, и останавливается, когда она снимается, из всего этого нельзя заключать, что гайка эквивалентна машине. Для того, чтобы соответствие было эквивалентным необходимо, чтобы любой части машины соответствовала определенная часть гайки, подобно тому, как при буквальном переводе книги, каждой главе ее, каждой фразе и каждому слову соответствуют главы, фразы и слова перевода.

Но отношение мозга к сознанию представляется совершенно иным. Не говоря уже о том, что гипотеза об эквивалентности психологического состояния и состояния мозга, как мы уже показали в одной из предшествовавших работ, заключает в себе нелепость, но и факты, рассматриваемые беспристрастно, по-видимому, очень ясно указывают на то, что отношение этих состояний в точности походит на отношение машины к гайке. Говорить же об эквивалентности этих двух состояний, это значит просто искажать метафизику Спинозы и Лейбница, делая ее почти непостижимой. В самом деле, эта философия принимается, как таковая, по отношению к протяженности, и – искаженной по отношению к мышлению. Вместе со Спинозой и Лейбницем предполагается, что монистический синтез материальных явлений вполне закончен, так что все здесь объясняется механически. Наоборот, по отношению к явлениям сознания синтез не доводится до конца, а останавливается на полдороге. Сознание предполагается сосуществующим с определенными частями природы, а не со всей совокупностью ее. Таким образом при этом приходят то к "эпифеноменизму", связывающему сознание с некоторыми особыми колебаниями и помещающему его в отдельных частях в спорадическом состоянии вселенной; то приходят к "монизму", раздробляющему сознание на столько маленьких кусочков, сколько существует атомов. Но в том и в другом случае мы имеем здесь возвращение к неполной системе Спинозы или Лейбница. Впрочем, между их концепцией природы и картезианизмом можно найти в истории философии посредствующие ступени. Философы-врачи XVIII в. с их узким картезианизмом много сделали для зарождения современного "эпифеноменизма" и "монизма".

Таким образом, эти доктрины оказались слишком запоздалыми после критики Канта. Впрочем, и сама Кантовская критика проникнута верой в единую интегральную науку, охватывающую совокупность действительности. Более того, если рассматривать ее с известной стороны, то она представится продолжением метафизики его современников и видоизменением античной метафизики. Еще Спиноза и Лейбниц, следуя Аристотелю, гипостазировали единство познания в Боге. Кантовская критика, по крайней мере, одной из своих сторон ставит вопрос: необходима ли вся эта гипотеза для современной науки, как она была необходимой для античной науки, или же достаточна только некоторая часть этой гипотезы? В самом деле, для древних наука относилась к понятиям, т.е. к видам вещей. Сосредоточивая же все понятия в одном-единственном понятии, они необходимо приходили к некоторой сущности, которую, конечно, можно было бы назвать мыслью, и которая была скорее мыслью-объектом, чем мыслью-субъектом; когда Аристотель определял Бога как νоήσεως νόησις он, по всей вероятности, ставил ударение на νоήσεως, а не на νόησις. Бог был у него синтезом всех понятий, идеей идей. Наоборот, современная наука имеет дело с законами, т.е. с отношениями. Отношение же есть связь, устанавливаемая нашей мыслью между двумя, или несколькими терминами. Вне этого связывающего интеллекта, отношение есть ничто. Но понятно, что вселенная может быть системой законов только в том случае, если явления проходят сквозь фильтр какого-нибудь интеллекта. Конечно, такой интеллект мог бы принадлежать к какому-нибудь существу бесконечно высшему сравнительно с человеком; это существо установило бы материальность вещей и в то же время их связало бы между собой. Такова и была гипотеза Лейбница и Спинозы. Нет, однако, необходимости идти так далеко; достаточно человеческого ума, чтобы получить требуемое действие. Именно это и утверждает Кант. Между догматизмом Спинозы и Лейбница, с одной стороны, и Кантовской критикой – с другой, расстояние в точности соответствует расстоянию между "нужно" и "достаточно". Кант останавливает их догматизм на том месте, где они слишком далеко уклоняются в сторону греческой метафизики; он сводит к точному минимуму гипотезу, необходимую для того, чтобы физика Галилея была распространена беспредельно. Правда, когда он говорит о человеческом интеллекте, дело не идет о вашем или моем интеллекте. Единство природы, конечно, происходит от объединяющего человеческого разума. Но действующая при этом объединяющая функция сама по себе безлична. Она сообщается нашим индивидуальным сознаниям, выходя, однако, за его пределы. Эта функция представляет нечто гораздо меньшее, чем субстанциальное божество; но она немного больше отдельного труда какого-нибудь человека и даже коллективного труда человечества. Она не является частью человека. Скорее человек содержится в ней, как в некоторой интеллектуальной атмосфере, которою дышит его сознание. Это, если угодно – божество, но чисто формальное, нечто такое, что у Канта еще не является божеством, но стремится сделаться таковым. Заметим, что это же происходит и у Фихте. Но как бы то ни было, главная роль этого божества, по Канту, состоит в том, чтобы совокупности нашего познания придать относительный, человеческий характер, хотя человечество при этом несколько обожествлено. Кантовская критика, рассматриваемая с этой точки зрения, состоит главным образом в ограничении догматизма его предшественников. Но он принимает их концепцию науки и познания, сводя к минимуму ее метафизические элементы.

Другое дело – Кантовское различение материи познания и ее формы. Кант видел в интеллекте прежде всего способность устанавливать отношения. Терминам же, между которыми устанавливаются эти отношения, он приписывал вне-интеллектуальное происхождение. В противоположность своим ближайшим предшественникам, он утверждал, что сознание не может быть целиком разложено на интеллектуальные термины. Он относил к философии тот существенный элемент философии Декарта, который был отброшен картезианцами. Но он изменил его и перенес в другую плоскость.

Тем самым он прокладывал дорогу новой философии, которая высшим напряжением интуиции вошла во вне-интеллектуальную материю познания. Совпадая с этой материей, принимая тот же самый ритм и то же самое движение, разве не может сознание, посредством своих усилий в двух противоположных направлениях, подъема и понижения, перейти от внешнего понимания обеих форм действительности, – тела и духа, к их постижению изнутри? Разве не может это двойное усилие оживить в известной мере абсолютное? Так как во время этой операции интеллект сохраняется сам по себе, выделяясь из целого нашей души, то интеллектуальное сознание проявляется, как таковое; оно ограничено, но уже не относительно.

Таково было направление, указанное Кантовской системой возродившемуся картезианизму. Но сам Кант не пошел в этом направлении.

Он не хотел этого, так как, хотя он и находил в сознании вне-интеллектуальное содержание, но он полагал, что эта материя сознание или коэктенсивна интеллекту, или даже уже его. Поэтому он не мог и думать о выделении в ней интеллекта, а, следовательно, и об описании генезиса рассудка и его категорий. Эти категории рассудка и самый рассудок должны быть приняты, как таковые, в их законченном виде; он не находил какого-либо родства между материей, данной нашему интеллекту, и самим интеллектом. Согласие их происходило, по его мнению, оттого, что интеллект придавал свою форму материи; так что не только нужно было признать интеллектуальную форму познания некоторым видом абсолютного и отказаться от установления генезиса ее, но и самая материя познание была, по-видимому, слишком размельчена интеллектом, чтобы можно было надеяться постичь ее в ее первоначальной чистоте. Эта материя не была "вещью в себе", она была лишь преломлением ее в нашей атмосфере.

Если мы спросим теперь, почему Кант не думал, что материя нашего познания может выйти за пределы ее формы, то мы находим следующее: данная Кантом критика нашего познания природы состояла в выяснении того, чем должен быть наш разум и чем должна быть природа, если оправдываются требования нашего познания; но самые эти требования Кантом не были подвергнуты критике. Я хочу этим сказать, что он принял без обсуждения идею о единой науке, способной с одинаковой силой охватить все части данного и координировать их в систему, все стороны которой являются одинаково прочными. Но Кант, в своей "Критике чистого разума", не рассматривал того обстоятельства, что познания становятся все менее и менее объективными и все более и более символическими, по мере того, как они переходят от физических явлений к жизненным и от жизненных к психическим. Кант не замечает, что опыт совершается в двух различных и, может быть, противоположных направлениях, из которых одно соответствует направлению интеллекта, а другое обратно ему. Для него существует только один опыт, который весь поглощается интеллектом. Именно это выражает Кант, говоря, что все наши интуиции имеют чувственный или, другими словами, инфра-интеллектуальный характер. Бесспорно, что именно это и следовало допустить, раз наше познание представляет одинаковую объективность во всех своих частях.

Но предположим наоборот, что познание становится все менее и менее объективным и более и более символическим, по мере того, как оно переходит от физических явлений к психическим, проходя через жизненные явления. В таком случае, так как необходимо сперва воспринять каким-либо образом данную вещь, чтобы потом ее выразить в символе, то должна существовать психическая, или общее, жизненная интуиция, которая, разумеется, выражается и видоизменяется интеллектом, но которая тем не менее выходит за его пределы; другими словами, должна существовать над-интеллектуальная интуиция. A раз такая интуиция существует, то возможно не только внешнее познание явлений, но и самопостижение разума. Более того, раз мы имеем такого рода интуицию, то есть ультра-интеллектуальную интуицию, то от нее существует непрерывный переход к чувственной интуиции, подобно тому, как существует переход между красным и ультрафиолетовым цветами. Таким образом, чувственная интуиция получает более высокий смысл. Она уже не просто схватывает призрак непознаваемой вещи в себе, она вводит нас в абсолютное (причем здесь необходимы некоторые поправки). Поскольку в ней видели единую материю нашего познания, она придавала всему познанию несколько относительный характер, подрывающий научное познание о духе; а вместе с тем и самое восприятие тел становилось относительным. A так как оно представляет начало познания о телах, то и чувственные интуиции казались относительными. Другое дело, если мы будем различать отдельные познания, и если в научном познании, относящемся к нашему духу (а, следовательно, также и к жизненным явлениям) мы будем только более или менее искусственно расширять известный прием познания, который здесь является символичным, но вовсе не был таковым в применении к телам. Можно пойти и дальше. Если, таким образом, существуют две интуиции различного порядка (из которых вторая, впрочем, получается при изменении направления первой на обратное) и если интеллект естественно помещается со стороны второй интуиции, то нет существенной разницы между интеллектом и этой интуицией. Тогда падает барьер между материей чувственного познания и его формой, а также преграда между "чистыми формами" чувственности и категориями рассудка. При этом материя и форма интеллектуального познания (ограниченного собственным его объектом) порождает одна другую посредством взаимного приспособления: так что интеллект приспособляется к телесности, а телесность к интеллекту.

Но Кант не хотел и не мог допустить такой двойственности интуиции. Для такого допущения было бы необходимо видеть в длительности самую основу действительности, а следовательно, различать субстанциальную длительность вещей от времени, развертывающегося в пространстве. Нужно было также видеть в самом пространстве и в имманентной ему геометрии лишь идеальный предел, по направлению к которому развиваются материальные вещи, но до которого они не доходят. Это положение находится в полном противоречии как с буквой, так, может быть, и с духом критики чистого разума. Конечно, сознание представлено в ней, как постоянно открытый для новых записей регистр, а опыт – как постоянное, бесконечно продолжающееся давление со стороны явлений. Но, по учению Канта, эти явления рассеяны в большей или меньшей степени по известной плоскости. Они внешни по отношению друг к другу и внешни по отношению к разуму. У Канта не возникает вовсе вопроса о познании их изнутри, которое постигло бы их в самом их начале, а не по их воздействию на нас, которое пошло бы дальше пространства и протяженного времени. И однако же наше сознание ставит нас именно на эту плоскость, туда, где находится истинная длительность.

Таким образом, и с этой стороны Кант довольно близок к своим предшественникам. Он не допускает чего-либо среднего между вне-временным и временем, раздробленным на отдельные моменты. A так как не существует интуиции, которая перенесла бы нас во вневременное, то всякая интуиция оказывается, таким образом, чувственной по самому своему определению. Спрашивается, однако, не остается ли места для сознания и для жизни между физическим существованием, рассеянным в пространстве, и вневременным существованием, которое может быть лишь логическим и абстрактным существованием, вроде того, о котором говорил метафизический догматизм? Бесспорно, что это возможно. В этом не трудно убедиться, если мы поместимся во длительности и уже от нее будем переходить к отдельным моментам, вместо того, чтобы исходить из моментов, связывая их в длительность.

Ближайшие преемники Канта направили свои построения именно в сторону вневременной интуиции, желая избежать Кантовского релятивизма. Впрочем, идеи становления, прогресса, развития, по-видимому, занимают обширное место в их философии. Но действительно ли играет при этом роль истинная длительность? Ведь истинная длительность есть та, в которой каждая форма происходит из предшествовавших форм, прибавляя к ним нечто и объясняясь ими в той мере, в какой она вообще может быть объяснена. Выводить же эту форму прямо из всего бытия, как целое, которое по предположению, выражается в этой отдельной форме, это значит возвратиться к учению Спинозы. Это значит подобно Лейбницу и Спинозе отрицать за длительностью всякую действенную силу. Как ни строга после-Кантовская философия к механическим теориям, она заимствовала, однако, из этих теорий, идею о единой науке, одной и той же для всех видов действительности. Нужно заметить, что эта философия гораздо ближе к механической доктрине, чем она думает; ибо, если при рассмотрении материи, жизни и мышления она заменяет предполагаемые механическим воззрением последовательные степени сложности степенями осуществления какой-либо идеи или степенями объективации воли, то она все же говорит о степенях, а эти степени представляют ступеньки лестницы, проходимой различными формами бытия в одном направлении. Словом, после-Кантовская философия находит в природе те же самые составные части, как и механическое воззрение. Она удерживает все очертания вселенной, данные этим воззрением, и только накладывает на них другие краски. В действительности же необходимо переделать самые очертания или, по крайней мере, половину их.

Правда, для этого было необходимо отказаться от того метода построения, которого держались преемники Канта. Нужно было обратиться к опыту и притом к чистому опыту, т.е. освободившемуся там, где это нужно, от категорий, построенных нашим интеллектом соответственно прогрессу нашего воздействия на вещи. Но опыт такого рода вовсе не имеет вневременного характера. Он ищет только конкретной длительности по ту сторону протяженного времени, к которому мы относим постоянные изменения сочетаний частиц; в конкретной же длительности непрерывно происходит коренная переплавка вселенной в новые формы. Такой опыт следует за действительностью во всех ее изгибах. Он не ведет нас, как это делает конструктивный метод, ко все более и более высоким обобщениям, образующим этажи величественного здания. Во всяком случае он не оставляет пробелов между даваемыми им объяснениями и объектами, которые приходится объяснять. Он желает осветить не только совокупность действительности, но и ее детали.

* * *

Вряд ли можно сомневаться, что мысль XIX века требовала такого рода философии, т.е. чуждой произволу и способной спуститься вниз к самым деталям отдельных явлений. Бесспорно также, что эта философия должна была войти в то, что мы называем конкретной длительностью. Успехи моральных знаний, прогресс психологии, возрастающая важность эмбриологии среди биологических наук, все это подсказывало идею о действительности, имеющей внутреннюю длительность т.е. представляющей самое длительность. Понятно поэтому, что когда явился мыслитель, возвестивший эволюционное учение, в котором одновременно указывался и прогресс материи в отношении обнаружения ее свойств, и переход мысли к рациональности, где усложнение соответствий между внутренним и внешним было рассмотрено во всех его последовательных ступенях, где изменение стало, наконец, самой сущностью вещей, то все взоры обратились к этому мыслителю. Отсюда и исходит могущественное влияние Спенсеровского эволюционизма на современную мысль. Как ни далек, по-видимому, Спенсер от Канта, как, ни мало он знаком с Кантовским учением, он все же, при первом же соприкосновении с биологическими науками, понял, в каком направлении может продолжать философия свое развитие, считаясь с Кантовской критикой.

Однако, он не сильно уклонился в сторону. Он обещал наметить некоторый генезис, но сделал он нечто совершенно другое. Его учение носило имя эволюционизма. Оно собиралось пройти сверху донизу и, наоборот, вдоль универсального процесса изменения. Но в действительности он совсем не занимался ни эволюцией ни становлением.

Мы не можем здесь входить в подробное рассмотрение Спенсеровской философии. Ограничимся только замечанием, что обычный прием метода Спенсера состоит в том, что развитие реконституируется из отдельных уже развившихся частей. Если я наклею на картон картинку и затем разрежу картон на куски, то, группируя в надлежащем порядке эти кусочки картона, я могу вновь воспроизвести картинку. Не удивительно, что ребенок, играющий с такими кусочками или составляющий из бесформенных обрывков рисунка какую-нибудь хорошенькую картинку, воображает, что он создал эту картинку и ее цвета. Однако же рисование и раскрашивание нисколько не походит на собирание кусочков раньше нарисованной и раскрашенной картинки. Точно так же путем сочетания простейших результатов развития, можно кое-как подражать самым сложным действиям. Но никак нельзя таким способом показать генезис каких-либо явлений, и такое сочетание одной готовой развившейся вещи с другою нисколько не походит на самое эволютивное движение.

В этом именно и заключается ошибка Спенсера. Он берет действительность в ее настоящей форме. Он разбивает и раздробляет ее на кусочки и бросает их по ветру, а затем он "интегрирует" эти кусочки и "рассеивает движение" их. Путем такого подражания вселенной своими мозаичными приемами он воображает, что он дал ее картину и наметил ее генезис.

Возьмем, например, материю. Тогда рассеянные элементы, интегрируемые Спенсером в видимые и осязаемые тела, в точности имеют вид частичек простых тел, о которых с самого начала предполагается, что они рассеяны в пространстве. Во всяком случае это "материальные точки", а следовательно неизменные точки, настоящие маленькие, твердые тела; выходит, таким образом, что твердость, – то есть, то, что дано нам теперь ближе всего, с чем нам удобнее всего действовать, и оказывается в самом зарождении материальности. Чем более прогрессирует физика, тем яснее показывает она невозможность представлять себе свойства эфира или электричества (вероятной основы всех тел) по образцу данной нам материи. Но философия поднимается еще выше. Она идет дальше эфира, который является не чем иным, как схематическим изображением отношений между явлениями, воспринятыми нашими чувствами. Философия хорошо знает, что то, что в вещах является видимым и осязаемым, представляет лишь наше возможное воздействие на вещи. Мы не можем достигнуть основы того, что развивается, посредством подразделения уже развившегося. Мы не можем воспроизвести эволюцию сочетая с самим собою развившуюся вещь, которая есть завершение этой же эволюции.

Пусть теперь дело идет о духе. Путем сочетание одного рефлекса с другим Спенсер думает породить по очереди инстинкт и разумную волю. Он не понимает, что специальный рефлекс – такой же предельный пункт эволюции, как и утвердившаяся воля. Так что его никак нельзя предполагать изначала. Очень возможно, что первый из этих двух терминов быстрее достиг своей законченной формы. Но тот и другой являются, так сказать, складами эволютивного движения, и само это эволютивное движение не может быть выражено ни в функции только первого, ни в функции только второго. Нужно было, наоборот, начать со смешения рефлекса и воли, а затем последовательно отыскивать ту текучую действит7ельность, которая протекает под этой двойной формой, и которая, несомненно, входит в ту и в другую, не будучи однако ни одной из них. На самых низких ступенях животного ряда у тех живых существ, которые сводятся к недифференцированной протоплазматической массе, там возбуждение не вызывает еще реакции, в виде действия определенного механизма, как это бывает при рефлексе; точно так же у этих животных нет выбора между несколькими определенными механизмами, как это бывает при произвольных действиях; таким образом их реакция не имеет ни волевого, ни рефлективного характера, и тем не менее она уже указывает на тот и на другой. Мы сами открываем в своем опыте некоторый остаток настоящей, первоначальной активности; таковы те случаи, когда мы выполняем полупроизвольные и полуавтоматические движения, желая избежать настоятельной опасности; ведь это не что иное, как очень несовершенное подражание примитивному поведению, так как мы имеем при этом дело со смешением двух видов деятельности, уже определившихся и уже локализованных в мозгу и нервах, тогда как примитивная активность представляет нечто простое, которое становится разнообразием, по мере образования механизмов, вроде нервов и мозга. Однако Спенсер закрывает глаза на все это, так как сущность его метода состоит не в том, чтобы исследовать постепенную работу утверждения, т.е. самое развитие, а в том, чтобы составлять уже сложившиеся вещи из уже сложившихся частей. Пусть, наконец, дело идет о соответствии между духом и материей. Спенсер, конечно, вполне прав, определяя интеллект посредством этого соответствия; он вправе также видеть в нем предел развития. Но когда он пытается начертать это развитие, он опять-таки интегрирует одни уже развившиеся вещи с другими, не замечая, что его работа при этом совершенно бесполезна. Принимая хотя бы самую незначительную частицу того, что в настоящее время уже развилось, он принимает и всю совокупность уже развившихся частей; понятно, поэтому, что он напрасно думает установить ее генезис.

Для Спенсера следующие друг за другом явления природы отражаются в человеческом уме, образующем представление о них. Отношениям между явлениями и соответствуют симметричные отношения между представлениями, а самые общие законы природы, в которых конденсируются отношения между явлениями, породили руководящие принципы мышления, в которых интегрируются отношения между представлениями. Таким образом, природа отражается в уме. Внутреннее строение нашего мышления шаг за шагом соответствует самой природе вещей. С этим я согласен; но для того, чтобы человеческий ум мог представить отношения между явлениями, необходимо ведь, чтобы существовали явления, то есть отдельные факты, выделенные из непрерывного процесса становления, а раз мы принимаем этот специальный способ разложения, как это мы делаем теперь, то мы принимаем также интеллект в том виде, как он существует теперь, так как только в отношении к интеллекту и только к нему действительность разлагается таким образом. Можно ли думать, что млекопитающие и насекомые замечают одни и те же стороны природы, намечают те же подразделения, расчленяют вселенную одним и тем же способом? И однако же у насекомого, поскольку оно является разумным, имеется нечто вроде нашего интеллекта. Каждое существо разлагает материальный мир по тем самым линиям, которым должна следовать его деятельность. Это линии возможного действия, которые, перекрещиваясь, обрисовывают, так сказать, сеть опыта, явления же – это ее ячейки. Так, всякий город состоит исключительно из домов, улицы же города представляют лишь промежутки между домами; точно так же можно сказать, что природа заключает в себе только явления, и что раз даны явления, то отношения представляют просто линии, проходящие между явлениями. Но в городе особенности различных участков земли определяют как место домов, так и их очертание, а также направления улиц; именно с этими особенностями участков следует считаться для того, чтобы понять данный способ подразделения города, определивший положение каждой улицы и каждого дома. Основная ошибка Спенсера и заключается в том, что он берет опыт уже подразделенным, тогда как истинная проблема состоит в выяснении того, каким образом происходит это деление. Я согласен, что законы мышления представляют лишь интеграцию отношений между явлениями; но раз я принимаю явления в том очертании, какое они имеют для меня теперь, я предполагаю данной свою нынешнюю способность восприятия и понимания, так как именно она подразделяет действительность, выделяя явление из всей совокупности ее, а в таком случае, вместо того, чтобы считать, что законы мышления порождены отношениями явлений, я столь же хорошо могу утверждать, что, наоборот, форма мышления определила очертание воспринимаемых явлений, а следовательно и их отношения между собой. Оба эти способа выражения равноценны, так как, в сущности, они говорят одно и то же. Правда, при втором способе мы отказываемся от учения о развитии, но зато при первом мы ограничиваемся только им и не думаем ни о чем больше. Истинный же эволюционизм ставит своей задачей – найти, посредством какого, постепенно создавшегося modus vivendi интеллект приобрел свое определенное строение, а материя – определенный способ подразделения. Это строение и это подразделение связаны друг с другом. Они являются дополнительными по отношению друг к другу; они должны были прогрессировать вместе. Возьмем ли мы нынешнее строение разума или примем нынешнее подразделение материи, в обоих случаях мы останемся в области уже законченного развития; мы ничего не знаем о том, что развивается, не знаем и самой эволюции.

И, однако, именно эту эволюцию нам и следует найти. Уже в области самой физики ученые, наиболее углубляющиеся в свою науку, склоняются к убеждению, что нельзя одинаково рассуждать о частях и о целом, что одни и те же принципы не могут применяться в начале и в конце какого-либо прогресса, что нельзя, например, отвергать творчество и разрушение, когда дело идет о малейших частицах, образующих атом. Тем самым они стремятся войти в конкретную длительность, ту единственную вещь, где происходит не только сочетание частей, но и зарождение. Правда, творчество и уничтожение, о котором говорят эти ученые, касается движения или энергии, а не той невесомой среды, в которой циркулируют энергия и движение. Однако, что же остается от материи, когда от нее отнимается все то, что ее определяет, то есть энергия и движение?

Философ должен идти дальше ученого. Обращая в tabula rasa то, что является лишь воображаемым символом, он увидит, что материальный мир разлагается на простой поток, на непрерывное течение, на становление. Он будет подготовлен, таким образом, встретить реальную длительность там, где эта встреча еще полезнее, а именно в области жизни и сознания, ибо поскольку дело идет о мертвой материи – еще можно пренебрегать ее течением, не совершая крупной ошибки; мы уже сказали, что материя обременена геометрией, и она, идущая книзу, распадающаяся действительность, имеет длительность только благодаря своей связанности с тем, что подымается вверх. Жизнь же и сознание и есть этот подъем. Кто однажды постиг их сущность, усвоив их движения, тот поймет, как остальная действительность происходит от них. Перед ним тогда выплывает эволюция, и в недрах его – прогрессивная определенность материального и интеллектуального посредством постепенного утверждения того и другого. Мы тогда, проникаем в самое эволютивное движение и следуем за ним вплоть до его нынешних результатов; мы уже не станем искусственно составлять эти результаты из отдельных кусочков их самих. При таком понимании специальной функции философии, она уже не только – возвращение разума к самому себе, совпадение человеческого сознания с жизненным принципом, из которого оно проистекает, или соприкосновением с творческим усилием, – философия тогда есть углубление становление вообще, истинный эволюционизм и, следовательно, истинное продолжение науки, если только под наукой мы будем понимать совокупность констатированных и доказанных истин, а не какую-то новую схоластику, выросшую во второй половине девятнадцатого века вокруг физики Галилея, подобно тому, как прежняя схоластика создалась на основе Аристотеля.