Определение_ив

Определение дикорастущих видов ив (Salix) Юго-Запада России

А. А. Афонин, Брянский государственный университет, Россия <mailto:afonin.salix@gmail.com>

Дополненная и исправленная HTML-версия раздела «Определение ив» ранее опубликованной монографии:

Афонин А.А. Ивы Брянского лесного массива. – Брянск: Изд-во Брянского государственного университета, 2003. – 240 с.: ил. – УДК 582.623 – ISBN 5-88543-008-Х.

Введение

Краткие сведения по морфологии и экологии ив

1.1 Определение ив по совокупности признаков в течение года (ключ 1)

1.2 Определение ив по совокупности признаков в течение года (ключ 2)

2.1 Определение ив по пестичным («женским») особям в период цветения и плодоношения

2.2 Определение ив по тычиночным («мужским») особям в период цветения

3.1 Определение ив по летним побегам (ключ 1)

3.2 Определение ив по летним побегам (ключ 2)

3.3 Определение ив по летним побегам (ключ 3)

3.4 Определение ив по летним побегам (ключ 4)

4.1 Определение ив по зимним побегам (ключ 1)

4.2 Определение ив по зимним побегам (ключ 2)

4.3 Определение ив по зимним побегам (ключ 3)

Библиография

Введение

Определение ив

При составлении предлагаемых Вашему вниманию ключей использовался опыт ведущих саликологов России (см. Библиография).

Сущность определения заключается в установлении принадлежности особи к определенному виду с помощью ключей, представленных в виде определительных таблиц. Определение ведется по совокупности диагностических признаков, в первую очередь, морфологических и экологических (см. Краткие сведения по морфологии и экологии ив).

Система рода Salix L.

К ивам относятся листопадные древесные растения, которые характеризуются уникальным сочетанием морфологических и общебиологических признаков и образуют естественную (монофилетическую) группу – род Salix L. (Ива). Род Salix (Ива) вместе с родами Populus (Тополь) и Chosenia (Чозения) входит в семейство Salicaceae Mirbel (Ивовые) монотипического порядка Salicales (Ивоцветные) подкласса Archichlamydeae (Первичнопокровные) класса Dicotyledoneae (Двудольные).

Род Salix включает не менее 350...370 видов, которые объединены в 29 секций. Секции объединяются в три подрода: Salix, Vetrix и Chamaetia. Ниже приведен фрагмент системы рода Salix, включающий представителей дикорастущих видов ив Юго-Запада России и сопредельеных территорий.

<вернуться к началу>

Подрод Salix (Armena, Amerina) Dum. – Этот подрод ив считается наиболее примитивным. В состав подрода входят аллювиально-пойменые поздноцветущие деревья или крупные аэроксильные кустарники. Черешки листьев с железками близ основания пластинки. Вызревшие листья по краям равномерно густо-пильчатые. Генеративные почки alba-типа (внешне сходны с вегетативными). Сережки повислые, на ножке с типичными листьями. Прицветные чешуи на всем протяжении одноцветные, желто-зеленые, на женских сережках ко времени созревания плодов часто опадающие. Пестичные цветки с одним (адаксиальным, или задним) нектарником. Завязь на ножке (гинофоре), голая, столбик короткий, рыльца толстоватые, отклоненные. Тычиночные цветки с двумя нектарниками: абаксиальным (передним) и адаксиальным (задним). Нектарники у некоторых видов срастаются, образуя бокальчато-лопастный тор. Число тычинок от 2 до 8 и более (неопределенное число тычинок считается примитивным признаком). Тычиночные нити у основания опушенные. Пыльники желтые.

Секция Pentandrae Schneid., 1904 (Salicaster Dum.) – Деревья. Кора с грубыми продолговатыми трещинами на старых стволах. Молодые листья смолистые. Сережки поздние, плоды созревают в конце лета. Количество тычинок – от 3 до 8 (иногда более).

S. pentandra L., 1753 – Ива пятитычинковая

Секция Amygdalinae Koch, 1837 – Кора старых ветвей отслаивается пластинками неправильной формы, не образуя грубых продольных трещин. Цветение позднее. Сережки узкоцилиндрические. Тычинок 3.

S. triandra L., 1753 – Ива трехтычинковая

Секция Salix (Albae) Dum. – Деревья. Листья мелко пильчатые. Коробочки на ножках, голые.

S. fragilis L. 1753 – Ива ломкая

S. alba L. 1753 – Ива белая

Подрод Chamaetia (Dum.) Nas. – Включает наиболее специализированные кустарники, полкустарники и полукустарнички тундр и высокогорий.

Секция Myrtilloides Koehne, 1893

Низкие кустарники с восходящими укореняющимися стволиками. Листья мелкие, цельнокрайные.

S. myrtilloides L., 1753 – Ива черниковидная

Подрод Vetrix (Caprisalix) Dum. – Считается эволюционно продвинутым. Включает как пойменно-аллювиальные, так и прибрежно-болотные раноцветущие деревья и кустарники. Среди кустарников выделяется две основные жизненные формы: эпигеогенно- и гипогеогенно-геоксильные. Генеративные почки caprea–типа – заметно крупнее вегетативных. Сережки в период цветения прямостоячие, на короткой ножке с чешуевидными катафиллами. Прицветные чешуи, как правило, двуцветные. В тычиночных цветках только один (адаксиальный, или задний) нектарник. Число тычинок равно двум.

Секция Nigricantes Kerner, 1860 – Кустарники, иногда крупные. Генеративные почки яйцевидные, тупые. Листья чернеющие в сушке. Прилистники резко неравнобокие.

S. myrsinifolia Salisb., 1796 – Ива мирзинолистная

Секция Vetrix Dum., 1825 (Cinerella Ser.) – Крупные кустарники или деревья. Генеративные почки с абаксиально отогнутой верхушкой. Прилистники резко неравнобокие. Листья с выдающейся снизу сетью жилок. Ножка завязи удлиняется после цветения. Коробочки узкие, столбики короче рылец.

S. caprea L., 1753 – Ива козья

S. cinerea L., 1753 – Ива пепельная

S. aurita L., 1753 – Ива ушастая

S. starkeana Willd., 1806 – Ива Старке (иногда ива Старке рассматривается в составе секции Fulvae Barrat.)

Секция Vimen Dum., 1825 (Viminella Ser.) – Деревья или высокие кустарники. Прилистники линейные или серповидные. Листья снизу шелковисто-опушенные. Генеративные почки цилиндрические, тупые. Коробочки с удлиненными столбиками и рыльцами.

S. viminalis L., 1753 – Ива корзиночная

S. dasyclados Wimm. – Ива шерстистопобеговая

Секция Villosa (Villosae) Rony, 1910 – Кустарники. Бело-паутинистое опушение листьев и молодых побегов. Генеративные почки распускаются очень рано, резко отличаются от вегетативных. Коробочки сидячие, с удлиненными столбиками.

S. lapponum L., 1753 – Ива лопарская

Секция Daphnella Ser. ex Duby., 1828 – Деревья или высокие кустарники. Кора изнутри ярко-желтая. Побеги с восковым налетом. Генеративные почки с острым носиком, распускаются очень рано. Сережки крупные, густо опушенные.

S. acutifolia Willd., 1806 – Ива остролистная

Секция Incubaceae Kerner, 1860 – Небольшие кустарники с тонкими побегами и мелкими почти цельнокрайными листьями. Побеги и листья прижато-шелковисто-опушенные. Сережки короткие. Коробочки на развитой ножке, узкие, с короткими столбиками и рыльцами.

S. rosmarinifolia L., 1753 – Ива розмаринолистная

Секция Helix Dum., 1825 – Средней величины кустарники с тонкими гибкими побегами. Листья узкие, голые, без прилистников. Сережки узкие. Нити обеих тычинок сросшиеся в одну. Коробочки короткие, коротко прижато опушенные, с почти сидячими рыльцами.

S. purpurea L., 1753 – Ива пурпурная

<вернуться к началу>

Принципы построения определительных таблиц (ключей)

Все определительные таблицы (ключи) построены по дихотомическому принципу, разработанному Ж.Б. Ламарком. Данному принципу соответствует классификация объектов по наличию и отсутствию признаков, сущность которой состоит в том, что множество объектов делится на два класса – члена деления. Один из классов имеет определенное свойство, а другой (отрицательный, или неопределенный член деления) не имеет его. Отрицательный класс делится на два еще более мелких класса, из которых опять-таки один имеет некоторое свойство, а другой не имеет его и т. д.

При использовании дихотомического принципа текст таблиц распадается на отдельные пронумерованные ступени, или рубрики. В некоторых случаях после номера ступени в скобках указывается номер той ступени, от которой сделана ссылка. Каждая ступень делится на две части – тезу и антитезу; теза обозначается порядковым номером, а антитеза – символом +. В тезе указываются диагностические признаки или комплекс таких признаков, характеризующих вид или группу видов. В антитезе указываются противоположные признаки или комплекс признаков, характеризующих иной вид или иную группу видов. При определении необходимо выбрать или тезу, или антитезу, а затем перейти к следующей ступени, номер которой указан в конце тезы или антитезы. Определение продолжается до окончательного определения вида.

<вернуться к началу>

Особенности определения ив

Со времен К. Линнея ивы считаются группой растений, чрезвычайно трудных для определения. Главная трудность заключается в том, что ивы – это двудомные растения, цветущие до распускания листьев. Следовательно, тычиночные и пестичные цветки находятся на разных особях и появляются рано, тогда как важные для определения видов вегетативные органы (побеги) формируются значительно позже.

Для того, чтобы научиться определять ивы, рекомендуется сначала собрать весной цветки и пометить соответствующие деревья и кусты, а затем с этих же экземпляров собрать побеги с развитыми листьями в конце лета. Однако на практике выполнение этого требования затруднительно. Во-первых, подобный путь требует значительных затрат времени и сил. Во-вторых, фактически обнаруженные особи могут значительно уклоняться от типа вида. В-третьих, подобный путь не позволяет в краткие сроки охватить все видовое многообразие ив. Перечень ограничений на постепенное и методичное знакомство с ивами можно продолжить и дальше.

Поэтому мы предлагаем пользоваться для определения ив несколькими группами определительных таблиц (ключей). Каждая группа таблиц включает не менее двух ключей, что позволяет повысить надежность определения. При составлении определительных таблиц использовались разнообразные литературные источники (см. Библиография).

Группа таблиц 1.х содержит диагностические признаки, проявляющиеся в течение всего года параллельно у пестичных и тычиночных экземпляров. Эти таблицы позволяют ознакомиться с ивами при длительном наблюдении за группой особей в контролируемых условиях, например, в салицетариях (коллекционных посадках). Группа таблиц 2.х предназначена для определения ив в состоянии цветения и плодоношения отдельно для пестичных и тычиночных особей. Группа таблиц 3.х позволяет вести определение ив во второй половине лета, и группа таблиц 4.х – определение ив в безлистном состоянии.

<вернуться к началу>

Основные подходы к построению определительных таблиц

I. Симметричные ключи образуются в результате равнодихотомического деления в точках бифуркации (точках ветвления). В этом случае за тезой и антитезой следует одинаковое количество видов. При каждой бифуркации рассматриваемая группа видов делится на две сестринские равночисленные группы одного ранга. Подобные ключи следует считать отражением идеальной искусственной классификации.

II. Несимметричные ключи образуются в результате неравнодихотомического деления в точках бифуркации, в этом случае за тезой и антитезой следует неодинаковое число видов. При каждой бифуркации рассматриваемая группа делится на две несестринские группы. Применительно к ивам первая бифуркация делит все виды данной местности на две несестринские группы: первично-пойменные виды (подрод Salix) и первично-внепойменные (подроды Vetrix и Chamaetia). Все первично-внепойменные виды разделяются на две сестринские группы: первично-лесоболотные (подрод Vetrix) и первично-аркто-монтанные (подрод Chamaetia).

III. Крайне несимметричные ключи строятся путем последовательного выделения нескольких несестринских групп разного ранга. При выделении этих групп используется принцип последовательного исключения одного из альтернативных вариантов диагностического признака.

В зависимости от характера исключаемого варианта можно выделить два основных подхода к построению подобных ключей. В первом случае в левую ветвь помещаются высокоспециализированные виды. Такая классификация носит заведомо искусственный характер. Во втором случае в левую ветвь помещаются группы видов с наиболее примитивными признаками. Такая классификация является филогенетической.

IV. Гребенчатые ключи графически можно представить в виде оси с лучами, последовательно отходящими с одной стороны. Благодаря асимметрии выделяется одно направление в качестве основного ствола. При составлении таких ключей также используется принцип последовательного исключения одного из альтернативных вариантов диагностического признака, но каждая новая левая ветвь заканчивается терминальной группой. Как и в предыдущем случае, можно выделить два подхода к построению подобных ключей: искусственный и филогенетический.

<вернуться к началу>

Рассмотрим реализацию рассмотренных принципов построения определительных ключей на практике.

I. Симметричные ключи, основанные на равнодихотомическом делении каждой группы видов, реализованы в таблицах 3.3 (Определение ив по летним побегам, ключ Ю.В. Рычина, 1972) и 4.2 (Определение ив по зимним побегам, ключ Ф.А. Чепика, 1985). Оба ключа носят заведомо искусственный характер. Например, в таблице 3.3 ива мирзинолистная попадает в тезу «голые побеги» и антитезу «опушенные побеги» (ступень 1), ива шерстистопобеговая – в тезу «узкие листья» и антитезу «широкие листья» (ступень 9), ива ушастая – в тезу «листья опушены с двух сторон» и антитезу «листья опушены только снизу» (ступень 13). В таблице 4.2 ивы козья и ушастая попадают и в тезу «голые побеги» и в антитезу «опушенные побеги» (ступень 1).

II. Несимметричные ключи могут носить частично филогенетический и заведомо искусственный характер.

В первом случае в особую ветвь выделяется подрод Salix – таблицы 1.1 (Определение видов по совокупности признаков в течение года, ключ А.К. Скворцова, 1964), 1.2 (Определение видов по совокупности признаков в течение года, ключ Н.П. Цвелева, 2000), 2.1 (Определение видов по пестичным («женским») особям в период цветения и плодоношения), 2.2 (Определение видов по тычиночным («мужским») особям в период цветения), 3.2 (Определение видов по летним побегам, ключ Н.П. Цвелева, 2000).

Во втором случае в одну ветвь попадают филогенетически далекие виды – таблицы 3.4 (Определение видов по летним побегам, ключ Ф.А. Чепика, 1985), 4.3 (Определение видов по зимним побегам, ключ Е.Т. Валягиной–Малютиной, 2001). Эти ключи основаны на признаках вегетативных органов, для которых отмечается эколого-эволюционная конвергенция. Например, в таблице 3.4 одна теза «опушенные листья» (ступень 2) выводит на ивы белую, мирзинолистную и пепельную, а одна антитеза «листья цельнокрайные или редко зубчатые» (ступень 1) – на ивы ушастую, козью и корзиночную. В таблице 4.3 одна теза «генеративные почки alba–типа» (ступень 1) объединяет иву черниковидную с видами подрода Salix, а одна антитеза «древесина без валиков» (ступень 13) объединяет ивы лапландскую и мирзинолистную.

III. Крайне несимметричные ключи первого типа частично реализованы в таблицах 1.2 (Определение видов по совокупности признаков в течение года, ключ Н.П. Цвелева, 2000) и 3.2 (Определение видов по летним побегам, ключ Н.П. Цвелева, 2000). В этих ключах в первую тезу помещается вся совокупность признаков ивы черничной – единственного представителя подрода Chamaetia на территории БЛМ. В некоторой мере этот подход реализован в таблицах 3.1 (Определение ив по летним побегам, ключ А.К. Скворцова, 1964) и 4.1 (Определение видов по летним побегам, ключ Ю.В. Рычина, 1972). В ключе 3.1 в первую терминальную группу искусственно выделяется ива остролистная – вторично-пойменный вид с рядом специализированных признаков, а в ключе 4.1 в первую терминальную группу искусственно выделяется ива пурпурная – культивируемый вид с рядом специализированных признаков. Особое положение признаков ивы остролистной подчеркивается и в таблице 4.3 (Определение видов по зимним побегам, ключ Е.Т. Валягиной–Малютиной, 2001).

IV. Гребенчатые ключи реализованы для первично-внепойменных видов в таблицах 1.1 (Определение видов по совокупности признаков в течение года, ключ А.К. Скворцова) и 2.1 (Определение видов по пестичным («женским») особям в период цветения и плодоношения). В этих ключах используется принцип исключения видов с искусственно выделенными специализированными признаками, и лишь в последних ступенях таблиц оказывается естественная группа – секция Vetrix. Секция Vimen в середине ключа оказывается искусственно выделенной терминальной группой из двух родственных видов.

<вернуться к началу>

Библиография

Валягина-Малютина Е.Т. Деревья и кустарники зимой. Определитель древесных и кустарниковых пород по побегам и почкам в безлистном состоянии. – М.: Изд-во КМК, 2001. – 281 с.

Валягина-Малютина Е.Т. Ивы европейской части России. – М.: Изд-во КМК, 2004. – 217 с.

Левицкий И.И. Ива и ее использование. – М.: Лесн. пром-сть, 1965. – 98 с.

Морозов И.Р. Определитель ив и их культура. – М.: Лесн. пром-сть, 1966. – 254 с.

Правдин Л.Ф. Ива, её культура и использование. – М.: Изд-во АН СССР, 1952. – 168 с.

Рычин Ю.В. Древесно-кустарниковая флора. М.: Просвещение, 1972. – 264 с.

Скворцов А.К. Сем. Salicaceae – Ивовые // Флора средней полосы европейской части СССР. – М.: Колос, 1964. – С. 184–199.

Скворцов А.К. Ивы СССР. – М.: Наука, 1968. – 262 с.

Скворцов А.К. Salicaceae Mirbel – Ивовые // Флора европейской части СССР. – Л.: Наука, 1981. – С. 10–33.

Цвелев Н.Н. Определитель сосудистых растений Северо-Западной России (Ленинградская, Псковская и Новгородская области). – СПб.: Изд-во СПХФА, 2000. – 781 с.

Чепик Ф.А. Определитель деревьев и кустарников. – М.: Агропромиздат, 1985. – 232 с.

<вернуться к началу>


Морфология_ив

Краткие сведения по морфологии и экологии ив

Морфология ив

Жизненные формы

Вегетативные органы: побег (стебель)

Лист

Зимние почки

Корневая система

Репродуктивные органы – цветки, плоды, соцветия, семена

Экология ив

Морфология ив

Жизненные формы

Ивы – это листопадные фанерофиты с симподиальным типом нарастания побегов, которые представлены множеством жизненных форм:

1. Деревья – одноствольные, порослеобразующие, плейокормные (многоствольные), куртинообразующие – с различными типами кроны (шаровидная, овальная, яйцевидная, коническая, шатровидная, плакучая, раскидистая, ярусная, метловидная, кустовидная и т.д.).

2. Кустарники и кустарнички:

2.1 Аэроксильные кустарники – новые стволики образуются из почек, расположенных над поверхностью земли.

2.2. Геоксильные кустарники – это кустарники, у которых новые стволики образуются из почек ксилоризома, расположенного на уровне поверхности земли (эпигеоксильные кустарники), или из почек ксилоризома, расположенного под землей (гипогеоксильные кустарники).

3. Полукустарники и полукустарнички – это полудревесные растения с неодревесневающей верхушкой побега нарастания.

4. Торчки – отличаются от деревьев и кустарников укороченными центральными проводниками; различают одноствольные и многоствольные торчки.

5. Стланцы – характеризуется полеганием лидерной оси и формированием на ней парциальных кустов.

Морфология ив Жизненные формы

Вегетативные органы: побег (стебель) Лист Зимние почки Корневая система

Репродуктивные органы – цветки, плоды, соцветия, семена

Экология ив

<вернуться к началу>

Вегетативные органы ив представлены побегами и корнями, образующими, соответственно, побеговые и корневые системы.

Побег (стебель)

Годичные побеги ив делятся на удлиненные (у ив до 2 м и более), укороченные и промежуточные. По относительной толщине они делятся на тонкие и толстые. Особо выделяются гибкие и прутьевидные побеги. Покровы однолетних побегов часто ярко окрашены. Общая окраска побегов определяется, в первую очередь, наличием основных пигментов: хлорофиллов (зеленых), каротинов (оранжевых), ксантофиллов (желтых), антоцианов (красных и синих). Беловатая, сизая, матово-серо-зеленая, голубоватая, серо-желтая окраска часто обусловлена наличием воскового налета. На общую окраску может сильно влиять опушение. Например, при белошелковистом опушении стебли становятся беловатыми, а при серовойлочном – сероватыми.

Листорасположение у ив очередное, или спиральное. При длинных междоузлиях – расставленное (например, на порослевых побегах), при коротких междоузлиях – скученное (на веточках обрастания), при чередовании длинных и коротких междоузлий – рассеянное. Иногда длина отдельных междоузлий настолько мала, что листорасположение переходит в кососупротивное и супротивное. Если укорочена целая серия междоузлий, то листорасположение становится розеточным; частным случаем является образование верхушечной розетки. На длинных побегах иногда листья обращены в одну сторону, но их основания всегда располагаются по спирали.

В состав многоосного элементарного побега входит побег первого порядка, который развивается из почки возобновления или спящей почки, и отходящие от него боковые побеги второго (третьего и даже четвертого порядка), которые развиваются из пазушных почек, не прошедших периода длительного периода покоя. Побег первого порядка называется пролептическим, а боковые побеги, развивающиеся в один год с главным, – силлептическими. Для силлептических побегов характерно удлиненное первое междоузлие (гипоподий) и крупный первый лист. В основании силлептического побега ив часто имеется две супротивные почки.

Стебель – это осевая часть побега, которая характеризуется радиальной симметрией. Часто для обозначения стеблей зимних (безлистных) побегов используют термин «побег». Различают однолетние, двулетние и многолетние стебли. Двулетние стебли, в отличие от однолетних, летом не несут на себе листьев, но, в отличие от многолетних, могут нести почки. При описании внешнего строения стебля учитываются: положение в пространстве, очертания в поперечном сечении, текстура и окраска покровов, характер опушения. При описании внутреннего строения стебля описываются: морфология обнаженной древесины, структура древесины и сердцевины в поперечном сечении.

При описании текстуры покровов стебля (эпидермы, коры, перидермы, корки) используются термины: гладкая, шероховатая, растрескивающаяся (мелко-, грубо- или глубокотрещиноватая), отслаивающаяся.

При описании окраски покровов однолетнего, двулетнего и многолетнего стебля используется множество названий оттенков зеленого, желтого, коричневого и красного цвета. Отдельно указывается наличие воскового налета (например, у ивы остролистной). Учитывается сезонное изменение окраски (летние, осенние, зимние стебли), а также неравномерность окраски. В некоторых случаях обращают внимание на окраску луба (например, у ив остролистной и пурпурной луб ярко лимонно-желтый).

Поверхность обнаженной древесины под корой может быть краснеющая и некраснеющая. В ряде случаев на древесине образуются продольные наплывы – валики, или рубцы. Наличие или отсутствие валиков – важный диагностический признак.

При описании структуры древесины указывается характер сосудов (как правило, у ив древесина мелкососудистая) и сердцевинных лучей (у ив, как правило, лучи узкие, малозаметные), очертания годичных колец (округлые, волнистые, зубчатые), соотношение сечений ядра и заболони (в целом ивы относятся к ядровым породам), окраска ядра (беловато-розовая, желто-бурая, буровато-красная) и окраска заболони (белая, грязновато-белая, желтоватая, красноватая). При описании сердцевины указывается ее окраска (белая, рыжеватая), а также очертания в поперечном сечении (например, угловатая).

Морфология ив Жизненные формы

Вегетативные органы: побег (стебель) Лист Зимние почки Корневая система

Репродуктивные органы – цветки, плоды, соцветия, семена

Экология ив

<вернуться к началу>

Лист

Листья ив – полные, простые, цельные. Выражение «полный лист» означает, что в состав листа входит листовая пластинка, черешок и прилистники. На всех частях листа могут быть железки, наличие которых специально оговаривается.

При описании морфологии листьев учитываются количественные и качественные показатели. К количественным показателям относятся: длина (Y) и ширина (X) листовой пластинки, длина черешка (L), коэффициент продолговатости (отношение длины листовой пластинки к ее ширине – Y/X), относительная длина черешка (отношение длины листовой пластинки к длине черешка – Y/L). Перечисленные параметры листьев ив обычно варьируют в широких пределах. К качественным показателям относятся: общая конфигурация листовой пластинки, конфигурация основания и верхушки листа, морфология поверхности и края листовой пластинки, окраска листьев, особенности опушения.

Листовая пластинка

В составе листовой пластинки выделяют следующие части: верхнюю (адаксиальную, направленную к стеблю), нижнюю (абаксиальную, направленную от стебля), базальную (основание), апикальную (верхушку), среднюю линию (которая соединяет основание листа с его верхушкой и делит лист на левую и правую половины), середину листовой пластинки (линию, которая делит листовую пластинку на две равные части – проксимальную, прилегающую к основанию, и дистальную, прилегающую к верхушке), край листовой пластинки (Федоров и др., 1956).

Жилкование – определенное, закономерное для каждого вида расположение сосудисто-волокнистых пучков (жилок) в пластинке листа – перисто-сетчатое (несовершенное): боковые жилки, не доходя до края листа, многократно ветвятся, и эти многочисленные разветвления соединяются между собой, образуя сетку без отдельных петель.

По характеру жилкования листья ив – перисто-нервные. Вдоль средней линии тянется главная (средняя) жилка, которая является продолжением сосудисто-волокнистого пучка, идущего из черешка. Эта жилка достигает вершины листа и поэтому называется проходящей. От главной жилки под определенным углом отходят боковые жилки, или жилки второго порядка. От этих жилок отходят жилки следующих (высших) порядков. Между жилками находятся ячейки – ареолы. Жилки могут быть выпуклые и вдавленные.

Основание листа ив может быть: сердцевидное (с глубокой треугольной выемкой); почковидное (с глубокой закругленной выемкой); выемчатое (со слабо выраженной выемкой в виде пологой вдавленной дуги); клиновидное (сходящееся к черешку под острым углом); округленное (в виде правильной выпуклой дуги); округленно-клиновидное (промежуточное между клиновидным и округленным); неравностороннее, или косое основание (левая и правая половины заметно отличаются).

По морфологии верхушки различают следующие типы: округлую, острую и несколько типов заостренных – оттянуто заостренную, коротко заостренную, внезапно заостренную, косую.

Общая конфигурация листовой пластинки описывается на основании ряда показателей: отношение длины пластинки (Y) к ее ширине (X), положение наиболее широкой части листа относительно его середины, морфология базальной части пластинки (основания) и апикальной (верхушки).

По общей конфигурации пластинки у ив выделяются следующие типы листьев: эллиптические (Y/X=1,4:1...2:1), продолговато-эллиптические (Y/X=2,5:1), продолговатые (Y/X=3:1...10:1) и даже линейные (Y/X>10:1). Если пластинка достигает максимальной ширины в базальной части, то лист называется широко яйцевидным (Y/X=10:8), типичным яйцевидным (Y/X=10:7...10:5), продолговато-яйцевидным (Y/X=10:4...10:3), узко яйцевидным (Y/X=10:2). Если пластинка достигает максимальной ширины в апикальной части, то лист называется, соответственно, широко обратнояйцевидным, типичным обратнояйцевидным, продолговато-обратнояйцевидным, узко обратнояйцевидным. Если максимальная ширина пластинки очень сильно смещена к базальной или апикальной части, то такие листья называются, соответственно, треугольными или обратнотреугольными.

Некоторые морфологические типы листьев носят особые названия. Если вершина и основание заострены, то эллиптические листья называются заостренно-эллиптическими, а продолговатые – ланцетовидными. Часто ланцетовидным называют узко яйцевидный лист с клиновидным или округленно-клиновидным основанием, острой или заостренной верхушкой. Сердцевидными называются яйцевидные листья с сердцевидным основанием и заостренной верхушкой. Почковидными называются уплощенно-округлые листья с глубокой закругленной выемкой у основания и округлой верхушкой. Неравнобокие листья – это асимметричные листья, у которых левая и правая половины развиты неодинаково, например, полусердцевидные и полупочковидные. Продолговато-яйцевидные изогнутые листья при слабом изгибе называются саблевидными, при сильном – серповидными.

По форме края различают следующие типы листьев: цельнокрайный, волнистый (ткань листовой пластинки по краю разрастается сильнее, чем в центре), курчавый (отличается от волнистого большей выраженностью признака), завернутый на нижнюю или верхнюю сторону, зубчатый (острые зубцы чередуются с закругленными выемками), пильчатый (острые зубцы чередуются с острыми выемками), городчатый (закругленные зубцы чередуются с острыми выемками), выемчатый (отличается от зубчатого большей глубиной выемок). Для более точного описания края пластинки термины усложняются, например, крупнопильчатый, мелкопильчатый, неравно зубчатый, расставлено зубчатый. Во всех случаях зубцы могут быть поперечно направленными или вперед направленными, что оговаривается при описании листьев. Традиционно пильчатыми листьями называются листья, у которых зубцы направлены вперед, а зубчатыми – листья, у которых зубцы направлены перпендикулярно краю листа. На листьях имеются разнообразные железки, представляющие собой экстрафлоральные нектарники. Железки особенно развиты у аллювиально-пойменных видов.

Окраска листьев определяется теми же факторами, что и окраска побегов в целом. Различают листья одноцветные (верхняя и нижняя поверхности окрашены в зеленые тона), разноцветные (верхняя и нижняя поверхности имеют различную окраску), пятнистые (на поверхности имеются пятна, отличающиеся по окраске от основного тона) и пестрые (отдельные участки окрашены в разные цвета). Одной из причин неравномерной окрашенности листьев могут быть вирусные и грибковые заболевания. Отдельно выделяют серебристую, голубоватую и красножилковую окраску.

Поверхность листа обычно гладкая, но в ряде случаев встречаются листья морщинистые (с удлиненными выступами и углублениями на поверхности) и волнистые (с волнистой поверхностью, обусловленной неравномерным ростом листовой пластинки). Различают листья матовые (их поверхность слабо отражает свет) и блестящие (их поверхность сильно отражает свет). Если голая листовая пластинка плотная и жесткая, то лист называется кожистым.

По наличию опушения листья ив делятся на голые и опушенные. Волоски подразделяются на прямые, курчавые, паутинистые. Различают следующие типы опушения: пушистое или редкопушистое (короткие нежные волоски, расположенные на заметном расстоянии друг от друга); волосистое или редковолосистое (длинные прямые волоски, расположены густо или редко); мохнатое (длинные слегка курчавые волоски, иногда отстоящие, иногда прилегающие); шелковистое (блестящие длинные прижатые волоски); шерстистое (длинные, курчавые волоски); паутинистое (спутанные длинные волоски); войлочное (очень густое опушение переплетающимися волосками). По интенсивности различают густое или редкое опушение; часто опушена только нижняя поверхность пластинки, или опушены только жилки. Иногда первично опушенный лист выглядит как голый, потому что имеющиеся волоски теряются или полностью (оголяющийся лист), или частично (оголенный лист). Обычно наиболее сильно опушены молодые листья.

Черешок

Листья ив относятся к короткочерешковым (длина черешка значительно меньше, чем 2/3 длины пластинки). В поперечном сечении черешок может быть цилиндрическим и желобчатым. По изогнутости черешки ив делятся на прямые, изогнутые и закрученные. Черешки могут значительно отличаться от стеблей и листьев по окраске и характеру опушения.

Прилистники

У ив прилистники боковые, листовидные, черешковые, свободные (редко приросшие к черешку). По размерам различают прилистники очень мелкие, мелкие и крупные. По продолжительности жизни различают прилистники: остающиеся, опадающие, отмирающие, а также рано опадающие и рано отмирающие. На прилистниках часто размещаются железки.

Морфология ив Жизненные формы

Вегетативные органы: побег (стебель) Лист Зимние почки Корневая система

Репродуктивные органы – цветки, плоды, соцветия, семена

Экология ив

<вернуться к началу>

Зимние (покоящиеся) почки

Почки ив покрытые (защищенные чешуями), сидячие (почечные чешуи отходят от основания почки), свободные (возвышаются над листовым рубцом). Почка защищена двумя супротивно расположенными почечными чешуями, сросшимися в виде почечного колпачка.

При внешнем осмотре в составе почке выделяются следующие части: базальная (основание), средняя и апикальная (верхушка). Адаксиальная сторона почки (прилегающая к стеблю) называется брюшной стороной (или брюшком), абаксиальная (противоположная) – спинной стороной (или спинкой). Вид на почку со стороны спинки называется видом (проекцией) «сверху», а вид со стороны бокового шва – видом (проекцией) «сбоку».

Брюшко и спинка разделены боковыми поверхностями. Вдоль каждой боковой поверхности проходит средняя жилка почечной чешуи. Эта жилка может быть незаметна, но во многих случаях она сильно выступает, образуя боковой (латеральный) шов. Края почечных чешуй срастаются на спинке и брюшке, причем швы при поверхностном осмотре не видны. Однако иногда вдоль середины спинки тянется продольный киль, а при распускании почек почечный колпачок может лопаться по брюшному шву.

По отношению к стеблю почки могут быть прижатыми, параллельными, отстоящими и отогнутыми (в последнем случае брюшко почки прилегает к стеблю, а отогнута только верхушка).

Для описания общей конфигурации почек используются те же термины, что и для листа: округлые, продолговатые, эллиптические, яйцевидные, ланцетовидные. Однако почка – это трехмерное образование, поэтому для ее описания используют дополнительные термины: конусовидные, приплюснутые, выпуклые, толстые. Во многих случаях почки более или менее уплощенные и отогнутые вершиной от стебля. Тогда для их описания желательно давать раздельное описание в проекциях «сверху» и «сбоку». Большое внимание уделяется описанию верхушки почки: она может быть острой (заостренной), тупой (туповатой), вытянутой в клювик, который, в свою очередь, может быть прямым и крючковидно отогнутым.

Для описания окраски почек и характера опушения используются те же термины, что и для описания листа.

Вегетативные и генеративные почки ив

Почка может представлять собой зачаток обычного побега с листьями, тогда она называется листовой, или вегетативной. В то же время, почка может представлять собой зачаток соцветия, тогда она называется цветочной, или генеративной. Особую группу образуют смешанные почки, представляющие собой зачаток олиственного соцветия. У ив степень развития листьев на таком соцветии различна, то есть наблюдается переход от смешанных почек к цветочным; однако олиственная часть стебля отмирает после созревания плодов, поэтому такие почки традиционно называют генеративными.

Внутри вегетативной почки содержатся базальные зачаточные листья. Листосложение у ив называется отвернутым: оба края листовой пластинки отвернуты на нижнюю сторону.

Внутри генеративной почки обнаруживается зачаток сережки и ее ножки. На ножке имеются зачатки листьев. Число и степень развитости этих листьев является диагностическим признаком. Если зачаток сережки крупный, то он полностью занимает полость внутри почечного колпачка, такая выполненная почка в поперечном разрезе округлая, а ее верхушка неострая. Если же зачаток сережки мелкий, то в апикальной части почечного колпачка остается свободное пространство; такая почка с невыполненной верхушкой может иметь самую различную форму.

Генеративные почки ив могут быть внешне сходны с вегетативными (или лишь немного крупнее); такие почки называются почками alba–типа. Но во многих случаях генеративные почки значительно отличаются от вегетативных (размерами, общей конфигурацией, цветом, опушением); такие почки называются почками caprea–типа.

Морфология ив Жизненные формы

Вегетативные органы: побег (стебель) Лист Зимние почки Корневая система

Репродуктивные органы – цветки, плоды, соцветия, семена

Экология ив

<вернуться к началу>

Корневая система ив

У ив существует несколько вариантов развития корневой системы (КС).

1. Формируется компактная вертикальная система главного корня. В одних случаях ось главного корня отчетливо видна, боковые корни заметно короче и тоньше. В других случаях боковые корни, отходящие от основания главного корня, не уступают ему в развитии; тогда ось главного корня при поверхностном осмотре не выделяется.

2. Формируется ярусная распростертая система главного корня. Ось главного корня сохраняется, но годичный прирост главного корня в длину и толщину заметно меньше, чем прирост боковых плагиотропных корней. Такое расположение корней характерно для псаммофилов (например, ивы остролистной) и может рассматриваться как адаптация к обитанию на рано высыхающих малоплодородных почвах.

3. За счет образования придаточных корней в отогнутых вниз основаниях нижних стеблей формируется короткий ксилоризом – структура, в которой тесно переплетаются гистологические элементы побега и корня. В результате образуется компактная переходная (алло-гоморизная) корне-стеблевая система (КСС).

4. При образовании придаточных корней на полегающих стеблях в верхнем слое почвы формируется длинный ксилоризом (длиной до 2 м и более), на нем образуются ортотропные побеги. В результате первичная аллоризная КС главного корня замещается на вторичную гоморизную КСС.

5. При вегетативном размножении черенками, а также при сильных повреждениях подземной части растений сразу развивается компактная или рыхлая гоморизная КСС.

Для пойменно-аллювиальных видов характерно образование придаточных корней. Эта особенность ив рассматривается как адаптация к периодическому затоплению, поскольку в период паводка создается неблагоприятный воздушный режим для корней. Образование придаточных корней можно также рассматривать как возможность увеличивать поверхность корней при засыпании песком и преадаптацию к успешному вегетативному размножению (например, у ивы ломкой). У прибрежно-болотных видов способность к образованию придаточных корней резко снижена.

Морфология ив Жизненные формы

Вегетативные органы: побег (стебель) Лист Зимние почки Корневая система

Репродуктивные органы – цветки, плоды, соцветия, семена

Экология ив

<вернуться к началу>

Репродуктивные органы ив

Репродуктивными органами ив (как и всех Покрытосеменных растений) являются цветки, в которых протекают все процессы, связанные с бесполым (споровым) и половым размножением. В качестве репродуктивных органов обычно рассматриваются также плоды и семена, хотя семя представляет собой совершенно особую структуру, не имеющую гомологов среди споровых растений. На практике вместо термина «репродуктивные органы» часто используется термин «генеративные органы» (органы, обеспечивающие половое размножение).

Для всех ив характерно сходное строение репродуктивных органов, причем для них характерна двудомность (наличие пестичных и тычиночных особей). Некоторые отклонения от общего плана строения наблюдаются у гибридов.

Ивы – это раноцветущие растения с весенним мейозом. Ведущим способом опыления является энтомофилия. Единицей опыления служит соцветие в целом. Опылителями являются высшие насекомые: бабочки, пчелы, шмели.

Цветки

Цветки ив ахламидные («беспокровные»), однополые, сидячие. Отсутствие покровов цветка рассматривается или как первичный (симплезиоморфный) признак, или как результат редукции околоцветника. Выражение «однополые цветки» означает, что в составе цветка имеются или только пестики (такие цветки являются пестичными, или «женскими»), или только тычинки (тычиночные, или «мужские» цветки). Выражение «сидячие цветки» означает отсутствие типичной цветоножки. Обоеполые цветки и однодомность рассматриваются как аномалия.

Цветки располагаются по одному в пазухах прицветных чешуй (прицветников). Прицветные чешуи цельнокрайные. Окраска их разнообразна: одноцветные (желто-зеленые) или двуцветные (светлые у основания и темные на вершине, например, пурпуровые с черной верхушкой).

В составе цветков цветка имеются нектарники: или два (задний, или адаксиальный и передний, или абаксиальный), или один (только задний, или адаксиальный). Нектарники рассматривают или как остатки околоцветника, или как новообразования. У некоторых видов рода Chamaetia нектарники вторично утрачены.

Пестичные («женские») цветки содержат один пестик, образованный двумя плодолистиками (увеличение числа пестиков рассматривается как аномалия). Нектарник в пестичном цветке один – адаксиальный (задний, между пестиком и прицветником).

Гинецей паракарпный, завязь одногнездная. Плацентация париетальная (постенная), многочисленные семязачатки расположены в два ряда по бокам от центральной жилки плодолистика. Интегументов семязачатка – 1...2. Для ив известны халазогамия и многоклеточный археспорий.

Завязь верхняя, свободная, сидячая или на ножке (гинофоре); по общей конфигурации яйцевидно-коническая; голая или опушенная, Столбик один. Рыльце состоит из двух долей, цельных или 2-раздельных. Степень обособленности столбика от верхушки завязи различна; иногда столбик очень короткий, тогда рыльце сидячее.

Плод ив – сухая, одногнездная, многосемянная, паракарпная коробочка, состоящая из двух створок, которые растрескиваются после созревания семян. Степень опушения плодов коррелирует с опушением завязи. Ножка (гинофор) при плодах может удлиняться.

Тычиночные («мужские») цветки содержат от 1 до 3…12 тычинок (редко – большее число), однако в большинстве случаев в цветке имеется 2 тычинки.

Тычиночные цветки с 1...2 нектарниками: абаксиальным (передним, который имеется не у всех видов) и адаксиальным (задним, который имеется всегда). У некоторых видов в мужских цветках 3...5 нектарников, которые иногда срастаются, образуя бокальчато-лопастный тор.

Нити свободные, реже сросшиеся основаниями или до самого верха, голые или снизу волосистые. Пыльники 2-гнездные. Однотычиночные формы образуются или при срастании двух тычинок (в этом случае пыльники 4-гнездные), или действительно развивается только одна тычинка (в этом случае пыльники 2-гнездные).

Пыльца

Пыльцевые зерна ив трехкольпатные (трехбороздные) или трехкольпоратные (трехборозднопоровые). Переход от зонокольпатного к зонокольпоратному подтипу носит характер частных приспособлений и не связан с уровнем организации пыльцы. Общая форма пыльцевых зерен продолговато-эллипсоидальная, их очертания в полярном положении трехлопастные, в экваториальном – эллиптические. Экзина равноячеисто-сетчатая при толщине 1,0...1,7 мкм (подрод Salix) или разноячеисто-сетчатая при толщине 0,8...1,2 мкм (подрод Vetrix). Длина пыльцевых зерен вдоль полярной оси изменяется от 18 до 38 мкм.

Соцветия

Цветки ив собраны в колосовидные соцветия, которые традиционно называются сережками. Каждая сережка представляет собой щетковидную единицу опыления. Сережки состоят из оси, на которой спирально располагается множество прицветных чешуй; в пазухе каждой чешуи имеется 1 цветок. Как правило, у сережки имеется ножка – базальная часть, свободная от цветков. На ножке часто располагаются более или менее редуцированные базальные листья – катафиллы, которые могут быть листовидными или чешуевидными. Иногда ножка очень короткая, без катафиллов – тогда сережка называется сидячей. Сережки могут быть рыхлыми (во время цветения видна их ось) и компактными (плотными), повислыми или прямостоячими.

Семя

Семена ив характеризуются специфическим строением. Внутри полупрозрачной семенной кожуры находится прямой зародыш из двух семядолей, содержащих хлорофилл, зародышевой почки и гипокотиля. Зародышевый корень отсутствует. Эндосперма нет, запас питательных веществ в семядолях небольшой. У основания семени имеется пучок шелковистых волосков.

У большинства видов семена созревают очень быстро: примерно через 3-4 недели после опыления. Диссеминация ранняя: в конце весны – начале лета. Распространяются путем анемохории (аэрохории). При попадании на влажную почву семена прорастают в течение нескольких часов. В сухом состоянии всхожесть семян сохраняется очень недолго: в тепле – до 10 дней, на холоде – дольше.

При прорастании семян на гипокотиле образуется базальный диск с ресничками. Такой проросток может переноситься водными потоками (гидрохория). Через несколько дней на базальном диске образуется первичный корень, а затем трогается в рост верхушечная зародышевая почка.

Морфология ив Жизненные формы

Вегетативные органы: побег (стебель) Лист Зимние почки Корневая система

Репродуктивные органы – цветки, плоды, соцветия, семена

Экология ив

<вернуться к началу>

Экология ив

Ивы как эколого-эволюционная группа сформировались в поймах, то есть исходно являются аллювиально-пойменными древесными растениями.

Дальнейшая эволюция ив протекала в трех адаптивных зонах: поймах крупных рек умеренных широт, переувлажненных внепойменных местообитаниях умеренных широт и в экстремальных условиях приледниковых тундр и высокогорий. Затем в процессе диверсификации (тонкой дифференциации) и транслокации (перемещения) экологических ниш отдельные виды вернулись из внейпоменных местообитаний в поймы, а виды приледниковых тундр сохранились в качестве реликтов на олиготрофных болотах. Параллельно происходила транслокация ниш отдельных видов в иные адаптивные зоны: из центрально-притеррасной поймы в зону эутрофных болот, из переувлажненных внепойменных местообитаниях умеренных широт в подлесок хвойно-широколиственных лесов.

Экологические группы ив

1. Группы видов, различающиеся по общей численности.

1.1. Массовые виды, встречающиеся на всей территории Юго-Запада России: S. triandra L. (ива трехтычинковая), S. cinerea L. (ива пепельная).

1.2. Широко распространенные виды, встречающиеся на большей территории Юго-Запада России: S. pentandra L. (ива пятитычинковая), S. alba L. (ива белая), S. myrsinifolia Salisb. (ива мирзинолистная), S. caprea L. (ива козья), S. viminalis L. (ива корзиночная), S. dasyclados Wimm. (ива шерстистопобеговая), S. acutifolia Willd. (ива остролистная).

1.3. Виды, неравномерно распространенные на территории Юго-Запада России: S.aurita L. (ива ушастая), S. starkeana Willd. (ива Старке), S. rosmarinifolia L. (ива розмаринолистная).

1.4. Виды, приуроченные к антропогенно измененным ландшафтам: S. fragilis L. (ива ломкая), S. purpurea L. (ива пурпурная).

1.5. Исключительно редкие виды: S. myrtilloides L. (ива черничная), S. lapponum L. (ива лапландская).

2. Группы видов, различающиеся по приуроченности к определенным ландшафтам.

2.1. Эврибионты, встречающиеся в пределах самых разнообразных ландшафтов: S. pentandra L. (ива пятитычинковая), S. triandra L. (ива трехтычинковая), S. myrsinifolia Salisb. (ива мирзинолистная), S. caprea L. (ива козья), S. cinerea L. (ива пепельная), S. dasyclados Wimm. (ива шерстистопобеговая), S. rosmarinifolia L. (ива розмаринолистная).

2.2. Стенобионты, приуроченные к определенным ландшафтам.

2.2.1. Аллювиально-пойменные виды: S. fragilis L. (ива ломкая), S.alba L. (ива белая), S. viminalis L. (ива корзиночная), S. acutifolia Willd. (ива остролистная), S. purpurea L. (ива пурпурная).

2.2.2. Прибрежно-болотные виды: S. aurita L. (ива ушастая), S.myrtilloides L. (ива черничная), S. starkeana Willd. (ива Старке), S. lapponum L. (ива лапландская).

3. Группы видов, различающиеся по требованию к плодородию почв.

3.1. С повышенными требованиями к плодородию почв: S. pentandra L. (ива пятитычинковая), S. fragilis L. (ива ломкая), S. myrsinifolia Salisb. (ива мирзинолистная), S. dasyclados Wimm. (ива шерстистопобеговая).

3.2. С умеренными требованиями к плодородию почв: S. triandra L. (ива трехтычинковая), S. alba L. (ива белая), S. cinerea L. (ива пепельная), S. aurita L. (ива ушастая), S. starkeana Willd. (ива Старке), S. viminalis L. (ива корзиночная), S. rosmarinifolia L. (ива розмаринолистная).

3.3. Нетребовательные к плодородию почв: S. caprea L. (ива козья), S. acutifolia Willd. (ива остролистная).

4. Группы видов, различающиеся по требованию к характеру увлажнения.

4.1. Виды, избегающие переувлажненных участков: S. caprea L. (ива козья), S. acutifolia Willd. (ива остролистная).

4.2. Виды, предпочитающие проточное увлажнение: S. triandra L. (ива трехтычинковая), S. alba L. (ива белая), S. viminalis L. (ива корзиночная).

4.3. Виды, переносящие застойное увлажнение: S. pentandra L. (ива пятитычинковая), S. fragilis L. (ива ломкая), S. myrsinifolia Salisb. (ива мирзинолистная), S. cinerea L. (ива пепельная), S. aurita L. (ива ушастая), S. starkeana Willd. (ива Старке), S. dasyclados Wimm. (ива шерстистопобеговая), S. rosmarinifolia L. (ива розмаринолистная).

5. Группы видов, различающиеся по времени цветения.

5.1. Очень рано зацветающие виды: S. caprea L. (ива козья), S. dasyclados Wimm. (ива шерстистопобеговая), S. acutifolia Willd. (ива остролистная), S. rosmarinifolia L. (ива розмаринолистная).

5.2. Умеренно рано зацветающие виды: S. fragilis L. (ива ломкая), S.alba L. (ива белая), S. myrtilloides L. (ива черничная), S. myrsinifolia Salisb. (ива мирзинолистная), S. cinerea L. (ива пепельная), S. aurita L. (ива ушастая), S. starkeana Willd. (ива Старке), S. viminalis L. (ива корзиночная), S. lapponum L. (ива лапландская).

5.3. Относительно поздно цветущие виды: S. pentandra L. (ива пятитычинковая), S. triandra L. (ива трехтычинковая).

6. Устойчивые сочетания видов, выделенные на основании эколого-флористического подхода.

6.1. Ивняки на возвышенных незадернованных песках (асс. Hippophao-Salicetum arenariae): S. caprea L. (ива козья), S. acutifolia Willd. (ива остролистная).

6.2. Ивняки в понижениях центральной и прирусловой поймы (асс. Salicetum triandro-viminalis): S. triandra L. (ива трехтычинковая), S. alba L. (ива белая), S. viminalis L. (ива корзиночная).

6.3. Ивняки в понижениях центральной и притеррасной поймы, по окраинам понижений на террасах (асс. Salicetum cinereae, Eriophoro-Salicetum auritae): S. cinerea L. (ива пепельная), S. aurita L. (ива ушастая); (асс. Eriophoro-Salicetum rosmarinifoliae): S. cinerea L. (ива пепельная), S.rosmarinifolia L. (ива розмаринолистная).

Морфология ив Жизненные формы

Вегетативные органы: побег (стебель) Лист Зимние почки Корневая система

Репродуктивные органы – цветки, плоды, соцветия, семена

Экология ив

<вернуться к началу>


Определение_ив_по_совокупности_признаков_Ключ_1.1

1.1 Таблица для определения дикорастущих видов ив (Salix) Юго-Запада России

Определение ив по совокупности признаков в течение года (ключ 1)

S. triandra L. (S. amygdalina L.) – Ива трехтычинковая (белотал)

S. pentandra L. – Ива пятитычинковая (чернотал)

S. fragilis L. – Ива ломкая (ракита)

S. alba L. – Ива белая (ветла)

S. purpurea L. – Ива пурпурная (желтолоз)

S. acutifolia Willd. – Ива остролистная (красная верба, красная шелюга, краснотал)

S. lapponum L. – Ива лопарская (лапландская)

S. viminalis L. (S. gmelinii auct,. S. rossica Nas.) – Ива корзиночная (конопляная, русская)

S. dasyclados Wimm. (S. stipularis auct.) – Ива шерстистопобеговая

S. myrsinifolia Salisb. (S. nigricans Smith) – Ива мирзинолистная (чернеющая)

S. myrtilloides L. – Ива черниковидная

S. rosmarinifolia L. – Ива розмаринолистная

S. starkeana Willd. (S. depressa L., S. livida Wahlb.) – Ива Старке (приземистая, сизая)

S. caprea L. – Ива козья

S. aurita L. – Ива ушастая

S. cinerea L. – Ива пепельная

1 Деревья или крупные кустарники, цветущие одновременно с распусканием листьев (конец апреля – май). Сережки во время цветения на длинных ножках, усаженных листьями. Прицветные чешуи желто-зеленые, одноцветные. Ко времени созревания плодов прицветные чешуи на пестичных сережках обычно опадают. Тычиночные цветки, как правило, с двумя нектарниками: передним (абаксиальным) и задним (адаксиальным). Иногда нектарники многолопастные или сливающиеся в бокальчатый диск. Пестичные цветки обычно только с одним нектарником – задним (адаксиальным). Тычинок 2...8, нити их в нижней части густо опушенные спутанными волосками. Пыльники и до, и после раскрывания желтые. Завязь на явственной ножке (гинофоре), голая; столбик короткий; рыльца толстоватые, отклоненные. Черешки развитых листьев вверху близ основания пластинки с железками. Взрослые листья по краям равномерно густопильчатые [–2–]

1+ Кустарники или некрупные деревья, цветущие, как правило, до распускания листьев (апрель). Сережки – на коротких ножках, сидячие. Катафиллы на ножках сережек обычно чешуевидные. Прицветные чешуи обычно 2-цветные: у основания светлые, на верхушке черные, бурые или рыжие (у S. starkeana и S. myrtilloides чешуи могут быть одноцветные); ко времени созревания плодов не опадают. Все цветки только с одним нектарником – задним (адаксиальным). Зрелые пыльники могут быть окрашены в оранжевый и красный тона. Черешки сверху без железок [–5–]

2 [–1–] Крупный аэроксильный кустарник (1...5 м). На старых стволах и ветвях кора отслаивается, обнажая ржаво-бурую пробку. Цветет в течение всего мая и в начале лета. Сережки очень длинные (до 5 см и более), рыхлые, поникающие; ось сережки хорошо видна. Прицветные чешуи не опадают вплоть до созревания плодов. Тычинок всегда 3. Гинофор длиной 1...2 мм, превышает нектарник в 3...5 раз. Рыльца резко расходящиеся в стороны. Зрелые коробочки мелкие, длиной 3...4 мм.

S. triandra L. (S. amygdalina L.) – Ива трехтычинковая (белотал)

Массовый пойменно-аллювиальный вид: характерен для прирусловой и центральной поймы. На террасах и водоразделах на хорошо дренированных почвах легкого механического состава, реже – на суглинках. Практически не встречается на склонах, в притеррасной части поймы, на олиготрофных болотах. Часто образует сплошные насаждения – ленточные ивняки по берегам рек.

<вернуться к началу>

2+ [–1–] Деревья (при порубках кустарники). Цветение дружное, в первой половине мая (реже – до начала лета). Длина сережек обычно до 5...7 см. Прицветные чешуи на пестичных сережках опадают рано, до созревания плодов. Тычинок обычно 2 (у S. pentandra от 3 до 10, крайне редко все цветки в сережке с 3 тычинками). Гинофор длиной 0,2...1,0 мм. Рыльца слабо расходящиеся. Зрелые коробочки крупные, длиной 4...10 мм [–3–]

3 [–2+] Прицветные чешуи на верхушке с 1...3 мелкими желтыми железками (сильная лупа). Нектарники обычно срастаются в многолопастный диск (тор). Тычинок от 3 до 10 (обычно 4...8). Коробочки длиной 7...10 мм созревают в конце лета и сохраняются до весны. На черешке 2...3 пары железок, которые иногда образуют грозди. Молодые листья смолистые, при сушке оставляют на бумаге отпечатки. Дерево высотой до 10 (15) м.

S. pentandra L. – Ива пятитычинковая (чернотал)

Встречается как в центральной пойме крупных рек, так и на террасах, предпочитая переувлажненные аллювиальные луговые и дерново-перегнойно-подзолистые почвы. Избегает почв излишне легкого и излишне тяжелого механического состава, сухих местообитаний и застойного увлажнения. Как правило, одиночные деревья, реже сплошные насаждения.

<вернуться к началу>

3+ [–2+] Прицветные чешуи на верхушке без железок. Нектарники простые; в тычиночных цветках два нектарника, в пестичных, как правило, один – задний (адаксиальный). Тычинок 2. Коробочки длиной 4...6 мм созревают в начале лета и после раскрывания опадают. На черешке одна пара железок или железистых выростов. Крупные деревья (до 20...25 м). Типичные аллювиально-пойменные виды [–4–]

4 [–3+] Прицветные чешуи в начале цветения покрыты длинными прямыми волосками, превышающими длину чешуи на 1...2 мм. Сухие пыльники длиной 0,5 мм. В пестичных цветках может быть два нектарника. Молодые листья на вершине побега голые или только с пушком по средней жилке. 1…2-летние побеги светлые, серовато-желтые, отходят от несущих побегов под почти прямым углом, в основании очень ломкие. Деревья высотой до 20 м с относительно тонким стволом.

S. fragilis L. – Ива ломкая (ракита)

Образует сплошные насаждения вдоль берегов рек и озер; на террасах и водоразделах только в антропогенных ландшафтах. Предпочитает достаточно плодородные аллювиальные дерновые и иловато-перегнойно-глеевые почвы. У нас встречаются только мужские особи; женские особи, вероятно, имеют гибридное происхождение (см. ступень < 4+>). Размножение – путем укоренения опавших побегов. В культуре разводится форма S. blanda Anders. ( S. elegantissima Koch) – невысокое дерево с плакучими, темными ветвями – гибрид неясного происхождения, вероятно, S. fragilis ´ S. babylonica.

<вернуться к началу>

4+ [–3+] Прицветные чешуи в начале цветения покрыты короткими извилистыми волосками, длина которых превышает длину чешуи примерно на 0,5 мм. Сухие пыльники длиной 0,6...0,7 мм. Молодые (а часто и зрелые) листья с серебристым опушением из прижатых волосков. Пестичные цветки всегда с одним нектарником. 1…2-летние побеги оливково-зеленые, буроватые, красноватые, желто-красные, реже яично-желтые, длинные (десятки сантиметров), отходят под более или менее острым углом (только в кроне старых деревьев – под прямым). Обламываются с трудом. Деревья высотой до 25 м с относительно толстым стволом.

S. alba L. – Ива белая (ветла)

Образует сплошные насаждения вдоль рек и озер; на террасах и водоразделах в виде солитеров; тяготеет к антропогенным ландшафтам. Приурочена к хорошо дренированным почвам с постоянным увлажнением. Легко размножается вегетативным путем. В культуре широко распространена плакучая форма ивы белой – S. alba vitellina pendula Hort. – с ярко-желтыми плакучими ветвями, узкими листьями, слабо развитыми прилистниками.

Гибриды. Ива белая повсеместно гибридизирует с ивой ломкой, образуя гибриды первого поколения S. alba × S. fragilis, обладающие промежуточными признаками между родительскими видами: по опушению прицветных чешуй они напоминают S. fragilis, а по цвету побегов и наличию шелковистого опушения на молодых листьях – S. alba. Гибриды последующих поколений могут уклоняться в сторону одного из родительских видов.

<вернуться к началу>

5 [–1+] Прицветные чешуи черные или пурпуровые с черной верхушкой. Верхушки чешуй тупые или округлые, длиной до 1,5 мм, довольно слабо опушенные. Нектарники длиной 0,3...0,4 мм, в живом виде часто оранжевые, пурпурные или буроватые. Две тычинки срастаются так, что выглядят как одна (не путать с гибридными формами monandra, у которых действительно одна тычинка). Тычиночные нити в самом основании густо опушенные. Сухие пыльники длиной 0,5...0,6 мм. Завязь опушенная, во время цветения и первое время после него коротко яйцевидная, с сильно выпуклыми боками; к созреванию коробочки эта особенность сглаживается. Коробочка на коротком (0,5…0,6 мм) гинофоре. Столбик короткий, рыльца практически сидячие, длиной вместе со столбиком не более 0,5 мм. Длина зрелой коробочки 4...6 мм. Листья узко обратноланцетовидные, с наибольшей шириной (5...15 мм) значительно выше середины; явственно двуцветные, то есть снизу иначе окрашены, чем сверху. Побеги очень тонкие, гибкие, голые, гладкие. Аэроксильный кустарник (небольшое дерево) высотой до 3 м.

S. purpurea L. – Ива пурпурная (желтолоз)

Типичный пойменно-аллювиальный вид, но в естественных насаждениях в Брянской области отсутствует. Один из лучших прутяных видов. Разводится в культуре, иногда дичает. Широко распространены гибриды ивы пурпурной с другими видами. К этому виду близки: S. caspica Pall. (ива каспийская) и S. vinogradovii Skvorts.(ива Виноградова).

<вернуться к началу>

5+ [–1+] Тычиночные нити полностью свободные или только в основании сросшиеся. Совокупность прочих признаков иная [–6–]

6 [–5+] Цветет очень рано (в первой декаде апреля). Сережки сидячие, крупные, густо длинношелковистые. Завязь голая, сплюснутая с боков, на очень коротком гинофоре, но с удлиненным столбиком. Побеги тонкие, гибкие, голые, обычно красноватые (реже – зеленовато-желтые), с сизым налетом. Кора с внутренней стороны лимонно-желтая. Прилистники хорошо развитые, острые, приросшие к черешку; прошлогодние прилистниковые рубцы сливаются с листовыми. Все листья по краям густо железисто-зубчатые. Аэроксильный кустарник или невысокое дерево.

S. acutifolia Willd. – Ива остролистная (красная верба, красная шелюга, краснотал)

Приурочена к незадернованным пескам. Часто образует почти чистые насаждения в прирусловой и центральной пойме; на болотах и плакорах встречается крайне редко.

<вернуться к началу>

6+ [–5+] Побеги без сизого налета. Прилистники не приросшие к черешку, прилистниковые рубцы отграничены от листовых. Совокупность прочих признаков иная [–7–]

7 [–6+] Сережки крупные, сидячие. Завязь почти сидячая, одетая густым, спутанным, беловойлочным опушением. Столбик и рыльце удлиненные (их суммарная длина до 1,5...2 мм). Побеги (по крайней мере, в верхней части) одеты белыми, паутинисто спутанными волосками. Зрелые листья снизу густо беловойлочные, с резко выступающей сетью жилок. Листья также опушены и сверху; на верхней стороне сеть жилок резко вдавленная. Невысокий (до 1...2 м), слабо ветвящийся кустарник.

S. lapponum L. – Ива лопарская (лапландская)

Цветет очень рано. Приурочена к заболоченным котловинам с песчаными почвами. Встречается очень редко.

<вернуться к началу>

7+ [–5+] Характер опушения завязи и побегов иной. Совокупность прочих признаков иная [–8–]

8 [–7+] Коробочка опушенная, почти сидячая – длина гинофора не превышает длины нектарника. Нектарники линейные, длиной 0,6...1,2 мм. Столбик и рыльце удлиненные (в конце цветения их суммарная длина не менее 1,8 мм), доли рыльца нитевидные, длиной 0,8...1,0 мм. Высокие кустарники (реже деревья) с длинными хлыстовидными побегами. Зрелые листья узко ланцетовидные или линейные (отношение длины к ширине от 5 до 12), снизу опушенные прижатыми шелковистыми волосками, реже почти голые. Боковые жилки многочисленные, параллельные, выдающиеся. Край листьев завернут на нижнюю сторону, цельный или редко-мелкозубчатый [–9–]

8+ [–7+] Коробочка на гинофоре, заметно превышающем нектарник. Нектарник 3...4-гранный, прямоугольный, квадратный или почти треугольный, длиной 0,3...0,6 мм. Длина долей рыльца не более 0,6...0,7 мм. Совокупность прочих признаков иная [–10–]

9 [–8–] Столбик заметно короче рыльца. Коробочка с боков не сплюснутая (или слабо сплюснутая), сидячая (или на очень коротком гинофоре). Сережки умеренно длинные – пестичные во время цветения до 3 см, при созревании до 7 см; диаметр тычиночных сережек 10...14 мм. Древесина под корой гладкая. Кустарник или дерево до 5... 6 м.

S. viminalis L. (S. gmelinii auct,. S. rossica Nas.) – Ива корзиночная (конопляная, русская)

Характерный вид поймы, где иногда образует сплошные насаждения. Солитеры встречаются на террасах и водоразделах.

<вернуться к началу>

9+ [–8–] Столбик не короче рыльца. Коробочка с боков сплюснутая (особенно ближе к созреванию), на хорошо выраженном гинофоре. Сережки очень длинные – во время цветения до 4 см, при созревании до 12 см; диаметр тычиночных сережек 16...20 мм. Древесина под корой часто с рассеянными валиками (рубцами) длиной 3...20 мм. Кустарник или дерево до 8 м.

S. dasyclados Wimm. (S. stipularis auct.) – Ива шерстистопобеговая

Образует сплошные насаждения в понижениях центральной и прирусловой поймы, а также на сырых лугах вне пойм.

<вернуться к началу>

10 [–8+] Завязь узко коническая, на верхушке оттянуто заостренная, постепенно переходящая в удлиненный столбик (длина столбика в конце цветения более 0,5 мм), опушенная или голая. Гинофор не превышает в длину 1,5 мм (редко до 2 мм), в 2...3 раза длиннее нектарника, от конца цветения практически не удлиняется. Все листья на побеге (а также и листочки на ножках сережек) по краям с частыми железистыми зубчиками (сильная лупа). Зрелые листья сверху ярко-зеленые, в живом состоянии глянцевитые, от ланцетовидных до широко- или обратнояйцевидных, шириной не менее 12...15 мм. Часть листьев снизу сизые, но с зеленой верхушкой; нижние листья на побеге и листья на ножках сережек снизу целиком зеленые. Прилистники, как правило, хорошо развиты. Молодые побеги (иногда и вызревшие) коротко, но более или менее густо опушенные. Зацветает одновременно с развертыванием листьев. При сушке обычно чернеет (особенно молодые весенние побеги). Кустарник до 1...4 м.

S. myrsinifolia Salisb. (S. nigricans Smith) – Ива мирзинолистная (чернеющая)

На переходных болотах, сырых лугах, вырубках, полянах и опушках, по канавам, у дорог.

<вернуться к началу>

10+ [–8+] Завязь на верхушке притупленная, внезапно переходящая в очень короткий (0,1...0,5 мм) столбик. Самые нижние листья (а также и листочки на ножках сережки) цельнокрайние или с единичными железками. Совокупность прочих признаков иная [–11–]

11 [–10+] Сережки на относительно длинной ножке с несколькими листьями, почти столь же хорошо развитыми, как и нормальные листья вегетативных побегов. Завязь голая, обычно красноватая. Прицветные чешуи длиной не более 1 мм, бледные или красноватые, рыхло и очень коротко опушенные. Тычиночные нити голые, обычно оранжевые или красноватые. Листья мелкие (длиной 12...40 мм и шириной 7...20 мм), тусклые, несколько похожие на листья голубики, все голые или верхние более или менее опушенные. Зацветает вместе с развертыванием листьев и позже. В сушке листья обычно не чернеют. Кустарник до 0,3...1 м.

S. myrtilloides L. – Ива черниковидная

Сфагновые и переходные болота. В пределах ареала ели.

<вернуться к началу>

11+ [–10+] Листья на ножке сережки всегда недоразвитые. Завязь опушенная. Прицветные чешуи обычно длиной более 1 мм, опушены волосками, превышающими длину самой чешуи на 1 мм и более. Тычиночные нити в самом основании нередко несколько опушенные. Зацветают вместе с развертыванием листьев и раньше [–12–]

12 [–11+] Сережки короткие, в период цветения почти шаровидные. Прицветные чешуи в верхней половине черноватые или темно-пурпурные, длиной около 1 мм и более. Гинофор от конца цветения до созревания коробочек заметно не удлиняется, его длина равна 0,8...1,5 мм. Рыльца у живых растений часто пурпурные. Тычиночные нити обычно (хотя не всегда) ярко-оранжевые или красноватые, в основании большей частью несколько опушенные, опорожнившиеся пыльники большей частью темные. Листья узко ланцетовидные (длина : ширина = 5...10), шириной 2...12 мм, цельнокрайные. Молодые листья нередко с обеих сторон, а взрослые, как правило, только снизу опушенные прижатыми серебристыми волосками. Прилистники большей частью отсутствуют, иногда бывают только на особо сильных побегах и тогда ланцетовидные, острые, почти симметричные по отношению к своей средней жилке. В сушке легко чернеет. Низкий кустарник (40...150 см) с многочисленными, очень тонкими, обычно веником кверху направленными ветвями.

S. rosmarinifolia L. – Ива розмаринолистная

По сырым лугам, в низинах, на эвтрофных и переходных болотах, на боровых песках (особенно в понижениях).

<вернуться к началу>

12+ [–11+] Сережки в период цветения большей частью овальные или цилиндрические. Гинофор продолжает удлиняться вплоть до созревания плодов и достигает 2...5 мм в длину. Рыльца и тычиночные нити у живых растений бледные, пустые пыльники бледно-желтые. Зрелые листья от ланцетовидных до широко обратнояйцевидных (длина : ширина = 1,5...4), шириной 15...40 мм и более; опушены более или менее извилистыми, отстоящими волосками или с обеих сторон совершенно голые. Прилистники большей частью имеются, широкие, асимметричные по отношению к своей главной жилке [–13–]

13 [–12+] Генеративные и вегетативные почки раскрываются более или менее одновременно, растение зацветает одновременно с развертыванием листьев. Прицветные чешуи целиком бледные или только у верхушки красноватые или буроватые (но не черные), после цветения, ссыхаясь, делаются сплошь светло-бурыми, длиной 1...2 мм. По крайней мере, некоторые из первых весенних листьев на побеге голые (или за исключением только средней жилки и краев, одетых прямыми шелковистыми волосками). Сухие опорожнившиеся пыльники длиной 0,5 (0,6) мм. Зрелые листья эллиптические или обратнояйцевидные, сравнительно некрупные (длиной 30...60 мм и шириной 15...30 мм), сверху более или менее глянцевитые, снизу сизые, голые или несколько опушенные. Кустарник 1...2,5 м.

S. starkeana Willd. (S. depressa L., S. livida Wahlb.) – Ива Старке (приземистая, сизая)

На вторичных местообитаниях: вырубках, опушках, лугах, у дорог; иногда в подлеске боров и по осоковым и переходным болотам.

<вернуться к началу>

13+ [–12+] Генеративные почки раскрываются раньше вегетативных; растения зацветают раньше развертывания листьев. Прицветные чешуи целиком или хотя бы только на верхушке черные или черно-пурпуровые. Все весенние листья снизу сплошь густо опушенные. Сухие опорожнившиеся пыльники длиной 0,6...1 мм. Зрелые листья значительно крупнее, чем у предыдущего вида, сверху тусклые (у S. aurita прицветные чешуи иногда только слегка буроватые, а взрослые листья почти столь же мелкие, как у S. starkeana; однако у нее сеть жилок снизу резко выдается не только у взрослых, но и у молодых листьев, и максимальная ширина листа всегда значительно выше его середины) [–14–]

14 [–13+] Цветет рано, среди ив одним из самых первых. Сережки выходят из почек часто задолго до цветения. Чешуи генеративных почек весной голые, жесткие, каштаново-бурые или почти черные. Сережки крупные: тычиночные в полном цвету диаметром 20...25 мм. Опорожнившиеся сухие пыльники длиной 0,9...1,2 мм. Пестичные сережки остаются плотными и после цветения. Побеги большей частью слабо опушенные, оливково-зеленые, часто с буроватым загаром. Обнаженная древесина без валиков. Листья широко эллиптические или обратнояйцевидные, максимальная ширина в близи середины (или немного выше или ниже середины). Дерево или высокий кустарник, 2...10 м.

S. caprea L. – Ива козья

В лесах, по опушкам, на обочинах дорог, по краям канав, в населенных пунктах.

<вернуться к началу>

14+ [–13+] Цветут не самыми ранними. Чешуи генеративных почек весной мягкие, красно-бурые или, если плотные, то рыжеватые. Сережки менее крупные; пестичные после цветения большей частью заметно разрыхляются. Сухие пыльники длиной 0,6...0,9 мм. Побеги коротко, но явственно опушенные. Обнаженная древесина (особенно на 3...5-летних ветвях) с отчетливыми валиками-наплывами. Листья обратноланцетовидные или обратнояйцевидные, место наибольшей ширины всегда много выше середины (приходится на 2/3...3/4 длины). Кустарники [–15–]

15 [–14+] Цветет и развертывает листья одним из наиболее поздних среди ив. Почечная чешуя у генеративных почек вплоть до самого раскрытия живая, мягкая, большей частью красноватая и нередко держится у основания сережки до начала цветения и дольше. Сережки в цвету длиной 10...20 мм, пестичные в плодах до 40 мм. Прицветные чешуи нередко (но не всегда) почти без черноты даже на верхушке. Побеги и черешки зрелых листьев большей частью красноватые, листья большей частью обратнояйцевидные, длиной 3...6 см. Кустарник, большей частью не выше 2 м.

S. aurita L. – Ива ушастая

По сырым кустарникам, опушкам, лесным прогалинам, осоковым и переходным болотам. Предпочитает подзолистые и песчаные почвы и избегает карбонатных, лессовых, черноземных грунтов.

<вернуться к началу>

15+ [–14+] Цветет и развертывает листья сравнительно рано (вскоре за S. caprea). Почечная чешуя генеративных почек еще с зимы совершенно отмершая, сухая, буроватая и при распускании почек сразу отстает от места своего прикрепления. Сережки в цвету длиной 20...30 мм, пестичные в плодах до 70 мм. Прицветные чешуи всегда черные. Побеги и черешки зрелых листьев серые. Листья большей частью обратноланцетовидные, длиной 5...10 см. Кустарник, до 5 м.

S. cinerea L. – Ива пепельная

На болотах (особенно осоковых и ключевых), по канавам, сырым лощинам, берегам стоячих и медленно ткущих вод. Предпочитает эвтрофные, минерализованные субстраты.

<вернуться к началу>


Определение_ив_по_совокупности_признаков_Ключ_1.2

1.2 Таблица для определения дикорастущих видов ив (Salix) Юго-Запада России

Определение ив по совокупности признаков в течение года (ключ 2)

S. myrtilloides L. – Ива черниковидная (черничная)

track 1

S. pentandra L. – Ива пятитычинковая (чернотал)

track 1+…2…3

S. triandra L. (S. amygdalina L.) – Ива трехтычинковая (белотал)

track 1+…2…3+…4

S. fragilis L. – Ива ломкая (ракита)

track 1+…2…3+…4+…5

S. alba L. – Ива белая (ветла)

track 1+…2…3+…4+…5+

S. rosmarinifolia L. – Ива розмаринолистная

track 1+…2+…6…

S. purpurea L. – Ива пурпурная (желтолоз)

track 1+…2+...6+…7…8

S. acutifolia Willd. – Ива остролистная (красная верба, красная шелюга, краснотал)

track 1+…2+…6+…7…8+…9

S. dasyclados Wimm. (S. stipularis auct.) – Ива шерстистопобеговая

track 1+…2+…6+…7…8+…9+…10

S. rossica Nas. – Ива корзиночная русская

track 1+…2+…6+…7…8+…9+…10+…11

S. viminalis L. (S. gmelinii auct.) – Ива корзиночная (конопляная)

track 1+…2+…6+…7…8+…9+…10+…11+

S. myrsinifolia Salisb. – Ива мирзинолистная

track 1+…2+...6+…7+…12…13

S. starkeana Willd. (S. depressa L., S. livida Wahlb.) – Ива Старке (приземистая, сизая)

track 1+…2+...6+…7+…12…13+

S. lapponum L. – Ива лопарская (лапландская)

track 1+…2+...6+…7+…12+…14

S. caprea L. – Ива козья

track 1+…2+...6+…7+…12+…14+…15

S. cinerea L. – Ива пепельная

track 1+…2+...6+…7+…12+…14+…15+…16

S. aurita L. – Ива ушастая

track 1+…2+...6+…7+…12+…14+…15+…16+

1 Болотный кустарник до 50 см высотой. Листовые пластинки длиной 1,5...2,5 (1…3,5) см, широко эллиптические или продолговато-яйцевидные, цельнокрайные, сизовато-зеленые, голые. Прицветные чешуи одноцветные, светло-зеленые. Завязь голая, на длинном гинофоре. Тычинок 2.

S. myrtilloides L. – Ива черниковидная (черничная)

<вернуться к началу>

1+ Дерево или кустарник высотой более 50 см, реже кустарник высотой до 50 см, но тогда прицветные чешуи двуцветные (темно–окрашенные в верхней части), а листовые пластинки или более или менее волосистые, или не цельнокрайние [–2–]

2 [–1+] Прицветные чешуи одноцветные, светло-зеленые. Вполне развитые листья с железками у основания пластинки. Деревья и кустарники высотой более 2 м, цветущие одновременно с распусканием листьев. Почки с соцветиями не отличаются от вегетативных почек и распускаются одновременно с ними. Тычинок 2...6 (8). Завязь и плоды голые [–3–]

2+ Прицветники двуцветные, в верхней части (а иногда почти до основания) темно–окрашенные. Листья без железок у основания пластинки. Кустарники, реже небольшие деревья, часто цветущие до распускания листьев. Почки с соцветиями значительно более крупные, чем вегетативные почки, и обычно раньше сбрасывают почечные чешуи. Тычинок 2 (1). Завязь и плоды голые или более или менее волосистые [–6–]

3 [–2–] Тычинок 4...8. Плоды созревают к концу лета. Пластинки вполне развитых листьев продолговато-яйцевидные или эллиптические, почти кожистые, сверху темно-зеленые, блестящие; черешки у верхушки с 2...3 парами железок. Обычно деревья высотой 3...10 м.

S. pentandra L. – Ива пятитычинковая

<вернуться к началу>

3+ [–2–] Тычинок 2...3. Плоды созревают в начале лета. Пластинки вполне развитых листьев ланцетовидные, более тонкие, менее блестящие; черешки у верхушки с одной парой железок [–4–]

4 [–3+] Кустарник высотой 1,5...3 (4) м со слабо волосистыми в начале развития, затем голыми листьями. Тычинок 3. Плоды на ножках длиной 1...2 мм. Прицветные чешуи при плодах сохраняются.

S. triandra L. – Ива трехтычинковая

<вернуться к началу>

4+ [–3+] Деревья высотой 4...20 м. Тычинок 2. Плоды на ножках длиной до 0,7 мм. Прицветные чешуи при плодах опадают [– 5–]

5 [–4+] Молодые ветви голые, блестящие, у основания очень ломкие. Листовые пластинки длинно и оттянуто заостренные, голые (но в начале развития слабо волосистые). Прицветные чешуи в верхней части с длинными (1...2 мм) волосками.

S. fragilis L. – Ива ломкая

<вернуться к началу>

5+ [–4+] Молодые ветви в верхней части серебристо-волосистые, менее ломкие. Листовые пластинки более коротко и равномерно заостренные, с обеих сторон или только с нижней стороны серебристо-волосистые. Прицветные чешуи в верхней части с более короткими (до 0,5 мм) волосками.

S. alba L. – Ива белая

<вернуться к началу>

6 [–2+] Кустарники высотой 0,3...1 м с прутьевидными ветвями. Листовые пластинки длиной 20...50 (15...70) мм и шириной 3...10 мм; от широко ланцетовидных до ланцетовидно-линейных; цельнокрайные или почти цельнокрайные; в начале развития серебристо-волосистые, затем более или менее оголяющиеся. Побеги красновато-бурые. Пестичные сережки длиной 10...16 мм, широко эллиптические, обычно меньше чем с 30 цветками. Столбик и рыльца длиной около 0,5 мм. Завязь и плоды волосистые, на довольно длинном гинофоре, с почти сидячими рыльцами.

S. rosmarinifolia L. – Ива розмаринолистная

<вернуться к началу>

6+ [–2+] Обычно более высокие кустарники или мелкие кустарники, но тогда с более широкими, часто более или менее зубчатыми листовыми пластинками. Сережки часто более крупные [–7–]

7 [–6+] Пластинки всех или почти всех листьев на побеге от широко ланцетовидных и обратноланцетовидных до линейно-ланцетовидных. Кустарники, реже небольшие деревья высотой 2...6 (10) м с прутьевидными ветвями, цветущие до появления листьев [–8–]

7+ [–6+] Пластинки всех или почти всех листьев на побеге от яйцевидных до продолговато-ланцетовидных. Ветви обычно не прутьевидные [–12–]

8 [–7–] Листовые пластинки голые (но в начале развития немного волосистые), снизу сизовато-зеленые, обратноланцетовидные, наиболее широкие выше середины, почти цельнокрайные. Завязи и плоды сидячие, волосистые, с почти сидячими рыльцами. Нити двух тычинок по всей длине сросшиеся друг с другом (как бы 1 тычинка в цветке), в нижней части волосистые. Ветви желтовато-серые, блестящие.

S. purpurea L. – Ива пурпурная

<вернуться к началу>

8+ [–7–] Листовые пластинки волосистые или голые, но тогда наиболее широкие близ середины или ниже и мелкозубчатые. Завязи и плоды на заметных гинофорах, реже сидячие, но тогда с длинным столбиком. Тычинок 2, с голыми свободными нитями [–9–]

9 [–8+] Ветви красные, красно-бурые или желтовато-серые, блестящие, но более или менее покрытые легко стирающимся сизоватым восковым налетом, молодые голые или слабо волосистые. Листовые пластинки голые или почти голые, с мелкозубчатыми краями. Прилистники приросшие основаниями к черешку, обычно опадают вместе с листьями. Завязь и плоды голые.

S. acutifolia Willd. – Ива остролистная

<вернуться к началу>

9+ [–8+] Ветви буроватые или сероватые, не блестящие, без воскового налета, молодые густо, но коротко волосистые. Листовые пластинки снизу, а нередко и сверху, густо покрыты серебристыми прижатыми волосками, почти цельнокрайние. Прилистники не приросшие к черешку и опадающие отдельно от него. Завязи и плоды густо волосистые [–10–]

10 [–9+] Листовые пластинки ланцетовидные или широко ланцетовидные, в 4...8 раз длиннее своей ширины, у нижних листьев на побеге слабее опушенные. Пестичные сережки во время цветения длиной 3...5 см, тычиночные – длиной 1,6...2,5 см. Завязь и плоды на хорошо заметном гинофоре. Столбик почти равен по длине рыльцам. Древесина под корой с выступающими продольными валиками.

S. dasyclados Wimm. – Ива шерстистопобеговая

<вернуться к началу>

10+ [–9+] Листовые пластинки ланцетовидно-линейные или узко ланцетовидные, в 8...15 раз длиннее свой ширины, снизу у всех листьев густо серебристо волосистые. Пестичные сережки во время цветения длиной 2...3 см, тычиночные – длиной 1...1,5 см. Завязь и плоды сидячие или почти сидячие. Столбик длиннее рылец. Древесина под корой гладкая [–11–]

11 [–10+] Листовые пластинки узко ланцетовидные, в 8...13 раз длиннее своей ширины, у основания широко клиновидные или закругленные, обычно шириной 8...18 мм. Почки туповатые. Цветет почти одновременно с появлением листьев.

S. rossica Nas. – Ива русская

<вернуться к началу>

11+ [–10+] Листовые пластинки ланцетовидно-линейные, в 10...20 раз длиннее своей ширины, у основания узко клиновидные, обычно шириной 3...10 мм. Почки острые. Цветет до появления листьев.

S. viminalis L. – Ива корзиночная

<вернуться к началу>

12 [–7+] Пластинки вполне развитых листьев голые или рассеянно волосистые. Завязь и плоды голые или коротко-волосистые. Сережки развиваются почти одновременно с появлением листьев, обычно более мелкие, на коротких ножках, несущих несколько мелких зеленых листьев. Развитые листовые пластинки довольно тонкие, по краям мелко зубчатые до почти цельнокрайных, сверху не блестящие, снизу сизовато-зеленые или зеленые. Древесина под корой без продольных валиков (рубцов) [–13–]

12+ [–7+] Пластинки вполне развитых листьев снизу, а нередко и сверху равномерно и густо волосистые. Сережки появляются до распускания листьев, почти сидячие, только с чешуевидными листьями. Древесина под корой с выступающими продольными валиками (рубцами) или без них [–14–]

13 [–12–] Молодые побеги коротко волосистые. Вполне развитые листья снизу более или менее волосистые. Тычиночные нити в нижней части волосистые. Листовые пластинки при высыхании быстро чернеющие, длиной 35…70 (25...80) мм, снизу зеленые или отчасти сизоватые. Завязи и плоды голые, реже более или менее волосистые (возможно, это гибриды с S. cinerea). Столбик по длине почти равен рыльцам. Кустарник высотой 1,5...3 (1...4) м.

S. myrsinifolia Salisb. – Ива мирзинолистная

<вернуться к началу>

13+ [–12–] Молодые побеги (кроме их верхушки) голые. Вполне развитые листья снизу голые, реже с рассеянными волосками. Тычиночные нити голые. Завязь и плоды коротко волосистые, на длинных гинофорах; столбик короче рылец. Прилистники более мелкие, железисто-зубчатые, туповатые.

S. starkeana Willd. – Ива Старке

<вернуться к началу>

14 [–12+] Листовые пластинки ланцетовидно-яйцевидные, снизу, реже с обеих сторон, беловато-войлочные. Болотный кустарник высотой 0,3...1 (1,5) м с более или менее войлочными молодыми побегами. Завязь и плоды беловато-войлочные, на очень коротком гинофоре, со столбиком длиной 1...2 мм (вдвое длиннее рылец). Тычинки голые. Древесина под корой без продольных валиков.

S. lapponum L. – Ива лопарская

<вернуться к началу>

14+ [–12+] Листовые пластинки снизу более или менее волосистые, часто сероватые от густого опушения, но не беловойлочные. Завязь густо волосистая, но не беловойлочная, со столбиком короче рылец [–15–]

15 [–14+] Лесные деревья высотой 3...8 м. Древесина под корой гладкая. Тычиночные нити голые. Листовые пластинки длиной 7...12 см с наибольшей шириной близ середины, снизу серовато-войлочные, с выступающей сетью жилок.

S. caprea L. – Ива козья

<вернуться к началу>

15+ [–14+] Болотные кустарники высотой до 4...5 м. Древесина под корой с выступающими продольными валиками. Тычиночные нити хотя бы близ основания волосистые. Листовые пластинки с наибольшей шириной выше середины [–16–]

16 [–15+] Кустарник высотой 1,5...4 (5) м. Молодые побеги серовато-войлочные. Почки крупные, густо волосистые. Листовые пластинки продолговатые или широко ланцетовидные, длиной 5...12 см, снизу с малозаметной сетью вторичных жилок. Прилистники мелкие.

S. cinerea L. – Ива пепельная

<вернуться к началу>

16+ [–14+] Кустарник высотой 0,5...2 м. Молодые побеги сначала более или менее войлочные, но затем быстро оголяющиеся, красновато-бурые. Почки мелкие, голые или слабо волосистые. Листовые пластинки обратнояйцевидные или продолговато-обратнояйцевидные, снизу с сильно выступающей сетью вторичных жилок. Прилистники более крупные.

S. aurita L. – Ива ушастая

<вернуться к началу>


2

2.1 Таблица для определения дикорастущих видов ив (Salix) Юго-Запада России

Определение ив по пестичным («женским») особям в период цветения и плодоношения

1. Деревья, реже крупные кустарники, не цветущие до распускания листьев. Генеративные почки alba–типа. Ножки сережек всегда с типичными (не чешуевидными) листьями. Прицветные чешуи на всем протяжении одноцветные, желто-зеленые. Обычно один (задний, или адаксиальный) простой нектарник, реже два нектарника или многолопастный нектарник. Пестик на более или менее заметном гинофоре. Завязь голая. Столбик короткий. Рыльца толстые (подрод Salix) … 2

+ Кустарники, реже деревья, цветущие или до распускания листьев, или одновременно с распусканием листьев. Генеративные почки caprea–типа. Ножки сережек обычно с чешуевидными листьями (катафиллами), реже с типичными листьями. Прицветные чешуи двуцветные: основание более светлое (желто-зеленое или пурпурное), верхушка ржаво-коричневая, бурая, темно-бурая (почти черная). Редко чешуи одноцветные, но в этом случае не подходят остальные признаки, перечисленные в тезе. Всегда только один простой нектарник … 6

2. Цветение очень позднее (вторая половина мая – июнь). Покровы прошлогодних побегов окрашены в красные, коричневые и темно-бурые тона, сильно блестящие (как будто лакированные). Сережки цилиндрические, плотные. Созревание плодов в конце лета; семена остаются в плодах до зимы. На вершине прицветных чешуй имеется 1...3 желтые железки (сильная лупа). Нектарники часто многолопастные. Основание прицветных чешуй голое, верхушка слабо опушенная. Завязь на гинофоре длиной около 0,5 мм. Рыльца длинные. Длина зрелой коробочки 7...10 мм. Прицветные чешуи к созреванию плодов не сохраняются.

S. pentandra L. – Ива пятитычинковая

+ Цветение умеренно раннее (конец апреля – начало мая; редко у отдельных особей наблюдается более позднее цветение или вторичное цветение в конце лета). Созревание плодов и диссеминация в конце мая – начале июня. Железки на вершине прицветных чешуй отсутствуют. Длина зрелой коробочки менее 7 мм … 3

3. Длина гинофора 1...2 мм, примерно в 2...4 раза короче пестика, превышает длину нектарника в 3...5 раз. Нектарник всегда один (задний, или адаксиальный). Рыльца короткие, изогнутые в стороны, рано опадающие. Длина зрелой коробочки 3...4 мм. Прицветные чешуи сохраняются до созревания плодов или опадают только частично. Покровы старых ветвей отслаиваются, обнажая ржаво-бурую пробку.

S. triandra L. – Ива трехтычинковая

+ Длина гинофора 0,5 мм (завязь почти сидячая). Рыльца не изогнуты в стороны. Длина зрелой коробочки 4...6 мм. Прицветные чешуи опадают перед созреванием плодов … 4

4. Нектарник всегда один (задний, или адаксиальный). Прицветные чешуи опушены короткими извилистыми волосками, превышающими длину чешуи на 0,5 мм, но спинка чешуй голая. После цветения окраска прицветных чешуй изменяется на ржаво-коричневую. Типичный пойменный вид.

S. alba L. – Ива белая

+ Нектарников 1...2. Прицветные чешуи опушены длинными волосками, превышающими длину чешуй на 1...2 мм … 5

5. Молодые верхушечные (апикальные) листья голые. Покровы прошлогодних побегов желтовато-серые, палевые; шоколадно-коричневые и красные тона в окраске покровов отсутствуют. Боковые побеги отходят от ветвей почти под прямым углом, легко обламываются. Крона густая. Типичный пойменный вид, приурочен к населенным пунктам.

S. fragilis L. – Ива ломкая

+ Молодые верхушечные (апикальные) листья опушены с двух сторон. Покровы прошлогодних побегов зеленые, коричневые, красные. Боковые побеги отходят от ветвей под острым углом, обламываются с трудом. Крона раскидистая, редкая. В поймах крупных рек, в населенных пунктах, часто культивируется.

S. alba × S. fragilis – Гибриды ивы белой и ломкой

6 (1). Цветет с распусканием листьев и позже (май). Ножка сережки довольно длинная с типичными (не чешуевидными) листьями. Прицветные чешуи не длиннее 1 мм, редко коротко опушенные, бледные или красноватые. Завязь голая, красноватая, притупленная на верхушке, не сплюснутая или едва заметно сплюснутая, на хорошо заметном гинофоре, который длиннее нектарника (длина нектарника 0,6...0,7 мм). Столбик короткий (0,1...0,5 мм). Рыльца почти сидячие, длиной не более 0,6...0,7 мм. Невысокий кустарник. Моховые болота (подрод Chamaetia).

S. myrtilloides L. – Ива черничная

+ Совокупность признаков иная (подрод Vetrix) … 7

7. Завязь голая, сплюснутая с боков. Гинофор очень короткий. Столбик удлиненный, но 2...3 раза короче завязи. Цветет очень рано (первая половина апреля). Сережки крупные. Прицветные чешуи густо опушены длинными шелковистыми волосками. Псаммофит.

S. acutifolia Willd. – Ива остролистная

+ Завязь опушенная, реже голая. Совокупность прочих признаков иная … 8

8. Завязь густо опушена густым, спутанным белым войлоком. Гинофор очень короткий. Столбик и рыльца удлиненные, их суммарная длина 1,5...2 мм. Цветет очень рано. Сережки крупные, сидячие. Невысокий кустарник. Моховые болота.

S. lapponum L. – Ива лопарская

+ Характер опушения завязи иной. Совокупность прочих признаков иная … 9

9. Гинофор короткий, по длине равен нектарнику или короче. Нектарник линейный, 0,6...1,2 мм. Длина столбика сопоставима с длиной рылец; рыльца удлиненные, 0,8...1,2 мм; суммарная длина столбика и рылец не менее 1,8 мм … 10

+ Ножка пестика хорошо заметная, длиннее нектарника. Нектарник прямоугольный, квадратный, треугольный длиной 0,6...0,7 мм. Столбик корочек рыльца. Длина рылец не более 0,6...0,7 мм … 11

10. Завязь не сплюснутая или слегка сплюснутая с боков. Гинофор очень короткий, значительно короче нектарника (завязь почти сидячая). Столбик удлиненный, но заметно короче рылец. Сережки во время цветения длиной 20...30 мм, к созреванию плодов удлиняются до 40...70 мм. Древесина под корой без валиков. Существуют раноцветущие (апрель) и поздноцветущие (май) формы. Типичный пойменный вид.

S. viminalis L. – Ива корзиночная

+ Завязь сплюснутая с боков. Гинофор короткий (не превышающий по длине нектарник), но хорошо заметный. Столбик удлиненный, по длине равен рыльцам. Сережки во время цветения длиной 30...40 мм, к созреванию плодов удлиняются до 70...120 мм. Древесина под корой с валиками. Цветет рано (апрель – начало мая).

S. dasyclados Wimm. – Ива шерстистопобеговая

11. Прицветные чешуи двуцветные (основание пурпурное, верхушка черная), опушены длинными волосками. Гинофор длиной 1,5...2 мм, в 2...3 раза длиннее нектарника. Завязь опушенная или голая, узко коническая, оттянуто заостренная, переходящая в удлиненный столбик (0,5 мм и более). Цветет одновременно с распусканием листьев. Сережки на довольно длинных ножках с типичными (не чешуевидными) листьями.

S. myrsinifolia Salisb. – Ива мирзинолистная

+ Прицветники обычно двуцветные, реже одноцветные, опушены волосками, превышающими длину чешуи на 1 мм и более; длина прицветных чешуй более 1 мм. Гинофор или короче 1,5 мм, или длиннее 2 мм. Завязь всегда опушенная, притупленная, не сплюснутая или едва сплюснутая. Длина столбика 0,1...0,5 мм … 12

12. Цветет одновременно с распусканием листьев. Сережки рыхлые, овальные или цилиндрические, длиной до 3 см. Прицветные чешуи бледные, верхушка красноватая или буроватая, но не черная, после цветения светло-бурая; длина прицветных чешуй 1...2 мм. Завязь яйцевидно-коническая, притупленная, внезапно переходящая в очень короткий столбик. Рыльца всегда бледные. Длина гинофора примерно равна длине пестика. Песчаных почв избегает.

S. starkeana Willd. – Ива Старке

+ Цветут обычно до распускания листьев, реже одновременно с распусканием листьев. Ножка сережки короткая, с чешуевидными катафиллами. Сережки во время цветения плотные. Верхушка прицветных чешуй черная, реже темно-пурпурная; длина прицветных чешуй около 1 мм. Завязь притупленная, внезапно переходящая в очень короткий столбик, но не яйцевидно-коническая. Рыльца бледные, реже пурпурные … 13

13. Сережки короткие, почти шаровидные. Длина гинофора до 1,5 мм. Рыльца часто пурпурные, реже бледные. Невысокий кустарник. Приурочена к песчаным почвам на террасах, реже в поймах.

S. rosmarinifolia L. – Ива розмаринолистная

+ Сережки овальные, цилиндрические. Гинофор к созреванию плодов удлиняется до 5 мм. Рыльца всегда бледные … 14

14. Чешуи генеративных почек жесткие, голые. Сережки остаются плотными до созревания плодов. Длина гинофора примерно 2/3 от длины коробочки. Обнаженная древесина без валиков. Избегает переувлажненных местообитаний.

S. caprea L. – Ива козья

+ Чешуи генеративных почек нежесткие, опушенные или голые. Сережки разрыхляются после цветения. Обнаженная древесина с валиками …15

15. Длина сережек во время цветения до 40 мм, к созреванию плодов до 70...100 мм. Прицветные чешуи почти целиком черные или темно-бурые с черной верхушкой, острые или закругленные. Чешуи генеративные почек опушенные, сухие, буроватые, отстают от основания сережки до начала цветения.

S. cinerea L. – Ива пепельная

+ Длина сережек во время цветения до 10...20 мм, к созреванию плодов до 40 мм. Прицветные чешуи почти целиком черные или черно-пурпурные, иногда слегка буроватые (верхушка не чернеющая), всегда острые. Чешуи генеративных почек голые, до самого распускания мягкие, красноватые, часто держатся у основания сережки до начала цветения. Типичный лесоболотный вид, в поймах не встречается. Теневынослива, часто под пологом леса.

S. aurita L. – Ива ушастая


Определение_ив_по_тычиночным_особям

2.2 Таблица для определения дикорастущих видов ив (Salix) Юго-Запада России

Определение ив по тычиночным («мужским») особям в период цветения

1. Число тычинок более 3 – обычно 4...8, реже до 10...12 (в виде исключения встречаются цветки с тремя тычинками). Сережки цилиндрические, плотные. На вершине прицветных чешуй имеется 1...3 желтые железки (сильная лупа). Нектарники в числе двух (редко более) многолопастные, срастающиеся в бокальчатый или лопастный тор. Основание прицветных чешуй голое, верхушка слабо опушенная. Покровы прошлогодних побегов окрашены в красные, коричневые и темно-бурые тона, сильно блестящие (как будто лакированные). Цветение очень позднее (вторая половина мая – июнь).

S. pentandra L. – Ива пятитычинковая

+ Число тычинок не более 3. Совокупность прочих признаков иная ... 2

2. Число тычинок равно 3 (крайне редко одна из тычинок недоразвита). Нектарников 2. Прицветные чешуи одноцветные (желто-зеленые), опушенные. Сережки рыхлые. Покровы старых ветвей отслаиваются, обнажая ржаво-бурую пробку. Цветение умеренно позднее (май).

S. triandra L. – Ива трехтычинковая

+ Число тычинок равно 2 ... 3

3. Число нектарников равно 2. Деревья (при порубке крупные кустарники), не цветущие до распускания листьев. Генеративные почки alba–типа. Ножки сережек всегда с типичными (не чешуевидными) листьями. Прицветные чешуи на всем протяжении одноцветные, желто-зеленые (подрод Salix) … 4

+ Нектарник всегда 1 (задний, или адаксиальный). Кустарники, реже деревья, цветущие или до распускания листьев, или одновременно с распусканием листьев. Генеративные почки caprea–типа. Ножки сережек обычно с чешуевидными листьями (катафиллами), реже с типичными листьями. Прицветные чешуи двуцветные: основание более светлое (желто-зеленое или пурпурное), верхушка ржаво-коричневая, бурая, темно-бурая (почти черная). Редко чешуи одноцветные, но в этом случае не подходят остальные признаки, перечисленные в тезе ... 5

4. Молодые верхушечные (апикальные) листья голые. Прицветные чешуи опушены длинными волосками, превышающими длину чешуи на 1...2 мм. Тычиночные нити опушены только у основания. Длина сухих пыльников 0,5 мм. Покровы прошлогодних побегов желтовато-серые, палевые; шоколадно-коричневые и красные тона в окраске покровов отсутствуют. Боковые побеги отходят от ветвей почти под прямым углом, легко обламываются. Типичный пойменный вид, приурочен к населенным пунктам.

S. fragilis L. – Ива ломкая

+ Молодые верхушечные (апикальные) листья опушены длинными прижатыми волосками. Прицветные чешуи опушены короткими извилистыми волосками, превышающими длину чешуи на 0,5 мм, но спинка чешуй голая. Тычиночные нити опушены от основания до середины. Длина сухих пыльников 0,6...0,7 мм. Покровы прошлогодних побегов зеленые, коричневые, красные. Боковые побеги отходят от ветвей под острым углом, обламываются с трудом. Типичный пойменный вид.

S. alba L. – Ива белая

5 (3). Прицветные чешуи не длиннее 1 мм, редко коротко опушенные, бледные или красноватые, голые. Пыльники красноватые, затем желтеющие. Цветет с распусканием листьев и позже (май). Длина сережек до 25 мм. Ножка сережки довольно длинная с типичными (не чешуевидными) листьями. Невысокий кустарник. Моховые болота (подрод Chamaetia).

S. myrtilloides L. – Ива черничная

+ Длина прицветных чешуй более 1 мм. Пыльники желтые или красноватые, но в последнем случае длина сережек не превышает 15 мм (подрод Vetrix) ... 6

6. Пыльники вначале красноватые, затем желтые, после цветения темнеющие. Тычиночные нити часто красноватые, слабо опушенные у основания. Сережки короткие, почти шаровидные, длиной 6...15 мм. Невысокий кустарник. Приурочена к песчаным почвам.

S. rosmarinifolia L. – Ива розмаринолистная

+ Пыльники желтые. Тычиночные нити не краснеющие. Сережки обычно более крупные ... 7

7. Цветет очень рано (первая половина апреля). Прошлогодние побеги тонкие, покрыты сизым, легко стирающимся налетом. Сережки крупные. Прицветные чешуи густо опушены длинными шелковистыми волосками. Тычиночные нити голые. Псаммофит.

S. acutifolia Willd. – Ива остролистная

+ Цветение обычно более позднее (вторая половина апреля – май), или не псаммофиты. Если же цветение раннее (одновременно с предыдущим видом), тычиночные нити голые, и растения встречаются на незадернованных песках, то побеги обычно более толстые и всегда без воскового налета ... 8

8. Цветет очень рано. Сережки крупные, сидячие. Тычиночные нити опушенные. Прошлогодние побеги в верхней части опушены белыми, паутинисто спутанными волосками. Невысокий кустарник. Моховые болота.

S. lapponum L. – Ива лопарская

+ Совокупность признаков иная ... 9

9. Тычиночные нити голые ... 10

+ Тычиночные нити более или менее опушенные ... 13

10. Древесина под корой с валиками. Сережки во время цветения длиной 15...20 мм. Цветет рано (апрель – начало мая).

S. dasyclados Wimm. – Ива шерстистопобеговая

+ Древесина под корой без валиков … 11

11. Сережки некрупные, длиной до 10...15 мм. Существуют раноцветущие (апрель) и поздноцветущие (май) формы.

S. viminalis L. – Ива корзиночная

+ Длина сережек более 15 мм … 12

12. Цветет очень рано, до распускания листьев. Сережки крупные, диаметром 20...25 мм. Прицветные чешуи у основания светлые, верхушка чешуй черная или черно-пурпурная; длина чешуй менее 2 мм. Пыльники крупные, в сухом состоянии до 1,2 мм. Избегает переувлажненных местообитаний, встречается на незадернованных песках.

S. caprea L. – Ива козья

+ Цветет одновременно с распусканием листьев. Сережки рыхлые, длиной до 30 мм. Прицветные чешуи бледные, верхушка красноватая или буроватая, но не черная, после цветения светло-бурая; длина чешуй 1...2 мм. Длина пыльников в сухом состоянии ок. 0,5 мм. Песчаных почв избегает.

S. starkeana Willd. – Ива Старке

13 (9). Древесина под корой без валиков. Сережки на довольно длинных ножках с типичными (не чешуевидными) листьями. Тычиночные нити густо опушены у основания. Прицветные чешуи двуцветные (основание пурпурное, верхушка черная), опушены длинными волосками.

S. myrsinifolia Salisb. – Ива мирзинолистная

+ Древесина под корой с валиками. Сережки на коротких ножках с чешуевидными катафиллами. Длина пыльников в сухом состоянии 0,6...0,9 мм ... 14

14. Длина сережек 20...30 мм. Тычиночные нити опушены на 1/3 от основания. Длина нитей в 2...3 раза превышает длину прицветных чешуй. Прицветные чешуи почти целиком черные или темно-бурые с черной верхушкой, острые или закругленные. Чешуи генеративные почек опушенные, сухие, буроватые, отстают от основания сережки до начала цветения.

S. cinerea L. – Ива пепельная

+ Длина сережек во время цветения 10...20 мм. Тычиночные нити слабо опушены у основания. Длина нитей в 4 раза превышает длину прицветных чешуй. Прицветные чешуи почти целиком черные или черно-пурпурные, иногда слегка буроватые (верхушка не чернеющая), всегда острые. Чешуи генеративных почек голые, до самого распускания мягкие, красноватые, часто держатся у основания сережки до начала цветения. Типичный лесоболотный вид, в поймах не встречается. Теневынослива, часто под пологом леса.

S. aurita L. – Ива ушастая


Определение_ив_по_летним_побегам_Ключ_3.1

3.1 Таблица для определения дикорастущих видов ив (Salix) Юго-Запада России

Определение ив по летним побегам (ключ 1)

1. Прилистники всегда имеются, яйцевидные, острые, в основании приросшие к черешку листа, опадают вместе с черешком (на прошлогодних побегах прилистниковые рубцы совершенно сливаются с листовыми). Ветви голые, с сизым легко стирающимся налетом. Генеративные почки очень крупные (8...19 мм), яйцевидно- или ланцетовидно-веретеновидные, оттянутые в острый носик. Зрелые листья голые, сверху глянцевитые, узколанцетные, к вершине постепенно заостренные, по краям равномерно часто зубчатые. Кора корней (а часто и ветвей) изнутри ярко-лимонно-желтая. Высокие кустарники. На песках или в культуре.

S. acutifolia Willd. – Ива остролистная

+ Прилистники (если имеются) не приросшие к черешку, опадают независимо от черешка (прилистниковые рубцы на прошлогодних побегах четко отграничены от листовых). Совокупность прочих признаков иная … 2

2. Черешки на верхней стороне близ основания пластинки с 1...3 парами железок (иногда превращающихся в гроздевидные или листовидные выросты), в живом виде сверху с отчетливым желобком по всей длине. Листья ланцетовидные или эллиптические с наибольшей шириной у середины пластинки или ниже, острые. Край пластинки равномерно и часто железисто-пильчатый. Сеть мелких жилок снизу не выдается, край листа книзу не подвернутый. Генеративные почки сходны с вегетативными ... 3

+ Совокупность признаков иная … 7

3. Побеги (по крайней мере, у вершины) более или менее опушены прижатыми белыми длинными шелковистыми волосками. Деревья с толстым стволом, достигающие в высоту 20...25 м ... 4

+ Листья голые. Катафиллы и (или) апикальная часть побега могут быть опушены короткими нешелковистыми волосками ... 5

4. Шелковистое опушение побегов (стеблей, почек и листьев с двух сторон) обычно хорошо заметно, реже листья опушены только с нижней стороны и (или) опушение видно в лупу. Прилистники мелкие, узко ланцетовидные, рано опадающие. Почки ланцетовидно-продолговатые, окрашены под цвет покровов стебля.

S. alba L. – Ива белая

+ Опушение имеется только в самой верхней (незрелой) части побега. Прилистники широкие, асимметричные.

Гибриды S. alba ´ S. fragilis – Гибриды ивы белой и ивы ломкой

5 (3). Кустарник. Кора старых стволов гладкая, часто отслаивается пластинками, обнажая ржаво-бурую пробку. Почки ланцетно-продолговатые, тупые, сплюснутые. Молодые листья неклейкие. Листья разнообразны по морфологии: ланцетовидные, эллиптические, иногда суженные в средней части; часто встречается изменение морфологии листьев на протяжении побега.

S. triandra L. – Ива трехтычинковая

+ Деревья. Кора старых стволов с продольными трещинами, не отслаивается. Незрелые листья часто клейкие. Почки острые, ланцетовидные, несплюснутые, пестрые ... 6

6. Нижняя сторона листьев бледно-зеленая, без сизого налета. Черешки листьев близ основания пластинки с 2...3 парами желёзок, часто образующих грозди. Прилистники очень мелкие, рано опадающие. Побеги не отличаются особой ломкостью. Покровы молодых стеблей блестящие, гладкие (лакированные), различной окраски, но не серовато-желтые. Почки к зиме не чернеют.

S. pentandra L. – Ива пятитычинковая

+ Нижняя сторона листьев беловатая от сизого налета. На верхней стороне черешков у основания пластинки 1 пара желёзок. Прилистники хорошо заметные, крупные, асимметричные. Побеги в основании легко обламываются (исключение могут составлять только порослевые или верхние замещающие побеги). Покровы молодых стеблей гладкие (но не лакированные), серовато-желтые. Почки к зиме чернеют.

S. fragilis L. – Ива ломкая

7 (2). Зрелые листья более или менее опушенные. Иногда опушена только средняя жилка с нижней стороны ... 8

+ Зрелые листья голые. Иногда могут быть опушены черешок, средняя жилка с верхней стороны листа, катафиллы и незрелые листья могут быть опушены ... 17

8. Листья ланцетовидные, снизу густо беловойлочные, с резко вдавленной сетью жилок. Прилистники отсутствуют или мелкие (2...4 мм длиной). Черешки листьев при генеративных почках в конце лета резко расширенные, охватывающие почку. Побеги (по крайней мере, в верхней части) с паутинистым опушением из белых спутанных волосков. Невысокий, мало ветвистый, болотный кустарник.

S. lapponum L. – Ива лапландская

+ Совокупность признаков иная ... 9

9. Листья ланцетовидные или узко ланцетовидные (длина больше ширины в 5 и более раз), цельнокрайные или только в апикальной части с редкими мелкими железистыми зубчиками. Постепенно заостренные, снизу опушены прижатыми шелковистыми волосками. Прилистники, если есть, очень острые, ланцетовидные или ланцетовидные изогнутые (серповидные) ... 10

+ Совокупность признаков иная … 12

10. Низкий кустарник низинных и переходных болот, боровых западин, с очень тонкими побегами (толщиной не более 1 мм). Длина зрелых листьев 3...7 см. Края в живом виде не завернуты на нижнюю сторону. Боковые жилки снизу слабо выступающие, почти прямые, отходят от центральной жилки под острым углом. Волоски на нижней поверхности листа лежат параллельно центральной жилке или под очень острым углом. Длина черешка 2...5 мм. Генеративные почки длиной 3...6 мм, яйцевидные, стоящие под острым углом к оси стебля.

S. rosmarinifolia L. – Ива розмаринолистная

+ Высокие пойменные кустарники. Толщина побегов не менее 1 мм. Длина зрелых листьев 6...12 см и более, края листьев завернуты на нижнюю сторону. Боковые жилки многочисленные, сильно выступающие с нижней стороны листа, отходят от центральной жилки под углом более 45 градусов. Волоски на нижней поверхности листа ближе к его оси ориентированы почти параллельно боковым жилкам, а у краев листа параллельно им. Длина черешка 4...12 мм. Генеративные почки овальные или ланцетовидные, лежащие параллельно оси стебля ... 11

11. Кустарник с тенденцией к древовидному росту. Ширина листьев 15...35 мм, пластинка достигает наибольшей ширины вблизи середины. Желёзки на краях листа не смещены на верхнюю поверхность. Прилистники крупные, серповидные. Толщина однолетних стеблей 2...3 мм. Длина генеративных почек 9...15 мм. Древесина под корой иногда с рассеянными валиками

S. dasyclados Wimm. – Ива шерстистопобеговая

+ Кустарник до 5...6 м высотой. Ширина листьев 7...15 мм, пластинка достигает наибольшей ширины выше середины. Листья снизу густо опушенные, серебристые. Краевые желёзки обычно смещены на верхнюю поверхность листа и отстоят на 0,3...0,7 мм от края. Прилистники мелкие ланцетовидно-шиловидные, прямые или слабо изогнутые. Древесина без рубцов.

S. viminalis L. – Ива корзиночная

12 (9). Очень низкий кустарник сфагновых или переходных болот с погруженным в мох ползучим основанием ствола. Прилистники имеются только на особо сильных порослевых побегах. Листья длиной 12...40 мм, шириной 7...20 мм, матовые, цельнокрайные, иногда по краю с единичными очень мелкими желёзками, преимущественно в нижней части листа. Боковые жилки не выдаются на поверхности листа. Опушены, как правило, только листья в апикальной части побега, при этом на нижней и верхней поверхности листа опушение одинаковое. Генеративные почки сходны с вегетативными, длиной 3...4 мм.

S. myrtilloides L. – Ива черничная

+ Совокупность признаков иная ... 13

13. На побеге наблюдается градация в окраске и опушении нижней поверхности листьев: в базальной части побега листья снизу зеленые и совершенно голые (катафиллы могут быть опушены шелковистыми ресничками по краю и по центральной жилке); ближе к средней части побега на нижней поверхности листьев появляется сизый налет, причем верхушка может оставаться зеленой; в апикальной части побега нижняя поверхность листьев полностью сизая. Иногда градиент окраски сильно сдвинут, и листья снизу на протяжении всего побега зеленые. Сверху живые листья ярко-зеленые, более или менее блестящие, но при сушке легко чернеют.

S. myrsinifolia Salisb. – Ива мирзинолистная

+ Градиент окраски нижней поверхности листьев не выражен ... 14

14. Дерево, избегающее болотистых местообитаний. При порубках порослевые побеги идут вверх вертикально, не косо восходящие и не укореняющиеся. 3...4-летние ветви еще зеленоватые. Обнаженная древесина под корой без валиков. Листья крупные, широко эллиптические, яйцевидные или обратнояйцевидные, пластинка достигает максимальной ширины (30...60 мм) вблизи середины. Почки крупные, треугольно-яйцевидные, расположены под острым углом к оси стебля.

S. caprea L. – Ива козья

+ Кустарники, нередко болотные, со стволами в основании лежачими или восходящими и большей частью укореняющимися. 3...4-летние ветви серые, без зеленоватого оттенка. Обнаженная древесина под корой часто с валиками ... 15

15. Листья относительно некрупные (длиной 30...60 мм, шириной 15...30 мм). Пластинка достигает максимальной ширины вблизи середины или чуть выше. Живые листья сверху глянцевитые, снизу ярко-сизые. Побеги рыхло опушенные, к осени окрашенные в яркие тона. Валики на древесине отсутствуют или немногочисленные, рассеянные, короткие. Почки узко треугольные, острые, к зиме ярко-рыжие.

S. starkeana Willd. – Ива Старке

+ Пластинка достигает максимальной ширины значительно выше середины. Живые листья сверху тусклые, часто серовато-зеленые, снизу серовато- или синевато-зеленые. Побеги (по крайней мере, в апикальной части) коротко густо опушенные, неяркие, серые или красно-бурые. Валики (рубцы) на древесине всегда резко выраженные, обильные ... 16

16. Побеги толщиной 1...1.5 мм, красноватые. Черешки длиной 5...10 мм, также красноватые. Листья обратнояйцевидные, длиной 30...60 мм. Длина рубцов древесины 3...20 мм. Почки широко треугольные, окрашены в те же тона, что и покровы побегов, длина генеративных почек 4...7 мм.

S. aurita L. – Ива ушастая

+ Побеги толщиной 1,5...2 мм, серые. Черешки длиной 10...15 мм, также серые. Длина листовой пластинки 50...100 мм. Рубцы на древесине длиной 10...30 мм и более. Почки ланцетовидные или яйцевидные, осенью бледные, зимой рыжевато-бурые. Длина генеративных почек 6...11 мм.

S. cinerea L. – Ива пепельная

17 (7). Очень низкий кустарник сфагновых или переходных болот с погруженным в мох ползучим основанием ствола. Прилистники имеются только на особо сильных порослевых побегах. Листья длиной 12...40 мм, шириной 7...20 мм, матовые, цельнокрайные, иногда по краю с единичными очень мелкими желёзками, преимущественно в нижней части листа. Боковые жилки не выдаются на поверхности листа. Опушены, как правило, только листья в апикальной части побега, причем на нижней и верхней поверхности листа опушение одинаковое. Генеративные почки сходны с вегетативными, длиной 3...4 мм.

S. myrtilloides L. – Ива черничная

+ Совокупность признаков иная …18

18. На побеге наблюдается градация в окраске и опушении нижней поверхности листьев: в базальной части побега листья снизу зеленые и совершенно голые (катафиллы могут быть опушены шелковистыми ресничками по краю и по центральной жилке); ближе к средней части побега на нижней поверхности листьев появляется сизый налет, причем верхушка может оставаться зеленой; в апикальной части побега нижняя поверхность листьев полностью сизая. Иногда градиент окраски сильно сдвинут, и листья снизу на протяжении всего побега зеленые. Сверху живые листья ярко-зеленые, более или менее блестящие, но при сушке легко чернеют.

S. myrsinifolia Salisb. – Ива мирзинолистная

+ Все листья снизу сизые, при сушке не склонны чернеть. Листья относительно некрупные (длиной 30...60 мм, шириной 15...30 мм). Пластинка достигает максимальной ширины вблизи середины или чуть выше. Живые листья сверху глянцевитые, снизу ярко-сизые. Побеги рыхло опушенные, к осени окрашенные в яркие тона. Валики на древесине отсутствуют или немногочисленные, рассеянные, короткие. Почки узкотреугольные, острые, к зиме ярко-рыжие.

S. starkeana Willd. – Ива Старке


Определение_ив_по_летним_побегам_Ключ_3.2

3.2 Таблица для определения дикорастущих видов ив (Salix) Юго-Запада России

Определение ив по летним побегам (ключ 2)

1. Болотный кустарник до 50 см высотой. Листовые пластинки длиной 1,5...2,5 см (от 1 до 3,5), широкоэллиптические или продолговато-яйцевидные, цельнокрайные, сизовато-зеленые, голые.

S. myrtilloides L. – Ива черничная

+ Дерево или кустарник высотой более 50 см, реже кустарник высотой до 50 см, но тогда листовые пластинки или более или менее волосистые, или не цельнокрайные ... 2

2. Вызревшие листья с железками у основания пластинки. Деревья и кустарники высотой более 2 м, цветущие одновременно с распусканием листьев. Генеративные почки сходны с вегетативными ... 3

+ Листья без железок у основания пластинки. Кустарники, реже небольшие деревья, часто цветущие до распускания листьев. Генеративные почки значительно крупнее вегетативных ... 6

3. Листья продолговато-яйцевидные или эллиптические, почти кожистые, сверху темно-зеленые, блестящие; черешки у верхушки с 2...3 парами железок. Сережки с плодами сохраняются в течение всего лета (до глубокой осени). Обычно деревья высотой 3...10 м.

S. pentandra L. – Ива пятитычинковая

+ Листья ланцетовидные, более тонкие, менее блестящие; черешки у верхушки с одной парой железок. Семена созревают к началу лета, и сережки с плодами летом не встречаются … 4

4. Кустарник высотой 1,5...3 (4) м. Листья голые.

S. triandra L. – Ива трехтычинковая

+ Деревья высотой 4...20 м и более ... 5

5. Молодые ветви голые, блестящие, у основания очень ломкие. Листовые пластинки длинно и оттянуто заостренные, голые.

S. fragilis L. – Ива ломкая

+ Молодые ветви в верхней части серебристо-волосистые, менее ломкие. Листовые пластинки более коротко и равномерно заостренные, с обеих сторон или только с нижней стороны серебристо-волосистые.

S. alba L. – Ива белая

6 (2). Кустарники высотой 0,3...1 м с прутьевидными ветвями. Листья узкие (длина превышает ширину обычно более чем в 4 раза), длиной 20...50 (15...70) мм и шириной 3...10 мм; от широко ланцетовидных до линейно-ланцетовидных; цельнокрайные или почти цельнокрайные; в начале развития серебристо-волосистые, затем более или менее оголяющиеся. Побеги красновато-бурые.

S. rosmarinifolia L. – Ива розмаринолистная

+ Деревья, высокие кустарники или кустарники средней величины. Реже мелкие кустарники, но тогда листовые пластинки широкие, более или менее зубчатые ... 7

7. Листья узкие, обычно длина превышает ширину более чем в 4 раза. Ветви обычно прутьевидные, гибкие ... 8

+ Листья широкие, обычно длина превышает ширину более чем в 4 раза. Ветви обычно не прутьевидные … 11

8. Преимущественно высокие кустарники с красноватыми или красно-бурыми неломкими ветвями. Листовые пластинки ланцетовидные или линейно-ланцетовидные, обычно в 5...8 раз длиннее своей ширины, длинно заостренные. Листья голые. Прилистники ланцетовидные или ланцетовидно-яйцевидные, на верхушке заостренные.

S. acutifolia Willd. – Ива остролистная

+ Пластинки всех или почти всех листьев на побеге от широко ланцетовидных и обратноланцетовидных до линейно-ланцетовидных. Листья опушенные. Кустарники, реже небольшие деревья высотой 2...6 (10) м с прутьевидными ветвями ... 9

9. Листовые пластинки ланцетовидные или широко ланцетовидные, в 4...8 раз длиннее своей ширины, у нижних листьев на побеге слабее опушенные. Древесина под корой с редкими продольными валиками.

S. dasyclados Wimm. – Ива шерстистопобеговая

+ Листовые пластинки линейно-ланцетовидные или узко ланцетовидные, в 8...15 раз длиннее свой ширины, снизу у всех листьев густо серебристо волосистые. Древесина под корой гладкая … 10

10. Листовые пластинки узко ланцетовидные, в 8...13 раз длиннее своей ширины, у основания широко клиновидные или закругленные, обычно шириной 8...18 мм. Почки туповатые. Цветет почти одновременно с появлением листьев.

S. rossica Nas. – Ива русская

+ Листовые пластинки линейно-ланцетовидные, в 10...20 раз длиннее своей ширины, у основания узко клиновидные, обычно шириной 3...10 мм. Почки острые. Цветет до появления листьев.

S. viminalis L. – Ива корзиночная

11 (7). Листья голые или рассеяно волосистые. Древесина под корой всегда без валиков. Листовые пластинки довольно тонкие, по краям мелкозубчатые до почти цельнокрайных, сверху не блестящие, снизу сизовато-зеленые или зеленые. Кустарники ... 12

+ Пластинки вполне развитых листьев снизу, а нередко и сверху равномерно и густо волосистые. Сережки появляются до распускания листьев, почти сидячие, только с чешуевидными листьями. Древесина под корой или с валиками или без них ... 13

12. Молодые побеги коротко волосистые. Вполне развитые листья снизу более или менее волосистые. Листовые пластинки при высыхании быстро чернеющие, длиной 35..70 (25...80) мм, снизу зеленые или отчасти сизоватые. Прилистники крупные

S. myrsinifolia Salisb. – Ива мирзинолистная

+ Листовые пластинки при высыхании не чернеющие, длиной 20...40 (50) мм, снизу сизоватые. Прилистники более мелкие, железисто-зубчатые, туповатые.

S. starkeana Willd. – Ива Старке

13 (11). Листовые пластинки ланцетовидно-яйцевидные, снизу, реже с обеих сторон, беловато-войлочные. Болотный кустарник высотой 0,3...1 (1,5) м с более или менее войлочными молодыми побегами. Древесина под корой без продольных валиков.

S. lapponum L. – Ива лапландская

+ Листовые пластинки снизу более или менее волосистые, часто сероватые от густого опушения, но не беловойлочные … 14

14. Деревья высотой 3...8 м. Древесина под корой гладкая. Листовые пластинки длиной 7...12 см с наибольшей шириной близ середины, снизу серовато-войлочные, с выступающей сетью жилок.

S. caprea L. – Ива козья

+ Болотные кустарники высотой до 4...5 м. Древесина под корой с выступающими продольными валиками. Листовые пластинки с наибольшей шириной выше середины ... 15

15. Кустарник высотой 1,5...4 (5) м. Молодые побеги серовато-войлочные. Почки крупные, густо волосистые. Листовые пластинки продолговатые или широко ланцетовидные, длиной 5...12 см, снизу с малозаметной сетью вторичных жилок. Прилистники мелкие.

S. cinerea L. – Ива пепельная

+ Кустарник высотой 0,5...2 м. Молодые побеги сначала более или менее войлочные, но затем быстро оголяющиеся, красновато-бурые. Почки мелкие, голые или слабо волосистые. Листовые пластинки обратнояйцевидные или продолговато-обратнояйцевидные, снизу с сильно выступающей сетью вторичных жилок. Прилистники крупные.

S. aurita L. – Ива ушастая


Определение_ив_по_летним_побегам_Ключ_3.3

3.3 Таблица для определения дикорастущих видов ив (Salix) Юго-Запада России

Определение ив по летним побегам (ключ 3)

1. Зрелые листья голые или почти голые с двух сторон. Главная жилка снизу может быть опушена ... 2

+ Зрелые листья опушены с двух сторон или снизу ... 9

2. Пластинки широкие: широко ланцетовидные, эллиптические, яйцевидные или обратнояйцевидные ... 3

+ Пластинки узкие: ланцетовидные, узко ланцетовидные, линейно-ланцетовидные; длина превышает ширину более чем в 3...4 раза ... 6

3. Листья крупные: длина 8...13 (5...15) см, ширина 2...5 см. Край пластинки яснозубчатый или пильчатый ... 4

+ Листья более мелкие: длина 0,7...6 см. Края пластинки цельные, реже зубчатые ... 5

4. Листья плотные, кожистые. От яйцевидных до широко ланцетовидных. Сверху блестящие, снизу тусклые. Окрашены равномерно. Края мелкопильчатые. Черешки с бородавчатыми железками. Прилистники рано опадают. Молодые листья и побеги клейкие, с сильным смолистым запахом. Побеги блестящие (как будто лакированные). Почки конические или яйцевидные, пестрые, блестящие, длиной 4...7 мм. Цветет после распускания листьев.

S. pentandra L. – Ива пятитычинковая

+ Листья относительно тонкие. Нижняя сторона пластинки сизоватая или пепельно-синеватая, обычно с мелкими белыми точками, ближе к вершине ярко-зеленая. Верхняя сторона темно-зеленая, лоснящаяся. Иногда пластинки почти одноцветные. Форма листьев разнообразная: эллиптическая, продолговатая, округлая, обратнояйцевидная. Края пластинки неравно пильчатые. Боковых жилок 8...12 пар. Прилистники полупочковидные, долго остающиеся. Цветет до распускания листьев (начало мая).

S. myrsinifolia Salisb. – Ива мирзинолистная

5 (3). Прилистников обычно нет. Листья похожи на листья черники. Длина листьев 0,7...3,5 см, ширина 0,5...1,5 см. Пластинки эллиптические или яйцевидные; иногда зубчатые. Голые (очень редко с опушением). Сверху сизовато-матово-зеленые, иногда с фиолетовым оттенком, снизу более или менее сизые. Молодые побеги желтовато- или красно-бурые, голые. Кора ствола серая. Цветет в мае. Низкий кустарничек: до 0,5...0,8 м. По моховым (реже травяным) болотам. Чаще в северных районах средней полосы.

S. myrtilloides L. – Ива черничная

+ Прилистники крупные, долго сохраняющиеся. Листья более крупные: длиной 2...6 см, ширина 1,5...3 см. Пластинки эллиптические, яйцевидные или обратнояйцевидные, с заостренной, иногда косой верхушкой. Края пластинки неравно мелкозубчатые или цельные. Верхняя сторона пластинки ярко-зеленая, нижняя серо- или сизо-зеленая или свинцово-сизая. Жилки желтые или рыжеватые, нередко опушенные. Черешки короткие, голые, желтоватые. Побеги желтые или каштаново- или красно-бурые; голые или опушенные. Низкий кустарник с оттопыренными ветвями, высотой обычно не более 1,5 м.

S. starkeana Willd. – Ива Старке

6 (2). Черешки без железок. Молодые побеги с сизым налетом. Листья с длиннозаостренной верхушкой, ланцетовидные или продолговатые или яйцевидно-ланцетовидные; ширина пластинки в 5...6 раз меньше длины; максимум ширины пластинки в средней части или ближе к основанию; голые; сверху зеленые, блестящие, снизу более или менее сизые. Прилистники ланцетовидные, приросшие к черешку. Молодые стебли светло-зеленые, сильно лоснящиеся, голые. Ветви тонкие, голые, красно-бурые, пурпуровые или темно-пурпуровые, к осени покрываются восковым налетом. Внутренняя сторона коры лимонно-желтая. Генеративные почки длиной 10...13 мм, вегетативные – 4...7 мм. Вегетативные почки буро-красные или пестрые; генеративные – более темные, покрыты серым пушком. Цветут до распускания листьев. Сережки толстые, бело-серебристые; завязь голая, тычинки свободные.

S. acutifolia Willd. – Ива остролистная

+ Черешки с железками. Кора с внутренней стороны белая, зеленоватая, иногда краснеющая. Цветут после распускания листьев ... 7

7. Молодые листья и стебли неклейкие. Зрелые листья ланцетовидные, продолговато-ланцетовидные или удлиненно эллиптические, у верхушки заостренные. Край железисто-мелкопильчатый. С верхней стороны темно-зеленые, лоснящиеся, с нижней – светло-серо- или сизо-зеленые. Прилистники почковидные, зубчатые, долго неопадающие. Побеги прутьевидные, гибкие, буроватые, блестящие. Почки длиной 4...8 мм, конические, гранистые; бурые, желтоватые или зеленоватые. Сережки тонкие и длинные.

S. triandra L. – Ива трехтычинковая

+ Молодые листья и стебли более или менее клейкие. Побеги блестящие. Сережки толстые, цилиндрические. Прилистники обычно рано опадающие ... 8

8. Зрелые листья очень плотные, кожистые, лоснящиеся или блестящие. Более или менее двуцветные. Крупные: длина 5...13 см, ширина 2...5 см. Яйцевидные, широко ланцетовидные, ланцетовидные. Основание широко клиновидное или округлое, верхушка заостренная или коротко заостренная. Побеги буровато-зеленые, красноватые или оливковые. Почки длиной 4...7 мм, конические, пестрые, сильно блестящие. Крона раскидистая.

S. pentandra L. – Ива пятитычинковая

+ Зрелые листья ланцетовидные, удлиненно ланцетовидные. Длина 10...15 см, ширина 1,2...2,5 см. Верхушка заостренная, часто косо направленная; основание широко клиновидное или округлое. Пластинки голые; обычно резко двуцветные: сверху темно-зеленые, снизу светлее, иногда с сизым оттенком или сизо-беловатые. Побеги голые, светло-серовато- или желтовато-бурые или оливково-зеленые, блестящие, очень ломкие. Почки яйцевидно-конические, длиной 7...10 мм, темные или почти черные, с узким желтоватым пояском у основания. Высокое дерево.

S. fragilis L. – Ива ломкая

9 (1). Зрелые листья узкие: линейно-, узко или продолговато-ланцетовидные, или ланцетовидные. Длина пластинки превышает ее ширину более чем в 4 раза ... 10

+ Зрелые листья более или менее широкие: широко ланцетовидные, эллиптические или округлые ... 13

10. Низкорослый кустарник, до 0,7... 1 м, с тонкими прутьевидными ветвями. Листья линейно- или продолговато-ланцетовидные; длина 2...8 см, ширина 0,3...1 см. Край пластинки мелкопильчатый или цельный. Снизу пластинки шелковистоопушенные; сверху голые (иногда листья опушены с двух сторон), темно-зеленые. Прилистники узко ланцетовидные, рано опадающие. Почки бледно-зеленые или карминные, как и молодые стебли, опушенные. Цветет в мае.

S. rosmarinifolia L. – Ива розмаринолистная

+ Крупные кустарники или деревья ... 11

11. Дерево первой величины (до 30 м). Ветви голые, гибкие. Молодые побеги серебристоопушенные. Генеративные почки внешне не отличаются от вегетативных (alba-тип). Вегетативные и генеративные почки длиной 5...7 мм, прижатые; окрашены под цвет стебля – зеленоватые, желтоватые или бурые; одетые шелковистыми волосками. Листья длиной 5...15 см и шириной 1 см; ланцетовидные или узко ланцетовидные, с заостренной или вытянуто заостренной верхушкой, постепенно суженным основанием и мелкопильчатым краем. Снизу серебристо-белые от волосков, сверху зеленые, тусклые, реже с обеих сторон серебристоопушенные. Черешки с 1...2 железками наверху. Цветет в мае.

S. alba L. – Ива белая

+ Высокие (5...20 м) прибрежные кустарники или деревца с гибкими прутьевидными побегами. Молодые побеги опушены. Листья ланцетовидные, с краями, завернутыми вовнутрь. Верхняя сторона пластинок зеленая, голая или серовато-зеленая с опушением. Нижняя сторона шелковисто- или войлочноопушенная. Главная жилка желтая или буроватая. Черешки без железок. Почки опушенные. Прилистники ланцетные или серповидные. Кора ствола с внутренней стороны беловатая или зеленоватая ... 12

12. Листья ланцетовидные или линейно-ланцетовидные, длиной 5...8 см (реже свыше 10 см) и шириной 0,7...1,5 (4) см, заостренные или притупленные, суженные к основанию, по краям волнисто-выемчатые или почти цельные и несколько завернутые. Верхняя сторона пластинок голая или слегка опушенная, нижняя покрыта снежно-белыми или атласно-блестящими волосками. Срединная жилка часто соломенно-желтая. Черешки длиной 0,4...1,4 см. Прилистники узко ланцетовидные, короче черешков, скоро опадающие. Годовалые побеги желтые или оливково-кирпичные, опушенные. Цветет в апреле–мае, одновременно с распусканием листьев.

S. viminalis L. – Ива корзиночная

+ Листья от узко- до продолговато- и широко ланцетовидных, длиной 8...20 см и более, шириной 2…3,5 см, часто неравнобокие, у верхушки заостренные, к основанию суженные или закругленные, железисто-зубчатые или цельнокрайные. Верхняя сторона пластинок темно-зеленая, голая или несколько волосистая. Нижняя – серебристо-белая или тускловойлочная. Срединная жилка желтоватая, сверху вдавленная. Черешки короткие, пушистые. Прилистники очень крупные, серповидные, пильчатые, часто лопастные. Годовалые побеги зеленоватые или оливково-зеленые, бархатистые. Цветет в мае, до распускания листьев.

S. dasyclados Wimm. – Ива шерстистопобеговая

13 (9). Зрелые листья опушены с двух сторон ... 14

+ Зрелые листья опушены только с нижней стороны. С верхней стороны голые, верхняя жилка часто опушена ... 15

14. Листовые пластинки продолговатые, продолговато-эллиптические, яйцевидные или ланцетовидные, к обоим концам суженные, при основании обычно закругленные; по краям пильчатые или (чаще) цельные и слегка завернутые вовнутрь. Длина листьев 3...7 см, ширина 0.7...3 см. Нижняя сторона пластинок беловойлочная, верхняя тускло-серо-зеленая с опушением или (реже) почти голая, темно-зеленая. Прилистники очень мелкие или их нет. Кустарник до 1.5 м высотой, с желто-бурым стволом и темно-красными ветвями. Побеги голые, лишь в молодости опушенные. Цветет в апреле–мае.

S. lapponum L. – Ива лапландская

+ Листовые пластинки обратнояйцевидные или продолговато-обратнояйцевидные, с клиновидным основанием и притупленной, внезапно заостренной верхушкой. Края пластинок мелко- или неравно зубчатые. Длина пластинок 0,8...4 см, ширина 0,5...3 см. Нижняя сторона листьев войлочноопушенная, верхняя морщинистая, с прижатыми волосками, тускло-серая. Прилистники крупные, почковидные, долго сохраняющиеся.

S. aurita L. – Ива ушастая

15 (13). Нижняя сторона листьев неравномерно окрашенная: серовато- или пепельно-синеватая в нижней половине и ярко-зеленая ближе к верхушке; верхняя сторона пластинки обычно темно-зеленая. Длина до 10 см. Листья относительно тонкие, от округло-овальных до продолговатых; голые или с опушенной срединной жилкой. Побеги и почки опушенные. Прилистники долго сохраняющиеся. Рано зацветающий кустарник или деревцо.

S. myrsinifolia Salisb. – Ива мирзинолистная

+ Нижняя сторона пластинок по всей длине равномерно окрашенная ... 16

16. Листовые пластинки длиной 0,8...4 см при ширине 0,5...3 см. Обратно- или продолговато-обратнояйцевидные, округло-обратнояйцевидные, ланцетовидно-обратнояйцевидные. Основание пластинки обычно клиновидно суженное, верхушка широкопритупленная, быстро переходящая в короткий кончик. Края пластинки мелко- или выемчато-зубчатые. Верхняя сторона морщинистая, по жилкам вдавленная, тускло-зеленая, голая или, реже, прижатоволосистая. Нижняя сторона серовойлочноопушенная, с сильно выступающей сетью желтоватых жилок. Черешки короткие, волосистые. Прилистники остаются до осени, крупные, косопочковидные или серповидные, зубчатые. Кустарник высотой 1...2 м. Побеги красно-бурые, блестящие. Вегетативные почки длиной 2.5...4 мм, генеративные – около 6 мм; и те и другие в цвет побега. Цветет в мае.

S. aurita L. – Ива ушастая

+ Листовые пластинки более крупные – 4...20 см; от округлых до ланцетных. Кустарники или деревья высотой до 5...8 м ... 17

17. Почки и молодые побеги голые или почти голые; древесина под корой без валиков, иногда краснеющая. Листья округло-эллиптические, эллиптические или яйцевидные (реже широко ланцетовидные), длиной до 8...18 см при ширине 5...8 см, у верхушки заостренные, часто с косым загнутым кончиком. Верхняя сторона пластинок темно-зеленая, лоснящаяся, слегка морщинистая, нижняя – сероватая от курчавых волосков. Черешки до 2 см, опушенные. Прилистники почковидные, обычно скоро опадающие. Почки крупные – до 5...8 мм, бурые.

S. caprea L. – Ива козья

+ Почки и молодые побеги опушенные. Древесина под корой либо с валиками, либо гладкая, но тогда некраснеющая ... 18

18. Древесина под корой с валиками до 1,5 см. Листья длиной 4...12 см, от обратнояйцевидных до ланцетовидных. Край пластинки выемчато-пильчатый или зубчатый, вначале с краями, загнутыми вовнутрь. Сверху грязно-зеленые, тусклые, морщинистые от вдавленных жилок, чаще опушенные, реже голые. Снизу бархатисто- или войлочноопушенные, сероватые или слегка синеватые со светло-желтыми жилками. Черешки опушенные. Прилистники полулунные или почковидные, крупные. Молодые стебли покрыты серым или почти черным бархатистым войлоком. Почки длиной до 4 мм, отстоящие, сплюснутые, бурые, с серым опушением.

S. cinerea L. – Ива пепельная

+ Древесина под корой без валиков. Длина листьев до 18...20 см и более. Листовые пластинки ланцетовидные, продолговато- или широко ланцетовидные, реже более узкие; часто неравнобокие; края зубчатые или цельные, обычно завернуты вовнутрь. Сверху темно-зеленые с желтоватой вдавленной жилкой; снизу сероватоатласные или тусклошелковистые. Черешки короткие, опушенные. Прилистники очень крупные, почти серповидные, часто лопастные. Молодые побеги бело- или серошерстистые. Почки крупные, яйцевидные с клювиком, темно-бурые, волосистые.

S. dasyclados – Ива шерстистопобеговая


Определение_ив_по_летним_побегам_Ключ_3.4

3.4 Таблица для определения дикорастущих видов ив (Salix) Юго-Запада России

Определение ив по летним побегам (ключ 4)

1. Листья зубчатые, пильчатые, городчатые ... 2

+ Листья цельнокрайние или редко зубчатые ... 9

2. Листья опушенные с двух сторон или только снизу ... 3

+ Листья голые (временное опушение может быть у молодых листьев, а у зрелых слабое опушение с нижней стороны) ... 5

3. Листья шелковистоопушенные – волоски мягкие, серебристые, располагаются параллельно главной жилке. Опушение с двух сторон или только снизу. Листья ланцетовидные или линейно-ланцетовидные, заостренные на вершине, длиной 5...10 см и шириной 1...3 см. По краю часто- и мелко пильчатые, сверху темно-зеленые (при опушении серовато-зеленые), с нижней стороны беловатые. Дерево до 30 м высотой и до 2 м в диаметре.

S. alba L. – Ива белая

+ Листья войлочно- или бархатистоопушенные – волоски или длинные, и тогда располагаются в разных направлениях, или короткие, торчащие ... 4

4. Листья эллиптические или ланцетовидные (с максимальной шириной вблизи середины), длиной 2...10 см и шириной 1...4 см. Сверху темно-зеленые, гладкие, снизу бледно-зеленые или сизые, на вершине часто вогнутые или складчатые, по краю пильчатые, опушенные (могут быть голые), при сушке чернеющие. Кустарник, реже дерево до 8 м высотой.

S. myrsinifolia Salisb. – Ива мирзинолистная

+ Листья продолговато-обратнояйцевидные, длиной 4...12 см и шириной 1,5...4,5 см. Сверху грязновато-зеленые, морщинистые за счет вдавленных жилок, снизу серо-зеленые с выступающими жилками. На вершине коротко- или шиловидно-заостренные, по краю мелко пильчатые или неправильно выемчато-зазубренные. Молодые листья опушены серым войлоком с двух сторон, вызревшие покрыты серым войлоком с нижней стороны. Кустарник до 5 м высотой.

S. cinerea L. – Ива пепельная

5 (2). Листья с почковидными или яйцевидно-заостренными, зубчатыми, долго не опадающими прилистниками, в молодом возрасте неклейкие. Листовая пластинка продолговато-ланцетовидная, ланцетовидная или обратноланцетовидная, длиной 4...15 см и шириной 1...3,5 см, заостренная на вершине, по краю железисто-пильчатая. С верхней стороны темно-зеленая, слегка блестящая или матовая, с нижней стороны светло-зеленая или сизоватая, беловатая. Черешок длиной до 1,5 см, с 2...3 железками у основания пластинки. Побеги угловатые, слегка блестящие, буровато-зеленые или желто-бурые, сердцевина белая. Высокий кустарник или дерево высотой до 7 м.

S. triandra L. – Ива трехтычинковая

+ Листья без прилистников или с рано опадающими прилистниками. Совокупность прочих признаков иная ... 6

6. Пластинки снизу сизые или светло-серые ... 7

+ Пластинки снизу зеленые или светло-желтые ... 8

7. Листья эллиптические или ланцетовидные (с максимальной шириной вблизи середины), длиной 2...10 см и шириной 1...4 см. Сверху темно-зеленые, гладкие, снизу бледно-зеленые или сизые, на вершине часто вогнутые или складчатые, по краю пильчатые, опушенные (могут быть голые), при сушке чернеющие. Кустарник, реже дерево до 8 м высотой.

S. myrsinifolia – Ива мирзинолистная

+ Листья ланцетовидные, линейно-ланцетовидные, длиннозаостренные, при основании клиновидные, длиной 6...15 см и шириной 0,7...1,2 см. Пластинки сверху зеленые, снизу сизые или зеленоватые, блестящие, с железистым краем. Черешок голый или слабо опушенный, желтовато-красный. Прилистники ланцетовидные, пильчатые. Побеги красноватые с сизым налетом. Дерево до 10...12 м высотой или высокий кустарник.

S. acutifolia Willd. – Ива остролистная

8 (6). Пластинка с 2...3 парами железок у основания. Черешок 0,5...1 см длиной. Листья продолговато-яйцевидные, широко ланцетовидные или эллиптические, с заостренной вершиной, сверху темно-зеленые, снизу светло-зеленые или зеленые, длиной 6...10 см и шириной 3...4,5 см, по краю железисто-пильчатые. Молодые листья клейкие. Дерево до 16 м высотой или высокий кустарник.

S. pentandra L. – Ива пятитычинковая

+ Пластинка с 1 парой железок у основания. Черешок длиной 1...2 см. Листья продолговато-ланцетовидные, длиной 7...17 см и шириной 1,5...3,5 см, с вытянутой в тонкое, часто скошенное острие вершиной, по краю железисто-пильчатые. Молодые листья клейкие. Дерево высотой 15...20 м.

S. fragilis L. – Ива ломкая

9 (1). Пластинки линейные, линейно-ланцетовидные, ланцетовидные, длиной 5...10 см и шириной 0,7...2 см. По краю волнисто-выемчатые или цельнокрайные, слегка завернутые на нижнюю сторону. Снизу сизовато-серые или серебристые, густо шелковистоопушенные – волоски короткие, располагаются поперек листовой пластинки. Сверху серовато-зеленые, слабоопушенные. Кустарник или дерево до 5...20 м высотой.

S. viminalis L. – Ива корзиночная

+ Пластинки округлые, яйцевидные, обратнояйцевидные, эллиптические, шириной обычно более 2 см ... 10

10. Листья морщинистые, обратнояйцевидные, мелкие, длиной 0,8...4 см и шириной 0,5...3 см. Сверху тускло-зеленые, снизу с густым сероватым опушением и с густой сетью сильно выступающих жилок, цельнокрайные или выемчато-зубчатые. Прилистники почковидные или серповидные, долго не опадающие. Молодые стебли тонкие, рыжевато-бурые. Кустарник высотой до 2 м.

S. aurita L. – Ива ушастая

+ Листья неморщинистые, эллиптические, яйцевидные или продолговато-яйцевидные, реже ланцетовидные, крупные, длиной 11...18 см и шириной 5...8 см. Сверху голые, темно-зеленые, снизу серовойлочные, с цельным или волнистым краем. Сеть жилок сильно выступает. Длина черешка 1...2 см. Стебли толстые. Дерево до 10 м высотой.

S. caprea L. – Ива козья


Определение_ив_по_зимним_побегам_Ключ_4.1

4.1 Таблица для определения дикорастущих видов ив (Salix) Юго-Запада России

Определение ив по зимним побегам (ключ 1)

1. Побеги голые ... 2

+ Побеги опушенные (по крайней мере, у вершины) ... 8

2. Часть почек расположена супротивно; при этом листовые рубцы не соприкасаются между собой. Побеги голые, блестящие или сильно лоснящиеся; желтые, зеленовато-, желтовато- или розовато-серые, иногда буровато-карминные, пурпурные. Почки продолговатые или продолговато-ланцетовидные, голые, прижатые к побегу или параллельные ему. Длина вегетативных почек 3...8 мм, генеративных – до 10 мм. Вегетативные почки одинаковой окраски с побегом, генеративные окрашены также или намного темнее, до буро-черных. Кустарник или деревцо.

S. purpurea L. – Ива пурпурная

+ Все почки очередные. Совокупность прочих признаков иная ... 3

3. Генеративные почки alba–типа, то есть сходны по морфологии с вегетативными ... 4

+ Генеративные почки caprea–типа, то есть отличаются по форме, размерам и окраске от вегетативных почек ... 6

4. Почки темные, черноватые или почти черные (в конце осени более светлые), у самого основания с узким желтоватым пояском; блестящие, голые или с чуть заметным пушком; продолговато-яйцевидно-ланцетовидные, длиной 7...10 мм, прижатые, на конце суженные и более или менее отогнутые. Рубцы прилистников довольно крупные. Побеги и ветви очень ломкие; светло-серовато- или желтовато-бурые, лоснящиеся или почти блестящие. Большое дерево с глубокотрещиноватой корой.

S. fragilis L. – Ива ломкая

+ Побеги менее ломкие, сильно блестящие (лакированные). Длина почек 4...8 мм. Небольшие деревца или кустарники. Совокупность прочих признаков иная ... 5

5. Прилистниковые рубцы мелкие, малозаметные. Почки конические или яйцевидно-ланцетовидные, двугранные, от желтовато-зеленого до красно-бурого цвета, иногда пестрые; блестящие, большей частью отстоящие. Побеги желтовато-, зеленовато- или красно-бурые, нередко пятнисто-пестрые. Дерево или кустарник; кора ветвей лоснящаяся; кора ствола серая.

S. pentandra L. – Ива пятитычинковая

+ Прилистниковые рубцы крупные, хорошо заметные. Почки продолговато-конические. килеватые или сильно ребристые, зеленоватые, желтоватые, светло- или оливково-бурые, обычно прижатые, реже слабоотстоящие. Побеги прутьевидные. зеленовато- или желтовато-светло-бурые. Кустарник или деревцо; кора ветвей тусклая; кора ствола пепельно-серая, часто отстающая пластинками.

S. triandra L. – Ива трехтычинковая

6 (3). Двухлетние, нередко также и однолетние побеги с легко стирающимся сизоватым или синевато-сизым восковым налетом. Вегетативные почки ланцетовидные, длиной 4...7 мм, прижатые к побегу; буро-красные, черно-бурые, иногда пестрые: с нижней более темной частью, отделенной желтоватой полоской от верхней бурой части. Генеративные почки продолговато-яйцевидные, заостренные, длиной 10...13 мм: темно-бурые, с серым пушком хотя бы у основания. Кустарник или небольшое дерево.

S. acutifolia Willd. – Ива остролистная

+ Побеги без сизого налета. Вегетативные почки яйцевидные, яйцевидно-конические или треугольно-яйцевидные; обычно отстоящие, более или менее отклоненные от побега. Совокупность прочих признаков иная ... 7

7. Побеги тонкие, буровато-красные или красно-бурые, блестящие, голые (в редких случаях близ верхушки опушенные). Вегетативные почки треугольно-яйцевидные, длиной 2...4 мм, красновато- или желто-бурые, у основания зеленоватые; отстоящие или с отклоненной от побега верхушкой; голые или слабо волосистые. Генеративные почки длиной около 6 мм, такой же окраски, как и вегетативные, или более зеленые, обычно с опушением. На укороченных побегах почки более или менее скучены, иногда почти гроздевидно; ветви голые. Кустарник.

S. aurita L. – Ива ушастая

+ Побеги толстые, зеленоватые, серо- или темно-зеленые или с более освещенной стороны красно-бурые, красноватые; голые или опушены короткими волосками в верхней части и возле почек. Вегетативные почки яйцевидно-конусовидные, килеватые, длиной 3…7 мм, красно-бурые или коричневые, лоснящиеся, более или менее отклоненные от побега; голые. Генеративные почки той же окраски, длиной около 8 мм. Кустарник или невысокое дерево с толстыми голыми ветвями; кора стволов серая.

S. caprea L. – Ива козья

8 (1). Генеративные почки alba–типа. Почки прижатые, сплюснутые, ланцетовидные, длиной около 6 мм; бело-шелковистоопушенные; по окраске обычно более или менее сходные с побегом. Побеги тонкие, зеленоватые, желтоватые или красноватые и покрытые, хотя бы в верхней части, прижатыми белыми шелковистыми волосками. Высокое дерево с глубоко-трещиноватой корой пепельного цвета.

S. alba L. – Ива белая

+ Генеративные почки caprea–типа. Совокупность прочих признаков иная ... 9

9. Одно- и двухлетние побеги толстые, желто-, темно- или почти черно-бурые, серовойлочные от покрывающих их коротких отстоящих волосков. Сердцевина рыжеватая. Вегетативные почки яйцевидно-конические, длиной 3...5 мм, более или менее отстоящие или хотя бы с отогнутой верхушкой, желто-, коричнево- или красновато-бурые, серовато-мохнатовойлочные. Генеративные почки длиной около 11 мм, с сильно отогнутой верхушкой, окрашенные как и вегетативные почки и так же сильно волосистые. Кустарник.

S. cinerea L. – Ива пепельная

+ Совокупность признаков иная ... 10

10. Низкорослые болотные кустарники ... 11

+ Совокупность признаков иная ... 12

11. Очень низкий кустарник, высотой не более 0,5...0,8 м, с подземным стволом и тонкими побегами. Побеги оливкового цвета или с примесью красноватых или красно-бурых тонов (с более освещенной стороны); у основания голые, вверху слабо опушенные. Вегетативные почки овальные, тупые, длиной 2...3 мм, светло-желтоватые или красно-бурые, блестящие, голые или слабоопушенные. Генеративные почки длиной 4...5 мм.

S. myrtilloides L. – Ива черничная

+ Побеги и почки беловатоопушенные. Длина почек 4...10 мм.

S. lapponum L. – Ива лапландская

12. Почки отстоящие, отклоненные от побега. Побеги слабо опушенные или почти голые ... 13

+ Почки прижаты к побегу или параллельны ему. Побеги и верхней части мохнато- или бархатистоопушенные ... 14

13. Побеги тонкие, буровато-красные или красно-бурые, блестящие, голые (в редких случаях близ верхушки опушенные). Вегетативные почки треугольно-яйцевидные, длиной 2...4 мм, красновато- или желто-бурые, у основания зеленоватые; отстоящие или с отклоненной от побега верхушкой; голые или слабо волосистые. Генеративные почки длиной около 6 мм, такой же окраски, как и вегетативные, или более зеленые, обычно с опушением. На укороченных побегах почки более или менее скучены, иногда почти гроздевидно; ветви голые. Кустарник.

S. aurita L. – Ива ушастая

+ Побеги толстые, зеленоватые, серо- или темно-зеленые или с более освещенной стороны красно-бурые, красноватые; голые или опушены короткими волосками в верхней части и возле почек. Вегетативные почки яйцевидно-конусовидные, килеватые, длиной 3…7 мм, красно-бурые или коричневые, лоснящиеся, более или менее отклоненные от побега; голые. Генеративные почки той же окраски, длиной около 8 мм. Кустарник или невысокое дерево с толстыми голыми ветвями; кора стволов серая.

S. caprea L. – Ива козья

14 (12). Вегетативные почки голые или почти голые, прижатые или параллельные побегу, желто- или красно-бурые, длиной 2...4 мм. Генеративные почки несколько отстоящие, длиной 4...7 мм. Побеги в верхней части опушенные. Обнаженная древесина без валиков. Средней величины кустарник с желтовато-, красновато- или каштаново-бурыми ветвями.

S. starkeana Willd. – Ива Старке

+ Вегетативные почки опушенные, длиной 3...7 мм. Совокупность прочих признаков иная ... 15

15. Вегетативные почки сероватые или зеленоватые, коротко-бархатистоволосистые, плоские, яйцевидно- или ланцетовидно-продолговатые, прижатые, генеративные почки более толстые. Побеги относительно сильные, зеленовато-, желтовато- или буровато-серые и, хотя бы и верхней части, коротко-бархатистоопушенные. Кустарник или деревцо.

S. viminalis L. – Ива корзиночная

+ Совокупность признаков иная ... 16

16. Вегетативные почки светло- или темно-красно-бурые, блестящие, сплошь или частью покрытые длинными сероватыми волосками; прижатые или параллельные побегу, узко продолговато-яйцевидные. Генеративные почки длиннее – 7...9 мм – и с коротко загнутой верхушкой. Побеги прутьевидные, буровато-зеленоватые, блестящие, с освещенной стороны часто красноватые, вверху мохнатопушистые и войлочные от темно-серых или черноватых волосков. Кустарник с темно-бурой корой ствола.

S. myrsinifolia Salisb. – Ива мирзинолистная

+ Вегетативные почки бледно-зеленые или карминные, часто шелковистоопушенные. Побеги тонкие и так же опушенные. Совокупность прочих признаков иная. Низкий кустарник.

S. rosmarinifolia L. – Ива розмаринолистная


Определение_ив_по_зимним_побегам_Ключ_4.2

4.2 Таблица для определения дикорастущих видов ив (Salix) Юго-Запада России

Определение ив по зимним побегам (ключ 2)

1. Побеги голые ... 2

+ Побеги опушенные: полностью или, по крайней мере, у вершины …8

2. Почки на одном и том же побеге супротивные, кососупротивные и очередные, без опушения, продолговато-яйцевидные или продолговато-ланцетовидные, сплюснутые, прижатые к побегу, длиной 3...10 мм. Листовые рубцы не соединяются между собой, узкие, подковообразные. Побеги желтовато- или зеленовато-серые с красным оттенком. Цвет почек соответствует цвету побега (генеративные почки более темные – до черноватых).

S. purpurea L. – Ива пурпурная

+ Почки только очередные. Совокупность прочих признаков иная .... 3

3. Генеративные почки alba–типа. Поздно цветущие виды ... 4

+ Генеративные почки caprea–типа. Рано цветущие виды ... 6

4. Осенью почки зеленоватые, зимой становятся черными с узким желтоватым пояском у основания. Длина 7...10 мм. Яйцевидные до яйцевидно-ланцетовидных, на вершине заостренные, полуприжатые. Побеги ломкие, серовато-желто-бурые.

S. fragilis L. – Ива ломкая

+ Побеги менее ломкие. Почки иные. Совокупность признаков иная ... 5

5. Почки и побеги сильно блестящие, как бы лакированные, желтовато или зеленовато-бурые. Почки конические или продолговато-яйцевидные, длиной до 10 мм, на вершине острые, прижатые к побегу. Побеги и многие почки имеют крупные, редкие чечевички.

S. pentandra L. – Ива пятитычинковая

+ Почки и побеги блестящие, буровато-зеленые или буровато-желтоватые. Побеги имеют очень редкие, мелкие чечевички. Почки ланцетовидные, туповатые, длиной 5...6 мм, без чечевичек.

S. triandra L. – Ива трехтычинковая

6 (3). Двухлетние, а часто и однолетние побеги покрыты сизым легко стирающимся налетом. Вегетативные почки от яйцевидно-ланцетовидных до ланцетовидных, длиной 4...7 мм, прижатые, голые или слегка опушенные, буровато-красные или пестрые (верхняя бурая часть отделена от нижней темной желтоватой полоской). Генеративные почки продолговато-яйцевидные, заостренные, длиной 10...13 мм, темно-бурые, покрыты серым пушком.

S. acutifolia Willd. – Ива остролистная

+ Побеги без сизого налета. Почки яйцевидно-конические или треугольно-яйцевидные, отклоненные от побега полностью или только вершиной. Совокупность прочих признаков иная ... 7

7. Побеги толстые, зеленоватые или темно-зеленые, с солнечной стороны красно-бурые. Вегетативные почки без опушения, отстоящие, длиной 3...7 мм, килеватые, красно-бурые или коричневые. Генеративные почки такой же окраски, длиной около 8 мм.

S. caprea L. – Ива козья

+ Побеги тонкие, красно-бурые, блестящие. Вегетативные почки длиной 2...4 мм, отстоящие или только вершиной отклоняющиеся от побега, треугольно-яйцевидные, тонковолосистые или без опушения, красно-бурые. Генеративные почки длиной около 6 мм, такой же окраски, как и вегетативные, или более зеленоватые.

S. aurita L. – Ива ушастая

8 (1). Генеративные почки alba–типа. Почки ланцетовидные, прижатые к побегу, окрашены под его цвет, покрыты белыми шелковистыми волосками. Побеги сравнительно тонкие, блестящие, желтоватые, красноватые или зеленоватые, в верхней части покрыты длинными прижатыми беловатыми шелковистыми волосками.

S. alba L. – Ива белая

+ Генеративные почки caprea–типа. Опушение иное. Совокупность прочих признаков иная ... 9

9. Почки прижатые к побегу или параллельные ему ... 10

+ Почки отстающие от побега или с отогнутой вершиной ... 11

10. Почки плоские, прижатые, от яйцевидно-продолговатых до продолговато-ланцетовидных, притупленные, зеленоватые или сероватые, длиной 4...6 мм, вначале коротко-бархатистоволосистые, позже без опушения. Генеративные почки толще вегетативных. Побеги интенсивно растущие, серовато-зеленые, желтовато- или буровато-серые, покрыты хотя бы у вершины короткими бархатистыми волосками.

S. viminalis L. – Ива корзиночная

+ Почки узко продолговато-яйцевидные, притупленные, прижатые или параллельные побегу, длиной 3...5 мм, блестящие, светло- или темно-красно-бурые, сплошь или частично покрыты длинными сероватыми волосками. Генеративные почки похожи на листовые, но длиннее – 7...9 мм.

S. myrsinifolia Salisb. – Ива мирзинолистная

11 (9). Одно- и двухлетние побеги густо покрыты короткими, серыми, отстоящими волосками. Вегетативные почки отстоящие или с отогнутой вершиной, яйцевидно-конические, красновато- или коричнево-бурые, серо-мохнатоволосистые, длиной 3...5 мм. Генеративные почки длиной 11 мм, окрашены, как и вегетативные почки, с сильно отогнутыми вершинами.

S. cinerea L. – Ива пепельная

+ Опушение иное. Совокупность прочих признаков иная ... 12

12. Побеги толстые, зеленоватые или темно-зеленые, с солнечной стороны красно-бурые. У вершины около почек с короткими, темно-серыми или черноватыми волосками (иногда побеги без опушения). Вегетативные почки отстоящие, длиной 3...7 мм, килеватые, красно-бурые или коричневые. Генеративные почки такой же окраски, длиной около 8 мм.

S. caprea L. – Ива козья

+ Побеги тонкие, красно-бурые, блестящие. На вершине опушенные или без опушения. Вегетативные почки длиной 2...4 мм, отстоящие или только вершиной отклоняющиеся от побега, треугольно-яйцевидные, тонковолосистые или без опушения, красно-бурые. Генеративные почки длиной около 6 мм, такой же окраски, как и вегетативные, или более зеленоватые.

S. aurita L. – Ива ушастая


Определение_ив_по_зимним_побегам_Ключ_4.4

4.3 Таблица для определения дикорастущих видов ив (Salix) Юго-Запада России

Определение ив по зимним побегам (ключ 3)

1. Генеративные почки alba–типа. Длина зачатков листьев в генеративных почках сопоставима с длиной зачатка сережки ... 2

+ Генеративные почки caprea–типа. Длина зачатков листьев в генеративных почках обычно значительно меньше длины зачатка сережки ... 6

2. Почки ланцетовидные, длиной 4...9 мм и шириной 1,5...2,5 мм, большей частью прижатые к побегу, с прямой и туповатой верхушкой, голые и лоснящиеся, чешуи живые. Прилистниковые рубцы хорошо видны. Зачатки листьев в генеративных почках в числе 3...6, они немного короче сережки. Край зачатков листьев реснитчатый. Побеги желтовато-оливковые или желто-бурые, голые и ломкие в сочленениях. Кустарник или небольшое дерево до 6...8 м высотой с характерным отслаиванием коры. Древесина под корой гладкая.

S. triandra L. – Ива трехтычинковая

+ Зачатки листьев в генеративных почках равны сережке или заметно её превышают ... 3

3. Побеги тонкие, голые или слабо опушенные, оранжево-красных или буровато-фиолетовых оттенков. Генеративные почки яйцевидно-ланцетовидные, голые, длиной 3...5 мм и шириной до 1,5 мм, на верхушке туповатые, большей частью под цвет побегов или немного ярче. Почечные чешуи мертвые. Вегетативные почки немного меньше (длиной 2...3 мм), по форме и окраске почти не отличаются от генеративных, голые или с едва заметным опушением. Чешуи живые. Прилистниковые рубцы не видны. Зачатки листьев в генеративных почках в числе 4...7, с внутренней стороны голые, снаружи густо опушенные шелковистыми волосками. Сережка слабо опушенная, иногда с хорошо заметным черепитчатым рисунком на прицветных чешуях. Кора не горькая на вкус. Низкий болотный кустарник высотой 0,2...0,8 м.

S. myrtilloides L. – Ива черниковидная

+ Совокупность признаков иная. Крупные или средней величины деревья ... 4

4. Почки ланцетовидные или конические, длиной 4...10 мм и шириной 1,5...3 мм, желтовато-серые, к весне черноватые с желтоватым пояском у основания, голые или слабо опушенные, с заостренной верхушкой. Прилистниковые рубцы хорошо видны. Побеги серовато-желтые, отходящие под прямым углом, ломкие в сочленениях. Древесина под корой гладкая, без рубцов. Зачатки листьев в генеративных почках длиннее сережки, в числе 4...5, узко ланцетовидные. Дерево до 18...20 м высотой.

S. fragilis L. – Ива ломкая

+ Совокупность признаков иная ... 5

5. Почки треугольно-ланцетовидные, длиной до 9 мм и шириной 3 мм, желтоватые или красноватые, но не черные, почти четырехгранные, голые и блестящие, близ основания с узким, красноватым или темноватым пояском, отстоящие от побега под острым углом. Прилистниковые рубцы хорошо видны. Побеги желтоватые, бурые, коричневые и до темно-красных оттенков, блестящие, неломкие в сочленениях. Кора хинно-горькая. Древесина под корой гладкая, без рубцов. Зачатки листьев в генеративных почках в числе 5...8, намного длиннее зачатка сережки, самый наружный зачаток широкий и в верхней части обычно охватывает все лежащие внутри зачатки. Дерево до 10...15 м высотой.

S. pentandra L. – Ива пятитычинковая

+ Почки продолговато-овальные, длиной 5...8 мм и шириной 1,5...3 мм, красновато-буроватые или желтоватые, прижато волосистые, реже голые, прилежащие к побегу. Побеги большей частью опушены прижатыми шелковистыми волосками, ломкие в основаниях. Прилистниковые рубцы почти сливаются с листовыми. Зачатки листьев в генеративных почках в числе 4...5, равны зачатку сережки. Сережка зеленая, слабо опушенная, напоминает еловую шишку. Крупное дерево до 25...30 м высотой.

S. alba L. – Ива белая

6 (1). Ветки покрыты сизым, легко стирающимся налетом. Кора с внутренней стороны лимонно-желтая, полынно-горькая. Генеративные почки крупные, длиной 10...19 мм, буроватые или красноватые, вначале мохнатые, позже голые, вытянутые в острый, нередко согнутый в сторону носик. Вегетативные почки длиной 4...6 мм. Зачатки листьев в генеративных почках большей частью совсем отсутствуют. Прилистниковые рубцы практически сливаются с листовыми. Высокий кустарник или дерево до 10 м высотой.

S. acutifolia Willd. – Ива остролистная

+ Побеги без сизого налета, генеративные почки иного характера ... 7

7. Зачатков листьев в генеративных почках 2...3, они очень мелкие или редуцированы до прицветных чешуй. Чаще всего крупные прибрежные кустарники ... 8

+ Зачатков листьев в генеративных почках от 2 до 7 ... 9

8. Генеративные почки широко ланцетовидные, крупные, длиной 9...15 мм и шириной 3...5 мм, красноватые или рыжеватые, опушенные или реже голые, большей частью прижатые к побегу. Прилистниковые рубцы хорошо видны. Годовалые побеги сероватые или буроватые, темные, густовойлочные. Кора ветвей очень горькая. Чешуи почек мертвые. Вегетативные почки длиной 3...6 мм. Зачатков листьев в генеративных почках 2...3 или у мужских цветков они совсем отсутствуют. Дерево или высокий кустарник высотой до 9...15 м.

S. dasyclados Wimm. – Ива шерстистопобеговая

+ Генеративные почки яйцевидно-продолговатые, длиной 7...12 мм и шириной 2...3 мм, сероволосистые, реже почти голые, прижатые к побегу. Прилистниковые рубцы хорошо видны. Зачатков листьев чаще всего 2 или они отсутствуют. Высокий кустарник или дерево до 8 м высотой, с ломкими в сочленениях ветвями. Поверхность древесины под корой без рубцов.

S. viminalis L. – Ива корзиночная

9 (7). Годовалые побеги зеленовато-серые или желтовато-бурые, коротко опушенные, реже голые. Обнаженная древесина гладкая. Генеративные почки яйцевидные, крупные, длиной 7...15 мм и шириной 3...6 мм, красноватые или каштановые, голые, не сплюснутые, отстоящие от побега и большей частью с крючковатой верхушкой. Вегетативные почки длиной 3...6 мм, отстоящие, преимущественно голые. Прилистниковые рубцы хорошо видны. Дерево до 10...15 м высотой.

S. caprea L. – Ива козья

+ Почки более или менее опушенные. Совокупность признаков иная ... 10

10. Генеративные почки мелкие, длиной 3...7 мм. Невысокие (до 3 м) кустарники ... 11

+ Генеративные почки более крупные ... 13

11. Низкий (до 1,5 м) кустарник, с тонкими буровато-зеленоватыми, коротко-войлочными или шелковистыми побегами. Вегетативные почки яйцевидные, длиной 3...6 мм и шириной до 2,7 мм, красно-бурые или желтовато-бурые, редковолосистые, отстоящие от побега под острым углом. Прилистниковые рубцы хорошо видны. Зачатки листьев значительно короче сережки, в числе 2...4. Древесина под корой без рубцов (валиков).

S. rosmarinifolia L. – Ива розмаринолистная

+ Совокупность признаков иная. Обнаженная древесина старых ветвей иногда с валиками ... 12

12. Побеги красно-бурые или зеленовато-бурые. Древесина под корой с валиками (короткими рубцами–наплывами). Генеративные почки широко-треугольные, длиной 4...7 мм и шириной 2...3 мм, красно-бурые или оранжево-красные, туповатые, голые или слабо опушенные. Вегетативные почки длиной 2...4 мм и шириной 1,5...2 мм, прижатые к побегу. Почечные чешуи живые. Прилистниковые рубцы хорошо видны. Зачатки листьев короче сережки, числом 4...7. Невысокий кустарник до 2...3 м высотой.

S. aurita L. – Ива ушастая

+ Кустарник до 3 (4) м высотой, с красноватыми, пушистыми, или почти голыми побегами. Обнаженная древесина старых ветвей с немногочисленными короткими рубчиками. Генеративные почки треугольно-ланцетовидные, длиной 3...6 мм и шириной 1,5...2,5 мм, красноватые, голые или слабо опушенные, прилежащие к побегу. Почечные чешуи мертвые. Прилистниковые рубцы хорошо видны. Зачатки листьев короче сережки, в количестве 3...5.

S. starkeana Willd. – Ива Старке

13 (10). Побеги сероватые или зеленовато-сероватые. генеративные почки яйцевидные, длиной 6...11 мм и шириной 2...3 мм, коричневато- или рыжевато-бурые, с островатой и немного отогнутой назад верхушкой. Почечные чешуи мертвые. Прилистниковые рубцы хорошо видны. Зачатки листьев значительно короче сережки, в числе 3...7. Высокий, до 6 м, кустарник с длинными и многочисленными игольчатыми рубцами на обнаженной древесине.

S. cinerea L. – Ива пепельная

+ Поверхность древесины без рубцов. Почечные чешуи живые ... 14

14. Невысокий, до 1,5 м, болотный кустарник. Годовалые побеги густо-беловойлочные. Древесина под корой без рубцов. Генеративные почки очень крупные, длиной 7...15 мм и шириной 3...5 мм, яйцевидные или ланцетовидные, беловойлочные, с вытянутой в носик и несколько пригнутой к побегу вершиной. Прилистниковые рубцы не видны. Зачатки листьев значительно короче сережки, в числе 2...4, с внутренней стороны слабо, а снаружи сплошь шелковисто опушенные.

S. lapponum L. – Ива лопарская

+ Побеги разных оттенков – от красноватых до зеленых, серовойлочные, реже почти голые. Генеративные почки большей частью такого же цвета, как и побеги, или немного ярче, яйцевидные или ланцетовидные, длиной 5...10 мм и шириной 2...3 мм, слабо опушенные, тупые. Прилистниковые рубцы хорошо видны. Зачатки листьев короче сережки, в количестве 2...4, по краю реснитчатые, с наружной стороны с редкими волосками лишь по средней жилке и с хорошо заметными голыми зелеными полосками по бокам. Кустарник или небольшое дерево до 5...10 м высотой.

S. myrsinifolia Salisb. – Ива мирзинолистная