Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Группа

ГРУППА

Назад

(c) Болдуману М. М., 1990, составление, иллюстрации, оригинал-макет.
(c) Дегтяренко И. А. и Шипунов А. Б. , 2001, оформление электронной версии.


Атлас-определитель макрофитов Белого моря. Болдуману М.М. Введение

Атлас-определитель макрофитов Белого моря
Пропустить предупреждение

ВВЕДЕНИЕ

Определение морских макрофитов - дело нередко весьма затруднительное, особенно для неспециалиста. Трудности подстерегают неофита уже в самом начале пути. Дело в том, что практически во всех, по крайней мере отечественных, ключах прежде всего идет разбивка водорослей на отделы - по пигментации; либо же определитель уже в самом названии (классические определители А.Д.Зиновой: "Определитель бурых водорослей..." , "Определитель красных водорослей...") предполагает, что принадлежность нашего объекта к тому или иному отделу уже известна. Однако зачастую именно это сделать не так уж просто. Можно, конечно, попытаться отнести водоросль к красным, зеленым или бурым, прикинув "на глаз" , какие тона преобладают в ее окраске - так обычно и поступают - но этот метод очень ненадежен. Так, известно, что багрянки Palmaria, Odonthalia и многие другие имеют нередко скорее бурую, нежели красную окраску, а порой (Palmaria) даже выцветают до зелено-салатной; бурые водоросли Fucus в выбросах могут приобретать вишнево-красный колер, a Laminaria - зеленеть; зеленые же (Ulva, Monostroma), "выцветая" , могут становиться почти бесцветными, и т. д. Так что, для того, чтобы с уверенностью отнести незнакомую водоросль к тому или другому отделу, необходимо произвести анализ ее пигментного состава. Ясно, что в полевых условиях последнее вряд ли осуществимо. Казалось бы, самый естественный выход из такого положения - начать ключ не с пигментации, а, например, с морфологии (т. е. не "красный - бурый" , а "нитчатый - пластинчатый"). Тем не менее над большинством авторов определителей довлеет некая гипнотическая привязанность к Системе. Определители Зиновой, например, при всех своих достоинствах представляют собою скорее систематическую сводку, построенную по дихотомическому принципу; те же, кто пользуется ими на практике, употребляют, как правило, не основной ключ, а помещенный в конце так называемый "вспомогательный" . (В самом деле, попробуйте-ка определить по внешнему виду водоросли, изоморфная у нее смена поколений или гетероморфная! А ведь именно из такого рода тез и антитез состоит "основной ключ" у Зиновой!) Помимо всего прочего, подобные ключи изобилуют излишней информацией; "выудить" нужное иногда бывает столь сложно, что невольно приходит на ум мысль: уж не нарочно ли автор пытается сбить с толку новичка-дилетанта, не понимающего, какой глубокий смысл заложен в альтернативе "Слоевище более крупное - слоевище менее крупное"?

Итак: было бы желательно иметь чисто практический определитель, по которому можно было бы быстро и надежно определить макрофит, имея в распоряжении лишь простой световой микроскоп и элементарнейшие знания из ботаники. В том или ином контексте макрофитами ведь занимаются не только альгологи: и экологи, и морские зоологи, и гидробиологи сталкиваются с этим важнейшим звеном морских биоценозов. Поэтому этот определитель должен быть написан доступно.

Предлагаемая работа как раз и есть попытка создания такого определителя. Соображения наглядности и удобства в пользовании вынудили автора отказаться от некоторых общепринятых правил оформления дипломных работ; смею надеяться, однако, что старшие коллеги будут к этому снисходительны.

Определитель совмещает в себе ключ и атлас. До определенного места определение идет по ключу, далее следует отсылка на соответствующую (-ие) страницу (-ы) атласа. Действительно, гораздо легче сравнить живую водоросль с рисунком, чем с описанием вроде "листовая пластина удлиненно-ланцетовидная до клиновидной, края пластины фестончато-рассеченные до бахромчатых" и т. п. Вообще, многие специалисты считают, что нет лучше определителя, чем атлас. Можно было бы сделать и просто атлас без ключа (и это было бы куда удобнее, чем ключ без атласа!), но листать его пришлось бы слишком долго. Ключ, прилагаемый к атласу, несложен, и, надеемся, облегчит будущим читателям путешествие по его страницам. Он основан прежде всего на морфологии таллома; при его составлении автор не строго придерживался дихотомического принципа. Печатая готовый текст, автор старался расположить его нагляднее, удобнее, и - по возможности - снабдить схематическими картинками, иллюстрирующими вновь вводимые термины.

Атлас содержит изображения и краткое описание около 120 видов беломорских макрофитов из 68 родов. Кроме водорослей, в атлас вошли также два вида цветкового растения зостеры, обычной на беломорском побережье, каждый из родов имеет хотя бы одну цветную иллюстрацию. Черно-белые рисунки, изображающие микроскопические детали строения растений, преднамеренно схематизированы, чтобы показать главное, на что следует обратить внимание.

К глубокому моему сожалению, не все цветные иллюстрации удалось сделать непосредственно с живого материала. Пользуясь случаем, хочу поблагодарить сотрудников отдела низших растений Ботанического Института АН СССР в Ленинграде, любезно предоставивших мне доступ к замечательному гербарию этого института, и сделавших немало ценных замечаний и советов по нижеследующей работе.

15 мая 1990 года.

СПИСОК ИСПОЛЬЗОВАННОЙ ЛИТЕРАТУРЫ

  1. Виноградова К. Л. Ульвовые водоросли (Chlorophyta) морей СССР. Л., 1974.
  2. Жизнь растений. В 6 (7) томах. Под редакцией акад. А. Л. Тахтаджяна. М.: Просвещение, 1982.
  3. Зинова А. Д. Определитель бурых водорослей северных морей СССР. М.;Л., 1953.
  4. Зинова А. Д. Определитель красных водорослей северных морей СССР. М.;Л., 1935.
  5. Определитель низших растений. Т. 1. М., 1973.
  6. Harvey W.-H. Phycologia Britannica, in four volumes. L., 1846-1851.

При составлении списка видов использовались также данные Института Океанологии АН СССР (В. Б. Возжинская, 1986).

Скачать весь определитель в виде одного CHM-файла


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Leathesia

Leathesia (68)

Род LEATHESIA Gray
Phaeophyta, Phaeosporeae, Chordariales, Chordariaceae

Таллом в виде шариков плотной консистенции до 2 см в диаметре, с неровной поверхностью, желтовато-бурого цвета.
На камнях, на других водорослях (Fucus 51, Ahnfeltia (36)), в спокойных местах. Литораль, сублитораль.

В Белом море один вид - Leathesia difformis (L.) Aresch.

Рис. 1. Внешний вид Leathesia difformis

Рис. 2. Часть таллома на срезе

Вернуться в основной ключ


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Corallina

Corallina (1)

Род CORALLINA Tournef.
Rhodophyta, Florideophyceae, Cryptonemiales, Corallinaceae

Таллом в виде пропитанных известью жестких членистых кустиков, отходящих от корковидного основания. Окраска розовая, может выцветать до белой. Скалы, камни. Литораль, сублитораль.

На белом море один вид - Corallina officinalis L.

Рис. 1. Внешний вид Corallina officinalis

Вернуться в ключ группы


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Группа A

ГРУППА A

  • 1. Слоевище в виде членистых кустиков - Corallina (1)
  • 1'. Слоевище в виде корок, наростов разной формы, кораллов, не членистое - Lithothamnion (2)
    • Вернуться в основной ключ


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Lithothamnion

Lithothamnion (2)

Род LITHOTHAMNION Phil.
Rhodophyta, Florideophyceae, Cryptonemiales, Corallinaceae

Таллом пропитан известью, различных оттенков розового цвета, может выцветать до белого. Имеет вид корок или похожих на кораллы кустиков и веточек. Никогда не бывает членистым (в отличие от Corallina (1)).
На камнях, скалах, гальке, раковинах моллюсков, ризоидах Alaria (45). Сублитораль, литораль.

Определение до вида затруднено.

Рис. 1. Внешний вид Lithothamnion sp.


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Cruoria

Cruoria (4)

Род CRUORIA Fries
Rhodophyta, Florideophyceae, Grigartinales, Cruoriaceae

Таллом в виде коричневато-красных корок до 4 см в диаметре. В отличие от Hildenbrandtia (3), у взрослых экземпляров есть ризоидальные нити из одной - трех клеток, разбросанные по всей нижней поверхности слоевища. Различны по строению и органы размножения (Рис. 2.).
На камнях. Сублитораль.

На Белом море один вид - Cruoria pellita (Lyngb.) Fries.

Рис. 1. Внешний вид Cruoria pellita

Рис. 2. Участок продольного среза с тетраспорами (А)

См. также: Hildenbrandtia (3), Lithoderma (5), Ralfsia (6).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Hildenbrandtia

Hildenbrandtia (3)

Род HILDENBRANDTIA Nardo
Rhodophyta, Florideophyceae, Cryptonemiales, Hildenbrandtiaceae

Таллом в виде корки, пленки, или налета на гальке, камнях, скалах. Окраска разных оттенков красного цвета. Прикрепляется к субстрату всей поверхностью, ризоидов не образуется (в отличие от Cruoria (4)).
Камни, скалы, галька. Литораль, сублитораль.

На Белом море один вид - Hildenbrandtia prototypus Nardo.

Рис. 1. Внешний вид Hildenbrandtia prototypus

Рис. 2. Участок продольного среза с органами размножения (A)

См. также: Cruoria (4), Lithoderma (5), Ralfsia (6).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Группа B

ГРУППА B

Hildenbrandtia (3), Cruoria (4), Lithoderma (5), Ralfsia (6)

Вернуться в основной ключ


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Lithoderma

Lithoderma (5)

Род LITHODERMA Aresch.
Phaeophyta, Phaeosporeae, Chordariales, Lithodermaceae

Таллом в видепленкиили тонкой корки, диаметром до 10 см, зелено-бурого цвета. Может образовывать довольно обширные сплошные заросли.
Камни, галечные грунты. Литораль, сублитораль.

В Белом море один вид - L. extensum (Crouan) Hamel.

Рис. 1. Внешний вид Lithoderma extensum

См. также: Hildenbrandtia (3), Cruoria (4), Ralfsia (6).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Ralfsia

Ralfsia (6)

Род Ralfsia Berk.
Phaeophyta, Phaeosporae, Chordariales, Ralfsiaceae

Таллом в видеодиночной коркиили серии корок, налегающих друг на друга, обычнорыжевато-черного цвета, с лопастными краями и часто с радиально и концентрически расположенными полосами.

Род содержит 2 вида, оба встречаются в Белом море:

1. R. verrucosa Aresch.
Корка одна, сплошная, с неровной поверхностью.
На камнях, скалах, раковинах. Литораль.

Рис. 1. Внешний вид Ralfsia verrucosa

Рис. 2. Часть продольного среза

2. R. deusta (Ag.) J. Ag.
Корка состоит из ряда веерообразно налегающих друг на друга корочек. Поверхность покрыта радиальными и концентрическими полосами.
На камнях, раковинах, стволах Laminaria (44). Литораль, сублитораль.

Рис. 3. Внешний вид Ralfsia deusta

Рис. 4. Часть продольного среза

См. также: Hildenbrandtia (6), Cruoria (4), Lithoderma (5).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Antithamnion

Antithamnion (9)

Род ANTITHAMNION Naeg.
Rhodophyta, Florideophyceae, Ceramiales, Ceramiaceae

Слоевище супротивно или мутовчато разветвленное, в виде кустиков 1,5-8 см высоты, розового или розово-фиолетового цвета.

В Белом море три вида:

1. A. boreale (Gobi) Kjellm.
Ветвление преимущественно одностороннее. Клетки таллома удлиненные.

Рис. 1. Внешний вид Antithamnion boreale

Рис. 2. Ветвление Antithamnion boreale

2. А. pylaisei (Mont.) Kjellm.
Ветвление преимущественно супротивное. Ветви и клетки короткие.

Рис. 3. Ветвление Antithamnion pylaisei

3. A. americanum (Harv.) Farl.
Ветвление преимущественно супротивное. Ветви и клетки длинные. Мелкие кустики до 2 см.

Рис. 4. Ветвление Antithamnion americanum

Все три вида живут в сублиторали, на различных субстратах.


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Chaetomorpha

Chaetomorpha (14)

Род CHAETOMORPHA Kutz.
Chlorophyta, Chlorophyceae, Siphonocladiales, Cladophoraceae

Нити неразветвленные. Окраска зеленая. Базальная клетка длиннее остальных. Диаметр нити 100-500 м.
Литораль.

В Белом море два вида:

1. Chaetomorpha aerea Kutz.
Нити прикрепляющиеся, образующие большие дерновинки, прямые, крепкие, темно-зеленые.

Рис. 1. Внешний вид Chaetomorpha aerea

2. Chaetomorpha linum Kutz.
Нити свободно плавающие, рыхло переплетенные, очень длинные, зеленые.

Рис. 2. Внешний вид Chaetomorpha linum

См. также: Rhizoclonium (13).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Cladophora

Cladophora (7)

Род CLADOPHORA Kutz.
Chlorophyta, Chiorophyceae, Siphonocladiales, Cladophoraceae

Нити более или менее сильно разветвленные, прикрепленные или плавающие. Клетки многоядерные.
Различные субстраты. Литораль.

В Белом море три вида:

1. Cladophora fracta Kutz.
Нити свободно плавающие, образуют более или менее крупные хлопьевидные дерновинки. Окраска светло-зеленая.

Рис. 1. Внешний вид Cladophora fracta

2. Cladophora rupestris (L.) Kutz.
Нити прикрепленные, образуют на камнях темно-зеленые, густые дерновинки 5-20 см высотой. Нити сильно разветвленные.

Рис. 2. Внешний вид Cladophora rupestris

См. также: Spongomorpha (8).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Ectocarpus

Ectocarpus (12)

Род ECTOCARPUS Lyngb.
Phaeophyta, Phaeosporeae, Ectocarpales, Ectocarpaceae

Внешне практически не отличается от представителей предыдущего рода. Микроскопические отличия см. описание р. Pylaiella (11).
Примечание. Для обоих родов характерны многоклеточные образования, похожие на початки кукурузы - многоклетные спорангии. У Pylaiella (11), однако, они встречаются реже, чем одноклетные. Это может быть использовано при определении в качестве вспомогательного признака.
Камни, скалы, другие водоросли. Литораль, сублитораль. Могут образовывать пленки на грунте.

Рис. 1. Внешний вид Ectocarpus sp.

На Белом море 6 видов.

В верхних частях пучка есть ясно отграниченные, маленькие, не скрученные пучочки.

E. penicillatus (Ag.) Kjellm.

E. confervoides (Roth) Le Jolis

E. fasciculatus Harv.

E. draparnaldioides (Crouan) Kjellm.

Рис. 1. Вышеперечисленные виды соответственно слева направо

Отдельных пучочков в верхних частях пучка не имеется.

E. siliculosus (Dillw.) Lyngb.

E. hiemalis Crouan

Рис. 2. Вышеперечисленные виды соответственно слева направо

См. также: Pylaiella (11).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Elachista

Elachista (15)

Род ELACHISTA Duby
Phaeophyta, Phaeosporeae, Chordariales, Elachistaceae

Таллом в виде небольших пушистых шариков (диаметр до 2 см) с очень плотным основанием, покрытым многочисленными длинными неразветвленными нитями. Окраска оливково-бурая.
На водорослях. Литораль, сублитораль.

На Белом море два вида:

1. Е. fucicola (Velley) Aresch.
Вертикальные нити до 2 см длины, с постепенно суживающимся основанием.

Рис. 1. Elachista fucicola на Fucus

2. Е. lubrica Rupr.
Вертикальные нити до 1,5 см длины, с резко суживающимся основанием.

См. также: Symphoricoccus (16).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Группа С

ГРУППА C

  • 1. Нити разветвленные - 2
  • 1'. Нити неразветвленные - 4
  • 2. Окраска нитей зеленая - Cladophora (7), Spongomorpha (8)
  • 2'. Окраска розовая, фиолетовая - Antithamnion (9)
  • 2''. Окраска разных оттенков бурого цвета: оливковобурая, желто-бурая, оранжево-бурая - 3
  • 3. Слоевище распадается на ряд туго скрученных пучков - Spongonema (10)
  • 3'. Слоевище спутанное, скрученное, напоминает мягкие волосы - Pylaiella (11), Ectocarpus (12)
  • 4. Слоевище в виде маленьких шарообразных пушистых дерновинок или "звездочек" . Эпифитно на других водорослях. Окраска оливково-бурая, светло-бурая, зеленовато-бурая - Elachista (15), Symphoricoccus (16)
  • 4'. Слоевище в виде свободно плавающих зеленого цвета нитей, спутанных между собой, или крупных зеленых дерновинок на разных субстратах - Rhizoclonium (13), Chaetomorpha (14)
    • Вернуться в основной ключ


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Pylaiella

Pylaiella (11)

Род PYLAIELLA Bory
Phaeophyta, Phaeosporeae, Ectocaprales, Ectocarpaceae

Внешне практически не отличим от Ectocarpus (12). Под микроскопом представителей этих двух родов можно различить по следующим признакам.

  1. У Pylaiella таллом разветвлен преимущественно супротивно, a у Ectocarpus (12) - большей частью дихотомически и неправильно.
  2. Для Pylaiella характерны цепочки клеток с утолщенной оболочкой и гранулярным содержимым (Рис. 2.); такие клетки могут встречаться и у Ectocarpus (12), но одиночные. Это спорангии. На Ectocarpus (12) же встречаются многоклеточные спорангии (Рис. 2.).

Скалы, камни. Литораль, сублитораль.

На Белом море встречается только один вид рода Pylaiella - P. litoralis (L.) Kjelim.

Рис. 1. Внешний вид Pylaiella litoralis

Рис. 2. Cпорангии.
Слева - одноклетные.
Справа - многоклетный

См. также: Ectocarpus (12).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Rhizoclonum

Rhizoclonium (13)

Род RHIZOCLONIUM Kutz.
Chlorophyta, Chlorophyceae, Siphonocladiales, Cladophoraceae

Нити длинные, большей частью вовсе не ветвящиеся, редко с короткими, обычно одноклеточными, ветвями, или ризоидами у основания. Диаметр 10-40 м.
Неприкрепленные, часто сплетаются в космы. Литораль.

В Белом море один вид - Rh. hieroglyphicum Kutz.

Рис. 1. Внешний вид Rhizoclonium hieroglyphicum

См. также: Chaetomorpha (14).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Spongomorpha

Spongomorpha (8)

Род SPONGOMORPHA Kutz.
Chlorophyta, Chlorophyceae, Siphonocladiales, Cladophoraceae

Слоевища в виде плотных кустиков, прикрепленных к субстрату многочисленными ризоидами, и сложенных из ветвящихся нитей, скрепленных друг с другом крючковидными ветвями (отличие от р. Cladophora (7)). Образуют подушковидные дерновинки.
Различные субстраты. Литораль.

В Белом море два вида:

1. Spongomorpha arcta (Dill.) Kutz.
Дерновинки густые, шаровидные, 8-12 см высотой.

2. Spongomorpha lanosa (Roth) Kutz.
Дерновинки шаровидные или полушаровидные, 3-3,5 см высотой.

Рис. 1. Внешний вид Spongomorpha lanosa

См. также: Cladophora (7).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Spongonema

Spongonema (10)

Род SPONGONEMA Kutz.
Phaeophyta, Phaeosporeae, Ectocarpales, Ectocarpaceae

Слоевище распадается на ряд туго скрученных пучков. Боковые веточки преимущественно короткие, отстоящие, большей частью сильно отогнуты назад и у вершины часто крючковидно загнуты (Рис. 2). Высота пучков 0,5-8 см, окраска светло- и темно-бурая, иногда оливковая от примеси Pylaiella (11) и Ectocarpus (12).
Водоросли, камни. Литораль, сублитораль.

На Белом море один вид - Sp. tomentosum (Huds.) Fries.

Рис. 1. Внешний вид Spongonema tomentosum

Рис. 2. Боковые веточки Spongonema tomentosum


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Symphoricoccus

Symphoricoccus (16)

Род SYMPHORICOCCUS Reinke
Phaeophyta, Phaeosporeae, Chordariales, Elachistaceae

Слоевище в виде маленьких радиально расходящихся от небольшого уплотненного основания пучочков, "звездочек" . Окраска оливково-бурая, зеленовато-бурая. Диаметр "звездочек" до 5 мм.
На водорослях. Литораль, открытые места.

В Белом море один вид - S. stellaris (Aresch.) Kuck.

Рис. 1. Внешний вид Symphoricoccus stellaris

Рис. 2. Центральная часть слоевища под микроскопом. А - спорангий

См. также: Elachista (15).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Ahnfeltia

Ahnfeltia (36)

Род AHNFELTIA Fries
Rhodophyta, Florideophyceae, Gigartinales, Phyllophoraceae

Слоевище хрящеватое, похоже на проволоку, плотное, дихотомически или неправильно разветвленное. Окраска - разнообразные оттенки красного цвета, до почти черного. Часто выцветает и принимает "восковую" окраску. Нередко нити сплетаются в бесформенные клубки.
Каменисто-песчаный, ракушечный грунт. Сублитораль. Часто встречается также в штормовых выбросах.

Один вид - A. plicata (Huds.) Fries.

Рис. 1. Внешний вид Ahnfeltia plicata

Рис. 2. То же

См. также: Polyides (34), Furcellaria (35), Ahnfeltia (36), Rhodomela (37), Pantoneura (38), Cystoclonium (39), Dictyosiphon (25).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Bangia

Bangia (32)

Род BANGIA Lynyb.
Rhodophyta, Bangiophyceae, Bangiales, Bangiaceae

Слоевище в виде пучков нитей до 15 см длины, красно-фиолетового или желто-бурого цвета. Нити неразветвленные, в основании состоят из одного ряда клеток, выше - из нескольких. Ширина вегетативных нитей 25-75 мм, у плодоносных экземпляров нити сильно утолщаются, доходя до 150 мм толщины.
Основание нитей состоит из клеток с длинными ризоидальными выростами (Рис. 2).
Камни, скалы. Верхняя часть литорали.

В Белом море один вид - В. fuscopurpurea (Dillw.) Lyngb.

Рис. 1. Внешний вид Bangia fuscopurpurea

Рис. 2. Слева - основание нити.
A - ризоидальные выросты.
Справа - часть нити со спорами

См. также: Chorda (30), Chordaria (31), Lithosiphon (33).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Ceramium

Ceramium (21)

Род CERAMIUM Wigg.
Rhodophyta, Florideophyceae, Ceramiales, Ceramiaceae

Слоевище разветвленное, преимущественно дихотомически. Нити обычно покрыты коровым слоем, выглядящим под микроскопом как маленькие клетки. Коровый слой может быть сплошным или в виде поясков (Рис. 3.). Под коровым слоем лежит основная нить из одного ряда очень крупных, часто различимых невооруженным глазом клеток.
Продольных перегородок, в отличие от Polysiphonia (22), на члениках нет.

В Белом море 3 вида:

1. С. rubrum (Huds.) Ag.
Коровой слой сплошной, покрывает весь таллом.
Каменисто-песчаные грунты. Литораль, сублитораль.

Рис. 1. Внешний вид Ceramium rubrum

2. С. tenuissimum (Lyngb.) J. Ag.
Коровой слой в виде поясков.
Наружный край концов веточек зубчатый.
Слоевище внизу до 200 м толщины.
Каменисто-галечные грунты, водоросли. Литораль, сублитораль.

Рис. 2. Зубчатая вершина веточки Ceramium tenuissimum

3. С. deslongchampsii Chauv.
Коровой слой в виде поясков.
Наружный край веточек не зубчатый.
Слоевище внизу 250-300 м толщины.
Каменисто-песчаный грунт. Литораль.

См. также: Polysiphonia (22).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Chaetopteris

Chaetopteris (18)

Род CHAETOPTERIS Kutz.
Phaeophyta, Phaeosporeae, Sphacelariales, Sphacelariaceae

Слоевище темно-бурое, с ветвями, напоминающими птичье перо. Все слоевище членистое, членики особенно хорошо заметны в конечных ветвях. Основные ветви разветвляются вильчато и неправильно и только в одной плоскости. Часто из одной точки выходят по 3-4 ветви. Конечные ветви разветвлены, как сказано выше, перисто.
Камни, скалы, ризоиды и стволики ламинарий, илисто-песчаные грунты. Литораль, сублитораль. Часто образует заросли.

В Белом море один вид - Ch. plumosa (Lyngb.) Kutz.

Рис. 1. Внешний вид Chaetopteris plumosa

Рис. 2. Внешний вид Chaetopteris plumosa (слегка увеличено)

См. также: Isthmoplea (17), Stictyosiphon (19), Sphacelaria (20), Polysiphonia (22).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Chorda

Chorda (30)

Род CHORDA Stackh.
Phaeophyta, Phaeosporeae, Laminariales, Chordaceae

Таллом в виде неразветвленного шнура до нескольких метров в длину и до 4 мм в ширину, иногда с полостью внутри. Прикрепляется маленькой подошвой.
Камни, пески, ракушечные грунты. Литораль, верхняя сублитораль.

Рис. 1. Внешний вид Chorda filum (вверху) и Ch. tomentosa (внизу)

Род содержит два вида, оба встречаются на Белом море:

1. Chorda filum (L.) Lam.
Таллом голый или с небольшим количеством светлых волосков.

2. Chorda tomentosa Lyngb.
Таллом густо покрыт длинными, золотисто-бурыми, иногда с зеленоватым отливом, волосками.

См. также: Chordaria (31), Bangia (32), Lithosiphon (33).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Chordaria

Chordaria (31)

Род CHORDARIA Ag.
Phaeophyta, Phaeosporeae, Chordariales, Chordariaceae

Слоевище шнуровидное, простое или неправильно или вильчато разветвленное, хрящеватое, слизистое, оливково-бурого цвета.
Периферические нити равномерно распределены по всему слоевищу (а не пучками, как у Eudesme (40)); в отличие от рода Sphaerotrichia (42) конечная клетка этих нитей лишь немного больше других, резко от них не отличается.
Имеет много разных морфологических форм, отличающихся характером и густотой ветвления (рис. 1,2).
На камнях и водорослях. Литораль, сублитораль.

В Белом море один вид - Ch. flagelliformis (Mull.) Ag.

Рис. 1. Внешний вид

Рис. 2. Разнообразные формы

См. также: Chorda (30), Bangia (32), Lithosiphon (33), Eudesme (40), Mesogloia (41), Sphaerotrichia (42).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Coilodesme

Coilodesme (29)

Род COILODESME Stromf.
Phaeophyta, Phaeosporeae, Punctariales, Dictyosiphonaceae

Слоевище ланцетовидное, сдавленное или раздутое, с довольно узкой полостью. Неразветвленное, хотя иногда может давать боковые выросты в нижней части таллома. Окраска оливково-бурая. Коровой слой из двух-трехклетных нитей. Между ними могут развиваться одноклетные спорангии неправильных очертаний. Высота таллома до 15 см.
На открытых и прибойных местах, в ваннах нижней части литорали.

На Белом море один вид - С. bulligera Stromf.

Рис. 1. Внешний вид Coilodesme bulligera

Рис. 2. Сектор поперечного среза

См. также: Scytosiphon (27), Delamarea (28).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Cystoclonium

Cystoclonium (39)

Род CYSTOCLONIUM Kutz.
Rhodophyta, Florideophyceae, Gigartinales, Rhodophyllidaceae

Слоевище в отличие от Ahnfeltia (36) не хрящеватое. На поперечном срезе в центре расположены округлые и цилиндрические мелкие клетки. Коровой слой из округлых, плотно соединенных клеток. Окраска слоевища от светло-розового до темно-красного, почти черного цвета. Обильно ветвится. Как правило, хорошо прослеживается основная ветвь, от которой отходят более тонкие боковые. Высота до 20 см.
Песчано-каменистые грунты. Литораль.

В Белом море один вид - C. purpureum (Huds.) Batt.

Рис. 1. Сектор поперечного среза

Рис. 2. Внешний вид Cystoclonium purpureum

Рис. 3. То же

См. также: Ahnfeltia (36), Rhodomela (37), Pantoneura (38), Dictyosiphon (25).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Delamarea

Delamarea (28)

Род DELAMAREA Hariot
Phaeophyta, Phaeosporeae, Punctariales, Delamareaceae

Слоевище неразветвленное, цилиндрическое, трубчатое. Коровой слой (в отличие от Scytosiphon (27)) состоит из одного ряда крупных рыхло соединенных клеток удлиненной формы. Высота до 8 см, окраска светлооливковая. Прикрепляется маленькой подошвой.
На водорослях, верхняя часть сублиторали.

В Белом море один вид - P. attenuata (Kjellm.) Rosenv.

Рис. 1. Внешний вид Delamarea attenuata
Рис. 2. Участок поперечного среза

См. также: Scytosiphon (27), Coilodesme (29).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Dictyosiphon

Dictyosiphon (25)

Род DICTYOSIPHON Grev.
Phaeophyta, Phaeosporeae, Punctariales, Dictyosiphonaceae

Слоевище разветвленное, редко простое, нитевидное или шнуровидное. Центральная часть слоевища состоит из довольно крупных вытянутых в длину бесцветных клеток. Коровой слой образован 1-3 рядами небольших окрашенных клеток.

Рис. 1. Внешний вид Dictyosiphon spp. (справа налево и сверху вниз: 1, 7; 6, 4, 5; 2, 8)

В Белом море 7 видов:

Слоевище с полостью, широкое.

1. D. chordaria Arecsh.
До 30 см высоты, с ветвями почти одного I порядка.
Мягкое, светлого оливково-бурого цвета.

2. D. hispidus Kjelim.
40-100 см высоты, с ветвями 1-4 порядков.
Главная ось и ветви покрыты очень короткими тонкими шиловидными веточками. Мягкое, светлое.

3. D. foeniculaceus f. flaccidus (Aresch.) Kjelim.
40-1OO см высоты, с ветвями 1-4 порядков.
Шиловидных веточек нет. Мягкое, светлое.

4. D. fragilis Huds.
Слоевище грубое, мясистое, почти черное.

Слоевище нитевидное, узкое, обычно без полости.

5. D. ekmani Aresch.
Слоевище почти простое, с одной-двумя ветвями первого порядка.

6. D. hippuroides (Lyngb.) Kutz.
Слоевище с ветвями 1-2, редко 3 порядков. Ветви первого порядка довольно короткие и одинаковой длины по всему слоевищу.

7. D. corymbosus Kjellm.
Слоевище как и у предыдущего вида, с ветвями 1-3 порядков.
Ветви первого порядка длинные, нижние ветви доходят почти до вершины слоевища и придают ему вид щитка.

8. D. foeniculaceus (Huds.) Grev.
Слоевище сильно разветвленное, с ветвями 3-го и 4-го порядков.

Все эти виды растут на скалах, камнях, водорослях, раковинах, как в литорали, так и в сублиторали.

См. также: Halosaccion (23), Dumontia (24), Ahnfeltia (36), Rhodomela (37), Pantoneura (38), Cystoclonium (39).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Dumontia

Dumontia (24)

Род DUMONTIA Lamour.
Rhodophyta, Florideophyceae, Cryptonemiales, Dumontiaceae

Таллом слизистый, неправильно разветвленный, трубчатый. Окраска различных оттенков красного цвета. На поперечном срезе в середине состоит из рыхло соединенных, крупных клеток. Имеется коровой слой из 1-3 рядов мелких клеток.
Литоральные ванны, лужи, на камнях, на других водорослях литорали. Часто в опресненных местах.

На Белом море один вид - D. incrassata (Mull.) Lamour.

Рис. 1. Поперечный срез таллома

Рис. 2. Внешний вид Dumontia incrassata

См. также: Halosaccion (23), Dictyosiphon (25).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Enteromorpha

Enteromorpha (26)

Род ENTEROMORPHA (Link) Harvey
Chlorophyta, Chlorophyceae, Ulotrichales, Ulvaceae

Таллом трубчатый, зеленый, простой или более или менее разветвленный, в молодости сидячий, позднее часто свободно плавающий. Стенки трубки из одного слоя клеток.

В Белом море три вида:

1. Enteromorpha intestinalis (L.) Link
Таллом простой или слабо разветвленный, желто-зеленый.

Рис. 1. Внешний вид Enteromorpha intestinalis

2. Enteromorpha compressa Grev.
Таллом ветвящийся, до 0.5 см в диаметре.

3. Enteromorpha prolifera J. Ag.
Таллом сильно ветвящийся, до 2 см в диаметре, образует густые, высокие дерновинки.

Рис. 2. Внешний вид Enteromorpha prolifera


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Eudesme

Eudesme (40)

Род EUDESME J. Ag.
Phaeophyta, Phaeosporeae, Chordariales, Chordariaceae

Слоевище шнуровидное, мясисто-студенистое, очень слизистое, неправильно разветвленное, с ветвями, отходящими от всех сторон главной оси. Ветви 1-2 порядков преимущественно длинные. Короткие веточки последнего порядка иногда крючковидно загнуты или утолщены на концах. Окраска желто-оливковая. Могут достигать до 45 см в длину; обычно, однако, длина не превышает 25 см.
Периферические нити, образующие коровой слой, состоят из 5-12 клеток и собраны пучками, что отличает представителей этого рода от родов Mesogloia (41), Sphaerotrichia (42) и Chordaria (32).
На водорослях и камнях в лужах литоральной зоны.

В Белом море один вид - Eudesme virescens (Carm.) J. Ag.

Рис. 1. Внешний вид Eudesme virescens

Рис. 2. Сектор поперечного среза

См. также: Mesogloia (41), Sphaerotrichia (42), Chordaria (31).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Halosaccion

Halosaccion (23)

Род HALOSACCION Kutz.
Rhodophyta, Florideophyceae, Rhodymeniales, Rhodymeniaceae

Таллом кожистый, трубчатый (H. ramentaceum) или мешковидный (H. lepechini). На поперечном срезе состоит из 2-3 рядов крупных плотно соединенных клеток, расположенных вокруг полости, и нескольких рядов мелких почти квадратных клеток, образующих коровой слой.

Рис. 1. Участок поперечного среза таллома

На Белом море два вида:

1. Н. ramentaceum (L.) J. Ag.
Ветви длинноцилиндрические, "червеобразной" формы. Окраска темно-красная, иногда почти черная.
Камни, скалы. Литораль, сублитораль.

Рис. 2. Внешний вид Halosaccion ramentaceum

2. Н. lepechini (Post. et Rupr.) Rupr.
Ветви булавовидно-грушевидные. Окраска разных оттенков красного цвета.
Камни. Сублитораль.

Рис. 3. Внешний вид Halosaccion lepechini

См. также: Dumontia (24), Dictyosiphon (25).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Группа D

ГРУППА D

  • 1. Слоевище членистое - 2
    Примечание. Членистость иногда бывает хорошо выражена только у молодых ветвей. Поэтому следует рассматривать под микроскопом самую верхушку слоевища.
  • 1'. Слоевище не членистое. - 3
  • 2. Окраска от оливково-зеленого до темно-коричневого, почти черного цвета - Isthmoplea (17), Chaetopteris (18), Stictyosiphon (19), Sphacelaria (20), Polysiphonia (22)
  • 2'. Окраска от розового до темно-красного цвета - Polysiphonia (22), Ceramium (21)
  • 3. Слоевище с крупной полостью - 4
  • 3'. Слоевище без полости или с небольшой полостью - 6
  • 4. Слоевище разветвленное - Halosaccion (23), Dumontia (24), Dictyosiphon (25)
  • 4'. Слоевище неразветвленное - 5
  • 5. Слоевище ярко-зеленое, зубчатое, стенки "трубки" из одного-двух слоев клеток - Enteromorpha (26)
  • 5'. Слоевище различных оттенков бурого цвета. Стенки "трубки" или "мешка" многослойные - Scytosiphon (27), Delamarea (28), Coilodesme (29)
  • 6. Нити слоевища неразветвленные - Chorda (30), Chordaria (31), Bangia (32), Lithosiphon (33)
  • 6'. Слоевище разветвленное дихотомически (правильно и неправильно) - Polyides (34), Furcellaria (35), Ahnfeltia (36)
  • 6''. Слоевище разветвленное иначе - 7
  • 7. Коровый слой из нескольких рядов клеток (смотреть поперечный срез под микроскопом) - Ahnfeltia (36), Rhodomela (37), Pantoneura (38), Cystoclonium (39), Dictyosiphon (25)
  • 7'. Коровый слой из коротких, в несколько клеток, периферических нитей - Eudesme (40), Mesogloia (41), Sphaerotrichia (42), Chordaria (31)
Вернуться в основной ключ


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Isthmoplea

Isthmoplea (17)

Род ISTHMOPLEA Kjellm.
Phaeophyta, Phaeosporeae, Punctariales, Striariaceae

Слоевище членистое. Основная ветвь многорядная, молодые боковые однорядные, с возрастом становятся многорядными. Характерно расположение одноклетных спорангиев парами - с одной и с другой стороны нити по спорангию (Рис. 2.).
Слоевище в виде небольших пучочков 5-6 см высоты, оливкового, темно- или желто-бурого цвета.
На камнях и водорослях. Литораль, сублитораль.

В Белом море один вид - I. sphaerophora (Carm.) Kjellm.

Рис. 1. Внешний вид Isthmoplea sphaerophora

Рис. 2. Часть слоевища под микроскопом.

См. также: Chaetopteris (18), Stictyosiphon (19), Sphacelaria (20), Polysiphonia (22).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Lithosiphon

Lithosiphon (33)

Род LITHOSIPHON Harv.
Phaeophyta, Phaeosporeae, Punctariales, Punctariaceae

Слоевище маленькое, дo 1,5 см высоты, неразветвленное, довольно плотное, во взрослом состоянии иногда с полостью. Коровой слой из одного ряда плотно соединенных клеток. От поверхности корового слоя отходит довольно много бесцветных волосков.
Окраска различных оттенков коричневого цвета. Растет скученно.
На Alaria (45). Сублитораль, нижняя часть литорали.

В Белом море один вид - L. laminariae (Lyngb.) Harv.

Рис. 1. Внешний вид Lithosiphon laminariae

См. также: Chorda (30), Chordaria (31), Bangia (32).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Mesogloia

Mesogloia (41)

Род MESOGLOIA Ag.
Phaeophyta, Phaeosporeae, Chordariales, Chordariaceae

Слоевище шнуровидное, мясисто-кожистое, слизистое, неправильно разветвленное. Окраска оливково- или оранжево-бурая. В отличие от Eudesme (40) периферические нити, образующие коровой слой, не собраны в пучки, а распределены равномерно по всему слоевищу. Каждая такая нить состоит из 10-15 довольно крупных клеток.
На камнях и водорослях литорали.

В Белом море один вид - M. vermicularis (Smith ) Le Jolis

Рис. 1. Внешний вид Mesogloia vermicularis

Рис. 2. То же

См. также: Eudesme (40), Sphaerotrichia (42), Chordaria (31).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Pantoneura

Pantoneura (38)

Род PANTONEURA Kyl.
Rhodophyta, Florideophyceae, Ceramiales, Delesseriaceae

Слоевище, так же как и у Cystoclonium (39), не хрящеватое. На поперечном срезе выделяется средний ряд почти прямоугольных клеток, по обе стороны которого расположены 1-2 ряда бесцветных клеток и один ряд окрашенных коровых. Слоевище сильно разветвленное неправильно поочередно или почти дихотомически. Высота до 12 см. Окраска различных оттенков красного цвета.
Камни, водоросли. Сублитораль, иногда - литоральные ванны.

В Белом море один вид - P. baerii (Post. et Rupr.) Kyl.

Рис. 1. Поперечный срез слоевища

Рис. 2. Внешний вид Pantoneura baerii

См. также: Ahnfeltia (36), Rhodomela (37), Cystoclonium (39), Dictyosiphon (25).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Polyides и Furcellaria

Polyides (34), Furcellaria (35)

Роды POLYIDES Ag.
Rhodophyta, Florideophyceae, Cryptonemiales, Polyideaceae
и FURCELLARIA Lamour.
Rhodophyta, Florideophyceae, Gigartinales, Furcellariaceae

Таллом хрящеватый, дихотомически разветвленный, плотный, темно-красный, прикрепляется подошвой. В проходящем свете таллом представителей рода Polyides красного цвета, у Furcellaria же - коричневого. Это - основной признак, по которому возможно различить эти два рода практически.
Камни. Литораль, сублитораль.

В обоих родах по одному виду.

Рис. 1. Внешний вид Polyides rotundus (Gmel.) Grev.

Рис. 2. Внешний вид Furcellaria fastigiata (Huds.) Lamour.

См. также: Ahnfeltia (36).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Polysiphonia

Polysiphonia (22)

Род POLYSIPHONIA Grev.
Rhodophyta, Florideophyceae, Ceramiales, Rhodomelaceae

Таллом в виде кустиков, различно разветвленных, состоит из центральной осевой нити, окруженной одним рядом периферических сифонов (Рис. 2, 4, 5.) в количестве 4-25. Под микроскопом видно, что членики поделены продольными перегородками на клетки-сифоны.

На Белом море три вида:

1. P. urceolata (Lightf.) Grey.
Периферических сифонов 4.
Окраска темно-красная, иногда почти черная.
Каменисто-песчаные грунты, стволики ламинарий. Литораль, сублитораль.

Рис. 1. Внешний вид Polysiphonia urceolata

Рис. 2. Строение члеников Polysiphonia urceolata

2. P. arctica J. Ag.
Периферических сифонов в верхних частях слоевища 4, в средних 5-6 и в основании 7.
Окраска розовато-красная.
Камни, водоросли. Сублитораль.

Рис. 3. Внешний вид Polysiphonia arctica

Рис. 4. Строение члеников Polysiphonia arctica

3. P. nigrescens (Smith) Grev.
Периферических сифонов 12-20.
Окраска коричневатая, почти черная. Концевые веточки намного тоньше нижних. В нижней части главная ветвь часто голая, без боковых ветвей.
Каменисто-песчаные грунты. Литораль.

Рис. 5. Внешний ыид Polysiphonia nigrescens

Рис. 6. Строение члеников Polysiphonia nigrescens

См. также: Isthmoplea (17), Chaetopteris (18), Stictyosiphon (19), Sphacelaria (20), Ceramium (21).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Rhodomela

Rhodomela (37)

Род RHODOMELA Ag.
Rhodophyta, Florideophyceae, Ceramiales, Rhodomelaceae

Слоевище разветвленное, коричневатого, почти черного цвета. На поперечном срезе видны 3-5 рядов клеток, радиально расположенных вокруг центральной осевой клетки. Есть коровой слой из 2-5 рядов мелких клеток (Рис. 1.).

Рис. 1. Сектор поперечного среза таллома

В Белом море два вида:

1. Rh. subfusca (Woodw.) Ag.
Слоевище многократно разветвленное.
Каменисто-песчаные, скалистые грунты. Литораль, сублитораль.

Рис. 2. Внешний вид Rhodomela subfusca

2. Rh. lycopodioides (L.) Ag.
Слоевище состоит только из центральной оси, покрытой большим количеством коротких шиловидных веточек, располагающихся на ней довольно равномерно и не собранных в пучочки.
Скалы, камни, литоральные ванны. Литораль, верхняя часть сублиторали.

Рис. 3. Внешний вид Rhodomela lycopodioides

См. также: Ahnfeltia (36), Pantoneura (38), Cystoclonium (39), Dictyosiphon (25).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Scytosiphon

Scytosiphon (27)

Род SCYTOSIPHON Ag.
Phaeophyta, Phaeosporeae, Scytosiphonales, Scytosiphonaceae

Слоевище неразветвленное, цилиндрическое, трубчатое. Коровой слой (в отличие от Delamarea (28)) из одного ряда плотно соединенных мелких клеток. Местами слоевище перетянутое или спирально скрученное, оливково-бурого цвета. На поперечном срезе часто можно видеть отходящие от клеток корового слоя плотно прижатые друг к другу короткие нити - так называемые многоклетные спорангии, и поднимающиеся над их слоем цилиндрически-грушевидные крупные клетки - парафизы. Встречаются на поверхности слоевища и волоски.
Прикрепляется маленькой подошвой.
Каменисто-песчаные грунты. Литораль.

На Белом море один вид - Sc. lomentaria (Lyngb.) J. Ag.

Рис. 1. Внешний вид Scytosiphon lomentaria

Рис. 2. Сектор поперечного среза слоевища

См. также: Delamarea (28), Coilodesme (29).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Sphacelaria

Sphacelaria (20)

Род SPHACELARIA Lyngb.
Phaeophyta, Phaeosporeae, Sphacelariales, Sphacelariaceae

Слоевище членистое, членистость ясно выражена. На поперечном срезе видно, что центральная часть слоевища состоит из большого числа прямоугольных клеток (в отличие от Stictyosiphon (19)). Ветви оканчиваются большой верхушечной клеткой.

В Белом море четыре вида:

Sph. olivacea (Dillw.) Ag. Внешний вид Sphacelaria olivacea Строение ветвей Sphacelaria olivacea

Sph. arctica Harv. Внешний вид Sphacelaria arctica Строение ветвей Sphacelaria arctica

Sph. cirrhosa (Roth.) Ag. Внешний вид Sphacelaria cirrhosa Строение ветвей Sphacelaria cirrhoza

Sph. radicans (Dillw.) Ag. Внешний вид Sphacelaria radicans Строение ветвей Sphacelaria radicans

См. также: Isthmoplea (17), Chaetopteris (18), Stictyosiphon (19), Polysiphonia (22).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Sphaerotrichia

Sphaerotrichia (42)

Род SPHAEROTRICHIA Kylin
Phaeophyta, Phaeosporeae, Chordariales, Chordariaceae

Слоевище шнуровидное, мясисто-кожистое, слизистое, у взрослых экземпляров с полостью внутри, неправильно и вильчато разветвленное, с длинными и короткими ветвями. Ветви третьего, а иногда и второго порядка короткие, часто с вильчато раздвоенными верхушками.
Периферические нити, образующие коровой слой, как и у Mesogloia (41) распределены равномерно по всему слоевищу, а не образуют пучки, как у Eudesme (40). Они состоят из 4-10 довольно мелких клеток. Конечная клетка этих нитей, очень крупная, резко отличается от остальных.
На скалах, камнях, водорослях. Литораль, сублитораль.

В Белом море один вид - Sph. divaricata (Ag.) Kylin

Рис. 1. Внешний вид Sphaerotrichia divaricata

Рис. 2. Участок поперечного среза

См. также: Eudesme (40), Mesogloia (41), Chordaria (31).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Stictyosiphon

Stictyosiphon (19)

Род STICTYOSIPHON Kutz.
Phaeophyta, Phaeosporeae, Punctariales, Striariaceae

Слоевище грубонитевидное, членистость хорошо заметна в верхних частях. На поперечном срезе видны четыре крупные клетки в центре (в отличие от Sphacelaria). Нити более или менее сильно попеременно или супротивно разветвленные.
Камни, скалы, песчано-илистые грунты, водоросли. Нижняя часть литорали, сублитораль.

Рис. 1. Участок поперечного среза

Рис. 2. Часть слоевища с поверхности под микроскопом

В Белом море два вида:

1. St. tortilis (Rupr.) Reinke
Слоевище с ветвями преимущественно первого порядка. Членистость заметна по всей длине ветвей. Оливково-бурого или темно-коричневого цвета.

Рис. 3. Внешний вид Stictyosiphon tortilis

2. St. subarticulatus (Aresch.) Hauck
Слоевище сильно повторно разветвленное, с ветвями 1-3 порядка. Членистость заметна только в верхней части ветвей. Темно-коричневого цвета.

Рис. 4. Внешний вид Stictyosiphon subarticulatus

См. также: Isthmoplea (17), Chaetopteris (18), Sphacelaria (20), Polysiphonia (22).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Alaria

Alaria (45)

Род ALARIA Grev.
Phaeophyta, Phaeosporeae, Laminariales, Alariaceae

Пластина очень крупная, развивается на стволике, оканчивающемся пучком мощных ризоидов. Посередине пластины проходит ребро. Ниже основной пластины, по обеим сторонам стволика расположена дополнительные удлиненные пластины, так называемые спорофиллы (на них развиваются спорангии).
Живут на разных грунтах, в сублиторали и нижней части литорали

Рис. 1. Внешний вид Alaria esculenta

В Белом море 5 видов.

Пластина с клиновидным основанием

A. esculenta (L.) Grev. Внешний вид Alaria esculenta

A. elliptica Kjellm. Внешний вид Alaria elliptica

Пластина с сердцевидным основанием

A. pylaii (Bory) J.Ag. Внешний вид Alaria pylaii

A. grandifolia J.Ag Внешний вид Alaria grandifolia

Пластина с почковидным или яйцевидным основанием

A. membranacea J.Ag. Внешний вид Alaria membranacea

См. также: Laminaria (44), Saccorhiza (46).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Ascophyllum

Ascophyllum (47)

Род ASCOPHYLLUM Stackh.
Phaeophyta, Cyclosporeae, Fucales, Fucaceae

Таллом пружинистый, на ощупь напоминает резину, без средней жилки или выемки. Воздушные пузыри непарные, расположены интеркалярно. Органы размножения в специальных образованиях - рецептакулах, развивающихся на коротких веточках по сторонам ветвей таллома.
Камни, скалы, в защищенных от прибоя местах. Литораль, верхняя сублитораль.

Один вид - A. nodosum (L.) Le Jolis

Рис. 1. Внешний вид Ascophyllum nodosum

См. также: Pelvetia (48).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Delesseria

Delesseria (50)

Род DELESSERIA Lamour.
Rhodophyta, Florideophyceae, Ceramiales, Delesseriaceae

Таллом розово-красный, со средним ребром и жилками. В отличие от Phycodrys (49), новые пластины у Delesseria развиваются от среднего ребра.
Скалы, валуны, стволики Laminaria (44). Сублитораль.

На Белом море один вид - Delesseria sanguinea ( L.) Lam.

Рис. 1. Внешний вид Delesseria sanguinea

См. также: Phycodrys (49).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Desmarestia

Desmarestia (61)

Род DESMARESTIA Lamour.
Phaeophyta, Phaeosporeae, Desmarestiales, Desmarestiaceae

Ветви плоские, узкие, супротивно и попеременно разветвленные, с шиповидными выростами. Окраска оливково-бурая, зеленоватая.
Каменисто-песчаные, каменисто-илистые грунты, камни, скалы, раковины, водоросли. Сублитораль, литоральные ванны.

Рис. 1. Внешний вид Desmarestia viridis и D. aculeata

В Белом море два вида:

1. D. aculeata (L.) Lam.
Равная ось заметна только в основании. Ветвление очередное.

2. D. viridis (Mull.) Lam.
Главная ось заметна на протяжении всего слоевища. Ветвление супротивное.

См. также: Ptilota (52), Plumaria (53), Euthora (57), Odonthalia (58), Chondrus (59).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Desmotrichum

Desmotrichum (64)

Род DESMOTRICHUM Kutz.
Phaeophyta, Phaeosporeae, Punctariales, Punctariaceae

Слоевище небольшое (до 10 см высоты) растет дерновинками. Узколентовидное, пластинчатое, состоит из одного или нескольких рядов клеток (2-4 ряда), расположенных в 2-3 слоя. Внизу выглядит как однорядная нить. Прикрепляется базальной клеткой. Никакого корового слоя нет, все клетки окрашенные. Бурого цвета.
На водорослях и морских травах. Литораль, сублитораль.

В Белом море один вид - P. balticum Kutz.

Рис. 1. Внешний вид Desmotrichum balticum

Рис. 2. То же

См. также: Porphyra (65), Monostroma (66), Ulva (67).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Fucus

Fucus (51)

Род FUCUS Tourn.
Phaeophyta, Cyclosporeae, Fucales, Fucaceae

По середине дихотомически разветвленного кустистого таллома проходит средняя жилка. Органы размножения в так называемых рецептакулах. У F. vesiculosus u F. distichus часто встречаются воздушные пузыри или полости, обычно парные. Прикрепляестся к субстрату подошвой.
Литораль, верхняя сублитораль.

На Белом море встречаются три вида p. Fucus:

1. Fucus serratus L.
Край таллома зубчатый, воздушных пузырей не бывает. Рецептакулы плоские, верхушечные, не отграниченные от ветвей.

2. F. vesiculosus L.
Край таллома гладкий или слабозубчатый, рецептакулы шаровидные, грушевидные, овальные.

3. F. distichus L.
Рецептакулы плоские, верхушечные, не отграниченные от ветвей.

Рис. 1. Внешний вид Fucus vesiculosus: образцы из штормовых выбросов; шаровидные, грушевидные, овальные рецептакулы; общий вид

Рис. 2. Внешний вид Fucus distichus: образец из штормовых выбросов; удлиненные или уплощенные, широкие рецептакулы; общий вид

Рис. 3. Один из морфологических вариантов Fucus distichus

Рис. 4. Внешний вид Fucus serratus


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Gigartina

Gigartina (54)

Род GIGARTINA Stackh.
Rhodophyta, Florideophyceae, Gigartinales, Gigartinaceae

Пластинчатое, разветвленное слоевище темного буро-красного цвета. Поверхность слоевища покрыта выростами (Рис. 1.).
Камни, щели скал. Нижняя часть литорали.

В Белом море один вид - Gigartina stellata (Stackh.) Batt.

Рис. 1. Внешний вид Gigartina stellata

См. также: Palmaria (55), Rhodophyllis (56), Phyllophora (60).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Группа E

ГРУППА E

  • 1. Растение имеет настоящие корни. Листья узкие, зеленые - Zostera (43)
  • 1'. Растение прикрепляется к субстрату крупными, хорошо развитыми ризоидами - Laminaria (44), Alaria (45), Saccorhiza (46)
  • 1''. Растение прикрепляется к субстрату более или менее развитой подошвой или микроскопическими ризоидами - 2
  • 2. Таллом в виде удлиненных сдавленно-цилиндрических ветвей, пружинистый, на ощупь напоминает резину - Ascophyllum (47), Pelvetia (48)
  • 2'. Таллом не резинистый, иной формы - 3
  • 3. Слоевище покрыто сетью жилок, напоминающих жилки листа высшего растения. Окраска различных оттенков красного цвета - Phycodrys (49), Delesseria (50)
  • 3'. По середине дихотомически ветвящегося таллома проходит средняя жилка. Дополнительных жилок нет - Fucus (51)
  • 3''. Жилки отсутствуют. - 4
  • 4. Слоевище пластинчатое, неразветвленное - 6
  • 4'. Слоевище перисто разветвленное - Ptilota (52), Plumaria (53), Desmarestia (61)
  • 4''. Тип ветвления иной - 5
  • 5. По краям или на поверхности слоевища есть выросты, из которых вырастают новые ответвления (пролификации) - Gigartina (54), Palmaria (55), Rhodophyllis (56), Phyllophora (60)
  • 5'. Выросты отсутствуют - Euthora (57), Odonthalia (58), Chondrus (59), Desmarestia (61)
  • 6. Пластина состоит из 1-2 (иногда 3) слоев клеток - Porphyra (65), Monostroma (66), Ulva (67), Desmotrichum (64)
  • 6'. Пластина многослойная - Palmaria (55), Petalonia (62), Punctaria (63)
    • Вернуться в основной ключ


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Laminaria

Laminaria (44)

Род LAMINARIA Lam.
Phaeophyta, Phaeosporeae, Laminariales, Laminariaceae

Таллом очень крупный (до нескольких метров), состоит из пластины, стволика и макроскопических ризоидов. Стволик в сечении круглый, иногда немного уплощенный в различных местах. Среднего ребра (в отличие от Alaria (45)) нет. Криптостом (в отличие от Saccorhiza (46)) также нет.
Камни, скалы. Сублитораль, литоральные ванны.

На Белом море четыре вида:

1. L. saccharina (L.) Lam.
Пластина цельная, не рассеченная на лопасти, линейной формы, часто с волнистыми краями.

2. L. intermedia Foslie
Пластина мало рассеченная или цельная (у молодых экземпляров), овальной формы (в отличие от L. saccharina), с ровными краями.

3. L. cucullata (Le Jol.) Foslie
Пластина рассеченная, с выпуклым основанием.

4. L. digitata (Huds.) Lam.
Пластина рассеченная, с гладким основанием.

Рис. 1. Внешний вид Laminaria saccarina и L. intermedia

Рис. 2. Внешний вид Laminaria cucullata и L. saccarina

Рис. 3. Внешний вид Laminaria cucullata и L. digitata

Рис. 4. Внешний вид Laminaria cucullata

См. также: Alaria (45), Saccorhiza (46).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Monostroma

Monostroma (66)

Род MONOSTROMA Wittr.
Chlorophyta, Chlorophyceae, Ulotrichales, Ulvaceae

Слоевище в виде пластины, состоящей из одного слоя клеток. Край слоевища слегка волнистый. Оканчивается короткой ножкой. Краска грязно-зеленая. Основное отличие от p. Ulva (66) - однослойность. Срез следует производить в верхних частях пластины, так как внизу иногда наблюдается врастание между клетками мешковидных выростов, создающее иллюзию многослойности.
На различных субстратах. Литораль, верхняя часть сублиторали.

Один вид - Monostroma fuscum (Post. et Rupr.) Wittr.

Рис. 1. Внешний вид Monostroma fuscum

Рис. 2. Поперечный срез слоевища

См. также: Porphyra (65), Ulva (67), Desmotrichum (64).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Odonthalia, Euthora и Chondrus

Odonthalia. - 57, Euthora. - 58, Chondrus. - 59.

Род ODONTHALIA Lyngb.
Rhodophyta, Florideophyceae, Ceramiales, Rhodomelaceae

Род CHONDRUS Stackh.
Rhodophyta, Florideophyceae, Gigartinales, Gigartinaceae

Род EUTHORA J. Ag.
Rhodophyta, Florideophyceae, Cryptonemiaies, Callymeniaceae

Каждый из этих трех родов представлен в Белом море одним видом.
Различить их легче всего габитуально (Рис. 1-3).

1. Odonthalia dentata (L.) Lyngb.
Слоевище кожистое, буровато-красного цвета, достигает 20 см высоты. Преобладает попеременный тип ветвления.
Песчано-каменистые, ракушечные грунты, стволики Laminaria (44). Сублитораль.

Рис. 1. Внешний вид Odonthalia dentata

2. Chondrus crispus (L.) Stackh.
Слоевище грубое, хрящеватое, разных оттенков красного цвета. Ветвление дихотомическое или почти дихотомическое. Высота не более 9 см.
Скалы, камни. Литораль, сублитораль.

Рис. 2. Внешний вид Chondrus crispus

3. Euthora cristata (L.) J. Ag.
Самые "мелковетвистые" из этих трех видов водорослей. Окраска различных оттенков красного цвета. Ветвление неправильное или почти дихотомическое. Высота до 10 см, обычно 3-6 см.
Камни, галька, галечно-ракушечные грунты, другие водоросли. Сублитораль.

Рис. Внешний вид Euthora cristata

См. также: Desmarestia (61).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Palmaria

Palmaria (55)

Род PALMARIA Stackh.
Rhodophyta, Florideophyceae, Rhodymeniales, Rhodymeniaceae

Таллом в виде пластины, состоящей из многих слоев клеток. Пластина может быть простой, рассеченной или ветвящейся (дихотомически или пальчато). Окраска самая разнообразная - от розово-красной до оранжево-бурой. Может выцветать на солнце до салатно-зеленого цвета. На ощупь грубый, скользкий.
Камни, скалы, ракушечные грунты, иногда - стволики Laminaria (44). Литораль, сублитораль.

В Белом море один вид - P. palmata (L.) Kuntze

Рис. 1. Внешний вид Palmaria palmata

Рис. 2. Разнообразие форм Palmaria palmata

Рис. 3. То же

Рис. 4. То же

В определителе Зиновой отнесен к роду Rhodymenia.

См. также: Gigartina (54), Rhodophyllis (56), Phyllophora (60), Petalonia (62), Punctaria (63).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Pelvetia

Pelvetia (48)

Род PELVETIA Decne. et Thur.
Phaeophyta, Cyclosporeae, Fucales, Fucaceae

По середине дихотомически разветвленных резинистых ветвей проходит выемка. Таллом до 15 см высоты, желтовато-оливкового цвета, к субстрату прикрепляется подошвой. Воздушных пузырей не бывает. Органы размножения в верхушечных рецептакулах.
Скалы, щели, литоральные ванны. Верхняя литораль. Обычно на открытых местах с ослабленным прибоем.

Один вид - P. canaliculata (L.) Decne. et Thur.

Рис. 1. Внешний вид Pelvetia canaliculata

См. также: Ascophyllum (47).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Petalonia

Petalonia (62)

Род PETALONIA Derbes et Bolier
Phaeophyta, Phaeosporeae, Scytosiphonales, Scytosiphonaceae

Пластина лентовидной или длинноовальной формы, имеется окрашенный коровой слой (в отличие от Desmotrichum (64)). От Punctaria отличается отсутствием "точек" на поверхности пластины. Окраска оливково-бурая. Прикрепляется маленькой дисковидной подошвой.

В Белом море два вида:

1. P. fascia
Пластина 0,5-2 мм ширины.
Камни, скалы, литоральные лужи и ванны. Литораль, сублитораль.

Рис. 1. Внешний вид Petalonia fascia

2. P. zosterifoli
Пластина 0,5-2 мм ширины.
Каменисто-песчаный грунт. Литораль.

Рис. Внешний вид Petalonia zosterifoli

См. также: Palmaria (55), Punctaria (63).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Phycodrys

Phycodrys (49)

Род PHYCODRYS Kutz.
Rhodophyta, Florideophyceae, Ceramiales, Delesseriaceae

Отличается от рода Delesseria (50) тем, что новые пластины возникают путем разрастания лопастей или боковых жилок основной пластины.
Каменисто-илистые, каменисто-песчаные, песчано-ракушечные грунты. Сублитораль, реже - в литоральных ваннах.

Рис. 1. Внешний вид Phycodrys sp.

На Белом море три вида:

1. Ph. rossica (Sin.) A. Zin.
Новые пластины возникают в результате роста боковых жилок. В их основании отчетливо виден черешок.

2. Ph. fimbriata (De la Pyl.) Eyl.

3. Ph. sinuosa (Good. et Wood.) Kutz.
У этих двух видов новые пластины возникают путем разрастания лопастей основной пластины, черешки новых пластин не всегда отчетливо заметны. Различаются эти виды по форме основания пластины (Рис. 2,3). Кроме того, у Ph. sinuosa лопасти неправильной формы, а у Ph. fimbriata - линейные или линейно-клиновидные.

Рис. 2. Внешний вид Phycodrys fimbriata

Рис. 3. Внешний вид Phycodrys sinuosa

См. также: Delesseria (50).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Phyllophora

Phyllophora (60)

Род PHYLLOPHORA Grev.
Rhodophyta, Florideophyceae, Gigartinales, Phyllophoraceae

Слоевище пластинчатое, разветвленное или лопастное. Ветвление почти правильно дихотомическое.

В Белом море 2 вида:

1. Ph. brodiaei (Turn.) J. Ag.
Слоевище грубо-перепончатое, темно-красного цвета. Лопасти удлиненно-клиновидной формы.
Песчано-каменистые, каменисто-илистые грунты.
Литораль, сублитораль.

2. Ph. interrupta (Grev.) J. Ag.
Слоевище тонко-перепончатое, различных отенков красного цвета. Лопасти более округлые, широкие, чем у предыдущего вида.
Каменисто-илистые, ракушечные грунты.
Сублитораль.

Рис. 1. Внешний вид Phyllophora brodiaei

Рис. 2. Внешний вид Phyllophora interrupta

См. также: Gigartina (54), Palmaria (55), Rhodophyllis (56).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Porphyra

Porphyra (65)

Род PORPHYRA Ag.
Rhodophyta, Bangiophyceae, Bangiales, Bangiaceae

Таллом в виде пластины, состоящей из одного-двух слоев плотно соединенных клеток. Окраска розовая или красноватая, зачастую с металлическим отливом.

В Белом море четыре вида:

1. P. umbilicalis (L.) Kutz.
Пластина спирально закручивается вокруг своего основания. Клетки с поверхности сначала овальные, потом многоугольные.

Рис. 1. Внешний вид Porphyra umbilicalis

2. P. laciniata (Lightf.) Ag.
Основание пластины не закрученное, слегка выпуклое. Клетки с поверхности овальные, на поперечном срезе вытянутые.

3. P. abyssicola Kjelim.
Основание пластины не закрученное, плоское. Клетки с оверхности многоугольные, на поперечном срезе почти квадратные. В отличие от остальных трех, растет в сублиторали.

4. P. helenae A. Zin.
Основание пластины не закрученное, слегка выпуклое. Клетки с поверхности многоугольные, на поперечном срезе вытянутые, но не в длину, как у P. laciniata, а в ширину. Из беломорских порфир только у этого вида встречаются пластины из двух слоев клеток (во взрослом состоянии; молодые пластины однослойные).

Рис. 2. Porphyra abyssicola (слева), P. laciniata (справа), P. helenae (внизу)

Все эти виды, кроме P. abyssicola, растут на литорали, на камнях, скалах, других водорослях.

См. также: Monostroma (66), Ulva (67), Desmotrichum (64).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Ptilota и Plumaria

Ptilota. - 52, Plumaria (53)

Род PTILOTA Ag.,
Род PLUMARIA Stackh.
Rhodophyta, Florideophyceae, Ceramiales, Ceramiaceae

Эти два рода различаются тем, что y Plumaria конечные ветви таллома не покрыты корой вовсе, в то время как y Ptilota только самые вершины ветвей бывают без коры. Внешне слоевище Ptilota выглядит грубее, чем y Plumaria (это отражает видовое название Plumaria - elegans, изящная(Рис. 3.)).

В Белом море встречаются два вида р. Ptilota:

1. Ptilota plumosa (L.) Ag.
Короткие веточки все перисто рассеченные.

Рис. 1. Внешний вид Ptilota plumosa

2. Ptilota pectinata ( Gruirn.) Kjelim.
Короткие веточки двух родов: перисторассеченные и простые.

Рис. 2. Внешний вид Ptilota pectinata

Песчано-каменистые, скалистые грунты, стволики ламинарий. Сублитораль.

Из рода Plumaria в Белом море отмечен только один вид - Plumaria elegans (Воnnеm.) Schm.

Рис. 3. Внешний вид Plumaria elegans

Ризоиды ламинарий. Сублитораль.

См. также: Desmarestia (61).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Punctaria

Punctaria (63)

Род PUNCTARIA Grev.
Phaeophyta, Phaeosporeae, Punctariales, Punctariaceae

Пластина лентовидной или длинноовальной формы, имеется окрашенный коровой слой (в отличие от Desmotrichum (64)). Поверхность как бы покрыта "точками" (Рис. 1). Под микроскопом видно, что это пучки волосков. На ощупь поверхность пластины шероховатая. Окраска бурая, длина пластины до 15 см.
Камни. Литораль.

В Белом море один вид - P. plantaginea (Roth.) Grev.

Рис. 1. Внешний вид Punctaria plantaginea

См. также: Palmaria (55), Petalonia (62).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Rhodophyllis

Rhodophyllis (56)

Род RHODOPHYLLIS Kutz.
Rhodophyta, Florideophyceae, Gigartinales, Rhodophyllidaceae

Слоевище более или менее сильно разветвлено на клиновидные или овально-клиновидные пластины с многочисленными длинными узкими выростами и зубчатым краем. Окраска различных оттенков красного цвета.
Камни, галька, ракушечные грунты, другие водоросли. Сублитораль.

В Белом море один вид - Rh. dichotoma (Lepech.) Gobi

Рис. 1. Внешний вид Rhodophyllis dichotoma

Рис. 2. Разнообразие форм Rh. dichotoma

См. также: Gigartina (54), Palmaria (55), Phyllophora (60).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Saccorhiza

Saccorhiza (46)

Род SACCORHIZA
Phaeophyta, Phaeosporeae, Laminariales, Laminariaceae

Пластина крупная, развивается на стволике, оканчивающемся пучком ризоидов, от Laminaria (44) отличается наличием "точек" - криптостом; под микроскопом криптостома представляет собой углубление, в котором развивается пучок волосков. Кроме того, у Saccorhiza стволик уплощенный, а не круглый, как y Laminaria (44). Пластина у Saccorhiza всегда имеет гладкую поверхность.
Окраска бурая.

В Белом море два вида:

1. S. dermatodea
Стволик в самом низу округлый. Пластина и стволик довольно грубые, темнобурого цвета.
Скалистые, каменистые, ракушечные грунты. Сублитораль.

Рис. 1. Внешний вид Saccorhiza dermatodea

2. S. lorea
Стволик весь плоский. Пластина и стволики тонкие, в сухом виде прозрачные, светлобурого или желтоватого цвета.
Каменисто-галечный грунт. Сублитораль.

Рис. 2. Внешний вид Saccorhiza lorea

В определителе Зиновой эти виды отнесены к роду Phyllaria.

См. также: Laminaria (44), Alaria (45).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Ulva

Ulva (67)

Род ULVA L.
Chlorophyta, Chlorophyceae, Ulotrichales, Ulvaceae

Слоевище пластинчатое, состоит из двух слоев клеток (в отличие от Monostroma (66)). В нижней части пластины и в ее ножке некоторые клетки дают мешковидные выросты, внедряющиеся между слоями, что может создавать иллюзию многослойности в этих местах. Окраска ярко-зеленая.
На различных субстратах. Литораль, верхняя часть сублиторали.

Один вид - Ulva lactuca L.

Рис. 1. Внешний вид Ulva lactuca

Рис. 2. Поперечный срез слоевища

См. также: Porphyra (65), Monostroma (66), Desmotrichum (64).


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Zostera

Zostera (43)

Род ZOSTERA L.
Angiospermae, Monocotyledonae, Potamogetonales, Zosteraceae

Цветковые растения с длинными линейными листьями и длинными горизонтальными корневищами. Цветки и плоды невзрачные.
Растут большими колониями, образуя подводные луга.
Илистые, песчаные, песчано-каменистые грунты. Сублитораль, литораль.

На Белом море два вида:

1. Zostera marina L.
Длина листа более 5 см, ширина 2-9 мм, верхушка листа округлая (

Рис. 1. Внешний вид Zostera marina

2. Zostera nana L.
Длина листа 1-4 см, ширина 0.5-2 мм, верхушка листа выемчатая

Рис. 2. Внешний вид Zostera nana


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Основной ключ

ОСНОВНОЙ КЛЮЧ

Группа A
Слоевище, пропитанное известью, в виде корок, наростов на различных субстратах или членистых кустиков.
Примечание: Наличие извести можно проверить кислотой.
Группа B
Слоевище в виде корок или пленок на субстрате, известью не пропитанное.
Группа C
Слоевище в виде разветвленных или неразветвленных нитей, состоящих из одного ряда клеток по всей длине (так называемые однорядные нити).
Группа D
Слоевище в виде разветвленных или неразветвленных нитей, шнуров, "мешков" , состоящих из многих рядов клеток (многорядные нити).
Примечание: Концевые, молодые веточки могут быть и однорядными. Смотреть следует весь таллом.
Группа E
Слоевище уплощенное, лентовидное или пластинчатое. Может быть как цельным, так и разветвленным или рассеченным.
Группа F
Слоевище в виде плотных шариков, на других водорослях - Leathesia (68)
Вернуться во введение


Атлас-определитель макрофитов Белого моря. Болдуману М. М. - Внимание!

Начать определение

ВНИМАНИЕ!

Нередко принимают за водоросли действительно похожие на них внешне гидроидные полипы из родов Dynamena и Obelia. Дабы предостеречь Вас от подобной ошибки, помещаем здесь изображения этих животных: