ЦВЕТОВОЙ АТЛАС РАСТЕНИЙ

Растения окружают нас почти на каждом шагу и мы воспринимаем их красоту во всех ее проявлениях. Нас восхищает голубоватый оттенок просыпающегося леса, мы не можем пройти равнодушно мимо удивительным образом переплетенных сосновых корней, распластавшихся на скалах, нам трудно бывает избавиться от гнетущего ощущения, когда мы бродим среди великанов в старом темном лесу, не может не привлечь нашего внимания огромное разнообразие деревьев высокогорного пояса, праздничное настроение вызывают в нас еловые ветви, опускающиеся под тяжестью снежных шапок, чувство легкости охватывает нас, когда мы любуемся волнующейся под ветром рожью на широком поле или вдыхаем аромат расцветающих акаций.

Все эти впечатления оставляет в нашей душе не обязательно все растительное царство сразу, часто их источником бывает даже и одно растеньице, пусть крошечное, которому в результате тысячелетней борьбы за питательную среду так и не было суждено вырасти до головокружительной высоты, или же наоборот — какое-нибудь огромное дерево, на которое как бы опирается голубой небесный свод. То же самое можно сказать и о стебле травы на пересыпающихся под ветром песках, о погруженных в воду или плавающих на ее поверхности листьях и цветах водяных растений. Давайте вспомним и о изумительной живучести растений, растущих на разрушенных стенах покинутых домов или об упорстве, с каким они вновь собираются с силами после разрушительных наводнений или возвращаются на склоны гор, оголенные лавинами. Таких особенностей у растений очень много, хотя и не во всех нас они находят одинаковый отклик. Удивительнее всего, что некоторые люди остаются к ним и вовсе равнодушными.

Как бы общим знаменателем красоты растений является их окраска. Но это не только ласкающая глаз зеленая листва, благодаря которой простейшие элементы неживой природы превращаются во все более и более сложные вещества, дающие пищу всему живому в природе, но и пестрая гамма цветов в столь разнообразных оттенках и в столь широком спектре, каких на своей палитре не удалось добиться ни одному из художников. Это относится к окраске цветков и соцветий, посредством которой растения и привлекают к себе внимание насекомых, которые опыляют их или разносят их семена, а также „предлагают себя" в качестве пищи птице и зверю, чтобы, пройдя через их пищеварительный тракт плоды и семена могли распространиться на еще более широких пространствах. Бывает и наоборот - яркостью окраски цветков и плодов растения предупреждают о своей неприкосновенности: несъедобности или ядовитости. В данном аспекте разнообразие окраски растений является также и условием их существования, и человек, на той стадии своего развития, когда он сам был еще как бы частью дикой природы, именно так и воспринимал растения.

Красота окраски цветков и сегодня еще многое может сказать человеческой душе, несмотря на то, что в наши цивилизованные времена мы почти полностью освободились от зависимости от природной среды И если отвлечься от нашей излюбленной рациональности, то становится ясно, что нам все так же необходимы своеобразие, неповторимость и красота растений. Красота, которую каждый из нас может воспринимать по-своему, „присваивать" ее и восхищаться ей, красота, благодаря которой мы всегда можем вызвать в своем воображении образ нежной весны, теплого лета или задумчивой разноцветной осени. Красота, которая так естественно входит в нашу повседневную жизнь.

Несколько слов по поводу названия книги

„Цветовой атлас растений" - это, конечно, несколько претенциозное название. Многие из наших читателей будут ожидать отображения в книге всего разнообразия растительного царства или захотят увидеть фотографии всех наиболее пышно цветущих растений. Авторы однако и сами не скрывают, что стремились именно к этой цели. Причин, по которым им это не совсем удалось, достаточно много. Прежде всего, это ограниченный объем данной публикации, который, правда, мог бы быть как угодно большим, но в случае его увеличения это оказалось бы на качестве наглядности изображения включенных в amлас растений. Учитывалась и направленность книги. Цветные фотографии, помещенные в атласе, это изображения главным образом дикорастущих растений; растений, которые размножились благодаря деятельности человека и или одичали вновь, или повсеместно выращиваются в парках, декоративных садах, на дачных участках и в аллеях. Немалое значение имели и ограничения во времени в процессе фотографирования. Отыскать место распространения включенных в книгу растений в столь разнообразных условиях природы Словакии, сфотографировать каждое из них именно в период цветения, выбрать для фотографирования „соответствующий объект" и - самое главное - „поладить" с погодой, все это потребовало не год и не два времени. Потребовалось несколько лет, прежде чем после многократных повторных съемок удалось представить в книге 1 035 растений, что представляет примерно одну треть встречающихся в Словакии видов.

В предлагаемой публикации вы встретите и самые обычные, и менее распространенные, и редкие растения. Увидите изображения не только тех растений, которые мы встречаем почти на каждом шагу но и таких, какие даже профессиональные ботаники встречают в природе один или два раза в жизни И все-таки это все те же самые растения, что „цветут рядом с нами". Требовательный судья мог бы исправить название книги именно таким образом.

В книге мы показываем растения в самых различных условиях обитания. Приведены в ней обитатели стоячих вод и болот, влажных плодородных лугов, котловин и низменностей, альпийских лугов и горных обнажений, так же как и растения, обитающие в экстремальных условиях на засоленных почвах, в песках и даже на голых скалах. Древесные виды представлены почти полностью — от заливных луговых лесов сегодня уже редко встречающейся очень своеобразной болотной ольхи, теплолюбивых дубовых и дубо-грабовых рощ, буковых лесов, лиственнично-пихтовых и лиственничных и до кустарниковых. Это, можно сказать, целый мир растений, в котором жили наши предки, которым наслаждаемся мы и который в будущем будет окружать наших потомков. И этот мир для нас — как бы „цветной мир растений", что было также одним из вариантов названия книги, который авторы принимали во внимание.

Вопреки разным, возможно и самым полярным названиям для предлагаемой книги, „Цветовой aтлас растений" мы считаем именно таким, какой читатели оценят как попытку показать самое существенное из того, что цветет в пестроцветном мире, окружающем нас, и с чем было бы просто приятно познакомиться поближе и подружиться.

По какому принципу составлена книга

„Цветовой атлас растений" складывается практически из пяти цветов — этим мы хотим сказать, что в него включены растения, цветки которых бывают окрашены в белый, желтый, красный, синий (голубой) или зеленый цвет. Каждый из приведенных цветов в природе имеет множество оттенков и комбинаций При составлении книги этого разнообразия просто невозможно было учесть. Все самое главное читатель найдет в описании цветков или соцветий, или увидит непосредственно на фотографиях. Некоторая свобода была допущена при определении того или иного цвета окраски: особенно в тех случаях, когда проблематичным было решить точно, к какой окраске отнести тот или иной цветок — к чисто синей голубой, красной, желтой или зеленой и т. п. Но все же распределение растений по окраске их цветков поможет читателю сориентироваться в книге.

Хотя авторы стремились расположить растения в пределах каждой цветовой группы в соответствии с их классификацией, что означает, например, представить рядом виды, принадлежащие к одному семейству, все же требования к художественному оформлению книги во многих местах вели к нарушению этого принципа. Это относится и к эволюционно, морфологически и чисто внешне равноценным группам, таким как однодольные, двудольные, кустарниковые, травянистые и т. п. растения, хотя в основном это условие было выполнено. Необходимо отметить, что приведенный ниже „Определитель семейств" к пользованию книгой не выдерживает принципа дихотомии (тезис — антитезис), известного по специальным ботаническим изданиям. Кроме того, предполагается, что читатель имеет представление об основных рангах растительного царства, таких как голосеменные или покрытосеменные, а также о морфологических свойствах растений, с которыми он знаком еще со школьной скамьи. Поэтому для образованного читателя „Определитель семейств" представляет действительно лишь самую необходимую информацию.

Несколько замечаний к описаниям растений

Из всего вышеизложенного, но прежде всего из общей концепции книги читатель мог сделать вывод, что главный акцент авторы делали на показе растений посредством цветных фотографий. Однако сам фотограф, вопреки всем своим усилиям показать растение целиком, то есть со стеблем, веточками, листьями, цветками и даже плодами, во многих случаях был вынужден ограничиться подчеркнутым показом отдельных частей растения. Это обусловлено безграничным разнообразием надземных форм растений, но в первую очередь — неодинаковостью высоты олиственного стебля, безлистного ствола или коленчатого стебелька, не говоря уже о различиях по форме и высоте кустарниковых и древесных видов. На фотографиях вы не у видите и те части растений, которые находятся под землей, т. е. клубни, луковицы, самые разнообразные корни и корневища, а ведь все это часто является очень важным отличителъным признаком. С другой стороны, фотография только при очень большом увеличении способна показать тип опушенности стебля и листьев, все разнообразие краев листьев и прилистников, изменения их во время цветения или созревания. Поэтому все это, хоть и в очень краткой форме, необходимо было отразить в описании каждого растения.

У каждого растения свое происхождение и своя родина, где оно родилось и откуда шло в нашу страну в течение долгих тысячелетий существования нашей планеты. В процессе эволюции каждое из растений нашло себе место в воде, на берегу реки, на голых скалах, на зыбких песках или высоко в горах. Не все из них оказались способны адаптироваться в различных геологических, географических и почвенных условиях, но, приспособившись в тех или иных из них, растения должны были и все свои органы - в зависимости от специфики среды обитания - изменить таким образом, чтобы можно было выжить в неблагоприятные периоды и в процессе смены времен года. Об этом также было необходимо упомянуть хотя бы в двух словах.

Даже не слишком большой любитель природы всегда имеет возможность убедиться, что почти ни одно растение, хотя оно и зависит от упомянутых условий среды обитания, растет не в одиночестве, а в окружении множества растений своего же вида и представителей других, часто очень отдаленных видов. Такое „партнерство" не случайно - ведь каждое из них должно было отвоевать себе жизненное пространство, подчиниться более сильным видам или овладеть уже заселенной территорией, что, кроме прочего, означало оказаться способным выдержать напор всех долговременных воздействий и случайных колебаний климата. Только так, в единстве с окружающей средой и взаимной связанности друг с другом каждый из участников таких сообществ мог осуществить непрерывность своего развития. Сегодня уже доказано, что знание жизни таких сообществ, их состава и закономерностей их развития позволяет нам еще лучше познавать особенности каждого отдельно взятого растения, которое в них произрастает Некоторые растения очень пластичны и способны существовать в самых различных сообществах, другие же встречаются только в определенных из них, а некоторые строго связаны лишь с некоторыми группами растений. Поэтому часть описания каждого из растений в атласе посвящена участию в растительных сообществах.

Более глубокая характеристика подобных фитоценозов или же сообществ заняла бы слишком много места, а в ботанике для этого существует совершенно самостоятельная научная область — фитоценология. Поэтому мы сделаем попытку подчеркнуть лишь самые основные принципы существования указанных сообществ, которые — как и отдельные растения — включены в систему классификации растительного мира.

В Словакии произрастает много редких растений. Объяснить это можно длительной эволюцией при-родных условий или своеобразным географическим расположением гор, котловин или низин. Некоторым видам, а их не так уж и мало, цивилизация угрожает настолько, что они стали исчезать на глазах. Часть из них охраняется законом. Многие растения оказались очень чувствительными к влиянию крупного промышленного и сельскохозяйственного производства, что надлежащим образом было отражено в Распоряжении Представительства по вопросам образования и культуры за номером 211 от 23 декабря 1958 года. В описаниях мы стремились обратить на такие растения особое внимание.

В книге мы упоминаем и об одном из наиболее древних известных свойств растений — лечебном. Правда мы не приводим подробных сведений об их ядовитости или методах народной медицины, так же как и о фитотерапевтических свойствах изображенных растений, так как это относится к компетенции других, специальных изданий.

Декоративные свойства растений - однолетников, многолетников, кустарниковых или древесных видов - сегодня используются настолько широко, что возникли целые научные отрасли, занимающиеся парками и городскими садами, озеленением улиц городов и сел с целью оздоровления окружающей среды. Упоминание об этих сегодня особенно ценных свойствах зеленого царства в описании каждого растения читатель должен воспринимать только как скромную попытку привлечь к ним внимание. Более noдробные информации на эту благодарную тему безусловно нужно искать в других изданиях.

Авторы „Цветового атласа растений" всего лишь реализовали свои представления и использовали помощь очень многих добровольных помощников. Поблагодарить каждого из них лично здесь не представляется возможным. Но невозможно не отметить особо огромную работу сотрудников издательства „Обзор", без которых наши усилия вряд ли осуществились бы. И если красота приведенных в книге растений поможет расширить круг поклонников наших скромных друзей, это послужит наивысшей оценкой и их труда.

Братислава, сентябрь 1981 г.

Авторы

ОПРЕДЕЛИТЕЛЬ СЕМЕЙСТВ

ОКРАСКА ЦВЕТКОВ БЕЛАЯ

А. РАСТЕНИЯ ОДНОДОЛЬНЫЕ - MONOCOTYLEDONEAE

1 цветки двудомные и правильные, собраны в простые или сложные мутовчатые метелки

Alismataceae — Частуховые (Alisma, Sagittaria)

2 цветки двудомные, внешние листочки околоцветника образуют морщинистую чашечку, цветки выходят одиночно из пазух пленчатых чехлов; растения водные

Hydrocharitaceae - Водокрасовые (Stratiotes)

3 цветки обоеполые, собранные в цилиндрический початок, обернутый чехлом

Агасеае - Ароидные (Calla)

4 цветки обоеполые, правильные, 6-раздельные, расположены одиночно или по 3—7, выходят из пазух пленчатого чехла

Amaryllidaceae — Амариллисовые (Galanthus, Leucojum)

5 цветки обоеполые, правильные, чаще всего с шестью венчиковидными, свободными листочками околоцветника

Liliасеае — Лилейные

(Allium, Anthericum, Asparagus, Lilium, Maianthemum, Ornithogalum, Polygonatum, Streptopus)

6 цветки обоеполые, правильные, внешние листочки околоцветника у основания сростные и отогнуты вниз, внутренние -прямые

Iridaceae — Ирисовые (Iris)

7 цветки обоеполые, пропорциональные, внешние листочки околоцветника отогнуты вверх, внутренний – срединный -образует губу и продлевается в шпорец

Orchidaceae - Орхидные

(Cephalanthera, Epipactis, Leucorchis, Plantanthera)

8 цветки обоеполые, собраны в колосовидное соцветие, околоцветник продлен в пучок белых волосков; стебель трехгранный

Сурегасеае — Осоковые

Б. РАСТЕНИЯ ДВУДОЛЬНЫЕ - DICOTYLEDONEAE

а) Древесные, кустарниковые

1 цветки двудомные, голые, соцветия - сережки

Salicaceae - Ивовые (Salix)

2 цветки двудомные, обоеполые, собраны в щитковидную метелку, листочки околоцветника морщинистые

Oleaceae - Маслиновые (Fraxinus)

3 цветки обоеполые, 3 и 5-раздельные с правильным воронковидным или пропорциональным двугубым венчиком

Loniceraceae — Жимолостные (Lonicera, Sambucus, Viburnum)

4 цветки обоеполые, 4-раздельные, у основания с кожистыми чешуями, собраны в зонтики

Согпасеае - Кизиловые (Cornus)

5 цветки обоеполые, правильные, 5-раздельные, собраны в щитки в числе 2-10 в соцветии

Rhamnaceae - Крушинные (Frangula)

6 цветки обоеполые, 5-раздельные, собраны в повислые кистевидные метелки

Staphyleaceae — Стафилеевые (Staphylea)

7 цветки обоеполые, 5-раздельные, с основания с лепестковидными прицветниками, собраны в зонтики или метелки

Rosaceae - Розоцветные

(Amelanchier, Cerasus, Dryas, Pirus, Rosa, Rubus, Sorbus)

8 цветки обоеполые, 5-раздельные, собраны в многолучевые зонтики

Ericaceae — Вересковые (Ledum)

9 цветки обоеполые, строение мотыльковое (лодочка, флаг, крылья), собраны в кисти

Fabaceae - Бобовые (Robinia)

б) Травянистые

Цветки правильные

1 цветки обоеполые, собраны в кисти

Onagraceae - Кипрейные (Circaea)

2 цветки обоеполые, чашелистиков 2, околовенчиковых листочков 4, одиночные, на длинных цветоносах; все части растения выделяют белый млечный сок

Papaveraceae — Маковые (Papaver)

3 цветки обоеполые, чашечка 4-надрезная, венчик 14 по множественнораздельного, расположены одиночно, на длинных цветоносах; растения водные

Nymphaeaceae - Кувшинковые (Nymphaea)

4 цветки обоеполые, собраны в кистевидные соцветия без опорных прицветников, 4-раздельные тычинки по четыре сростные

Cruciferae — Крестоцветные

(Alliaria, Arabidopsis, Arabis, Berteroa, Cardamine, Cardami-nopsis, Cochlearia, Crambe, Hesperis, Hutchinsia, Kernera Lepidium, Thlaspi)

5 цветки обоеполые, 4-раздельные, собраны в вильчатую кисть

Rubiaceae - Мареновые (Asperula, Galium)

6 цветки обоеполые, 4-раздельные, мелкие, собраны в удлиненное колосовидное соцветие

Plantaginaceae - Подорожниковые (Plantago)

7 цветки обоеполые, 4 и 5-раздельные, мелкие, собраны в шаровидные розетки; растения паразитные

Cuscutaceae - Повиликовые (Cuscuta)

8 цветки обоеполые, 4 и 5-раздельные, собраны в простые или вильчатые кисти

Caryophyllaceae - Гвоздичные

(Arenaria, Cerastium, Dianthus, Gypsophila, Melandrium, Minuartia, Myosoton, Saponaria, Silene, Stellaria)

9 цветки обоеполые, 4 и 5-раздельные, собраны в метелку или кисть; растения полупаразитные

Santalaceae- Санталовые

(Thesium)

10 цветки обоеполые, 5 и более раздельные, одиночные или собраны в кистевидные соцветия

Ranunculaceae - Лютиковые (Actaea, Anemone, Cimicifiga, Clematis, Isopyrum, Nigella, Pulsatilla, Ranunculus, Thalictrum)

И цветки обоеполые, 5-раздельные, собраны в простой или сложный зонтик

Umbelliferae - Зонтичные (Aegopodium, Angelica, Anthriscus, Astrantia, Carum, Heracleum, Pleurospermum, Seseli, Sium)

12 цветки обоеполые, 5-раздельные, прицветник одет оберткой

Primulaceae - Первоцветные (Androsace)

13 цветки обоеполые, 5-раздельные, собраны в пирамидальную метелку или одиночные

Rosaceae - Розоцветные (Aruncus, Fragaria, Filipendula, Potentilla)

14 цветки обоеполые, 5-раздельные, собраны в повислую кисть; растения суккулентные

Crassulaceae - Толстянковые (Sedum)

15 цветки обоеполые, 5-раздельные, собраны в повислую кисть; растения жесткоопушенные

Boraginaceae - Бурачниковые (Lithospermum)

16 цветки обоеполые, одиночные или собраны в метелки и кисти

Saxifragaceae - Камнеломковые (Parnassia, Saxifraga)

17 цветки обоеполые, 5-раздельные, собраны в вильчатую кисть

Gentianaceae - Горечавковые (Gentianella)

18 цветки обоеполые, 5-раздельные, соцветия рыхлые; растения насекомоядные

Droseraceae - Росянковые (Drosera)

19 цветки обоеполые, 5-раздельные, собраны в вильчатые кисти

Linасеае - Льновые (Linum)

20 цветки обоеполые, 5-раздельные, одиночные, на длинных цветоносах или собраны в кисть

Pirolaceae - Грушанковые (Moneses, Pirola)

21 цветки обоеполые, 5-раздельные, одиночные; листья с повышенным содержанием щавелевой кислоты

Oxalidaceae - Кисличные (Oxalis)

22 цветки обоеполые, 5-раздельные, собраны в кисть или зонтик; растения водные или болотные

Menyanthaceae - Вахтовые (Menyanthes, Nymphoides)

23 цветки обоеполые, 5-раздельные, тычинки срастаются и образуют ложный венчик, соцветие - ветвящаяся кисть

Asclepiadaceae - Ластовневые (Vincentoxicum)

24 цветки обоеполые, с длинным трубчатым венчиком, собраны в цилиндрический колос

Campanulaceae - Колокольчиковые (Phyteum)

25 цветки обоеполые, 5-раздельные, с воронкообразным венчиком, одиночные; растения ползучие

Convolvulaceae - Вьюнковые (Calistegia, Convolvulus)

26 цветки обоеполые, 5-раздельные, с трубчато-колокольчатым венчиком, одиночные или собраны в кисть

Solanaceae - Пасленовые (Datura, Solanum)

27 цветки двудомные, 5-раздельные, собраны в вильчатую кисть; растения ползучие

Cucurbitaceae — Тыквенные (Bryonia)

28 цветки двудомные, 5-раздельные, собраны в метелки

Cannabaceae — Коноплевые

Цветки симметричные

1 цветки обоеполые, 3 и 5-раздельные, собраны в вильчатые соцветия, чашечка морщинистая

Valerianaceae - Валериановые (Valeriana, Valerianella)

2 цветки обоеполые, 4 и 5-раздельные с двугубым венчиком собраны в кистевидные соцветия

Scrophulariaceae — Норичниковые (Euphrasia, Gratiola)

3 цветки обоеполые, 5-раздельные, лепестки венчика видоизменены во флаг, лодочку и крылья

Fabaceae - Бобовые

(Dorycnium, Galega, Trifolium, Vicia)

4 цветки обоеполые, 5-раздельные, венчик двугубый, тычинки сростные по две

Lamiaceae - Губоцветные

(Galeopsis, Lamium, Lycopus, Marrubium, Stachys)

5 цветки обоеполые, 5-раздельные, с двугубым венчиком, расположены одиночно; растения насекомоядные

Utriculariaceae — Пузырчатковые (Pinguicula)

Цветки симметричные и правильные, обоеполые и двудомные, собранные в корзинки

Asteraceae - Сложноцветные (Achillea, Anthemus, Aster, Carlina, Conyza, Erigeron, Fillago, Chamomilla, Leontopodium, Leucanthemum, Matricaria, Tanacetum)

ОКРАСКА ЦВЕТКОВ ЖЕЛТАЯ

I РАСТЕНИЯ ГОЛОСЕМЕННЫЕ - GYMNOSPERMAE

1 цветки двудомные, плод с мясистым присеменником

Тахасеае - Тисовые (Taxus)

2 цветки двудомные, плод — красная ягода с ложной костянкой

Ephedraceae - Эфедровые (Ephedra)

3 цветки двудомные, плод — деревенистая шишка

Pinaceae — Сосновые (Picea, Pinus)

II РАСТЕНИЯ ПОКРЫТОСЕМЕННЫЕ - ANGIOSPERMAE

А. РАСТЕНИЯ ОДНОДОЛЬНЫЕ - MONOCOTYLEDONEAE

1 цветки правильные, листочков околоцветника шесть

Liliасеае — Лилейные

(Allium, Gagea, Sternbergia, Tofieldia)

2 цветки правильные, внешние листочки околоцветника у основания сростные и отогнуты книзу, внутренние - вверхторчащие

Iridaceae — Ирисовые (Iris)

3 цветки симметричные, внешние листочки околоцветника отогнуты вверх, внутренний — срединный — образует губу

Orchidaceae — Орхидные (Cypripedium, Orchis)

Б. РАСТЕНИЯ ДВУДОЛЬНЫЕ - DICOTYLEDONEAE

а) Древесные, кустарниковые

1 цветки двудомные, с голыми венчиками, собраны в сережки

Salicaceae — Ивовые (Salix)

2 цветки обоеполые, с одной оберткой, собраны в шаровидные головки

Ulmaceae — Вязовые (Ulmus)

3 цветки обоеполые, 5-раздельные, женские — множественные, собраны в густую метелку

Асегасеае - Кленовые (Acer)

4 цветки обоеполые, строение мотыльковое: лодочка, флаг, крылья

Fabaceae - Бобовые

(Caragana, Cotulea, Sarothamnus)

5 цветки обоеполые, 4-раздельные, у основания с кожистыми чешуями, собраны в густые зонтики

Comaceae - Кизиловые (Cornus)

6 цветки обоеполые, 4-раздельные, расположены пучками по 1—6 цветков

Oleaceae — Маслиновые (Forsythia)

7 цветки двудомные, 4-раздельные, расположены пучками по 1-3 цветка

Eleagnaceae — Лоховые (Eleagnus)

8 цветки обоеполые, 5-раздельные с удлиненным двугубым венчиком

Caprifoliaceae — Жимолостные (Lonicera, Sambucus)

9 цветки двудомные, 5-раздельные, собраны в кисти

Saxifragaceae - Камнеломковые (Ribes)

10 цветки обоеполые, 6-раздельные, собраны в рыхлые кисти Berberidaceae — Барбарисовые (Berberis)

б) Травянистые Цветки правильные

1 цветки обоеполые, чашечка 5 и даже 12-раздельная, венчик множественнорассеченный; растения водные

Nymphaeaceae - Кувшинковые (Nuphar)

2 цветки обоеполые, обертки морщинистые, соцветие сложное, с пазушными лучами; растения выделяют белый млечный сок

Euphorbiaceae - Молочайные (Tithymalus)

3 цветки обоеполые, чашелистиков 2, в венчике 4 лепестка, растения выделяют желтый млечный сок

Papaveraceae — Маковые (Chelidonium)

4 цветки обоеполые, собраны в ветвящуюся кисть; растения паразитные

Orobanchaceae — Заразиховые (Orobanche)

5 цветки обоеполые, 4-раздельные, чашечка морщинистая, соцветия кистевидные

Rubiaceae - Мареновые (Cruciata, Galium)

6 цветки обоеполые, собраны в кисти, чаще всего без опорных прицветников, 4-раздельные, тычинки по четыре, сростные

Cruciferae - Крестоцветные (Alyssum, Aurina, Barbarea, Biscutella, Isatis, Raphanus, Rorippa, Sinapsis, Sisymbrium, Syrenia)

7 цветки обоеполые, 5-раздельные и множественнорассеченные, расположены единично или собраны в метелку

Ranunculaceae - Лютиковые (Adonis, Anemone, Caltha, Eranthis, Ranunculus, Thalictrum, Trollius)

8 цветки обоеполые, 5-раздельные, расположены единично или собраны в кисть

Rosaceae — Розоцветные (Agrimonia, Geum, Potentilla, Sieversia, Waldsteinia)

9 цветки обоеполые, 5-раздельные, собраны в зонтики

Umbelliferae - Зонтичные (Bupleurum, Hacquetia, Pastinaca)

10 цветки обоеполые, 5-раздельные, собраны в вильчатую кисть; растения жестко опушенные

Boraginaceae — Бурачниковые (Cerinthe, Onosma, Symphytum)

11 цветки обоеполые, 5-раздельные, венчик двугубый с попарносростными тычинками

Lamiaceae — Губоцветные (Galeopsis, Galeobdolon, Salvia, Stachys)

12 цветки обоеполые, 5-раздельные, одиночные или собраны в узкие пирамидальные соцветия

Gentianaceae — Горечавковые (Gentiana)

13 цветки обоеполые, 5-раздельные, собраны в рыхлые кисти

Cistaceae - Ладанниковые (Helianthemum)

14 цветки обоеполые, 5-раздельные, соцветия пирамидальные; листья с просвечивающимися точками

Hypericaceae — Зверобойные (Hypericum)

15 цветки обоеполые, 5-раздельные, соцветие – вильчатая кисть

Linасеае — Льновые (Linum)

16 цветки обоеполые, 5-раздельные, собраны в зонтики, метелки, кисти или располагаются одиночно

Primulaceae — Первоцветные (Lysimachia, Nawnburgia, Primula)

17 цветки обоеполые, 4-раздельные, чашечка и венчик у основания сростные, собраны в вильчатые кисти с опорными прицветниками

Onagraceae - Кипрейные (Oenothera)

18 цветки обоеполые, 5-раздельные, одиночные или собраны в метелки и кисти

Saxifragaceae - Камнеломковые (Saxifraga)

19 цветки обоеполые, 5 -раздельные, соцветия собраны в кисти растения суккулентны

Crassulaceae — Толстянковые (Sedum, Sempervivum)

Цветки симметричные

1 цветки обоеполые, чашелистиков 2, венчиковых лепестков 4, верхний лепесток удлинен и образует шпорец

Papaveraceae — Маковые (Corydalis)

2 цветки обоеполые, 3-раздельные, листочки околоцветника сростные и образуют узкий трубчатый, выгнутый, впереди язычковидно расширенный венчик

Aristolochiaceae - Кирказоновые (Aristolochia)

3 цветки обоеполые, чашечка 3 и 5-раздельная, венчик 5-раздельный, продленный в шпорец; плоды при прикосновении мгновенно раскрываются

Balzamineceae — Бальзаминовые (Impatiens)

4 цветки обоеполые, 4 и 5-раздельные, соцветия кистевидные или пирамидальные

Scrophulariaceae — Норичниковые (Digitalis, Linaria, Melampytum, Pedikularis, Rhinanthus, Scrophularia, Verbascum)

5 цветки обоеполые, 4 и 8-раздельные, собраны в кисти

Resedaceae - Резедовые (Reseda)

6 цветки обоеполые, 5-раздельные, верхний листочек npицветника шлемовидный

Ranunculaceae - Лютиковые (Aconitum)

7 цветки обоеполые, венчиковые лепестки видоизменились во флаг, лодочку и крылья

Fabaceae - Бобовые (Anthyllis, Astragalus, Chamaecytisus, Coronilla, Cothamnus, Genista, Lathyrus, Lembotropis, Lotus, Medicago, Melilotus, Oxytropis, Trifolium, Tetragonolobus, Vicia)

8 цветки обоеполые, 5-раздельные, расположены одиночно с удлиненным шпорцевидным нижним лепестком венчика

Violaceae — Фиалковые (Viola)

9 цветки обоеполые, 5-раздельные, с подчашием в основании чашечки, собраны в полушаровидные головки

Dipsacaceae - Ворсянковые (Scabiosa)

Цветки симметричные и правильные, обоеполые и двудомные собранные в корзинки

Asteraceae - Сложноцветные (Achyrophorus, Anthemis, Aposeris, Aronicum, Bidens, Crepis, Cirsium, Doronicum, Helianthus, Hieracium, Hypochoeris, Inula, Lactuca, Lapsana, Leontodon, Ligularia, Linosyris, Mycelis, Pirsis, Podospermum, Pulicaria, Rudbecia, Scorzonera, Senecio, Sonchus, Solidago, Tanacetum, Taraxacum, Telekia, Tragopogon, Tussilago)

ОКРАСКА ЦВЕТКОВ КРАСНАЯ

А. РАСТЕНИЯ ОДНОДОЛЬНЫЕ - MONOCOTYLEDONEAE

1 цветки чаще всего правильные, листочки прицветника раздельные или сростные

Liliасеае - Лилейные (Allium, Colchicum, Crocus, Erythronium, Fritillaria, Lilium)

2 цветки обоеполые, соцветия пирамидальные или вильчатые

Butomaceae — Сусаковые (Butomus)

3 цветки симметричные, внешние листочки прицветника распростертые, внутренний — срединный — листочек образует губу со шпорцем

Orchidaceae - Орхидные (Anacamptis, Cephalanthera, Dactylorhiza, Orchis, Gymnadenia, Hiemantoglossum, Ophrys, Epitactis, Traunsteinera)

4 цветки симметричные, у основания сростные, с нечетко выраженными сдвоенными губами

Iridaceae - Ирисовые (Gladiolus)

Б. РАСТЕНИЯ ДВУДОЛЬНЫЕ - DIC0TYLEDONEAE

а) Древесные, кустарниковые, полукустарниковые

1 цветки двудомные, голые, собраны в сережки

Salicaceae — Ивовые (Salix)

2 цветки обоеполые, пропорциональные, 4 и 5-раздельные, собраны в густые верхушечные метелки

Hippocastanaceae - Конскокаштановые (Aesculus)

3 цветки обоеполые, 4 и 5-раздельные, собраны в зонтиковидную кисть

Ericaceae - Вересковые (Andromeda, Arctostaphylos, Calluna, Rhododendron)

4 цветки обоеполые, 4 и 5-раздельные, одиночные, венчик воронковидный

Vacciniaceae — Брусничные (Oxycoccus, Vaccinium)

5 цветки обоеполые, 4 и 5-раздельные, собраны в зонтик, венчик морщинистый, чашечка лучевидноокрашенная

Thymelaceae - Волчниковые (Daphne)

6 цветки двудомые, 5-раздельные, собраны в кисти

Saxifragaceae - Камнеломковые (Ribes)

7 цветки обоеполые, 5-раздельные, с удлиненным воронковидным венчиком, одиночные или собраны в пучки по 2- 4, на длинных цветоносах

Solanaceae - Пасленовые (Lycium)

8 цветки обоеполые, 5-раздельные, сидячие по 1-2

Rosaceae - Розоцветные (Amygdalus)

9 цветки обоеполые, правильные, 5-10-раздельные и множественнорассеченные, крупные, одиночные

Paeoniaceae - Пионовые (Paeonia)

б) Травянистые Цветки правильные

1 цветки обоеполые, чашелистиков 2, венчиковых лепестков 4, одиночные, на длинных цветоносах; растения выделяют белый млечный сок

Papaveraceae - Маковые (Papaver)

2 цветки обоеполые, 4-раздельные, собраны в кисти без опорных прицветников, тычинки по четыре сростные

Cruciferaceae - Крестоцветные (Cardaminopsis, Dentaria, Lunaria)

3 цветки обоеполые, 4-раздельные, собраны в кисти с опорными прицветниками, чашечка и венчик у основания сростные

Onagraceae - Кипрейные (Epilobium)

4 цветки обоеполые, 4 и 5-раздельные, собраны в простые или пирамидальные соцветия

Caryophyllaceae — Гвоздичные (Dianthus, Gypsophyla, Lychnis, Saponaria, Silene)

5 цветки обоеполые, 5-раздельные, собраны в кисти; растения жесткоопушенные

Boraginaceae — Бурачниковые (Cynoglossum)

6 цветки обоеполые с воронковидным венчиком, на длинных цветоносах

Convolvulaceae - Вьюнковые (Convolvulus)

7 цветки 5-раздельные, с подчашием в основании чашечки, одиночные, собраны в кисти или скучены в пазухах

Malvaceae — Мальвовые (Althaea, Lavatera, Malva)

8 цветки обоеполые, 5-раздельные, собраны в колоски по 2—3 цветка, образующих полушаровидную головку с опорными прицветниками

Plumbaginaceae - Свинчатковые (Armeria)

9 цветки обоеполые, 5-раздельные, с трубчато-колокольчатым венчиком, одиночные или в метелках Solanaceae - Пасленовые (Atropa, Solarium)

10 цветки обоеполые, 5-раздельные, одиночные или в вильчатых и щитковидных соцветиях

Gentianaceae - Горечавковые (Gentaurium, Gentianella)

11 цветки обоеполые, 5-раздельные, с циклическим развитием, одиночные

Rosaceae - Розоцветные (Geum)

12 цветки обоеполые, 5-раздельные, одиночные или собраны в корзинки

Primulaceae - Первоцветные (Corthusa, Cyclamen, Primula)

13 цветки обоеполые, 5-раздельные, соцветие — чаще всего вильчатое, из двух цветков

Geraniaceae - Гераниевые (Eurodium, Geranium)

14 цветки обоеполые, 5-раздельные, собраны в сложный зонтик

Umbelliferae - Зонтичные (Heracleum, Ligusticum, Pimpinella)

15 цветки обоеполые, 5-раздельные, соцветия колосовидные; растения суккулентны

Crassulaceae - Толстянковые (Sedum, Sempervivum)

16 цветки обоеполые, 5-раздельные, одиночные или собраны в метелки и кисти

Saxifragaceae - Камнеломковые (Saxifraga)

17 цветки обоеполые, 5 и более раздельные, расположены одиночно, листочки околоцветника свободные

Ranunculaceae — Лютиковые (Helleborus, Pulsatilla, Ranunculus)

18 цветки обоеполые, 6-раздельные, собраны в удлиненные вильчатые кисти

Lythraceae - Дербенниковые (Lythrum)

Цветки симметричные

1 цветки двудомные, 3 и 5-раздельные, собраны в вильчатые соцветия, чашечка морщинистая Valerianaceae - Валериановые (Valeriana)

1 цветки обоеполые с двугубым венчиком, собраны в верхушечные кисти; растения паразитные

Orobanchaceae - Заразиховые (Orobanche)

3 цветки обоеполые, внешние листочки прицветника вокруг плода образуют крылья

Polygonaceae — Гречишные (Oxyria, Polygonum)

4 цветки обоеполые, чашелистиков 2, венчиковых лепестков 4, верхний лепесток переходит в шпорец

Papaveraceae - Маковые (Corydalis)

5 цветки обоеполые, чашечка 3 и 5-раздельная, венчик 5-раздельный, шпорцевидный; плод при прикосновении моментально раскрывается

Balzamineceae - Бальзаминовые (Impatiens)

6 цветки 4 и 5-раздельные с двугубым шпорцевидным венчиком, собраны в кисти или метелки

Scrophulariaceae - Норичниковые (Linaria, Melampyrum, Odontites, Pedicularis, Vthbascum)

7 цветки обоеполые, 5-раздельные, верхние листочки околоцветника шлемовидные

Ranunculaceae - Лютиковые (Aconitum)

8 цветки обоеполые, лепестки венчика видоизменены в лодочку, флаг и крылья

Fabaceae - Бобовые (Astragalus, Coronilla, Hedysarum, Lathyrus, Trifolium)

9 цветки обоеполые, 5-раздельные, венчик двугубый с попарносростными тычинками

Lamiaceae — Губоцветные (Acinos, Ballota, Betonica, Clinopodium, Galeopssis, Lamium, Leonurus, Melittis, Mentha, Origanum, Phlomis, Prunella, Stachys, Teucrium, Thymus)

10 цветки обоеполые, 5-раздельные, собраны в noлушаровидные головки с подчашием в основании чашечки

Dipsacaceae — Ворсянковые (Knautia, Scabiosa)

11 цветки обоеполые, 5-раздельные, собраны в вильчатые кисти; растения издают лимонный аромат

Rutaceae - Рутовые (Dictamnus)

12 цветки обоеполые, 5-раздельные, 2 внешних чашелистника увеличены и видоизменились в крылья, соцветия кистевидные

Polygalaceae - Истодовые (Polygala)

Цветки симметричные и правильные, обоеполые и двудомные, собраны в корзинки

Asteraceae - Сложноцветные (Adenostyles, Antennaria, Arctum, Centaurea, Carduus, Cir-sium, Erigeron, Eupatorium, Hieracium, Homogyne, Jurinea, Senecio, Saussurea, Scorzonera, Serratula, Xeranthemum)/

ОКРАСКА ЦВЕТКОВ ГОЛУБАЯ И СИНЯЯ

А. РАСТЕНИЯ ОДНОДОЛЬНЫЕ - MONOCOTYLEDONEAE

1 цветки правильные, листочки околоцветника сростные или свободные

Liliaceae - Лилейные (Muscari, Scilla)

2 цветки правильные, внешние листочки околоцветника у основания сростные, распростертые или отогнуты книзу, внутренние - вверх стоячие

Iridaceae — Ирисовые (Sisyrinchium, Iris)

3 цветки симметричные, внешние листочки околоцветника распростертые, внутренний — срединный — образует губу со шпорцем

Orchidaceae - Орхидные (Limodorum)

Б. РАСТЕНИЯ ДВУДОЛЬНЫЕ - DICOTYLEDONEAE

Цветки правильные

1 цветки 5 и более раздельные, листочки прицветника свободные, простые или воронковидные, у основания со шпорцем

Ranunculaceae - Лютиковые (Aquilegia, Hepatica, Pulsatilla)

2 цветки 5-раздельные, собраны в кисть, метелку или головку

Campanulaceae — Колокольчиковые (Campanula, Phyteuma)

3 цветки 5-раздельные, в колосовидных соцветиях; растения жесткоопушенные

Boraginaceae - Бурачниковые (Asperugo, Anchusa, Myosotis, Nonea, Omphalodes, Pulmonaria, Symphytum)

4 цветки 5-раздельные, одиночные или собраны в щитковидные соцветия

Gentianaceae - Горечавковые (Gentiana, Gentianella, Swertia)

5 цветки 5-раздельные, в вильчатых соцветиях по два цветка

Geraniaceae — Гераниевые (Geranium)

6 цветки 5-раздельные, одиночные или собраны в рыхлый зонтик

Primulaceae — Первоцветные (Anagallis, Soldanella)

7 цветки 5-раздельные, собраны в колоски, образующие вильчатую метелку

Polemoniaceae — Синюховые (Polemonium)

8 цветки 5-раздельные, собраны в вильчатые соцветия

Linасеае — Льновые (Linum)

9 цветки 5-раздельные, одиночные, на длинных цветоносах

Аросупасеае - Жимолостные (Vinca)

10 цветки 5-раздельные, в колосовидных соцветиях, образующих рыхлую метелку Plumbaginaceae - Свинчатковые (Limonium)

Цветки симметричные

1 цветки 4 и 5-раздельные, собранные в кисти или колосья

Scrophulariaceae — Норичниковые (Bartsia, Veronica)

2 цветки 5-раздельные, верхний листочек прицветника шлемовидный или шпорцевый

Ranunculaceae - Лютиковые (Aconitum, Consolida, Delphinium)

3 цветки 5-раздельные, венчик двугубый с попарносростными тычинками

Lamiaceae - Губоцветные (Ajuga, Dracocephalum, Glechoma, Nepeta, Prunella, Scutellaria, Salvia)

4 цветки 5-раздельные, на конце стебля собраны в шаровидные головки

Globulariaceae - Глобуляриевые (Globularia)

5 цветки 5-раздельные, лепестки венчика видоизменены в лоточку, флаг и крылья

Fabaceae — Бобовые (Astragalus, Lathyrus, Lupinus, Medicago, Oxytropis, Vicia

6 цветки 5-раздельные, одиночные, с двугубым венчиком, растения насекомоядные

Utriculariaceae — Пузырчатковые (Pinguicula)

7 цветки 5-раздельные, с подчашием в основании чашечки собраны в полушаровидные головки

Dipsaceae — Ворсянковые (Succisa)

8 цветки 5-раздельные, собраны в вильчатые кисти, венчик почти двугубый

Verbenaceae - Вербеновые (Verbena)

9 цветки 5-раздельные, одиночные, нижний лепесток венчика увеличен, со шпорцем

Violaceae — Фиалковые (Viola)

10 цветки 5-раздельные, не совсем симметричные, собраны в колосовидные соцветия; растения жесткоопушенные

Boraginaceae - Бурачниковые (Echium, Lycopsis)

Цветки симметричные и правильные, обоеполые и двудомные, собраны в корзинки

Asteraceae — Сложноцветные

(Aster, Cyanus, Cichorium, Mulgedium, Saussurea)

ОКРАСКА ЦВЕТКОВ ЗЕЛЕНАЯ

I РАСТЕНИЯ СПОРОВЫЕ - PTERIDOPHYTA

1 спорангии почковидные, на верхушке стебля образуют простой колос

Lycopodiaceae - Плауновые (Diphasium, Lycopodium, Urostachys)

2 спорангии шестигранные, на верхушке стебля образуют мутовчатый колос

Equisetaceae — Хвощевые (Equisetum)

3 спорангии с двумя рядами сидячих спор, образуют колос или метелку

Ophioglossaceae — Ужовниковые (Botrychium, Ophioglossum)

4 трофофиллоподобные спорангии с комочками спор в основании

Polypodiaceae - Многоножковые (Asplenium, Athyrium, Blechnum, Cryptogramma, Cystopteris, Dryopteris, Matteuccia, Phegopteris, Phyllitis, Polypodium, Polystichum, Pteridium, Woodsia)

II РАСТЕНИЯ ГОЛОСЕМЕННЫЕ - GYMNOSPERMAE

1 цветки двудомные, плод — деревянистая шишка

Pinaceae — Сосновые (Pinus)

2 цветки двудомные, плод — плотная шишка

Cupressaceae — Кипарисовые (Juniperus)

III РАСТЕНИЯ ПОКРЫТОСЕМЕННЫЕ - ANGIOSPERMAE

А. РАСТЕНИЯ ОДНОДОЛЬНЫЕ - MONOCOTYLEDONEAE

1 цветки собраны на верхушке стебля в цилиндрический початок

Typhaceae — Рогозовые (Турка)

2 цветки собраны на верхушке стебля в цилиндрический початок, обернутый чехлом

Агасеае - Ароидные (Arum)

3 цветки образуют колосья, основание пленчатое; стебель коленчатый

Роасеае - Мятликовые (Agropyron, Apera, Baldingera, Brachypodium, Bromis, Cala-magrostis, Chrysopogon, Cynodon, Cynosurus, Dactylis, Deschampsia, Digitaria, Echinochloa, Elytrigia, Eragrostis, Helictotrichon, Hordeum, Koeleria, Lolium, Oreochloa, Oryzopsis, Phleum, Phragmites, Poa, Sesleria, Setaria, Sorgum, Stipa, Tragus, Tristeum, Vulpia, Zea)

4 цветки образуют колосья, основание без пленок; стебель трехгранный

Сурегасеае — Осоковые (Bolboschoenus, Carex, Heleocharis, Holoschoenus, Scripus)

5 цветки образуют шаровидные головки, на основании чешуи в числе от 3 до 6

Sparganiaceae - Ежеголовниковые (Sparganium)

6 цветки образуют простую или густую кисть

Juncaceae - Ситниковидные (Juncus, Luzula)

7 цветки чаще всего правильные, с венчикообразными листочками прицветника

Liliaceae - Лилейные

(Аllium, Orniihogalum, Paris, Veratrum)

8 цветки симметричные, внешние лепестки отогнуты вверх, нижний — срединный — лепесток губовидный

Orchideaceae - Орхидные (Coeloglossum, Epipactis, Listera, Neottia)

Б. РАСТЕНИЯ ДВУДОЛЬНЫЕ - DICOTYLEDONEAE

а) Древесные, кустарниковые, лиановые

1 цветки обоеполые, с опорным прицветником, co6paны в сережки

Betulaceae - Березовые (Alnus, Betula, Carpinus)

2 цветки обоеполые, околоцветник в чешуях, co6paны в сережки

Fagaceae — Буковые (Quercus)

3 цветки двудомные, голые, собраны в сережки

Salicaceae - Ивовые (Salix)

4 цветки правильные, частично двудомные, соцветия щитковидные

Rhamnaceae - Крушиновые (Rhamus)

5 цветки двудомные, с простым дваждыраздельным околоцветником

Eleagnaceae — Лоховые (Hippophae)

6 цветки обоеполые, правильные, собраны в густые метелки

Anacardiaceae — Фисташковые (Cotinus)

7 цветки обоеполые, правильные, собраны в зонтики

Araliaceae — Аралиевые (Hedera)

8 цветки двудомные, мужские собраны в метелки, женские — в чешуйчатых шишечках

Cannabaceae - Коноплевые (Humulus)

б) Травянистые Цветки правильные

1 цветки с морщинистым околоцветником; растения водные

Hippurdaceae — Хвостниковые (Hippuris)

2 цветки 3-раздельные, одиночные, листочки околоцветника неопадающие

Aristolochiaceae — Кирказоновые (Asarum)

3 цветки 4-раздельные, мелкие; растения водные

Haloragaceae — Сланоягодниковые (Myriophyllum)

4 цветки 4-раздельные, соцветия вильчатые

Rosaceae - Розоцветные (Alchemilla)

5 цветки 5-раздельные, лепестки свободные, одиночные

Ranunculaceae — Лютиковые (Hellerobus, Thalictrum)

6 цветки 5-раздельные, одиночные, с подчашием в основании чашечки

Malvaceae - Мальвовые (Malva)

7 цветки 5-раздельные, соцветия вильчатые

Caryophyllaceae - Гвоздичные (Minuartia)

8 цветки 5-раздельные, собраны в колосовидные соцветия; растения суккулентные

Crassulaceae — Толстянковые (Sempervivum)

9 цветки 5-раздельные, собраны в зонтики или головки Umbelliferae — Зонтичные (Archangelica, Buplerum, Eryngium)

10 цветки 5-раздельные, собраны в вильчатые кисти; растения сапрофитные

Monotropaceae - Вертляницевые (Monotropa)

11 цветки обоеполые, женские цветки морщинистые, листочки околоцветника пленчатые

Amaranthaceae — Амарантовые (Amaranthus)

12 цветки обоеполые и двудомные, листочки околоцветника травянистые

Chenopodiaceae — Маревые (Atriplex)

13 цветки двудомные, женские собраны в пучки

Euphorbiaceae — Молочайные (Mercurialis)

14 цветки двудомные; растения покрыты жгучими волосками

Urticaceae — Крапивные (Parietaria, Urtica)

Цветки симметричные

1 цветки симметричные, собраны в щитковидные соцветия

Scrophulariaceae - Норичниковые (Scrophularia)

2 цветки обоеполые, собраны в вильчатые кисти; растения паразитные

Orobanchaceae — Заразиховые (Orobanche)

3 цветки обоеполые, собраны в удлиненные головки, пpицветники с шипами

Dipsacaceae - Ворсянковые (Dipsacus)

4 цветки обоеполые, внешние листочки околоцветника образуют околоплодные крылатки

Polygonaceae — Гречишные (Acetosa, Acetosella, Rumex)

Цветки симметричные и правильные, обоеполые и двудомные собраны в корзинки

Asteraceae - Сложноцветные (Arctium, Gnaphalium, Iva, Xanthium)


ЦВЕТОВОЙ АТЛАС РАСТЕНИЙ

В книге есть указатели русских и латинских (научных) названий растений, напротив которого есть цифра. соответствующая порядковому номеру растения в книге. Нумерация файлов соответствует нумерации растений в книге.

Введение

Указатель русских названий растений

Указатель латинских (научных) названий растений

ОКРАСКА ЦВЕТКОВ БЕЛАЯ

1-25 26-50 51-75 76-100 101-125 125-150 151-175 176-200 201-225 226-244

ОКРАСКА ЦВЕТКОВ ЖЕЛТАЯ

245-275 276-300 301-325 326-350 351-375 376-400 401-425 426-450 451-475 476-508

ОКРАСКА ЦВЕТКОВ КРАСНАЯ

509-550 551-575 576-600 601-625 626-650 651-675 676-700 701-725 726-746

ОКРАСКА ЦВЕТКОВ СИНЯЯ И ГОЛУБАЯ

747-775 776-800 801-825 826-850 851-867

ОКРАСКА ЦВЕТКОВ ЗЕЛЕНАЯ


Цветовой атлас растений

ОКРАСКА ЦВЕТКОВ БЕЛАЯ

1/ Тысячелистник обыкновенный

Asteraceae — сложноцветные Achillea millefolium L.

Многолетнее травянистое растение высотой от 10 до 80 см. Стебель очень разнообразен по форме и опушению, также как и перистые очередные листья, молодые — серовойлочные. Конечная доля взрослого листа - продольнояйцевидная, цельнокрайняя, редкоопушенная. Язычковые цветки чаще белые, довольно часто встречаются розоватые и красноватые, длина их равна половине длины обертки, по краю — три короткие зубчика. Соцветие собрано в зонтиковидную метелку, отдельные корзинки которой имеют в диаметре от 4 до 10 мм. Обертка корзинки яйцевидной формы, желто--зеленого цвета, прицветники обведены коричневой каймой. Семянка - узкая крылатка. Цветет с июня по конец сентября.

Европейский вид, в настоящее время уже практически синантропный, распространен от низин до субальпийского пояса. К почвам нетребователен, но реже встречается на известковых почвах. Растение светолюбиво, включается в состав самых различных травянистых порослей - от влаголюбивых сообществ низинных и заливных лугов, мезофильных травянистых фитоценозов песчаных почв, луговых сообществ на склонах холмов до вторичных обнажений на верхней границе лесов. На более влажных и богатых гумусом участках встречаются более крупные экземпляры с густоветвистым стеблем. Тысячелистник обыкновенный часто встречается на лесных опушках, но цветет там редко. На насыпях и терриконах появляется среди первых поселяющихся там растений.

Данный вид имеет несколько подвидов, среди которых наиболее известны А. т. subsp. millefolium (на фотографии) и А. т. subsp. sudetica. Кроме прочего, тысячелистник отличается высокой степенью полиплоидности, результатом которой явилось возникновение так называемых малых видов или же самых разнообразных форм.

Растение обладает целебными свойствами, главным образом благодаря высокому содержанию горечей и микроэлементов, подобным микроэлементам, содержащимся в цветках ромашки. Собирают обычно молодые листья и цветки. В народной медицине и сегодня применяется при желудочно-кишечных заболеваниях, а также для усиления выделения желчи. Тысячелистник издавна известен как кровоостанавливающее средство. Обычная дозировка сухих цветков (Flos millefolii) или сухих листьев (Herba millefolii) - две-три чайные ложки на стакан отвара.

2/ Тысячелистник холмовый

Asteraceae — сложноцветные Achillea collina J. Becker ex. Rchb.

Многолетнее травянистое растение высотой 10—70 см, похожее на тысячелистник обыкновенный, от которого отличается, главным образом, листьями - они значительно уже (1—2 мм) и всего дваждыперистонадрезные (у тысячелистника обыкновенного листья триждыперистозрезные). Различия прослеживаются и в конечной доле листа — удлиненной и только чуть большей в длину, чем в ширину. Стебель и листья редкоопушенные. Соцветия образуют корзинки диаметром 3-5 мм. Язычковые цветки обычно белые, розовые или желтоватые, очень редко красноватого оттенка. Цветет с середины июня до конца августа. Относится к европейским видам, распространен главным образом в более теплых климатических зонах. В ЧСФР предпочитает более сухие местообитания в низинах и на пригорках. Считается субконтинентальным растением, которое находит оптимальные условия произрастания в теплолюбивых зарослях овсяницы на вторичных обнажениях, песчаных и влажных степных почвах. Тысячелистник холмовый встречается и в cooбществах, окаймляющих опушки теплолюбивых дубрав и кустарников. За редким исключением распространяется на известковых почвах.

3/ Тысячелистник п/в судетский

Asteraceae — сложноцветные Achillea millefolium subsp. sudetica (Opiz) Weiss

Многолетнее травянистое растение высотой 20-30 см, стеблем и листьям напоминающее тысячелистник обыкновенный, но значительно ниже. Различия прослеживаются и в соцветии, образующем зонтиковидную метелку с отдельными розетками величиной 5-6 мм. Обертки яйцевидные, длиной 4—5 мм, шириной 3 мм, по краям обведены черной или черно-коричневой каймой, верхние доли мно-жественно рассеченные. Язычковые цветки белые или чуть красноватые, длиной 2-3 мм, Цветет с середины июня по август.

Европейский вид с оптимальными условия -ми произрастания в областях с субокеаническим климатом. В ЧСФР распространен главным образом в субальпийском и альпийском поясе, иногда встречается в прохладных котловинах, например, в Остравской котловине, богатой торфяниками. Растение светолюбиво, поэтому предпочитает сообщества травянистых зарослей фиалки собачьей, нардосмии и ситника на горных обнажениях или высокогорные пояса с сосновыми древостоями. На упомянутых торфяниках предпочитает верхние, подсыхающие слои.

4/ Воронец колосистый

Ranunculanceae - лютиковые Actaea spicata L.

Многолетнее травянистое растение высотой 30-60 см, с мощным узловатым корневищем. Стебель прямостоячий, неветвистый. Листья круглые, очередные, дважды или триждыперистосложные, прилистники яйцевидные, с крупными асимметричными краевыми зубцами и остроконечной верхней долей. Мелкие цветки собраны по 1—2 в кисти на длинных цветоносах, обоеполые, правильные, белые или желтоватые, кончики лепестков сиреневого оттенка. Чашелистики в числе 4—5, опадающие. Лепестки (4-6) - продольнолопатчатые. Плодмножественные ягоды.

Гемикриптофит. Полутенелюбивый, не слишком влаголюбивый лесной вид. Встречается на свежих, слабокислых, гумусных, а также на щебнистых и глинистых почвах. Распространен в субальпийском и альпийском поясе, иногда встречается в буковых и смешанных субальпийских лесах и кустарниковых порослях. Растение ядовитое, но и лекарственное. В народной медицине раньше применялся отвар из корневища (в свежем виде его используют и теперь), ягоды пригодны для приготовления черной краски. Гибриды выводятся в качестве декоративных растений.

5/ Сныть обыкновенная

Umbelliferae — зонтичные Aegopodium podagraria L.

Многолетнее, стройное травянистое растение высотой 50—90 см с ползучим, с загрубевшими узлами корневищем с множественными подземными побегами. Стебли бороздчатые, полые, в верхней части разветвленные. Нижние листья длинночерешковые, цельные или триждынадрезные, остальные влагалищночерешчатые, 1—2-раздельные, с листочками на черешках. Лопасти листьев асимметричные, яйцевидные, по краям пильчатые, черешки листьев полные. Цветки обоеполые или только мужские, собраны в сложные зонтики, белые или чуть розоватые, чашелистиков 5, лепестков тоже 5. Обертка и оберточка отсутствуют, цветоножки жесткие. Плоды - семянки типа тмина, коричневые, длиной 3 мм.

Гемикриптофит. Лесной вид, предпочитающий как полузатененные, так и солнечные места обитания. Встречается на свежих (в нижних слоях увлаженных), слабокислых, гумусных, богатых, песчаных, щебнистых, глинистых или илистых почвах. Распространен от низин до горного пояса, в пойменных лесах, в грабовых и буковых рощах. Растение лекарственное, издает слабый аромат.

6/ Чесночница черешковая

Cruciferae — крестоцветные

Alliaria petiolata (М. В.) Cavara et Grande

Однолетнее зимующее травянистое растение высотой от 20 до 100 см с веретеновидным простым корнем. Стебель густоолиственный, прямостоячий, простой или вверху маловетвистый, граненый, с белым налетом, у основания редкоопушенный, с короткочерешчатыми треугольнояйцевидными, сердцевидными, по краю с крупными зубцами листьями. Нижние листья тонкие, голые, почковидные, по краю зубчатые, на длинных черешках. Соцветие образует кисть. Цветки белые, правильные, чашелистики бледно-зеленые с белесой плен-кой по краю, лепестки больше чашелистиков Цветет с апреля по июнь. Плод - ребристая семянка с семенами в гнездах.

Гемикриптофит. Лесной вид. Предпочитает свежие, слабокислые, гумусные, рыхлые, щебнистые или глинистые почвы. Рапространен от низин до средних областей, в пойменных лесах, в залесненных холмистых местностях с большим содержанием питательных веществ, в садах, на вырубках и в парках. Издает резкий чесночный запах. Осенью, как правило, цветет вторично. Ранее лекарственное растение, сегодня употребляемое в пищу в виде салата (во Франции).

7/ Чеснок медвежий или Черемша

Liliaceae — лилейные Allium ursinum L.

Многолетнее, травянистое, высотой 20—50 см, исчезающее в конце весны растение с подземной, 20-60 мм длины, луковицей, покрытой белесыми или желтоватыми прозрачными чешуями. Стебли прямостоячие, голые, трехгранные и округлые. Листья только прикорневые, шириной 20—50 мм, эллиптические и ланцетные, овальноланцетные, черешчатые, обычно в количестве двух. Соцветия - зонтичная полушаровидная вильчатая кисть, без луковичек. Цветки мелкие, белые, на цветоножках. Сухой кожистый чехол образуют 2—3 листочка прицветника. Чехол белесоватый, яйцевиднопродолговатый, заостренный, рано опадающий, по длине равен черешкам. Плод - коробочка с тремя бороздками. Цветет с апреля по июнь.

Геофит. Вид лесной, не слишком светолюбивый, предпочитает азотистые почвы. Встречается на влажных, слабокислых, гумусных, песчаных, щебнистых, глинистых и илистых почвах. Распространен от пойменных до горных смешанных лесов, в долинах вдоль речек и ручьев, у оснований склонов, в оврагах. Растение лекарственное; собирают верхушечную часть и луковицы. Издает резкий чесночный запах. Густые заросли этого растения в парках играют декоративную роль.

8/ Лук победный

Liliaceae — лилейные Allium victorialis L.

Многолетнее травянистое растение высотой от 30 до 100 см, с удлиненной яйцевидной луковицей, сетевидно потрескавшиеся чешуи которой окрашены в коричневый или черно-коричневый цвет. Стебель прямостоячий. Два-три эллиптической формы листа с симметричными жилками, яркозеленые, с остроконечной верхней долей имеют ширину от 20 до 80 мм. Листочки околоцветника белые или желтозеленые длиной 3—5 мм, внешние ланцетные, внутренние — сердцевидные. Цветки собраны в кистевидные зонтики. Цветет с мая по конец августа.

Европейский вид с ограниченным распространением в высокогорном и субальпийском поясах, редко встречается в холмистой местности. Светолюбивое растение, предпочитающее гумусные, свежие влажные почвы, к геологической субстрации нетребовательно. Оптимальные условия находит в порослях сеслерии различных разновидностей, а также в сообществах растений в древостоях горной сосны. Луковицы зрелого растения содержат связанные гликозидами ферменты. В народной медицине не используется из-за недостаточного распространения.

9/ Частуха подорожниковая

Alismaceae — частуховые Alisma plantago-aquatica L.

Многолетнее растение высотой от 10 до 80 см Из клубневидного корневища над водой выступают длинночерешчатые, яйцевидные или широкояйцевидные, с 3—5 прожилками листья, в основании клиновидно, реже сердцевидно суженные к черешку. Погруженные в воду листья — линейные. Стебель, выходящий из листовой розетки, в верхней части густо мутовчатоветвистый. Цветки собраны в пирамидальную, вверх стоячую метелку. Цветки на цветоносах, чашечка широкояйцевидная, венчик белый или розоватый, длиной до 6 мм округлый, обратнояйцевидный. Столбики пестика прямые, длиннее или равные по длине с семенником. Семянки с одной бороздкой наверху (у частухи травяной - с двумя). Цветет с середины июня по конец сентября.

Родина растения на евроазиатском континенте и в Африке. В ЧСФР обычно встречается в стоячих водоемах или медленно перемещающихся водах и на болотах, где укореняется в сообществе рдестовых и болотных тростников. Одним из последствий ирригационной деятельности человека является исчезновение локалитетов частухи подорожниковой.

10/ Ирга овальнолистная

Rosaceae - розоцветные Amelanchier ovalis Medic

Кустарниковое растение, достигающее высоты 50-250 см, молодые ветви опушенные, позднее голые, ярко-коричневого цвета. Листовая пластина яйцевидной формы, шириной 20-35 мм, длиной 40 мм. Верхние листовые доли остропильчатые. У цветков по 5 венчиковых белых, желтоватых, изредка красноватых лепестков. Соцветия — кисти из 5—6 цветков; веточки, на которых они располагаются, войлочные. Плод — черная шаровидная ложная костянка с диаметром приблизительно 10 мм. Плоды съедобны, несмотря на то, что чашелистики не опадают. Цветет с конца апреля до середины июня.

Средиземноморский вид, чаще всего встречающийся в Южной Европе, Малой Азии, на Кавказе и в Северной Африке. В Словакии длится только на известковых и доломитовых почвообразованиях, в холмистых местностях и горном поясе. Привязанность к определенным сообществам пока еще изучена недостаточно, хотя можно утверждать, что ирга овальнолистная предпочитает заросли теплолюбивых кустарников. В Словакии сопровождает буковые древостой на известковых почвах, охраняется законом.

11/ Проломник низкорослый

Primulaceae — первоцветные Androsace chamaejasme Wulfen em. Host.

Многолетнее травянистое растение высотой от 3 до 15 см, стебель которого выходит из густой прикорневой листовой розетки. Листья удлиненные, размерами 2/3 х 5/10 мм, опушенные, железистые, по краям реснитчатые. 5-раздельные цветки трубчатые, чашечки колокольчатые. Белые, розоватые, реже желтоватые цветки собраны в зонтиковидные соцветия. Цветет с конца июня по конец августа.

Распространен в областях с субконтинентальным климатом, встречается в горном, субальпийском и альпийском поясах. В Словакии предпочитает известковые, доломитовые и милонитовые субстраты в Татрах, где включается главным образом в сообщества сеслерий, произрастающих на осыпях, скалах, в скальных расщелинах и т. п. В Альпах проломник низкорослый указывается как характерный в сопровождении сеслерий.

Проломник низкорослый пока еще не охраняется, но тем не менее нуждается в пристальном внимании природоохранительных органов, так как относится к спорадически, почти редко встречающимся растениями, в силу чего совершенно обоснованно отнесен к редким таксонам словацкой флоры, которым угрожает исчезновение.

12/ Проломник млечный

Primulaceae — первоцветные Androsace lactea L.

Многолетнее, высотой всего 1-4 см травянистое растение, листовая розетка которого складывается из линейных, голых, лишь в верхушечной доле опушенных листьев. Цветок белоснежный, ложный венчик желтый или желтоватый. Трубчатая часть цветка короче колокольчатой, до одной трети надрезной чашечки Цветки диаметром 8—12 мм, одиночные или собраны по 3—5 в зонтиковидные соцветия на верхушке цветоноса. Цветет с середины мая по конец июня.

Европейский вид, произрастает в основном в субальпийском и альпийском поясах, реже - в предгорьях, широко распространен на известковых и доломитовых почвах в холмистых местностях. Но и там растение предпочитает влажные укрепившиеся осыпи, где достаточно места и света. Включается в сообщества, первыми осваивающими скальные обвалы. В более низко расположенных зонах предпочитает инверсионные условия произрастания, как, например, на скальных козырьках, в глубоких ущельях и оврагах Словацкого рая. Большой Фатры и пр.

13/ Ветреница нарциссоцветковая

Ranunculaceae — лютиковые Anemone narcissiflora L.

Многолетнее травянистое растение высотой 20-50 см с ползучим корневищем, листья на прикорневой розетке длинночерешчатые. Лопасть листа глубоко пальчатораздельная, ее доли клиновиднотреугольные, рассеченные, перекрывающиеся. Стебель опушенный. Стеблевые листья разделены на линейные доли и собраны в мутовках по три, в основании ерошенных. Цветки белые, с наружной стороны с легким сиреневым оттенком, собраны по 3-8 в зонтик, одетый прицветниками, на цветоносах длиной 30—40 мм, обоеполые, правильные. Плоды - множественные голые семянки. Цветет с июня по август.

Гемикриптофит. Встречается на свежих, слабокислых, гумусных, рыхлых, щебнистых или глинистых карбонатных почвах. Распространена в травянистых порослях от горного до альпийского пояса. Растение ядовито. Все его части содержат протоанемонин. Население наносит ему большой вред, обрывая на букеты. При высаживании в более низко расположенных областях теряет первоначальный внешний вид.

В Словакии строго охраняется.

14/ Ветреница дубравная

Ranunculaceae — лютиковые Anemone nemorosa L.

Невысокое — 10—15 см — травянистое растение с прямым ползучим корневищем с множественными нитевидными корешками. Длинно-черешковый нижний лист иногда отсутствует. Стебель прямостоячий, с мутовкой из трех прицветников, по форме напоминающих листья. Нижние листья и прицветник трехраздельные, пальчаторассеченные, по краю пильчатые. Цветки белые, с внешней стороны красноватые, розовые или сиреневатые. Цветок, как правило, один, околоцветник с внешней стороны голый. Плоды — шершавые семянки. Цветет с марта по апрель.

Геофит. Лесной вид. Очень светолюбивый, с полным циклом развития весной — до того, как деревья покроются листвой. Встречается на свежих, слабокислых, богатых, гумусных, рыхлых, щебнистых и глинистых почвах. Распространен от низин до предгорий во влажных лиственных лесах и на альпийских лугах. Растение предположительно ядовитое, но и лекарственное (без консультации врача употреблять его нельзя). Обладает жгучим привкусом и раздражает слизистую оболочку глаз.

15/ Ветреница лесная

Ranunculaceae — лютиковые Anemone sylvestris L.

Многолетнее травянистое растение высотой 20-45 см. Нижние листья длинночерешчатые пальчатопятираздельные с удлиненным, почти ромбовидными листочками. Средний из них глубоко триждыраздельный или триждырассеченный. Листья с обеих сторон noкрыты волосками. Стебель прямостоячий, войлочный, в верхней трети с глубокорассечеными листьями. Цветки 5-раздельные, белые, с диаметром до 50 мм. Листочки околоцветника с внутренней стороны покрыты волосками с внешней — розоватые, на концах рассеченные или городчатые. Цветет с апреля до середины июня.

Распространена по всей Европе, в Северной Азии и даже на Камчатке, повсюду предпочитает области с субконтинентальным климатом. В ЧСФР распространена достаточно широко, главным образом на известковых и доломитовых почвах. Растение полутенелюбиво, сопровождает теплолюбивые дубравы и другие древесные и кустарниковые сообщества. Часто встречается во вторичных щебнистых степях.

В Словакии растение охраняется законом, но тем не менее, многие виды человеческой деятельности ставят его под угрозу исчезновения.

16/ Дудник лесной

Umbelliferae - зонтичные Angelica sylvestris L.

Главным образом двулетнее, иногда многолетнее растение высотой от 50 до 150 см с толстым веретенообразным, в нижней части разветвленным корневищем, обладающим горьким привкусом и типично морковным запахом. Стебель прямостоячий, голый, полый, в верхушечной части с нечетко выраженными гранями, ветвистый. Нижние листья черешчатовлагалищные, в очертании серповидные. Верхние листья сидячие, в крупных влагалищах. Все листья - дважды и триждыперисторассеченные, от верхушечной части растения книзу все более крупные и более сложнорассеченные. Зонтичное соцветие складывается из 20-40 мелких зонтиков. Околовенчиковые листочки отдельных цветков - мелкие, яйцевидноэллипсовидные, белые. Обертки отсутствуют, оберточки хорошо развиты. Цветет с июня по сентябрь.

Евросибирский вид, широко распространенный в Европе от низин до субальпийской зоны. Полутенелюбивое растение, предпочитающее гумусные, почти торфяниковые почвы, встречается обычно в пойменных лесах, чаще в луговых порослях молинии. Растение обладает целебными свойствами.

17/ Пупавка полевая

Asteraceae — сложноцветные Anthemis arvensis L.

Однолетнее растение высотой 10—15 см, снизу густо ветвящееся на длинные однокорзиночные цветоносы. Прямостоячий стебель, так же как и веточки — чаще всего неопушенный, олиственный. Листья дваждыперисторассеченные, с верхушечными долями шириной 0,5—1 мм. Розетки диаметром до 3 см на длинных стеблях. Обертки розеток полушаровидные, прицветники в верхушечной доле обведены пленчатой бурой каймой. Ложе соцветия конусовидное, покрыто остроконечными шипиками (хороший отличительный признак). Срединные цветки золотисто-желтые, язычковые - белые, с продольными бороздками. Цветет с начала мая до конца сентября.

Европейский вид с распространением главным образом в областях с умеренно-влажным климатом. Предпочитает соседство зерновых и пропашных культур, наиболее часто встречается на плодородных глинистых или песчаных культивируемых почвах. Произрастает от низин до предгорий. Считается характерным в сопровождении порослей метлицы.

18/ Пупавка русская

Asteraceae — сложноцветные Anthemis ruthenica M. В.

Однолетнее растение высотой от 10 до 40 см Стебель книзу ветвистый, листья перисторассеченные. Чешуйки в ложе соцветий копьевидные, оканчивающиеся острым шипиком. Язычковые цветки белые, срединные желтые. Цветет с начала июня до конца августа.

Европейский вид, предпочитающий континентальные климатические условия. В ЧСФР обильно распространен по низинам, чаще на сухих почвах. Растение обычно для сорных порослей, но в ЧСФР более типично для злаковых сообществ. К геологическим условиям растение нетребовательно, хотя есть основания предполагать, что предпочитает сравнительно бедные почвы.

19/ Венечник ветвистый

Liliaceae — лилейные Anthericum ramosum L.

Многолетнее растение высотой от 30 до 120 см с коротким корневищем. Листья шириной 2—6 мм собраны в прикорневой розетке, линейные, в начале вегетации мясистые, позже истончающиеся. Цветки собраны в метелки или рыхлые кисти, на длинных черешках, белые, в диаметре 20—35 мм, вначале прямые, позднее резко отстоячие, даже под прямым углом. Внутренние листочки околоцветника шире внешних, столбик пестика прямой, плод — почти шаровидная коробочка. Цветет с половины июня до конца августа.

Европейский вид с относительно широкой вертикальной амплитудой распространения- от холмистых местностей до субальпийских лугов. Предпочитает известняки и доломиты, где на мелких, сыпучих, перегнойных почвах включается в целый ряд растительных сообществ. Очень часто встречается, например, в порослях теплолюбивых овсяниц и костровых, в разреженных теплолюбивых дубравах, в предпочитающих известковые почвы буковых рощах, а также и в песчаных дюнах.

20/ Купырь лесной

Umbelliferae — зонтичные Anthriscus sylvestris (L.) Hoffm.

Двулетнее и многолетнее травянистое растение высотой от 30 до 160 см с толстым многоглавым корневищем и прикорневой зимующей листовой розеткой. Стебель прямостоячий, сильно бороздчатый, в верхней части ветвистый. Листья в очертании треугольные, дважды и триждыперистонадрезные, нижние — длинночерешковые, самые верхние выходят из влагалищ. Влагалища по краю с белесым налетом. Соцветия собраны в зонтики. Околовенчиковые листочки белые, желтоватые или зеленоватые. Обертки отсутствуют, оберточки по краям реснитчатые. Плоды длиннее черешков, на которых они сидят. Цветет с середины мая по конец августа.

Евроазиатский вид, с произрастанием по низинам и холмистым местностям, иногда и в значительно более высоко расположенных областях. Полутенелюбивое растение, включается в целый ряд фитоценозов, начиная луговыми сообществами и вырубками и кончая мусорными и лесными порослями. Главным условием для произрастания являются почвы, богатые азотнокислыми соединениями. По этой причине считается характерным для порослей на развалинах и свалках. В Словакии купырь лесной наиболее обилен в пойменных лесах, главным образом на опушках.

21/ Резуховидка Таля Cruciferae — крестоцветные Arabidopsis thaliana (L.) Heynh.

Однолетнее и двулетнее травянистое растение высотой 10—30 см. Листья прикорневой розетки стреловидные, цельнокрайние, иногда с редкими зубцами, по краю реснитчатые, Стеблевые листья обратнояйцевидные, сидячие, часто в очертании линейные, со звездчатыми пучками волосков. Соцветие - кисть без верхушечного цветка. Околовенчиковые листочки отдельных цветков белые, 2—4 мм, чашелистики сростнолистные. Плод - стручок со сглаженными гранями длиной примерно 16 мм, на косо торчащих черешках. Цветет с начала апреля до середины мая.

По происхождению - средиземноморский вид, в настоящее время уже почти космополитического характера. Теплолюбивое растение, распространенное по низинам и холмистым местностям, предпочитающее скалистые склоны или очень неглубокие слои почвы. Растение весеннее, быстро исчезающее, использует жизненное пространство там, где летом хорошо развиваются овсяницовые и костровые сообщества, а также nepвичные поросли толстянковых.

Резуховидка Таля - благодарный объект для генетических исследований.

22/ Резуха альпийская

Cruciferae — крестоцветные

Arabis alpina L

Многолетнее травянистое растение высотой от 6 до 40 см. Листья прикорневой розетки клиновидно сужаются в направлении к стеблю, с крупными зубцами, шершавые от звездчатых пучков волосков. Стеблевые листья сердце-виднояйцевидные, стеблеобъемлющие. Цветки, собранные в густые кисти, вместе с черешками усеяны звездчатыми пучками волосков. Белые околовенчиковые листочки в два раза длиннее чашелистиков. Стручки шириной примерно 10—60 мм на черешках, горизонтально торчащих на стебле. Цветет с середины июня до конца августа.

Принадлежит к европейским видам с распространением в предгорьях и на доломитах. В качестве реликтового данное растение сохранилось в относительно низко расположенных областях, как, например, в Задиельской долине, где в инверсионных условиях чувствует себя очень хорошо. В оптимальных условиях резуха альпийская предпочитает влажные известковые оползневые почвы, щебневые насыпи вдоль горных источников или даже прямо на них. Что касается вопроса ценности для различных сообществ, для Западных Карпат он еще не ясен. Для некоторых областей растение указывается как предпочитающее более сухие известковые оползневые почвы.

23/ Резуха возвышающаяся

Cruciferae — крестоцветные Arabis procurrens W. К.

Многолетнее травянистое растение, достигающее высоты 10—25 см, которое в отличие от резухи альпийской, образует редкие пучки стеблей, соединенные подземными и надземными побегами. Стебель относительно густоолиственный. Листья имеют характерный признак - на срединной жилке и в очертании на них хорошо видны вильчатые прилегающие волоски. Листья не стеблеобъемлющие (хороший отличительный признак). Цветки образуют неупорядоченную кисть, причем нижние ее веточки от собственно кисти отстоят на более длинных черешках. Околовенчиковые листочки белые, длиной 8—10 мм, чашечка голая, а внешние ее листочки раздуты. Стручки очень тонкие, длиной максимально 35 мм. Цветет с середины апреля до конца мая.

Данное растение в ЧСФР известно пока только в Малых Карпатах, встречается там на известковых почвах (горы Высока, Мала Вапенна, окрестности Братиславы). Поэтому участие в сообществах пока не ясно. Произрастает среди свободных островков овсяницы голубой и реликтовых порослей плюща. Включено в число редких и исчезающих таксонов словацкой флоры с целью разведения в ботанических садах.

24/ Резуха башенная

Cruciferae — крестоцветные Arabis turrita L.

Двулетнее и многолетнее травянистое растение высотой от 6 до 40 см. Стебель прямостоячий, реже ветвистый, с простым и пучкообразным опушением, образующим сизый налет Листья также густоопушенные, на прикорневой розетке черешчатые, стеблевые—сидячие, с сердцевидным основанием, или стеблеобъемлющие. Соцветие собрано в кисть, причем отдельные цветки на черешках, длина которых составляет половину длины цветка. Околовенчиковые листочки зеленовато-белые длиной от 6 до 8 мм. Чашелистики, в отличие от остальных резух, не имеют мешковидной ямки. Стручки на ножках длиной от 4 до 10 мм вначале прямые, во время созревания дугообразно выгнутые.

Европейский вид, распространенный, главным образом, в Альпах и Карпатах. Предпочитает известковые и доломитовые субстраты иногда (в более теплых регионах) встречается и на осадочных илистых сланцах и вулканического происхождения породах. Очень светолюбивое растение, но не избегающее тени. На зернистых почвах предпочитает больше гумуса. От теплолюбивых дубрав вплоть до буковых рощ на известняках участвует в самых разнообразных сообществах.

25/ Песчанка реснитчатая

Caryophyllaceae — гвоздичные Arenaria ciliata L.

Многолетнее маловетвистое травянистое растение высотой от 5 до 12 см. Не цветоносные стебли поникающие, короткоопушенные. Листья от ланцетных до обратнояйцевитных, реже округлые, в нижней доле густореснитчатые, также как и черешки (отсюда и название). Хорошим отличительным признаком являются жилки на листьях, хорошо заметные только на молодых листьях. В нижней части стебля листья часто образуют пучки. Цветки верхушечные, обычно одиночные, изредка в большем числе. Цветоножки в два и даже в три раза длиннее чашечки. Околовенчиковые листочки наполовину, а иногда и вдвое длиннее чашечки, яйцевидные, белые. Цветет с июня до конца сентября.

Европейский вид с распространением в областях с влажным климатом, главным образом в высокогорных поясах. В Чехо-Словакии встречается в Западных Карпатах, причем только в Татрах (Западные, Белянские и Высокие Татры). Имеются сведения о произрастании в Пеннинах, как с польской, так и со словацкой стороны.

Имеет два подвида: А. с. subsp. ciliata (на фотографии) предпочитающая известковые, доломитовые и милонитовые почвы, главным образом оползневого происхожденя с порослями остролодочников, для которых песчанка реснитчатая указывается как характерное включение. В остальных европейских высокогорных областях, так же как и в Словакии, встречается вплоть до субнивальных уровней. Известны данные о произрастании на высоте до 3 200 м над уровнем моря.

Второй подвид, A. ciliatambsp. moehringiodes (J. Murr) A. et Gr. по данным по ЧСФР до сих пор не указывался. Данный подвид также относится к европейским растениям, предпочитающим влажный климат. В Альпах сопровождает сообщества сеслерий, одновременно являясь характерным компонентом вновь возникающих порослей ярутки круглолистой.

Так как распространение песчанки и достаточно строгая ее привязанность к определенным растительным сообществам в Словакии изучена очень мало, этот вопрос имеет большое научное и историческое значение. Поэтому описываемое растение было как подвид включено в число редких и исчезающих таксонов словацкой флоры. Растению наносят вред не только туристы (альпинисты), но и неумелые и безответственные составители гербариев. Для защиты данного растения, кроме охраны на первоначальных локалитетах, предполагается его разведение в ботанических садах. В Словакии для культивирования высокогорных видов закладывается ботанический сад при Татранском национальном парке (ТАНАП) в окрестностях Штрбского плеса (озера).


Цветовой атлас растений

26/ Песчанка высокая

Caryophyllaceae — гвоздичные Arenaria procera Spreng.

Многолетнее растение высотой 40-60 см с равно развивающимися цветками и стерильными стеблями. Корневище деревянистое мощное, ветвящееся. Стебли по всей длине олиственные, в нижней части листья гуще. Листья линейные, желобковидные, похожие на листья трав. Цветки, собранные в вильчатые соцветия, на длинных цветоносах, выходят из пазух двух супротивных прицветников. Чашелистики с пленчатыми краями примерно в три раза короче белых околовенчиковых листочков с мелковыемчатыми краями. Цветет в июне и в июле.

Европейский (континентальный) вид с двумя подвидами, из которых А. р. subsp. glabra произрастает и в ЧСФР, в то время как второй подвид селится в сибирской части ареала распространения. Растение теплолюбивое и светолюбивое, предпочитает почвы на скалистых, магматических горных породах. Через открытые, вновь образующиеся поросли и овсяницевые степные фитоценозы распространяется вплоть до светлых дубрав, где приживается с различной степенью жизнеспособности. Некоторые изолированные локалитеты требуют последовательной охраны (например окрестности города Попрад).

27/ Волжанка обыкновенная

Rosaceae — розоцветные Aruncus sylvestris Kostel.

Многолетнее, высокое, статное травянистое растение с неветвистым голым стеблем. Листья без прилистников, длиной и до 1 м, дважды и триждыперистосложные. Верхушечная метелка сложена из длинных, позже повислых кистей. Цветки мелкие, однополые, в большинстве двудольные, на коротких черешках, желто-белые (женские чисто белого цвета). Цветет в июне и в июле. Плоды голые или редкоопушенные бурые листовки длиной 1-1,5 мм.

Гемикриптофит. Распространение на лугах и в лесах предгорий; растение не слишком светолюбиво, но требовательно к увлажненности почвы (легко переносит переувлажненность). Встречается на свежих, слабокислых и нейтральных почвах, на богатых питательными веществами и щелочными соединениями (бедных известью), гумусных, рыхлых, щебнистых, глинистых и илистых почвах. Распространение от средних поясов до субальпийских юн, селится вдоль горных речек, во влажных гумусных лесах, по оврагам и у оснований жлонов.

Охраняемое декоративное растение.

28/ Спаржа лекарственная, или съедобная

Liliaceae — лилейные Asparagus officinalis L

Многолетнее, голое травянистое растение высотой от 30 до 90 (и до 150) см с коротким деревянистым, вначале мясистым корневищем. Боковые веточки сплюснуты и заменяют листья, редуцированные на чешуйки. Из их пазух часто выходят пучковидные короткие филлокладии (листовидно расширенные веточки, выполняющие функции листьев). Растение двудольное. Цветки выходят из пазух боковых веточек. Мужские цветки трубчатые, белого или зеленовато-желтого цвета, листочки околоцветника в два раза длиннее трубочки; женские цветки несколько меньшего размера. Из них вырастают круглые, кирпично-красного цвета ягоды диаметром примерно 8 мм. Цветет с середины июня с постепенным покраснением ягод.

Вид евроазиатский по происхождению, до сих пор распространен на вторичных увлажненных и песчаных почвах, щебнистых степях, в редких кустарниковых порослях и теплолюбивых дубравах.

Выращивается и как овощная культура под названием спаржа.

29/ Ясменник розоватый

Rubiaceae — мареновые Asperula cynanchica L.

Многолетнее травянистое растение высотой от 20 до 70 см с широко ветвящимся корневищем. Стебли поникающие, реже восходяще четырехгранные, в верхней части ветвистые. Нижние листья обратнояйцевидные или эллипсовидные, по краям вверх отогнутые, остроконечные, верхние собраны в мутовки по 4—6, все листья с одной жилкой. Соцветие вильчатое или метельчатое; прицветники соцветия линейные, остистые. Околовенчиковые листочки от 3 до 9 мм длиной, трубчатые или воронковидные, трубочка до половины длине разрезная. Лепестки белые или сиреневатые. Цветет с июня по конец сентября.

Европейский вид с распространением в субконтинентальных областях, в Западных Карпатах распадается на два подвида - А. с. subsp cynanchica (на фотографии) а А. с. subsp neilreichii, встречающийся в высокогорных зонах. Ясменник розоватый — теплолюбивое и светолюбивое растение, находящее оптимальные условия произрастания в овсяницовых степных порослях и фитоценозах на лесных опушках, в кустарниковых зарослях и светлых теплолюбивых дубравах.

30/ Подмаренник сизый

Rubiaceae — мареновые Galium glaucum L.

Многолетнее травянистое растение высотой от 20 до 80 см с ползучим ветвящимся корневищем. Все (и не цветоносные) стебли — голые, слабо четырехгранные, ветвистые только те из них, которые несут цветки. Листья в мутовках по 8—10, линейные, шириной всего 1-2,5 мм, вверх стоячие, с одной жилкой. Стебли и листья сизо-зеленого цвета, часто с мучнистым налетом. Цветки собраны в верхушечные (и пазушные) вильчатые соцветия или вильчатые метелки. Околовенчиковые листочки белые, более чем наполовину над-резные. Цветет с начала мая до середины июля.

Южноевропейский вид с довольно широкой шкалой распространения — от низин до предгорий. Очень светолюбивое растение, поселяющееся на мелких, сыпучих богатых гумусом почвах. Сопровождает многие теплолюбивые сообщества: от песчаных порослей овсяницы влагалищной, овсянки в щебнистых степях до сообществ, произрастающих по опушкам кустарниковых порослей и теплолюбивых лесов. В более высокорасположенных зонах включается в менее влаголюбивые типы сеслериевых порослей. В субконтинентальных регионах Европы растение встречается главным образом в порослях костера.

31/ Подмаренник душистый

Rubiaceae - мареновые Galium odoratum (L.) Scop.

Многолетнее, высотой всего 15—30 см травянистое растение с ползучим корневищем, почти прямостоячим четырехгранным голым стеблем. Листья яйцевидно-копьевидные, расположенные в мутовках по 6—9, цельнокрайние, голые, по краю шершавые, с остроконечной верхней долей. Белые цветки собраны в верхушечные ложновильчатые метелки, обоеполые, правильные. Чашечка морщинистая, венчик воронковидный, четырехраздельный, трубчатый. Прилистники мелкие. Плод — двусемянка. Цветет с апреля по июнь.

Геофит. Полутенелюбивый (весной полусветолюбивый, не слишком требователен к увлаженности) лесной вид. Встречается на свежих, слабокислых, богатых, гумусных, рыхлых, щебнистых, песчаных, средне глубоких и глубоких глинистых почвах. Распространение от низин до предгорий в травянистых порослях, буковых и смешанных лесах. Подмаренник душистый издает приятный аромат кумарина и используется как ароматическая примесь к табаку. Из него же приготовляется „напиток майский" (в подслащенном сухом вине настаиваются зеленые части растения, собранные перед цветением). Подмаренник душистый известен людям еще с IX века. Кроме прочего, его использовали в качестве добавки к порошкам от моли.

32/ Астранция крупная

Umbelliferae — зонтичные Astrantia major L.

Многолетнее травянистое растение высотой от 20 до 60 см с заостренным корневищем. Стебель прямостоячий с одним или двумя пристеблевыми листьями. Нижние листья длинночерешчатые, листовые пластинки почковидные, 3—7-лопастные. Соцветие —простой зонтик с крупной оберткой, заостренные лис-точки которой красноватого цвета, с 3—5 жилками, по длине равные с цветками или превышают их. Цветки только мужские или oбоеполые, околовенчиковые листочки белые, такой же длины как и чашелистики. Плод - ребристая висячая семянка. Цветет с середины июня до конца августа.

Европейский вид с относительно широкой экологической амплитудой. Распространение от низин до субальпийского пояса на известковых почвах. Оптимальные условия npoизрастания - в буковых порослях на известковых почвах, в более высоко расположенных областях предпочитает незатененные, теплые луга, из сообществ чаще включается в гречишные В прошлом растение считалось лекарственным (при запорах), в настоящее время используется только в ветеринарии.

33/ Икотник серо-зеленый

Cruciferae - крестоцветные Berteroa incana (L.) DC.

Однолетнее и двулетнее травянистое растение высотой от 40 до 60 см, густоопушенное звездчатыми пучками волосков. Стебель, начиная с середины, часто и от нижней трети ветвистый, густо олиственный. Листья копьевидные, удлиненные, цельнокрайние, сидячие. Из пазух верхних листьев выходят цветоносные или только бесплодные веточки. Белые околовенчиковые листочки почти двухсегментные, длиной примерно 5 мм. Плод — эллипсовидный, сплющенный стручок на прямой ножке. Цветет с конца июня до поздней осени.

Восточно-европейский и азиатский вид, сегодня произрастающий уже по всей Европе и Азии, вплоть до окрестностей озера Байкал. Икотник - растение сорное и в настоящее время распространяется настолько быстро, что определить исконный ареал его произрастания становится проблематичным. В Словакии данное растение селится по низинам и холмам, но достаточно обычно и в более высоких поясах. Предпочитает плотные, с ненарушенным верхним слоем почвы, часто встречается, например, на не слишком интенсивно используемых проселочных дорогах, вдоль заборов, на покинутых пастбищах и т. п. Включается, главным образом, в поросли овсяниц, очитков и пр.

34/ Лютик жестколистный

Ranunculaceae — лютиковые Ranunculus circinatus Sibth.

Многолетнее травянистое растение высотой от 40 до 120 см, голый ветвистый, нежный и хрупкий стебель погружен в воду. Листья тройчатые, множественнорассеченные на игольчатые или шиловидные сегменты, которые даже после извлечения из воды остаются отстоячими - хороший определительный признак. Все листья лютика жестколистного вместе со стеблем, в отличие от других лютиковых, погружены в воду. Цветки на черешках, по длине до восьми раз превышающих листья, в период цветения выступают из воды. Околоцветник белый, в диаметре от 5 до 20 мм, листочки околоцветника от 7 до 10 мм, цветоложе опушенное. Цветет с середины мая до конца сентября.

Европейский вид с распространением в областях с субконтинентальным климатом, которому необходимы этрофические стоячие или медленно текущие, достаточно глубокие воды в низинах. Часто образует самостоятельные сообщества, особенно в начале вегетации, позже перекрываемые другими таксонами с листьями, располагающимися на водной поверхности (кувшинки и пр.). К волнению на воде лютик жестколистный индифферентен.

35/ Маргаритка Мишеля

Asteraceae — сложноцветные Bellidiastrum michelii Cass.

Многолетнее травянистое растение высотой от 10 до 40 см, внешне напоминающее крупную маргаритку многолетнюю. Листья собраны в прикорневую розетку, обратнояйцевидные, сужаются в широкой листовой черешок, Края листьев зубчатогородчатые, конечные доли округлые. Стебель и листья покрыты короткими волосками. Стебель прямостоячий оканчивающийся одной цветочной розеткой диаметром от 20 до 40 мм. Линейные язычковые цветки в два раза длиннее обертки. Лепестки венчика белые, розоватые или красноватые, длиной до 10 мм. Цветет с середины апреля до конца сентября.

Принадлежит к европейским видам с paспространением в областях с субокеаническим до субконтинентального климата. Произрастает на незатененных скальных склонах и обвальных насыпях от предгорий и выше. Предпочитает богатые известковые почвы, увлажненные в течение всего вегетационного периода. Считается типичным для сообществ в порослях торфильдии, часто встречается и в других фитоценозах.

36/ Переступень белый

Cucurbitaceae - тыквенные Bryonia alba L.

Многолетнее, ползучее, вьющееся растение с реповидным корневищем. Стебель различной длины, ветвистый, покрытый щетинками, часто и голый. Короткочерешчатые листья в очертании сердцевидные до пятиугольных, пальчатопятираздельные, с треугольными долями, края зубчатые, конечные доли остроконечные, все листья шершавые. Цветки однодольные, мужские собраны в кисть с цветками на длинных цветоносах диаметром 10—12 мм, с белыми или зеленоватыми околовенчиковыми листочками. Женские цветки в укороченных вильчатых соцветиях, околовенчиковые листочки зеленоватые, длиной 9-10 мм. Плод — черная, округлой формы, длиной примерно 1 мм ягода. Цветение с июня до середины июля.

Вид по происхождению из южной Европы, в ЧСФР распространился достаточно широко, и как вьющееся растение используется для живых изгородей. Очень часто встречается в пойменных лесах и на их опушках. Оптимальные условия для произрастания растение находит в теплых низинах и в холмистых местностях, на прогретых солнцем местах, например, на стенах различных строений, выносит и достаточно продолжительные зимы.

Переступень белый принадлежит к ядовитым растениям, причем более сильное действие оказывают плоды.

37/ Белокрыльник болотный

Агасеае — ароидные Calla palustris L.

Многолетнее травянистое растение высотой от 15 до 30 см, корневище полое, зеленое, в торфяных почвах широко ветвящееся. Из его верхушки выходят сердцевидные, в конечных долях коротко заостренные листья. Листья длинночерешчатые, с кожистыми влагалищами, с блестящей темно-зеленой листовой пластиной. Стебель оканчивается плоским яйцевидным остроконечным чехлом, с внешней стороны зеленоватым, изнутри белым. Чехол служит оберткой цилиндрического початка, на котором находится множество спиралевидно расположенных сидячих мелких цветков; цветки без прицветников, в нижней части початка обоеполые, в верхней — только женские. Плоды — темно-красные бобы. Цветет с мая до середины июля.

Принадлежит к широко распространенным, северно-субконтинентальным видам с местообитанием в Северной и Центральной Европе, Северной Азии и атлантическом регионе Северной Америки. В ЧСФР белокрыльник болотный встречается на торфяниках в Ораве и Загорье. Как редко встречающееся растение было отнесено к таксонам, которым в Словакии угрожает исчезновение. Все части растения ядовиты, содержат большое количество сапонатов. В корневище содержится крахмал.

38/ Калистегия заборная

Convolvulaceae — вьюнковые Calystegia sepium (L.) R. Вг.

Многолетнее, высотой от 100 до 320 см вьющееся растение с мясистым корневищем располагающимся в почве на глубине до 2 м Стебель, вьющийся в правую сторону, простой ветвится только в верхней части, со сглаженными гранями. Листья в очертании треугольные, с сердцевидно-стреловидным основанием и очень короткими черешками. Цветы не собранные в соцветия, выходят одиночно на длинных черешках из листовых пазух. Под чашечкой расположены два неопадающих копьевидных прицветника. Лепестки венчика срастаются в широкую воронку диаметром до 45 мм. Цветки чисто белого цвета, редко розоватые. Цветет с конца мая до середины октября.

Широко распространенный вид, в настоящее время практически космополитный. В Слова-кии широко распространен по низинам и холмам, чаще по долинам. На опушках пойменных лесов постоянно сопровождает сообщества остальных вьюнковых, встречается и в глубине пойменных лесов, болотных ольховниках, влаголюбивых кустарниковых порослях и пр., т. е. повсюду, где почвы богаты нитратами. В теплых низинах проникает и в поросли болотных тростников.

39/ Сердечник горький

Cruciferae — крестоцветные Cardamine amara L.

Многолетнее травянистое растение высотой от 15 до 50 см с относительно тонким, на нижних узлах укореняющимся, вверху возвышающимся голым стеблем. По всей длине равномерно располагаются непарноперистые листовые лопасти, с листочками в числе от двух до четырех, с размытыми зубцами, конечный из которых по размеру больше нижних и округленный. Цветки собраны в кисть. Венчиковые лепестки белые, с темноватыми прожилками. Стручки прямые, по длине не превышающие соцветие. Цветет с начала мая до конца июня.

Относится к европейскому и западносибирскому ареалу распространения, главным образом в областях с умеренно влажным климатом. Растение влаголюбиво, предпочитает проточную воду источников. В ЧСФР распространен по низинам и до предгорий. В субальпийском и альпийском поясе не встречается. Образует самостоятельные поросли вокруг источников, на лугах, увлажняемых проточной водой, вдоль лесных ручьев и т. п. На вкус растение горькое, со жгучим привкусом, содержит большое количество витамина С.

40/ Сердечник Опица

Cruciferae — крестоцветные Cardamine opizii О. Е. Schulz

Многолетнее травянистое растение, у которого по сравнению с сердечником горьким стебель гораздо более толстый, в нижней части полый, чаще неветвистый, с толстым ветвящимся корневищем. Черешки листьев и цветков опушенные (в отличие от сердечника горького). Листья перистые, с листочками в числе от 5 до 8. Края лопастей реснитчатые. Все листья сочные, мясистые, очень часто скучиваются под соцветием. Соцветие образует кисть из двух до пяти цветков. Околовенчиковые листочки длиной до 6 мм. Стручки прямые и по длине превышают соцветие (хороший отличительный признак).

Европейский вид, который, в отличие от сердечника горького, распространен только в высокогорных областях. Поселяется вокруг всех горных источников с чистой водой в Татрах и лишь изредка входит в высокотравные сообщества, поселяющиеся на гумусных наносах. Сердечник Опица известен и в Чехии, где, главным образом, произрастает в горах Крконоше и Есеники. На границе предгорий и субальпийской зоны часто чередуется с сердечником горьким.

41/ Сердечник луговой

Cruciferae — крестоцветные Cardamine pratensis L.

Многолетнее травянистое растение высотой от 20 до 40 см с простым прямостоячим, голым стеблем, с коротким одноглавым корневищем, Листья в прикорневой розетке непарноперистые, длинночерешчатые. От двух до пяти пар листовых пластинок несут листья яйцевидной до округлой формы, с почковидной конечной долей. Растение образует семепочки на изнаночной части листа. Стеблевые листья перисторассеченные, с узколинейными конечными долями. Соцветие собрано в кисть из 7—12 цветков. Белые околовенчиковые листочки несростные, с хорошо заметными прожилками. Цветет с начала апреля по конец июня.

Относится к околополярным видам. В Словакии распространен по низинам и до предгорий. Очень светолюбивое растение, включающееся в целый ряд травянистых сообществ на заболоченных лугах, вокруг низинных источников вплоть до свежих влажных и даже подсыхающих лугов. Иногда встречается на затененных участках в разреженных пойменных лесах и болотных кустарниках. Предпочитает кислые почвы.

42/ Сердечник недотрога

Cruciferae - крестоцветные Cardamine impatiens L.

Двулетнее, иногда однолетнее растение с сильно ветвящимся корневищем. Стебель высотой от 10 до 80 см, прямой, к периоду созревания оголяющийся, редко в нижней части слабоопушенный. В первый год вегетации образует листовую розетку, отмирающую уже в период цветения. Листья розетки непарноперистые, так же как и стеблевые листья, шиловидно объемлющие пальчатолопастные листовые пластинки. Соцветие собрано в кисть, часто насчитывающую до 50 цветков. Околовенчиковые листочки белые, ногтевидно сужающиеся, мелкие, часто морщинистые. Стручки сидячие, зрелые при прикосновении лопаются (отсюда название растения).

Евроазиатский вид с оптимальными условиями произрастания в областях с умеренно влажным климатом. В ЧСФР рассеян по низинам, встречается и в субальпийском поясе. Лесной вид, произрастающий на свежих влажных, гумусных почвах, чаще вдоль лесных троп, к типу фитоценоза нетребователен. На сегодняшний день сердечник недотрогу можно отнести к растениям, сопровождающим хозяйственную деятельность человека в лесу (поселяется на лесоповалах, в местах механизированной транспортировки древесины, на костровищах и т. п.). Часто встречается в хвойных лесах в холмистой местности.

43/ Резуха песчаная

Cruciferae — крестоцветные Arabis arenosa L.

Однолетнее, двулетнее, иногда и многолетнее травянистое растение с тонким пучковидным корнем. Стебель различной высоты (от 30 до 100 см), прямостоячий, ветвистый, в верхней части голый, книзу достаточно густо опушенный. Листья собраны в прикорневую розетку: стеблевые листья лировиднораздельные, шершавые от растопыренных волосков. Верхние листья покрыты звездчатыми пучками волосков; обычно они простые, почти линейные. Цветки собраны в густую кисть. Чашелистики покрыты волосками. Внешние к нижнему краю постепенно сужаются. Околовенчиковые листочки обратнояйцевидные, белые, розоватые или сиреневые. Форма стручков интересна тем, что они очень нечетко делятся на членики. Цветет с начала июня (иногда с середины мая) до конца сентября.

Европейский вид, распространенный от низин до предгорий, в некоторых случаях до альпийского пояса (один из подвидов). Проявляет различные требования к питательным веществам и характеру ареала распространения, что объясняется особенностями каждого из трех известных в настоящее время подвидов. На фотографии показан подвид halleri (L.) Hayek.

44/ Повилика европейская

Cuscutaceae - повиликовые Cuscuta europaea L.

Вьющееся травянистое растение, достигающее в длину 100 см стойким упругим неветвистым красноватым стеблем, не зеленое, и как все повиликовые, паразитное. Цветки образуют пышные клубочки, обычно они 4-раздельные, реже 3 и 5-раздельные. Чашелистники у основания сростные в колокольчатую чашечку золотистого цвета, из которой выходит также колокольчатый венчик с округлотреугольными лепестками, конечные доли которых слегка отогнуты. Венчик красновато цвета. Плод — семенная коробочка, созревающая в конце осени, по размерам вдвое больше чашечки.

Евроазиатский вид, селящийся чаще всего на речных наносах с глубокими, богатыми свежеувлажненными и насыщенными минералами почвами. Имеет два подвида, приспосабливающиеся к растениям, на которых паразитируют. На фотографии показана С. е. subsp. europaea, являющаяся постоянным компонентом сообществ вьюнковых, сопровождающих злаковые и клубневые растения, распространенные в областях, где прежде были пойменные леса.

45/ Колючник бесстебельный

Asteraceae - сложноцветные Carlina acaulis L.

Многолетнее растение с толстым корневищем и очень коротким, обычно морщинистым, не расчлененным на доли стеблем, покрытым листьями, образующими густую, очень своеобразную прикорневую розетку, сплошь покрытую шерстистыми ворсинками. Листья удлиненные, перисторассеченные, неравномерно остистые, плотные (чем напоминают чертополох), длиной около 30 см, цвет светло-желтый, переходящий в серо-сизый. Из середины листовой розетки выходит всего одна цветковая розетка, диаметр которой достигает 120 мм. Внутренние прилистники обертки сухие, пленчатые, от белых до желтоватых, внешне напоминают язычковые венчики. Все цветки трубчатые. Цветет с середины июля до конца сентября.

Восточноевропейский вид, в ЧСФР распространенный от предгорий до субальпийского пояса. Светолюбивое растение, нетребовательное к количеству питательных веществ в почве. Постоянно сопровождает поросли белоусов в предгорьях, включается и во вторичные поросли, в которых пышно вегетирует после прекращения покосов, или в более или менее первичных зарослях на обнажениях различного происхождения. Произрастает и в других местах, например, на неглубоких, но богатых минералами или базальных почвах.

46/ Тмин обыкновенный

Umbelliferae — зонтичные Carum carvi L.

Однолетнее травянистое растение высотой от 30 до 100 см с ветвящимся корневищем, издающим морковный запах. Стебель прямостоячий, с бороздчатыми гранями, ветвистый, но слабоолиственный. Нижние листья черешчатовлагалищные, продольно-яйцевидные, дважды и триждыперистораздельные, с перистораздельными прилистниками. Соцветие — верхушечный многолучевой зонтик. Обертки и оберточки отсутствуют, вместо них иногда встречаются быстро опадающие прилистники в числе 1—3. Околовенчиковые листочки белые, розовые, реже красные, относительно глубокораздельные, длиной примерно 1,5 мм. Крайние листочки часто лучевидные. Плоды на спинке с бороздкой. Цветет с конца мая до половины июля.

Евросибирский вид, в ЧСФР распространенный от низин до предгорий. В местах распространения встречается в достаточно многочисленных популяциях. Предпочитает гумусные, азотистые, влажные, богатые минералами почвы. Типично луговое растение с оптимальными условиями произрастания в сообществах райграса высокого французского, особенно на аллювиальных почвах или удобряемых полях. Часто культивируется как традиционная пряная приправа.

47/ Прищепник липучковый

Umbelliferae - зонтичные

Caucalis lapulla (Web.) Grande in Bull.

Однолетнее травянистое растение высотой от 10 до 30 см с бледным веретеновидным корнем, целиком покрытое щетинистыми волосками. Стебель прямостоячий или возвышающийся, граненый, разреженно ветвистый. Нижние листья сидячие, выходят из влагалищ, множественно перисторассеченные, конечные доли линейные. На изнанке листьев жильчатка более густо усеяна волосками, сверху листья голые, серо-зеленые. Зонтичное соцветие слагается из 2-3 мелких зонтиков на шершавых граненых черешках. Женские цветки сидячие, мужские — черешчатые. Чашечка разделена на листочки длиной 2 мм, околовенчиковые листочки белые или розоватые. Плод-двусемянка, покрытая крючковидными шипиками. Цветет с начала мая до конца июля.

Европейский вид, подвид которого platycarpos характерен для областей с влажным климатом, в то время как другой подвид тиricata относится скорее к субконтинентальным растениям. Прищепник липучковый характерен для теплолюбивых сорных и синантропных сообществ, очень часто встречается на глинисто-песчаных полях и в виноградниках как сорное растение.

48/ Пыльцеголовник крупноцветковый

Orchidaceae — орхидные Cephalanthera grandiflora (L.) Babingt.

Многолетнее, высотой от 30 до 60 см растение семейства орхидных. Корневище ползучее, узловатое, вильчатоветвящееся. Стебель прямостоячий, в верхней части чуть изогнутый, граненый, в прикорневой части покрыт чешуями, по всей длине расположены удлиненные копьевидные листья с продольным жилкованием. Соцветие колосовидное с бело-желтоватыми цветками в количестве от 3 до 8. Цветки на черешках, выходят из пазух опорных копьевидных прицветников. Листочки околоцветников удлиненные, с пятью жилками, внешние длиннее внутренних и частично их перекрывают. Цветет с середины мая до конца июня.

Европейский вид, находящий оптимальные условия в областях с влажным климатом. В ЧСФР встречается от низин до предгорий, реже (только на известняках и южных склонах), в горах. Лесной вид, сопровождающий буковые рощи на известковых почвах, в Карпатах чаще встречается в дубравах и грабовых лесах. Предпочитает известковые и мелкозернистые почвы.

49/ Пыльцеголовник длиннолистный

Orchidaceae — орхидные Cephalanthera longifolia (L.) Fritsch

Многолетнее, высотой от 20 до 60 см, травянистое растение с ползучим ветвящимся корневищем. Стебель прямостоячий, не изогнутый, олиственный, листья в прикорневой части редуцировались в стеблеобъемлющие чешуи. Стеблевые листья удлиненные, в конечной доле остроконечные, с хорошо заметными продольными жилками. Верхние листья почти линейно-копьевидные. Цветки белоснежные, небольшие, выходят из пазух прилистников, образуя вместе с ними рыхлый колос. Внешние листочки околоцветника яйцевидные с заостренной верхней долей, внутренние — удлиненные, сформированные в губу, по величине равную половине околоцветника. Задняя доля губы слегка дугообразно выгнута, передняя — с желтыми пятнышками. Плод — коробочка с множеством семян. Цветет в мае и июне. Европейский и западно-азиатский вид, распространенный, главным образом, во влажном климате. В ЧСФР встречается от низин до гор. Лесной вид, поселяющийся в не слишком влажных пойменных лесах, далее в теплолюбивых дубравах, в дубовых и грабовых лесах, в которых находит оптимальные условия, в буковых лесах на известковых почвах и в реликтовых сосняках. Достаточно часто отмечался на вторичных известковых обнажениях.

50/ Головчатка трансильванская

Dipsacaceae — ворсянковые Cephalaria transsylvanica (L.) Schrad

Однолетнее травянистое растение высотой от 30 до 90 см. Стебель прямостоячий, ветвистый, у основания покрытый щетинистыми волосками, от середины вверх голый. Прикорневые листья цельнокрайние, обратнокопьевидные, верхние перисто и множественнорассеченные, покрытые редкими щетинками. Боковые веточки часто вильчатые и несут по две головки цветков. Цветки бело-желтые и белые, периферийные лучевидные, при высыхании очень быстро желтеют. Цветет с середины июля по конец августа.

Европейский и западно-азиатский (южно-европейский вид) в ЧСФР произрастающий только в Словакии, рассеян по всему югу от Загорья до Земплинской низины, встречается всегда на самых теплых равнинах и холмах. Светолюбивое растение, входящее в различные сообщества, как, например, поросли овсяниц в щебнистых степях, на каменистых насыпях (в данном случае как рудеральное), а также на теплых пастбищных лугах. Привязанность к определенным сообществам изучена недостаточно.


Цветовой атлас растений

51/ Ясколка полевая

Caryophyllaceae - гвоздичные Cerastium arvense L.

Однолетнее травянистое растение с тонким, густо ветвящимся корневищем, из которого выходят непрерывно цветущие бесплодные цветоносы, ползучие, восходящие или прямостоячие. Стебли покрыты короткими пушистыми, ближе к цветку железистыми трихомами. Листья очередные, линейно-копьевидные, сидячие. Из листовых пазух выходят небольшие пучки стерильных стеблей. Цветки образуют вильчатое соцветие, цветоножки разной длины, чуть повислые, распрямляются только в период созревания. Копьевидная чашечка густо покрыта пушистыми волосками, иногда шерстистая, с заметными железками, по краю пленчатая. Белые околовенчиковые листочки срастаются в воронковидный венчик, достигающий в диаметре до 20 мм.

Вид очень изменчивый, делится на несколько подвидов, расселяющихся в различных местах и избирающих самые различные условия произрастания. На фотографии показан С. а. subsp. arvense, который в ЧСФР известен от низин до предгорий Татр. Наиболее изобилен (вероятно) в песчаных порослях спорыньи, очень часто встречающихся в Загорской низине, а также в более высоко расположенных поясах.

52/ Ясколка дернистая

Caryophyllaceae - гвоздичные Cerastium holosteoides Fries em. Hyl.

Многолетнее, иногда двулетнее травянистое растение. Из тонкого, членистого корневища выходит множество цветущих и нецветущих стеблей, чаще всего восходящих и густоолиственных. Цветоносы цилиндрические, густоопушенные, высотой от 10 до 40 см. Листья в прикорневой части яйцевидные, с короткими волосками, в верхней части прижатые к стеблю. Цветки перед цветением (в бутончиках) собраны в шаровидные розетки. В период цветения цветоносы удлиняются и образуют вильчатые соцветия. Цветоножки густоопушенные. Чашелистики удлиненные, с одной жилкой, в конечной доле заостренные, покраю пленчатые. Околовенчиковые листочки двухраздельные и несколько длиннее чашечки, белоснежного цвета. Плод — коробочка с зубцами. Цветет с апреля до середины октября.

В ЧСФР относится к луговым растениям с наиболее частым включением в мезофильные травянистые поросли. Распространена также во вторичных ареалах от низин до предгорий.

53/ Ясколка татрская (Татры)

Caryophyllaceae — гвоздичные Cerastium tatrae Borb.

Многолетнее травянистое растение высотой от 6 до 9 см, с восходящими, у основания густоопушенными стеблями; в верхней половине на стеблях заметны железки и вниз отогнутые пушистые волоски. Нижние стеблевые листья на коротких черешках, яйцевидные, реснитчатые, верхние — голые, реснитчатые только по краю, с пленчатой верхней долей. Из листовых пазух выходят некрупные ложные стебли с пучками листочков. Чашелистики железчатые; белые околовенчиковые листочки в два раза длиннее чашечки. Цветет с середины июля по конец сентября.

Ясколку татрскую приводят иногда как под-вид ясколки полевой: С. a. subsp. lerchenfeldiаnum, в ЧСФР произрастающий только в высокогорных областях, главным образом на альпийских и субальпийских обнажениях — в травянистых фитоценозах, на укрепившихся оползневых почвах. Привязанность к определенным сообществам изучена недостаточно. Многие исследователи считают данный вид эндемическим (субэндемическим) растением встречающимся только в Татрах, в польской и чехословацкой приграничных областях Пеннин.

54/ Ясколка войлочная

Caryophyllaceae - гвоздичные Cerastium tomentosum L.

Многолетнее, бело-войлочное растение, способное образовывать очень большое количество пучков многочисленных бесплодных стеблей. Стебли высотой от 15 до 20 см, поникающие, восходящие или прямостоячие, усеянные узкими, почти линейными листьями. Соцветие вильчатое. Цветоножки, так же как и все растение, густо войлочноопушенные и примерно в три раза длиннее чашечки. Околовенчиковые листочки белые, длиной максимум 16 мм, по краю зубчатые, коробочки прямые. Цветет с середины мая до конца июня.

По происхождению европейский вид, очень часто культивируемый как декоративный на садовых участках, откуда оно иногда переселяется на другие места и дичает. Приводится и как хорошо выраженный океанический тип. Одичавшие особи встречаются в окрестностях городов, чаще в Чехии (так как там климатические условия ближе к умеренно влажному климату), реже в Словакии.

55/ Конопля посевная

Cannabaceae - коноплевые Cannabis sativa L.

Однолетнее двудомное растение, достигающее высоты более 150 см. Стебель прямостоячий, густо ветвистый, покрытый короткими шершавыми волосками. Длинночерешчатые листья супротивные, пяти и семипальчатораздельные с зубчатыми, с обоих концов суженными листочками длиной примерно 10 мм, серо-зеленые, с волосками сверху мягкими, снизу шершавыми. Листья ближе к верхушке стебля менее перистораздельные и цельнокрайние. Мужские цветки собраны в метелки, светло-желтые, пятираздельные; женские - темно-зеленые, сидящие в пазухах листьев. Цветет в июле и августе.

Имеет два подвида, из которых sativa- древнейший культивируемый таксон, в Европе выращиваемый как волокнистое растение, используемое в ткачестве. Другой подвид — С. s. subsp. spontanea Серебрякова является азиатско-европейским, типично континентальным растением, встречающимся в теплых низинах и холмистых местностях, в сообществах, произрастающих на развалинах.

56/ Вишня антипка

Rosaceae — розоцветные Cerasus mahaleb (L.) Mill.

Кустарник или низкое деревце с серой или серо-бурой корой, шелушащейся полосками. Молодые ветки войлочные; черешчатые листья яйцевидные, остроконечные, по краям выемчатозубчатые, по прожилкам опушенные. Цветки в количестве до 12 собраны в султаны и распускаются одновременно с распускающимися листьями. Цветки белые, издают интенсивный запах, плоды черные или фиолетово-черные костянки величиной в горошину, очень горькие на вкус.

Европейский и западно-азиатский вид, в ЧСФР встречается на холмах по всей южной Словакии, предпочитает известковые и доломитовые почвы, часто поселяется и на влажных холмах. Антипка типична для теплолюбивых дубрав, образующих характерные поросли на скальных обнажениях. Когда-то вишню антипку использовали для прививки садовой вишни. Древесина содержит кумарин, поэтому ее применяли для ароматизации Табаков высших сортов; кроме прочего, древесина обладает хорошими механическими свойствами - из нее вырезали сигаретницы, трубки и пр.

Вишня антипка относится к охраняемым таксонам.

57/ Бутень душистый

Umbelliferae - зонтичные Chaerophyllum aromaticum L.

Многолетнее, покрытое длинными волосками растение высотой от 60 до 120 см с многоглавым корневищем, которое при измельчении издает морковный запах. Стебель распрямленный, бороздчатый, под узлами утолщенный, в нижней части густо усаженный щетинистыми волосками, с красными пятнышками. Листья в очертании широкотреугольные, дважды и триждыперистосложные; листочки в последнем ряду яйцевидные, крупные, по краям дваждыпильчатые. Нижние листья на длинных черешках, верхние сидячие, широковлагалищные. Цветки чаще обоеполые, собранные в 12—20 лучевые зонтики; обертки часто отсутствуют, оберточки реснитчатые. Венчик белый, глубокораздельный; чашелистики не вполне зубчатые. Плод — эллиптическая семянка. Цветет с июня по август.

Гемикриптофит, с распространением от южных до умеренно влажных регионов Европы. Произрастает на влажных, затененных участках с повышенным содержанием нитратов, поблизости от горных источников, в береговых зарослях, от ольшаников и пойменных лесов до субальпийского пояса. Встречается в различных сообществах.

58/ Бутень волосистый

Umbelliferae — зонтичные Chaerophyllum hirsutum L.

Многолетнее травянистое растение с многоглавым корневищем, высотой от 30 до 120 см Стебель восходящий, чаще прямостоячий, полый, цилиндрический, слегка бороздчатый, жесткоопушенный или голый, ветвистый только в верхней части. Листья треугольные, триждыперисторассеченные, темно-зеленые, опушенные и голые. Концевые доли остропильчатые. Соцветия густые, зонтичные, состоят из 10—20 зонтиков. Обертки обычно отсутствуют, оберточки образуют несколько копьевидных прилистников. Венчики белые или розоватые. При растирании (измельчении) растение издает яблочный аромат. Цветет с середины июня до конца августа.

Принадлежит к европейским видам, предпочитающим умеренно влажные климатические условия. В ЧСФР распространен от низин до альпийского пояса. Болотное растение, которое кроме проточной воды источников требует высокого содержания в почве гумуса или торфа. Встречается практически во всех заболоченных, замокренных или влажных лесах По берегам лесных ручьев и речек вступает в сообщества береговых порослей.

59/ Пижма альпийская

Asteraceae — сложноцветные Таnасеtum alpinum (L.)

Многолетнее растение высотой от 5 до 20 см с коротким корневищем. Стебли в пучках, неветвистые, несущие по одной корзинке, одеты переменчиво, встречаются ворсистые, бывают и голые или в верхней части войлочные — так же как и листья. Листья черешчатые, продольнояйцевидные, по краям рассеченные или зубчатые, располагаются, главным образом, в нижней части стебля. Стеблевые листья чаще всего до половины стебля менее раздельные или только линейные. Полушаровидные розетки достигают в диаметре до 40 мм. Язычковые цветки белые, в середине желтые, семянки с широкой окаемкой. Цветет с середины июля до конца августа.

Пижма альпийская, главным образом, европейский вид, с произрастанием э умеренно влажных и альпийских зонах, который в ЧСФР встречается только выше субальпийского пояса, где селится на снежных прогалинах в сообществе карликовых ивняков и пр. Пижма альпийская пока не включена в список охраняемых растений, хотя уже нуждается в охране; люди часто обрывают ее на букеты, чем наносят ей непоправимый вред.

60/ Пижма щитковая п/в щитковая

Asteraceae — сложноцветные

Таnасеtum corymbosum subsp. corymbosum (Posp.) Dost.

Многолетнее травянистое растение высотой до 120 см с косым цилиндрическим корнем. Стебли прямостоячие, в верхней половине султановидно ветвистые, олиственные. Листья удлиненные, перисторассеченные на три и семь листочков, тонкие и — в отличие от subsp. clusii снизу чуть блестящие. Отдельные листочки копьевидные, дваждыпильчатые, на нижних листьях отстоящие, глубоко зубчатые, остроконечные. Нижние листья длинночерешчатые, верхние сидячие. Корзинки достигают в диаметре максимум 35 мм (один из отличительных признаков), крайние цветки длиной до 10 мм, листочки обертки обведены светло-коричневой каймой. В середине цветки желтые, язычковые белые. Цветет с начала июня до середины августа.

Европейский вид с оптимальными условиями произрастания в областях с умеренно влажным климатом. В ЧСФР чаще встречается в теплых холмистых местностях, у основания склонов, реже в предгорьях. Предпочитает (особенно в высокорасположенных уровнях) известковые и доломитовые почвы. Наиболее обилен в теплолюбивых дубравах, сухих грабово-дубовых рощах и предпочитающих известняки буковых лесах.

61/ Пижма щитковая п/в Клюза

Asteraceae — сложноцветные Таnасеtum corymbosum subsp. clusii (Fisch.) Hand. Mazz.

Многолетнее травянистое растение высотой до 100 см, очень похоже на пижму настящую. Однако все листья у пижмы Клюза гораздо плотнее, кроме того, листочки нижних листовых пластин остропильчатые, удлиненные и более густые. Следующим отличительным признаком являются цветки: их розетки гораздо крупнее (до 50 мм в диаметре), а листочки обертки обведены черно-коричневой каймой Цветет с конца июня до конца августа.

Европейский (западно-азиатский) подвид, который в ЧСФР по высоте расположения областей произрастания сильно отличается от пижмы настоящей. Описываемый таксон встречается только от предгорий и выше и полностью отсутствует в холмистых местностях и низинах. В отличие от сравниваемого с ним подвида, к почвам нетребователен, хотя в большем количестве встречается на известковых и доломитовых горных обнажениях. Существующие сведения свидетельствуют и о том, что растение часто встречается в областях с кристаллическими горными породами (Западные Татры, Низкие Татры и пр.) Правда, сведения об обоих подвидах часто противоречивы и не слишком точны.

62/ Нивяник белый, или луговая ромашка

Asteraceae - сложноцветные Leucanthemum vulgare Lamk.

Многолетнее травянистое растение высотой от 30 до 60 см с коротким, относительно толстым корневищем. Стебель простой, ветвистый, прямостоячий, на каждой веточке всегда только одна цветковая розетка. Стебель часто слегка бороздчатый. Перисто-пластинчатые или крупнозубчатые листья обратнокопьевидные, сидячие или стеблеобъемлющие, в направлении к розетке уменьшаются, изменяют форму на копьевидно-линейную, с одним-двумя сглаженными зубчиками. Розетки диаметром от 40 до 60 мм (у культивируемых - до 150 мм). Черешчатая обертка полушаровидной формы, зеленая, листочки иногда с черной или коричневой каймой. Язычковые цветки белые. Цветет с июня до середины октября.

Растение в целом очень изменчиво. В пределах одного вида существует несколько подвидов. В последнее время из этого таксона был выделен самостоятельный вид — Leucanthemum ircutianum D. С, который имеет не только свои морфологические признаки, но и предъявляет отличные требования к условиям произрастания. Оба вида относятся к сложноцветным.

63/ Пижма парфенийская

Asteraceae — сложноцветные Tanacetum parthenium (L.) Schultz-Bip.

Многолетнее травянистое растение, стебель которого выходит прямо из корневища. Стебель в верхней трети ветвится и образует метелку. Весь стебель часто красноватый. Листья перистораздельные, с листочками в пластине от 2 до 5, в очертании яйцевидные. Доли листьев единожды и дважды перисторассеченные, по краям остропильчатые, три конечные доли крыловидносростные. Розетки в диаметре от 13 до 23 мм, обертки розеток полушаровидные, ворсистые, листочки оберток прерывисто окаймленные. Середина розетки желтая, язычковые цветки белые, линейные, по длине равные обертке. Цветет с конца июня по конец августа. Все части растения сильно пахучие.

Для словацкой флоры пижма парфенийская — неофит (заносное). По происхождению из Передней Азии, откуда распространилась по очень многим регионам. Культивируемые разновидности часто имеют полноцветковые формы и различную окраску. В последнее время данное растение почти регулярно поселяется вдоль вновь проложенных шоссейных дорог, а в холмистых местностях и на известковых субстратах включается в сообщества лесных порослей (Малые Карпаты).

64/ Златоцвет круглолистный

Asteraceae — сложноцветные Chrysanthemum rotundifolium W. et К.

Многолетнее травянистое растение высотой от 20 до 70 см с листьями в прикорневой розетке. Стебли восходящие, густоолиственные, почти по всей длине голые. В прикорневой розетке листья длинночерешчатые, листовые пластины округлые (отсюда название яйцевидные, в основании усеченные или ширококлиновидные. Стеблевые листья короткочерешчатые, верхние до сидячих, эллиптические или копьевидные. Все листья по краю пильчатые. Цветковые розетки на длинных цветоносах до 60 мм в диаметре, листочки обертки обведены черно-коричневой каймой Язычковые цветки белые. Цветет с конца июня до конца августа.

Европейский вид, распространен в предгорьях и субальпийских зонах, реже встречается в альпийском поясе. Влаголюбивое лесное растение, часто предпочитающее заболоченные места, характерное для мезотрофных переходных хвойных лесов в Татрах, примыкающих к ним древостоев горных сосен, порослей вдоль лесных источников, высокотравных сообществ выше границы лесов и пр.

65/ Клопогон европейский

Ranunculaceae - лютиковые Cimicifuga europaea L.

Многолетнее травянистое растение высотой от 40 до 120 см с толстым корневищем и прямостоячим голым ветвистым стеблем. Длинночерешчатые очередные листья широкотреугольные, дважды и трижды непарноперисторассеченные. Конечные доли листьев по краю дваждыпильчатые, снизу редкоопушенные. Соцветие кистевидная метелка, состоящая из обоеполых четырехраздельных цветков зеленовато-белого цвета. Само растение обладает неприятным запахом, в то время как цветки пахнут медом. Цветет в июле и в августе.

Европейский вид, произрастающий главным образом в юго-восточной Европе, часто обозначается как понтийский по происхождению. Оптимальные условия находит в субконтинентальном климате. Полутенелюбивое и тенелюбивое лесное растение, в Словакии встречающееся только в предгорьях, главным образом на известняках. Несмотря на то, что в некоторых местах встречаются целые поросли клопогона европейского, его нельзя назвать широкораспространенным. Даже в ареале его распространения находятся места, где он отсутствует. Можно указывать как растение, характерное для буковых лесов на известковых почвах и кленовых лесов на оползневых наносах.

66/ Двулепестник парижский

Onagraceae - кипрейные Circaea lutetiana L.

Многолетнее травянистое растение высотой от 30 до 110 см. Стебель прямостоячий или у основания несколько восходящий, в нижней части цилиндрический, в верхней - с нечеткими гранями, покрытый щетинистыми волосками. Нижние листья длинночерешчатые, верхние почти сидячие. Листовые пластинки сердцевиднояйцевидные, голые, с волосками только снизу на жилках. Края листьев неравномерно зубчатые. Соцветие собрано в кисть. Цветоножки внизу отстоячие, чашелистики назад отогнутые, красноватые. Околовенчиковые листочки дваждырассеченные, белые или розоватые. Плод - семенная коробочка, покрытая крючковидными шипиками, которые крепко цепляются на одежде или шерсти животных. Цветет с середины июня до конца июля.

Евроазиатский и восточно-американский вид с распространением в областях с океаническим климатом. В ЧСФР распространен главным образом по низинам, с которых по направлению против течения рек проникает в предгорья, реже в горы. Растение предпочитает почвы, богатые нитратами, оптимальные условия произрастания находит в пойменных лесах с твердыми древесными породами или в ольшаниках вдоль речек и ручьев.

67/ Ломонос прямой

Ranunculaceae — лютиковые Clematis recta L.

Многолетнее травянистое растение высотой от 30 до 110 см с плотным ветвистым стеблем в верхней части покрытым короткими волосками. Супротивные листовые пластины непарноперистые с двумя (до четырех) парами листочков; листья черешчатые, цельнокрайние снизу редкоопушенные. Желтовато-белые цветки образуют густое вильчатое соцветие у которого, как правило, отсутствуют около-венчиковые мешочки, функцию которых выполняют чашелистики длиной от 8 до 12 мм. Тычинки ярко желтого цвета. Цветет с начала июня до конца июля.

Европейский вид с эпицентром распространения в умеренно влажном климате. В ЧСФР произрастает обычно по низинам, холмам, и в предгорьях до границы лесов (только на южных склонах). По существу лесное растение, поселяющееся в подсыхающих пойменных лесах, буковых рощах на известковых почвах, часто встречается в сообществах среди кустарниковых порослей и на лесных опушках.

68/ Ломонос виноградолистный

Ranunculaceae — лютиковые Clematis vitalba L.

Кустарник до 5 метров высотой, ствол лазящий. Молодые веточки войлочные. Непарноперистые листовые лопасти на связующих черешках, листочки черешчатые, продолговато-яйцевидные и сердцевидные, конечные доли острые, целькокрайние и неровногородчатые в количестве 3-5. Из листовых пазух и из верхушек стволиков выходят вилочки соцветий, некоторые цветки на черешках, ароматные, с бело-войлочной чашечкой, заменяющей венчик. Семянки пушистые. Цветет с июня до конца сентября.

Европейский вид с распространением в регионах с влажным, океаническим климатом, в ЧСФР селится по низинам и холмам, реже в более высоких поясах. По происхождению лесной вид, находящий оптимальные условия произрастания в пойменных лесах, где часто обвивает деревья полностью, чаще селится на наносах с высоким содержанием СаСО3 (по берегам Дуная), откуда распространяется по садам, вдоль заборов и пр. Указывается как лекарственное растение. До сих пор успешно используется в живых изгородях, в качестве шумопоглощающих барьеров вдоль путей сообщения и т. п.

69/ Жгун - корень сомнительный

Umbelliferae — зонтичные Cnidum dubium (Schkuhr) Thell.

Двулетнее, высотой от 30 до 90 см травянистое растение, выходящее из остроконечного ветвящегося корня. Стебель прямой, в нижней части цилиндрический, вверху с тонкими бороздками, слабоолиственный, маловетвистый, в верхней половине сиреневатый. Из продолговатых слегка надутых влагалищ выходят треугольные глубоконадрезные листья с множественнораздельными листочками, наружу отогнутыми, в очертании не вполне пильчатыми. Снизу листья всегда светлее, чем сверху. Соцветие в сложных 20-30 лучевых зонтиках, обертки почти всегда отсутствуют, оберточки сложены из почти множественных прицветничков, равных по длине половине ножек прицветничков (отличительный признак!). Венчики белые, очень мелкие (максимум 1 мм), семянки на спинке с тремя ребрышками. Цветет с середины июля до конца сентября.

Евроазиатский вид, в ЧСФР встречается главным образом по низинам, на влажных, гумусных, среднеглеевых почвах. Указывается как растение, характерное для луговых порослей; в настоящее время в результате проведения мелиоративных работ отступает к опушкам кустарниковых зарослей. Данному виду словацкой флоры угрожает исчезновение.

70/ Ложечница (лекарственная) п/в татрская

Cruciferae — крестоцветные

Cochlearia officinalis subsp. tatrae (Borb.) Dom.

Однолетнее и многолетнее травянистое растение, ветвящееся прямо от земли. Почти все части растения мясистые, покрыты единичными волосками. Из восходящего стебля выходят длинночерешчатые простые сердцевидные, базальные листья, в верхней части стебля листья сердцевиднообъемлющие, по кpaю пильчатые. Околовенчиковые листочки белые и желтоватые с хорошо заметными не-пересекающимися жилками, которые не образуют сетку. Стручки к обоим концам сужен-ные. Цветет с июня до конца августа.

В настоящее время указывается как эндемичное для Татр растение {Cochlearia tatraе Borb.); таксон известен только вдоль словацкой и польской границ по обеим сторонам Высоких Татр. Единственное сообщение, помимо Татр, поступило из Словацкого рая. Влаголюбивое растение, поселяющееся также на болотах, обильно встречающееся вдоль горных речек в Татрах, на зарастающих пахотных землях и в скальных расщелинах с просачивающейся водой. В некоторых местах образует самостоятельные первоначальные сообщества.

71/ Болиголов крапчатый

Umbelliferae — зонтичные Conium maculatum L.

Двулетнее голое травянистое растение высотой от 90 до 200 см. Стебель с хорошо заметными красноватыми крапинками, полый, не вполне граненый, с мучнистым налетом. Листья не слишком перистые, пары листочков, в свою очередь, дважды и более перистые. Листочки в первом ряду черешчатые, остальные сидячие, перистораздельные и перисто-рассеченные. Верхние листья влагалищносидячие, влагалища по краю обведены белой каемкой. Цветки собраны в зонтичные соцветия, обертки и оберточки хорошо развиты. Венчики цветков белые. Цветет с середины июня до середины сентября.

Европейский и западно-азиатский вид с распространением в регионах с теплым климатом; растение очень теплолюбивое, сорное, оптимальные условия находит в зарослях лопухов, на замусоренных лесных опушках, встречается в кустарниковых порослях и пр. Принадлежит к числу самых ядовитых растений центральноевропейской флоры, так как содержит большое количество алкалоида кониина в листьях и незрелых плодах. Используется для приготовления препаратов, снимающих сильные боли. Применяется только по предписанию врача.

72/ Ландыш майский

Liliaceae — лилейные Convallaria majalis L.

Многолетнее, невысокое - 10-20 см, травянистое растение с ползучим, ветвящимся тонким корнем. Растение голое, листья обычно в числе двух. Листья черешчатые, копьевидные, у основания одеты влагалищными чешуями. Стебель прямой. Цветки собраны в рыхлую кисть с мелкими прицветниками. Цветки черешчатые, повислые, молочно-белые, реже чуть розоватые, пахучие, шаровидно-колокольчатые, с короткими отогнутыми зубчиками. Плод - красная ягода. Цветет с мая по июнь.

Геофит. Полутенелюбивое лесное растение. Встречается на подсыхающих, свежих, слабо и сильнокислых, богатых, гумусных, рыхлых, глубоких, щебнистых и глинистых почвах. Распространение от низин до предгорий в светлых лиственных и хвойных лесах, в кустарниках и на лугах. Растение лекарственное, используются зеленые части и корень. Издает интенсивный аромат, применяется в изготовлении нюхательного табака и парфюмерии (духи „Ландыш"). Растение ядовито (яд содержится даже в вазе с водой, в которой стояли цветы), но очень красиво, в некоторых странах охраняется.

73/ Вьюнок полевой

Convolvulaceae — вьюнковые Convolvulus arvensis L.

Многолетнее травянистое растение с ползучим ветвящимся корневищем. Стебель поле-гающий, ползучий, не вполне восходящий,: голый, граненый, достигающий в длину иногда и более 100 см. Листья узкие, копьевидные голые, снизу с двумя острыми лопастями. Из пазух листьев выходят длинночерешчатые, правильные, воронковидные o6oeполые цветки. Венчик белый или розоватый, очень редко красный. Плод — шаровидная коробочка с коричнево-черными крапчатыми семенами. Цветет с начала июня до конца сентября.

В ЧСФР вьюнок полевой распространен от низин до предгорий. Чаще всего встречается по теплым низинам и холмам, где включается почти во все мусорные поросли, входит в луговые сообщества.

Растение лекарственное, собирают корень и цветки. Содержит гликозидносвязанные смолы и алкалоиды, многие из которых еще не изучены. Препараты, приготовленные из вьюнка полевого, оказывают жаропонижающее, послабляющее, мочегонное и желчегонное действие.

74/ Свидина кровавокрасная

Cornaceae - кизиловые Cornus sanguined L.

Куст, достигающий в высоту 3 м, в лесных древостоях и выше. Ветви в первый год войлочные, позднее, особенно осенью, кровавокрасные и блестящие. Листовые пластины сверху покрыты прижатыми волосками, снизу - отстоячими. Листья очередные, с хорошо заметными редко расположенными жилками, цельнокрайние. Цветки собраны в вильчатое верхушечное соцветие; цветки расцветают только после распускания листьев. Чашелистики сростные. Околовенчиковые листочки копьевидные до линейных, белые. Плоды — иссиня-черные костянки, часто с белыми крапинками. Цветет с начала мая до середины июня. Европейский вид с распространением в областях с влажным климатом, оптимальные условия произрастания находит в лиственных лесах. В Карпатах чаще всего встречается в пойменных лесах, главным образом, ивовых, тополевых, кленовых, вязовых. Часто встречается и в кустарниковых порослях на опушках указанных лесов, в дубравах, смешанных грабово-дубовых рощах и теплолюбивых буковых лесах. Предпочитает свежие влажные, гумусные почвы.

75/ Катран татарский

Cruciferae — крестоцветные Crambe tataria Seb.

Многолетнее травянистое растение высотой до 1 м, часто полукустарник с толстым деревянистым корневищем. Стебель густо ветвистый, округлый, вначале выпускает густую листовую розетку из черешчатых серо-зеленых листьев, дважды и триждыперистораздельных. Стеблевые листья более или менее простые, в направлении к соцветию уменьшаются и редуцируются в прицветники. Соцветие — раскидистая метелка. У цветочков по четыре чашелистика с пленчатым краем. Околовенчиковые листочки ногтевидные, белые. Стручочки шаровидные, с ребристой поверхностью. Цветет в мае и июне.

Европейский, понтийско-паннонский вид, в Европе произрастает только в самых теплых областях. В Словакии встречается только в окрестностях Штурова (Бурда). Еще недавно был относительно широко распространенным таксоном южнословацкой флоры, сегодня почти на грани исчезновения - прежде всего в результате развития виноградарства, увеличения числа дачных поселков, садовых участков и т. п. Включен в список растений, которым отводится соответствующее место в природоохранной деятельности.


Цветовой атлас растений

76/ Боярышник однопестичный

Rosaceae — розоцветные Crataegus monogyпа Jacq.

Кустарник (или низкое дерево), очень густо ветвистый, достигающий высоты 7 м. Часть веточек, как правило, перерождается в шипы длиной до 12 мм. Листовая пластина у основания клиновидная, перисторассеченная, в очертании обратнояйцевидная, черешчатая. Листья снизу темно-зеленые с рассеянными по поверхности трихомами, опадающими к моменту полного развития листа и остающимися только вдоль прожилок. Цветки собраны в прямые вильчатые соцветия. Чашелистики в конечной доле тупые, околовенчиковые листочки белые, в период окончания цветения издают резкий неприятный запах. Плоды - шаровидные красные ложные костянки. Цветет с середины мая до середины июня.

Европейский и западно-азиатский вид, имеющий два подвида. На фотографии показан С. т. subsp. monogyna, распространенный в ЧСФР от низин до предгорий. Обильно встречается на холмах, в теплолюбивых дубравах, кустарниках, в дубо-грабовых рощах и пр. Очень редко образует самостоятельные сообщества на щебнистых (известковых) наносах вдоль Дуная. Цветки обладают целебными свойствами — отвар из них усиливает сердечную деятельность и регулирует кровяное давление.

77/ Боярышник колючий

Rosaceae - розоцветные Crataegus oxyacantha L.

Кустарниковое или полудревесное растение; молодые веточки войлочные. От боярышника однопестичного отличается тем, что в период зрелости по прожилкам его листьев не остается трикотомий, а также тем, что чашелистики не опадают с ложной костянки даже после ее созревания, но резко назад от нее отогнуты. Цветет с начала мая до середины июня. Различия между боярышником однопестичным и боярышником колючим, касающиеся глубины рассечения лопасти листа, не являются надежным отличительным признаком. Кроме того, существует много переходных и гибридных форм.

Европейский вид с произрастанием в областях с умеренно влажным климатом; в ЧСФР распространен от низин до предгорий. Лесное растение, встречающееся главным образом в лиственных лесах и кустарниковых порослях.

Растение лекарственное: усиливает сердечную деятельность, понижает кровяное давление. Собирают цветки с верхушечными листьями.

78/ Винцетоксикум рыхлый

Asclepiadaceae — ластовневые Vincetoxicum hirundinaria Med. subsp. hirundinaria

Многолетнее, стройное травянистое растение высотой от 20 до 100 (120) см. От чешуйчатого корневища отходят множественные корни. Стебель прямостоячий, простой, округлый, опушенный. Листья очередные (реже в мутовках), нижние короткочерешчатые, яйцевидные, средние на длинных черешках, крупные, сердцевидные, в конечной доле острые, цельнокрайние, снизу по жилкам опушенные. Цветки желтовато-белые или зеленоватые, выходят на черешках из стебля и образуют ложный зонтик. Чашечка пятираздельная, зубчатая, венчик пятираздельный, колокольчатый. Плод — коробочка. Цветет с мая по август.

Растение лесостепное и лесное, полусветолюбивое и светолюбивое. Предпочитает относительно сухие, среднекислые, бедные гумусом, щебнистые, мелкие и глубокие, глинистые и илистые почвы. Селится от низин до холмов на солнечных сухих травянистых и скалистых склонах, в лесостепных зонах, в просветленных дубравах и сосновых лесах. Винцетоксикум рыхлый ядовит, но обладает и лечебными свойствами (листья). Свежевыкопанный корень имеет неприятный запах и горький вкус, выделяет белый млечный сок. Вызывает рвоту.

79/ Дурман вонючий

Solanaceae — пасленовые Datura stramonium L.

Однолетнее травянистое растение высотой от 30 до 100 см с прямостоячим ветвистым стеблем. Листья длинночерешчатые, в очертании яйцевидные, лопасти широкие с ocтpoй конечной долей, снизу светло-зеленые. Цветки на относительно коротких черешках выходят из листовых пазух; чашечка трубчатая; пять лепестков венчика срощены и образуют узковоронковидный, кверху расширенный, гармони-ковидносложенный белый или светло-голубой цветок (subsp. chalybaea). Цветет с июня до сентября.

По происхождению американский вид, распространившийся в Европе как заносное растение главным образом в южных областях. В большинстве стран считается характерным в сопровождении сорных порослей ryлявника

Растение очень ядовито, так как содержит большое количество алкалоидов, таких как гиосциамин и скополамин. Действие препаратов, приготовленных из этого растения, на центральную нервную систему используется в медицине, но в качестве народного средства его применять нельзя.

80/ Гвоздика перистая п/в Люмницера

Caryophyllaceae — гвоздичные

Dianthus plumarius subsp. lumnitzeri (Weisb.) Dom.

Многолетнее травянистое растение высотой от 10 до 40 см с тонким деревянистым ветвящимся корневищем и множеством цветущих и стерильных стеблей. Цветоносы в верхней части ветвистые, граненые, сизо-зеленые и с беловатым налетом, с одним и двумя цветками. Листья линейные, шириной всего 1-2 мм, длиной 10-30 мм, отстояние, верхние вверх торчащие. Под чашечкой расположены две пары прицветничков длиной до четверти длины чашечки. Околовенчиковые листочки белые, широкообратнояйцевидные, примерно до одной пятой пальчаторассеченные на множество шиловидных долей (отличительный признак). Цветет с конца мая до половины июня.

Европейский вид, распространенный в ЧСФР только в самых теплых областях, по возвышенностям, как, например, Девинска Кобыла, известняки Малых Карпат, Поважского Иновца, Миявских холмов, Словацкого краса и т. д. Выраженное скальное растение, поселяющееся на скальных козырьках, в известняковых расщелинах, а также включается в поросли овсяниц в щебнистых степях.

81/ Гвоздика перистая п/в ранняя

Caryophyllaceae — гвоздичные

Dianthus plumarius subsp. praecox (Kitt.) Dom.

Многолетнее травянистое растение подобное гвоздике перистой Люмницера, стебли которого собраны в рыхлые пучки. Листья и стебли в отличие от предыдущего подвида и без беловатого налета и не сизо-зеленые, а скорее темно-зеленого цвета, чашечка красноватая. Главное различие состоит в форме околовенчиковых листочков, которые у описываемого подвида округлые (у п/в Люмницера они обратнояйцевидные и до трети и даже до середины пальчаторассеченные). Цветет с конца мая до конца июля. Оба подвида привлекают серьезное внимание специалистов по классификации из-за их внутривидовой изменчивости, которая кроме прочего отражается и в предпочтительности условий распространения на территории ЧСФР.

Так же как и весь вид, гвоздика перистая п/в ранняя указывается как таксон европейской флоры с основным распространением на известняках по предгорьям. По сравнению с п/в Люмницера описываемый подвид встречается и по нижней границе субальпийского пояса.

В Словакии относится к охраняемым растениям.

82/ Дорикниум пятилистный

Fabaceae — бобовые Dorycnium pentaphyllum Scop.

Многолетний низкий полукустарник, с деревенеющими веточками, часто опушенный. Стебли густоветвистые, восходящие и прямостоячие; листья пальчатопятираздельные, в ложных мутовках. Листочки обратнояйцевидные и линейные, с прижатыми волосками. Соцветие образуют зонтики на концах веточек, несущих от 7 до 30 цветков. Из опушенной удлиненной чашечки выходит белый или желтоватый венчик с небольшим не вполне распрямленным флагом. Лодочка темнее и выгнута, боб одно или двусемянный, шаровидный, гладкий. Цветет с середины мая до конца июля. Делится на два подвида. На фотографии показан subsp. herbaceum (Vill.) Hegi, который часто указывается на уровне вида. Дорикниум пятилистный является таксоном европейской флоры, в ЧСФР встречается только по южным склонам холмов, чаще всего в сопровождении овсяниц или по опушкам теплолюбивых дубрав и кустарниковых порослей.

Растение светолюбивое, к почвам нетребовательно.

83/ Гвоздика поздняя

Caryophyllaceae — гвоздичные Dianthus serotinus W. et К.

Многолетнее сизо-зеленое, часто синевато-зеленое растение с многочисленными стеблями в пучках, большая часть из которых не несет цветков. Цветущие стебли восходящие, высотой от 10 до 30 см гораздо менее олиственные, чем стерильные стебли. Листья узколинейные с одной и двумя жилками. Цветки в вильчатых соцветиях с небольшим числом цветков. Листочки подчашия достигают одной трети и одной четверти длины чашечки. Околовенчиковые листочки до трети разрезные, белые, пахучие. Цветет с конца мая по конец октября. Растение типично для песчаных дюн. В Словакии чаще всего встречается в Загорской низине, Подунайской низине и Потисской низине. Экологическая амплитуда достаточно высокая, особенно в отношении закисленности песков, так как гвоздика поздняя встречается как на бедных, так и очень богатых известью песках. То же самое можно сказать и о включении в различные сообщества: в Загорской низине произрастает в дубравах и сосновых лесах, а в Подунайской низине — в соседстве с овсяницами.

Растению угрожает исчезновение, поэтому оно отнесено к охраняемым.

84/ Росянка английская

Droseraceae — росянковые Drosera anglica Huds.

Многолетнее растение, листья которой собраны в прикорневой розетке, из которой выходит один, реже несколько тонких красноватых стеблей. Листья удлиненные, шириной 3-5 мм часто по длине в восемь раз превышают ширину; снизу голые, сверху густо опушены красными отстоячими волосками с железками. Прилистники длиной 7-14 мм, в конечной доле расщепленные. Цветки собраны в редкую валиковидную кисть, обоеполые, пятираздельные, с белым венчиком. Цветет с середины июня до конца августа.

В Европе, северной Азии и в Северной Америке распространена достаточно широко но в Словакии растению угрожает исчезновение. Ранее известные локалитеты на торфяниках Оравы уже не существуют, росянка английская на сегодняшний день остается только в Турчанской котловине. Растение предпочитает переходные и торфяные почвы со средне-кислой и кислой реакцией с включением, главным образом, в сообщества очеретника белого.

В настоящее время очень редкий, охраняемый вид словацкой флоры.

85/ Росянка круглолистная

Droseraceae - росянковые Drosera rotundifolia L.

Низкое многолетнее травянистое растение высотой от 7 до 20 см с листьями, собранными в прикорневой розетке. Из центра розетки выходит один или более стеблей, по длине намного превышающих листья. Листья длинночерешчатые, снизу голые, блестящие, зеленые, сверху опушенные более или менее красными волосками с железками. Цветки мелкие, пятираздельные, в валиковидных соцветиях на концах прямостоячих стеблей. Цветки обоеполые, правильные. Плод - гладкая яйцевидная коробочка, по длине превышающая прижатую к ней чашечку. Цветет с июня по август.

Гемикриптофит. Растение влаголюбивое, предпочитающее торфяники; селится на переувлажненных, преимущественно очень кислых почвах. Распространено от низин до предгорий по торфяникам, на сырых торфяных почвах, вдоль ручьев и речек, в торфяных лесах. Растение насекомоядное и издавна известное как лекарственное. Листья с железистыми волосками приспособлены к улавливанию насекомых. Для приготовления целебных отваров и пр. собирают зеленые части растения, не имеющего запаха и обладающего горьковатым, острым, терпким вкусом. Используется и для приготовления красок.

Растение строго охраняемое.

86/ Дриада восьмилепестная

Rosaceae - розоцветные Dryas octopetala L.

Кустарничек с длинным лежачим стволиком, из которого выходят пучки веток, занимающие иногда до нескольких квадратных метров. Листья черешчатые, ненадрезные, длиной 10—35 мм, яйцевидные, у основания сердцевидные, по краю равномерно выемчатые. Опушенные только снизу. Цветки на относительно длинных цветоносах в диаметре достигают 40—45 мм. Околовенчиковые листочки чаще всего в числе восьми (отсюда название!), обратнояйцевидные, белые. Цветет с середины июня до конца августа.

Евроазиатский (западно-американский) таксон. В ЧСФР представляет ледниковые реликты. Растение заносное, из северных регионов (тундровое), перемещавшееся в npоцессе отступления перед ледниками. В предгорьях и, главным образом, в высокогорных поясах приспособилось к местообитаниям на известняках. В настоящее время включается в сообщества осоковых и астры альпийской.

Растение охраняемое.

87/ Дремлик болотный

Orchidaceae — орхидные Epipactis palustris (L.) Crantz

Многолетнее травянистое растение высотой от 30 до 40 см с ветвящимся корневищем, покрытым чешуями, из которого выходит прямой олиственный стебель, под соцветием опушенный, бороздчатый, в нижней части покрытый сиренево-фиолетовыми чешуями. Нижние листья удлиненно-копьевидные, матовые, голые, снизу с хорошо заметными продольными жилками. Листья в направлении к верхушке стебля сужаются, становятся более остроконечными, на верхушке видоизменяются в зеленые копьевидные прицветники, из пазух которых выходят цветки на черешках, образующие на верхушке цветоноса однобокую кисть. Цветки непахучие, черешки поникающие, листочки околоцветника надуты и окрашены от сизо-зеленого до пурпурного цвета. Белая губа делится на верхнюю и нижнюю части, шпорец отсутствует; сзади губа точечно-оранжевая, впереди в тонких сиреневых жилках. Цветет с середины июня до конца августа.

Европейский и западноазиатский вид, в ЧСФР распространенный от низин до предгорий. Предпочитает заболоченные почвы, считается характерным в сопровождении пушицы широколистной и узколистной.

88/ Мелколепестник канадский

Asteraceae — сложноцветные Conyza canadensis (L.) Cronquist (Erigeron canadensis L.)

Однолетнее и многолетнее травянистое растение с утолщенной верхней частью корня. Валиковидный прямостоячий стебель высотой 10—60 см опушенный, в верхушечной части метельчатый. Листья опушенные, реснитчатые, обратнояйцевидные, копьевидные или линейные, у основания сужающиеся в черешок. Вышерасположенные листья сидячие. Мелкие розетки образуют густое метельчатое соцветие. Отдельные розетки очень мелкие, всего 5 мм в диаметре, срединные цветки в них желтые, белые или красноватые, язычковые окружены остроконечными линейными, по краю пленчатыми прилистниками. Плод — семянка с хохолком. Цветет с середины июля до конца октября.

Мелколепестник канадский — по происхождению американский вид, занесенный в ЧСФР и, как большинство растений-неофитов, почти массово распространился по низинам и холмам. Предпочитает песчаные сухие почвы, а также глинистые и щебнистые наносы и насыпи. В наиболее теплых областях в Словакии растение прижилось настолько, что образует самостоятельные сообщества по пустырям, вырубкам и другим вторичным образованиям, что особенно легко прослеживается осенью.

89/ Пушица многоколючковая

Сурегасеае — осоковые Eriophorum angustifolium Honсk.

Многолетнее травянистое растение высотой от 20 до 60 см с длинным ветвящимся корневищем. Ложный стебель яйцевидный, прямостоячий. Листья ярко-зеленого цвета вырастают постепенно, начиная от основания, прикорневые, как правило, превышают по длине листья, расположенные на ложном стебле. Листья линейные, с треугольной конечной долей. Прикорневые листья отмирают уже в период цветения. Цветки собраны в округлую розетку, слагающуюся из нескольких или многих колосков, из которых срединный сидячий, остальные на длинных повислых черешках. В основании розетки расположены пленчатые прицветники. Отдельные цветки белые, после цветения образуют пучок блестящих пушистых волосков. Плод - трехгранная семянка с коротким клювиком. Цветет с середины марта до половины мая.

Широко распространенное (от cy6альпийских до арктических зон) растение, которое в ЧСФР обитает обычно по низинам, чаще однако по предгорьям и в субальпийском поясе. Типично луговой вид, хорошо переносящий переувлажненность склонов грунтовыми водами, к содержанию в почве кислот нетребователен. Предпочитает сообщества порослей ситниковидных на закисленных местообитаниях.

90/ Пушица широколистная

Cyperaceae — осоковые Eriophorum latifolium Hoppe

Многолетнее травянистое растение с неветвящимся корневищем, из которого выходит ложный стебель высотой от 30 до 60 см, густоолиственный, трехгранный. Листья влагалищные, узкие, копьевидные. Влагалища листьев в нижней части стебля позднее утрачивают зеленую окраску, буреют и даже чернеют. Округлую корзинку образуют несколько щеточковидных колосков на длинных шершавых черешках (отличительный признак от пушицы узколистной). Шершавый не только срединный сидячий цветок. Соцветие одето несколькими продолговатыми одножильчатыми опорными прицветниками, позднее также буреющими. Колоски чисто белого цвета, плод - удлиненная семянка. Цветет с конца апреля до конца июня.

91/ Пушица влагалищная

Cyperaceae - осоковые Eriophorum vaginatum L.

Многолетнее растение высотой от 30 до 70 см со стеблями, собранными в пучки. Отдельные высокие стройные стебли в верхней части слабо граненые. Нижние линейные листья выходят из корневища, по длине превышают прикрепленные к стеблям и довольно быстро отмирают. Листья на ложном стебле сидячие, в хорошо заметных раздутых влагалищах (отсюда название). Ближе к верхушке стебля листья перерождаются в сухие пленчатые влагалища. Колосивидное соцветие слагается из цветков со щетинками, с опорными прицветниками. Цветет с конца апреля, иногда чуть позже

Широко распространенный вид: в Словакии с рассеянным местообитанием главным образом по холмам с кислыми торфяниками, являясь их хорошим индикатором. К интенсивности света в сообществах нетребователен, в силу чего включается как в травянистые фитоценозы, так и в торфяниковые леса, например, в древостой горной сосны, реликтовые березняки с войлочной березой, разреженные сосняки на взгорьях и т. п.

92/ Очанка Росткова п/в горная

Scrophulariaceae — норичниковые Euphrasia rostkoviana subsp. montana (Jordan) Wettst.

Многолетнее травянистое растение высотой от 2 до 20 см с прямостоячим простым, реже ветвистым стеблем, покрытым пушистыми, белыми волосками. Редкорасположенные супротивные листья обратнояйцевидные, с тремя-пятью зубцами, с суженным основанием и тупой конечной долей. Листья жесткоопушенные, часто красноватые. Прицветники тонкие и остроконечные, зеленые или красноватые, без железок. Цветки собраны в колосовидные соцветия, по большей части сидячие с густоопушенными остроконечными чашелистиками. Венчик белый с темно-сиреневыми жилками, двугубый. Верхняя губа чуть фиолетовая, на нижней в середине смазанное желтое пятно. Зрелая коробочка по краям реснитчатая. Цветет с мая по август.

Европейское, субокеаническое растение в ЧСФР со своеобразным распространением. Встречается в Загорской низине, после этого только у подножия и в предгорьях Татр. Обычно для олиготрофных лугов. По существующим данным невозможно сделать выводы о предпочтении сообществ, так же как и о эко-логических требованиях.

93/ Очанка Росткова п/в Росткова

Scrophulariaceae - норичниковые Euphrasia rostkoviana subsp. rostkoviana Hayne

Однолетнее травянистое растение высотой до 30 см. Из веретенообразного корня выходит густоветвистый стебель темно-зеленого цвета, опушенный назад отогнутыми волосками. Листья сидячие, супротивные, яйцевидные, с равномерно расположенными пятью или семью зубчиками и железистоворсистым краем. Узлы на стебле и листья снизу также покрыты железками. Из пазух прицветников выходят сидячие цветки с неопадающей чашечкой. Двугубый венчик белый или сиреневатый, верхняя губа отогнута назад, нижняя губа много больше, с выраженным желтым пятном посередине. Чашечка в период цветения удлиняется. Цветет с середины июня до середины октября.

Европейский, западно-сибирский и субокеанический таксон. В ЧСФР обитает от низин до субальпийской зоны. Растение луговое, но проникает и на торфяники, лесные опушки, в кустарники, встречается на пастбищах и вдоль дорог. Ареалы распространения хорошо известны, труднее назвать места, где данное растение не встречается.

94/ Очанка татрская

Scrophulariaceae — норичниковые Euphrasia tatrae Wettst.

Однолетнее травянистое растение высотой до 20 см с тонким веретенообразным корнем и прямым, плотным, слабо ветвистым стеблем, покрытым тонкими волосками. Черешчатые яйцевидные листья с 3-5 зубьями по краю, верхний из них округленный. В направлении к верхушке листья все более заостренные, даже остистые. Сверху покрыты мелкими жесткими волосками, края реснитчатые. На неопадающей чашечке расположены острые зубчики без железок. Венчик белый или сиреневатый, двугубый, с хорошо заметными фиолетовыми жилками. На нижней губе яркое желтое пятно. Цветет с начала июля до конца сентября.

Считается словацким (главным образом, татрским) эндемическим видом. Кроме Татр встречается на Бабьей горе, в большинстве на известняках. Если популяции, распространенные в Крконоше, тождественны с карпатскими, отнесение их к эндемическим видам Татр не является обоснованным. Подобно другим очанкам требует дальнейшего систематического цитокариологического изучения.

95/ Резак обыкновенный

Umbelliferae — зонтичные Falcaria vulgaris Bernh.

Однолетнее, нередко многолетнее серо-зеленое растение. Из толстого веретенообразного корня выходит цилиндрический стебель с тонкими бороздками высотой 30-90 см, голый, широко ветвистый. Серо-зеленые плотные листья в нижней части несложно триждынадрезные, верхние триждынадрезные с 5 лопастными долями, влагалищно сидячие к стеблю. Доли очень часто серповидно выгнуты. Соцветие в рыхлом зонтике, обертки и оберточки из шести линейных, незаметных прицветничков. Цветки мелкие, белые, в среднем 2 мм в диаметре. Плоды - тонкие выгнутые ребристые семянки, желто-коричневые, подобные семенам тмина. Цветет с начала июля до половины сентября.

Европейский и азиатский таксон субконтинентальных областей. В ЧСФР произрастает главным образом, по теплым низинам и холмам. Предпочитает базальные почвы, в самых теплых местах обитания к количеству содержания в почве кислот нетребователен. Резак обыкновенный включается в поросли гулявника, прищепника, овсяниц.

96/ Жабник полевой

Asteraceae — сложноцветные Filago arvensis L.

Однолетнее, бело-войлочное растение. Прямостоячие, реже изогнутые стебли высотой от 10 до 40 см густо олиственные, иногда ветвистые. Листья сидячие, в очертании копьевидные, цельнокрайние, острые. Цветки в яйцевидных корзинках, скученные (сидячие) по 2-7, образуют ложный колос или кисть. Обертки - тупые волнисто-войлочные прицветники с белыми или желтоватыми цветками. Плод - семянка с хохолком. Цветет с середины июля до конца сентября.

Евроазиатский вид с оптимумом произрастания в областях с океаническим климатом. В ЧСФР распространен по низинам и южным склонам холмов, на самых различных местообитаниях, возникших в результате деятельности человека, таких как кромки полей, пустыри, свалки, запущенные дороги и пр. Обычно приводится в качестве растения, характерного для порослей метлицы, но в условиях ЧСФР можно утверждать, что к участию в сообществах жабник полевой индифферентен.

97/ Земляника лесная

Rosaceae — розоцветные Fragaria vesca L.

Многолетнее, всего 5—10 см высотой растение с ветвящимся корневищем. Из прикорневой листовой розетки выходят укореняющиеся ползучие побеги и прямостоячие, в верхней половине маловетвистые, опушенные цветоносные стебли. Листья черешчатые трехраздельные, зубчатые. Срединный листочек на очень коротком черешке, боковые сидячие. Листья сверху темно-зеленые, более или менее голые, снизу опушенные. Чашечка после созревания плода обычно отогнута назад. Цветки белые, пятираздельные, образуют зонтиковидную вильчатую метелку. Кроме чашечки хорошо развито подчашие. Плоды - опадающие красные ягоды с множеством вдавленных в них семянок. Цветет с мая по июнь.

Гемикриптофит. Полусветолюбивое и светолюбивое лесное растение. Предпочитает подсушенные, слабокислые, богатые, гумусные почвы. Распространено от низин до предгорий на вырубках, полянах, в изреженных лесах (лиственных и хвойных). Лекарственное растение и вкусная лесная ягода; листья собирают в период цветения, стебельки с мая по июнь (иногда собирают и корни). С незапамятных времен считается универсальным целебным средством. Отвар из листьев содержит много витамина С и дубильных веществ.

98/ Земляника зеленая, или Полуница

Rosaceae — розоцветные Fragaria viridis Duch.

Многолетнее растение высотой 5-11 см. Из членистого, ветвящегося корневища выходит стебель, снизу опушенный отстоячими волосками, в средней части густоприжатоволосистый, в верхней части ветвистый. Образует прикорневую розетку листьев, из пазух которых выходит множество ползучих укоренящихся побегов. Прикорневые листья густоопушенные, триждыраздельные, на длинных черешках, с симметрично зубчатыми краями, верхний конечный листочек на коротеньком черешке, боковые сидячие, сверху прижатоволосистые, снизу волоски шелковистые. Цветки в негустых вильчатых метелках. Отдельные цветки крупные, конечные доли чашелистников копьевидные, прижатоволосистые. Beнчик образуют белые перекрывающиеся лепестки (один из признаков). Плод — красная ягода только на конце стебля, с трудом отделяющаяся от чашечки. Цветет с мая по июнь. Евроазиатский, субокеанический таксон, в ЧСФР требовательный к теплым и сухим местам произрастания по низинам и холмам таким как теплолюбивые дубравы и их опушки, реже включается в степные поросли.

99/ Лабазник обыкновенный

Rosaceae — розоцветные Filipendula vulgaris Moench

Многолетнее травянистое растение с ветвящимся деревянеющим корневищем, из которого выходят прямые цилиндрические стебли высотой от 30 до 80 см, реже ветвистые, в верхней части неолиственные. Листья грязно-зеленого цвета, непарноперистосложные, между ними вклиниваются доли более мелких листочков. В одном листе насчитывается до 20 пар листочков. Прикорневые листья похожи по строению, но намного крупнее. Шестираздельные цветки с белыми или розоватыми венчиками собраны в густые округлые корзинки. Цветет с мая по июнь, довольно часто второй раз осенью.

Европейский, западно-сибирский, субокеанический таксон, в ЧСФР распространенный по низинам, холмам и южным склонам предгорий. Предпочитает травянистые сообщества в костровых степях, поросли на лесных опушках в соседстве с геранией кровяно-красной а в подсыхающих лугах в сообществе райграса. В народной медицине в прошлом применяли для лечения верхних дыхательных путей.

100/ Лабазник вязолистный

Rosaceae - розоцветные Filipendula ulmaria (L.) Maxim

Многолетнее растение, достигающее высоты более 100 см с членистым деревянеющим корневищем, из которого выходит прямой, неопушенный, в верхней трети ветвистый стебель. Листья непарноперистосложные, листочки чередуются с прилистниками, сверху голые, снизу беловойлочные. Листочки продольнояйцевидные, зубчатые, последний листочек делится на 3-5 долей. Цветки мелкие, желтовато-белые, собраны в вильчатые соцветия, издают миндальный аромат. Цветет с июля по август. Имеет два подвида, на фотографии показан subsp. ulmaria.

Евросибирский вид, в ЧСФР распространенный от низин до предгорий. Болотное полутенелюбивое растение, участвующее как в травяных болотных сообществах лабазников, растительных сообществах на подсыхающих низинных лугах, так и порослях в пойменных лесах и сопровождающих их кустарников. Наиболее обилен в зарослях ивы пепельной. Широко применяется в народной медицине при лечении ревматизма, гриппа, простудных заболеваний.


Цветовой атлас растений

101/ Крушина ломкая

Rhamnaceae — крушиновые Frangula alnus Mill.

Кустарник с черно-коричневой, покрытой белыми точками, гладкой корой. Листья очередные, черешчатые листовые пластинки эллиптической формы, до 10 мм длиной, у основания суженные в черешок, в конечной доле короткозаостренные, цельнокрайние или на конце слегка зубчатые, голые, опушенные только вдоль жилок. Цветки выходят из пазух листьев и образуют рыхлые вильчатые кисти. Отдельные цветки пятираздельные, венчик воронковидный, белый или зеленоватый, опушенный. Плод - круглая костянка, зрелая черная или фиолетово-черная. Цветет с начала мая до середины июня.

Европейский и западноазиатский, субокеанический таксон, в ЧСФР широко распростаненный от низин до предгорий. Оптимальные условия местообитания находит в различиых лесах, особенно в древостоях ольхи клейкой. Из коры крушины ломкой получают черное красящее вещество рамнатоксин, но более широкое применение кора находит в фармакологии при изготовлении лекарственных препаратов, оказывающих послабляющее и желчегонное действие.

102/ Ясень белый

Oleaceae — маслинные Fraxinus ornus L.

Кустарник или небольшое деревце высотой до 15 м. Кора на стволе тонкая, светло-серая. Молодые побеги блестящие, усеянные светло-бурыми пятнами. Почки серебристо-серые, верхние заметно крупнее боковых. Листья крестовидно супротивные, непарноперистосложные, с 3—4 парами черешчатых листочков, снизу с буровойлочным опушением вдоль жилок. Соцветия в пышных метелках, околовенчиковые листочки белые. Семя — в основании крылатки, наиболее широкой в верхней трети. В отличие от ясеня обыкновенного верхушка семянки ненадрезная. Цветет с конца марта до середины апреля, всегда вслед за ясенем обыкновенным.

Европейский вид, предпочитающий субокеанические климатические условия. Центром его местообитания является Средиземноморье. ЧСФР представляет северную границу его распространения. Редкие локалитеты ясеня белого по всему югу Словакии включаются в теплолюбивые дубравы, причем только на скальных субстратах.

Охраняемый таксон словацкой флоры.

103/ Подснежник белоснежный

Amaryllidaceae — амариллисовые Galanthus nivalis L.

Многолетнее весеннее травянистое растение высотой от 8 до 20 см с подземной луковичкой, одетой обычно тремя бурыми кожистыми чешуями. Прикорневые листья линейные, серо-зеленые, тупые, выходят из влагалищных чешуи (10 мм х 10 см). Стебель прямостоячий. Цветки на повислых черешках одиночно выходят из пазух зеленого, с белой окаемкой, прицветника. Внешние околовенчиковые листочки в числе 3 отстоячие, белые, удлиненные. Три внутренних листочка вдвое короче, колокольчатые, прямые, сердцевидно-клиновидные, с зеленым пятнышком на конце. Плод — трехгнездная коробочка. Цветет с февраля до апреля—мая.

Геофит. Очень светолюбивое лесное растение с полным весенним циклом развития. Обитает на влажных, слабокислых, богатых питательными веществами, гумусных, рыхлых, илистых и глинистых почвах. Хороший индикатор увлажненности в весенний период. Распространено от низин до предгорий в пойменных лиственных, влажных смешанных лесах и по лугам. В ЧСФР одно из самых ранних весенних декоративных растений.

104/ Галега лекарственная

Fabaceae - бобовые Galega officinalis L.

Многолетнее растение высотой 80-110 см с толстым многоглавым корневищем и одним или несколькими простыми полыми стеблями. Листья непарноперистосложные, черешчатые, верхние почти равны нижним по величине, образуемые 5—9 копьевидными или эллиптическими листочками. На стебле, в местах выхода листьев, хорошо заметны стреловидные прилистники. Цветки в кистевидных соцветиях длиной до 10 мм, на черешках. Флаг белый или сиреневато-голубой. Боб со скручивающимися створками. Цветет с начала июля до середины августа.

Европейский вид с распространением в субконтинентальных областях, в ЧСФР встречается по низинам, реже по холмам. Предпочитает глинисто-илистые, местами переувлажненные, азотистые почвы, активно включается в белоусовые и райграсовые поросли на аллювиальных лугах. Лекарственное растение, в химический состав которого входит галегин, снижающий содержание сахара в крови.

105/ Подмаренник разнолистный

Rubiaceae — мареновые Galium anisophyllum Vill.

Многолетнее травянистое растение высотой от 5 до 20 см с хрупким веретеновидным корнем, из которого выходят довольно густые пучки лежачих, восходящих и прямостоячих голых, почти гладких стеблей. Собранные в мутовки листья сидячие, простые, копьевидные или линейные, с нечеткой сетью жилок, остроконечные, по краям остропильчатые. Черешчатые цветки белые или чуть желтоватые, венчик в диаметре всего 3 мм. Цветет с середины июля до конца сентября.

Европейский субокеанический таксон, имеющий два подвида. На фотографии приводится subsp. anisophyllum, распространенный от предгорий до альпийского пояса, предпочитающий известняки и доломиты. Растение светолюбивое, поэтому селится в разреженных порослях на скальных осыпях и обнажениях. Встречается во многих растительных сообществах, таких как сеслерии, ярутка круглолистная, кипрей (данные, приводимые в специальной литературе); в Карпатах особого предпочтения в отношении сообществ не проявляется.

106/ Подмаренник мягкий

Rubiaceae - мареновые Galium mollugo L.

Многолетнее травянистое растение с довольно толстым ветвящимся корневищем, из которого пучками выходят лежачие, восходящие, с круглыми гранями, голые стебли высотой от 10 до 60 см. Листья в мутовках по пяти до восьми, удлиненные, линейно-копьевидные и линейные, оканчивающиеся остью. Нижняя сторона листа более светлая, с двумя продольными блестящими полосками вдоль основной жилки. Цветки собраны в метельчатое соцветие, черешки отдельных цветков очень короткие, венчик белый или чуть желтоватый, плоды не вполне бородавчатые. Цветет с мая до конца сентября.

Европейский вид, в ЧСФР распространенный по низинам и в предгорьях. Участвует в самых разнообразных сообществах на подсыхающих лугах, в щебнистых степях, среди кустарников, в просветленных лесах, по межам, т. е. практически на почвах с большим содержанием гумуса. Требователен к температурным условиям. Вид достаточно изменчивый, в силу чего требует дальнейшего систематического изучения и исследований на клеточном уровне.

107/ Подмаренник болотный

Rubiaceae - мареновые Galium palustre L.

Многолетнее растение с ползучим многоглавым корневищем. Стебли высотой от 10 до 100 см тонкие, лежачие или восходящие, в верхней половине ветвистые, выраженно четырехгранные и остро-четырехгранные, вдоль граней шершавые, сухие, чернеющие. Листья в мутовках по четыре и больше, линейные, линейно-копьевидные, по краям и вдоль основной жилки шершавые, на конце тупые или округлые, без ости (отличительный признак). Четырехраздельные цветки с остроконечными белыми околовенчиковыми листочками образуют рыхлую кисть. Семянки гладкие, голые (двусемянки). Цветет с середины-мая до конца июля.

Подмаренник болотный имеет два подвида (на фотографии - G. p. subsp. palustre) с различным местообитанием. Подмаренник болотный настоящий — европейско-сибирский и восточно-американский таксон, распространенный в зонах с океаническим климатом. Растение предпочитает болотные торфяники, в силу чего считается характерным в сопровождении тростников. Однако часто встречается и в ольшаниках, пойменных лесах и т.п.

108/ Горечавка многообразная

Gentianaceae — горечавковые

Gentiana polymorpha subsp. depauperata (Rochel) Jav.

Двулетнее и однолетнее растение с ветвистым, членистым, голым, высотой 15—20 см стеблем. Листья сидячие, простые, яйцевидно-стреловидные, супротивные, тупые или с остроконечной конечной долей. Стебель несет одиночные колокольчатые пятираздельные цветки; венчик длиной примерно 30 мм, удлиненный, белый или желтоватый, вверху гребенчатонадрезный. Чашечка также колокольчатая, пятинадрезная. Плод - коробочка на ножке. Цветет с начала августа до середины сентября, после покоса на лугах осенью цветет вторично. Требует серьезного систематического изучения.

Европейский вид, в ЧСФР известный в очень ограниченном числе локалитетов, из которых наиболее известны лесные лужайки в Белянских Татрах. По одному местообитанию невозможно судить о требованиях к условиям произрастания, ясно однако, что горечавка предпочитает известняки и была отмечена в сообществах купены и трищетинника.

109/ Авран лекарственный

Scrophulariaceae — норичниковые Gratiola officinalis L.

Многолетнее травянистое растение с членистым ползучим корневищем, покрытым чешуями. Голый стебель восходящий или прямостоячий, высотой от 20 до 40 см, полый, простой, редкоолиствснный, в верхней части граненый. Сидячие супротивные листья копьевидные, голые, покрыты редкими точечками, с тремя жилками с нижней и с верхней стороны. Края листьев изреженно-пильчатые, верхние доли остроконечные. Из листовых пазух выходят черешчатые цветки с пятираздельной, у основания сростной чашечкой. Венчик широковоронковидный, белый с красными жилками, в верхней части иногда красноватый. Плод — яйцевидная коробочка с тремя створками. Цветет с начала июня до конца июля.

Относится к евроазиатским видам с обитанием в субокеанических областях. В ЧСФР распространен по низинам, реже по ущельям холмов. Встречается в болотных зарослях осоковых, на лугах в сообществе с молинией, а также на заливных лугах в зарослях полевицы беловатой. Растение содержит большое количество ядовитых гликозидов.

110/ Качим пучковатый

Caryophyllaceae — гвоздичные Gypsophila fastigiata L.

Многолетнее, высотой до 100 см травянистое растение. В отличие от качима метельчатого, выходящего из веретеновидного корня, у качима пучковатого корневище ползучее и деревянистое. У основания стебли лежачие и восходящие, цветоносные стебли прямостоячие, в нижней части густоолиственные, под соцветием железчато-опушенные. Листья мясистые, линейно-копьевидные. Соцветие очень густое, собранное в султановидные вильчатые метелки. Цветки на черешках длиной до 3 мм. Чашечка колокольчатая, венчик белый или розоватый. Цветет с середины июня до середины августа.

На территории ЧСФР встречается только подвид качима пучковатого - G. f. subsp. arenaria (Waldst. et Kit ex Wild) Domin., который характерен для песчаных порослей в За-горской, Подунайской и Потисской низинах. Более частым местообитанием являются заросли овсяницы влагалищной и булавоносцев

Растение охраняемое.

111/ Качим клочковатый (метельчатый), или Перекати-поле

Caryophyllaceae — гвоздичные Gypsophila paniculata L.

Многолетнее серо-зеленое травянистое растение с глубоко уходящим в почву веретеновидным корнем. Цветоносные стебли прямостоячие, широковетвистые, с утолщенными узлами, в нижней части четырехгранные, опушенные. Листья линейно-копьевидные, остроконечные, шириной 5—15, длиной 60 мм, сидячие, в отличие от качима пучковатого с тремя и пятью жилками. Метельчатое (кистевидное) соцветие слагается из множества цветоносных веточек. Корзинка обычно очень пышная, в ней насчитывается и до тысячи цветков. Прицветники в верхней части стебля сверху с красноватыми полосками. Венчики белые, чашечка колокольчатая, цветки мелкие, всего 2 мм в диаметре. Цветет с начала июня до середины августа.

Евроазиатский и западносибирский вид. В ЧСФР произрастает только на сыпучих песках в Загорской, Подунайской и Потисской низинах. Подобно качиму пучковатому включается в поросли овсяницы влагалищной и булавоносцев. В прошлом широко распространенное растение, в настоящее время места его обитания резко сокращаются.

В Словакии охраняемый вид.

112/ Пикульник ладанниковый

Lamiaceae — губоцветные Galeopsis ladanum L

Однолетнее травянистое растение с деревянистым ползучим корневищем, восходящими или прямостоячими стеблями высотой от 10 до 50 см, густоопушенными или покрытыми короткими волосками, часто по всей длине красноватыми. Листья супротивные, короткочерешчатые, яйцевидно-копьевидные, жилкование простое, края пильчатые. Цветки с короткими тупыми опорными прицветниками выходят из пазух верхних листьев, трубчатая чашечка с неодинаковыми по длине зубцами, оканчивающимися остью. Вся чашечка покрыта волосками и железками. Флаг темнее красноватого, чаще белого и изредка розоватого венчика, на нижней губе желтое пятно с фиолетовым жилкованием. Плод сухой, округло-яйцевидной формы. Цветет с середины июня до середины октября.

Европейский и западноазиатский таксон с распространением в областях с субокеаническим климатом. В ЧСФР встречается от низин до субальпийского пояса. Местообитание обычно на щебнистых береговых наносах, по пустырям и вырубкам. К участию в фитоценозах индифферентен.

113/ Борщевик обыкновенный п/в сфондилий

Umbelliferae - зонтичные Heracleum sphondylium subsp. sphondylium L.

Многолетнее травянистое растение с многоглавым корневищем. Стебли прямостоячие, полые, крепкие, высотой от 50 до 150 см, ребристые, опушенные назад отогнутыми волосками, в верхней части ветвистые. При растирании все части растения издают неприятный запах. Листья перисторассеченные с пятью и семью листочками, в свою очередь рассеченными или образующими пластинки. Листочки покрыты щетинистыми волосками или голые, по краю неравнозубчатые. Вдоль жилкования снизу всегда прослеживаются щетинки. Нижние листья на желобковидных черешках, верхние сидят в больших влагалищах. В относительно крупные зонтики собраны обоеполые цветки на граненых стеблях, оберточки образуют множество реснитчатых прицветников, обертки отсутствуют. Чашечка с четырьмя широкими зубцами, венчик 6eлый или розоватый, лепестки глубоконадрезные. Кроме указанных соцветий на боковых веточках располагаются зонтики только из мужских цветков.

Европейский, океанический таксон, в ЧСФР распространенный от низин до предгорий. Почти сорное растение с местообитанием по развалинам и пустырям, предпочитающее почвы с большим содержанием нитратов.

114/ Вечерница снежная

Cruciferae - крестоцветные Hesperis nivea Baumg.

Двулетнее и многолетнее травянистое растение высотой от 60 до 80 см, редко или густоопушенное, особенно в нижней части стебля. Железки на волосках отсутствуют, но в опушении преобладают вильчатые или разветвленные волоски. Стебель цилиндрический, относительно густо олиственный. Нижние листья копьевидные или стреловидные на довольно коротких черешках, средние продольно-яйцевидные, самые верхние прикрепленные широким основанием пластины. Все листья одинаковой величины, по краю крупнопильчатые, опушенные и голые, только по краю реснитчатые. Венчик белый, лепестки длиной 17-20 мм, обратнояйцевидные, резко сужающиеся в короткий ноготок. Цветки очень сильно и приятно пахнут. Плоды — стручки длиной до 100 мм, толщиной примерно 2 мм, голые или редкоопушенные, прямые или отогнуты от черешка к стеблю, особенно в начале созревания. Семена коричневые. Цветет с конца июня до середины июля.

Вечерница снежная (ранее только как подвид вечерницы пахучей) указывается как эндемичная для Карпат. В Словакии произрастает от Малых Карпат и Стражовских холмов до Словацкого рая. Известны сведения о местах обитания в более низких зонах в горах Белянские Татры. Правда, достаточно широкая амплитуда распространения вовсе не означает обильности произрастания. В указанной области карпатского ареала это всего лишь спорадические локалитеты.

По существующему в настоящее время мнению описываемое растение предпочитает известняки и доломиты, в первую очередь, щебнистые, но не каменистые оползневые отложения в смешанных ясенево-буковых рощах, включается и в поросли листовника, из чего следует, что вечернице снежней необходимо достаточное содержание в почве гумуса, хорошая увлажненность и частичная затененность. Кроме упомянутых мест обитания растение было замечено и в других, отличных от приведенных сообществах, таких как береговые ольшаники, кустарники и даже лесные поросли. Вероятно, это объясняется ее возможным перемещением с подмывающей почву водой, но и в таком случае нельзя исключить возможность вторичного расселения из садов, так как растение всегда с любовью выращивалось в горных селениях.

Пока вечерница снежная не охраняется, но ареалу ее распространения необходимо уделять соответствующее внимание и вести наблюдения за включением в сообщества с целью определения первичных мест обитания.

В прошлом растение широко использовалось в народной медицине, в настоящее время ввиду ограниченности распространения фармакологи практически не принимают его во внимание, хотя его можно было бы с успехом выращивать не только в ботанических садах, но и в лекарственных целях.

115/ Двусеменник альпийский

Cruciferae - крестоцветные Hutchinsia alpina (L.) R. Br.

Многолетнее травянистое растение высотой от 5 до 12 см с ветвистым олиственным стеблем, выходящим из корневища с собранными в пучки надземными побегами. Все растение покрыто простыми и вильчатыми волосками. Листья мясистые, плотные, перистосложные, с 5 и 10 парами листочков, на длинных тонких черешках; листочки сидячие, обратнояйцевидные. Мелкие белые цветки с косо отстоячей чашечкой образуют кистевидное соцветие, Околовенчиковые листочки обратнояйцевидные с заметным небольшим ноготком. Плод — удлиненный узкий стручок с двумя семенами. Цветет с середины июля до конца августа..

Европейский океанический вид, в ЧСФР произрастающий только в Карпатах, главным образом, на известковых склонах гор Малая Фатра, Большая Фатра, Низкие Татры и Белянские Татры. Светолюбивое растение, включающееся в основном во вновь образующиеся сообщества на мелкозернистых влажных щебнистых почвах. Участие данного растения в растительных сообществах в ЧСФР изучено пока недостаточно. В других странах приводится как характерное в сопровождении ярутки.

116/ Равноплодник василистниковый

Ranunculaceae - лютиковые Isopyrum thalictroides L.

Многолетнее, с весенним циклом развития, травянистое растение с ползучим корневищем, из узлов которого выходят прямоотстоячие мясистые корни и тонкий стебель. Стебель прямостоячий, в верхней части обычно ветвистый, слегка изогнутый. Кроме нескольких сухопленчатых околоцветников на стебле располагается несколько длинночерешчатых дважды и триждыраздельных листьев с широкояйцевидными, с тупой конечной долей листочками. Верхние стеблевые листья сидячие, менее сложные, с двумя короткими прилистниками. Белые цветки выходят (обычно по одному на длинных цветоножках) из пазух верхних листьев. Цветки обоеполые, правильные, чашелистики в количестве 4-6 белые, продольно-яйцевидные. Некрупные лепестки перерождены в нектарники. Плод - множество семенных мешочков. Цветет с марта до мая. Геофит. Очень светолюбивое, требовательное к увлажненности почвы лесное растение. Встречается на влажных гумусных почвах. Распространено от низин до предгорий, селится главным образом в прохладных влаголюбивых дубо-грабовых лесах, в смешанных буковых и пихтовых лесах. Равноплодник василистниковый считается ядовитым.

117/ Касатик бледный

Iridaceae - касатиковые Iris pallida Lam.

Многолетнее травянистое растение высотой от 30 до 90 см с тонким ползучим корневищем, из которого выходит прямостоячий неветвистый упругий стебель, по высоте почти не превышающий плоские мечевидные листья, на которых хорошо прослеживается продольное жилкование. Листья сидячие, остроконечные, зеленые с сероватым оттенком. На стебле расположены сухие пленчатые прицветники, из пазух которых выходят от двух до трех короткочерешчатых цветков. Цветки белые или сиреневатые, с приятным запахом. Внешние околовенчиковые листочки назад отогнутые, внутренние более светлого оттенка, с заметным жилкованием. Плод — многосемянная коробочка. Цветет с начала мая до конца июня.

Касатик бледный по происхождению из Южной Европы, в ЧСФР издавна выращивается как декоративное растение, особенно в южных областях. В редких случаях встречается как одичалое вблизи запущенных кладбищ и на сорных местах около деревень.

Целебные свойства практически не изучены.

118/ Кернера скальная

Cruciferae — крестоцветные Kernera saxatilis (L.) Rchb.

Многолетнее травянистое растение высотой от 10 до 30 см, снизу густоопушенное. Стебель малоолиственный, нижние короткочерешчатые листья собраны в плотную розетку. Листья обратнокопьевидные, с остроконечной верхней долей, цельнокрайние и перистораздельные, прижатоволосистые. Стеблевые листья подобны прикорневым, верхние всегда цельнокрайние, линейные. Соцветие в кисти. Плод — маленький стручочек с жилкой только на нижней части створок. Семена голые. Цветет с середины июня до конца августа.

Принадлежит к европейским видам предпочитающим океанические климатические условия. В ЧСФР обитает только в Западных Карпатах, по предгорьям и выше. Обильно разрастается и на известковых обнажениях в более низких поясах, для которых описывается как растение, занесенное в указанные области в период перед обледенением и сохранилось там до настоящего времени. Характерно в сопровождении порослей ярутки на горных обнажениях.

119/ Мак сомнительный

Papaveraceae — маковые Papaver dubium L.

Однолетнее травянистое растение высотой от 30 до 60 см с прямостоячим, в редких случаях ветвистым стеблем, в нижней части прижатоволосистым, равномерно олиственным. Листья дваждыперистораздельные с широколинейными или копьевидными листочками - цельнокрайными или изреженнозубчатыми. Верхние листья почти сидячие. Цветки в диаметре 2—6 см, одиночные, на длинных цветоносах. Чашечка опушена отстоячими волосками Околовенчиковые листочки обратнояйцевидные, двухцветные. Темно-красные (P. d. subsp. turbinatum) или белые до желтоватых - subsp. albiflorum (на фотографии). Цветет с начала апреля до середины мая.

Европейский вид, находящий оптимальные условия произрастания в условиях океанического климата. В ЧСФР распространен главным образом в травянистых порослях по южным склонам в окрестностях Штурова. Subsp. turbinatum (красного цвета) включается обычно в теплолюбивые растительные сообщества по сорным местам, чаще в сельскохозяйственных областях.

120/ Яснотка белая, или Глухая крапива

Laminaceae - губоцветные Lamium album L.

Многолетнее травянистое растение высотой от 20 до 50 см с прямостоячим или возвышающимся, простым или ветвистым, плотным стеблем, снизу голым, выше опушенным шелковистыми волнистыми волосками. Весь стебель сизоватый. Черешчатые супротивные листья яйцевидно-копьевидные, по краю пильчатые, у основания сердцевидные. Верхние листья остроконечные, черешчатые, из их пазух выходят цветки, собранные в неправильные кисти. Цветки сидячие, чашечка зеленая, колокольчатая; венчик двугубый, белый или желтоватый. Нижняя губа меньше верхней. Плод - сухой яйцевидный стручок. Цветет с середины апреля до конца октября.

Евроазиатский вид, предпочитающий субокеанические климатические условия, в ЧСФР произрастающий до предгорий, наиболее распространен в южных областях. Растение сорное, без особого предпочтения сообществ, часто встречается на почвах с содержанием нитратов, по сорным местам вокруг деревень. Растение лекарственное, в прошлом отвары из него применялись при лечении некоторых женских заболеваний, хотя может использоваться и более широко.

121/ Багульник болотный

Eriaceae — вересковые Ledum palustre L.

Вечнозеленый, ветвистый кустарник высотой от 60 до 150 см. Молодые ветки покрыты ржаво-бурыми волосками. Листья очередные, не вполне сидячие, линейные и копьевидные, цельнокрайние, пластины размерами 3 х 30 мм, по краю внутрь подвернутые, кожистые, зимующие, сверху почти голые, снизу ржаво-войлочные. Цветки собраны в густые зонтики, пятираздельные, прямые, на длинных железчатых цветоножках, выходят из пазух бурых чешуи. Чашелистики тупые, длиной 10—15 мм. Венчик после цветения опадает. Цветет в мае и июле. Плоды — коробочки на поникающих ножках.

Багульник болотный предпочитает торфяники, на которых хорошо развивается как на освещенных, так и затененных участках. Требует хорошей увлажненности и даже пере-увлажненности; встречается и на закисленных, бедных питательными веществами почвах. Хорошо укореняется на свежем гумусе. Массово обитает по торфяникам у подножий Татр и в сосновых лесах на Ораве.

Ядовитое и лекарственное, охраняемое растение. Используется для производства эфирных масел.

122/ Эдельвейс альпийский

Asteraceae — сложноцветные Leontopodium alpinum Cass.

Многолетнее, беловойлочное травянистое растение, выходящее из короткого многоглавого корневища. Стебли прямостоячие, неветвистые, редкоолиственные, цветки одиночные или собраны в головчатые соцветия. Листья в прикорневой розетке цельнокрайние, обратнокопьевидные, в верхней доле тупые и, так же как и все растение, одеты белым войлоком. Верхушечные цветки в корзинке собраны в головки в числе 5—8, поддерживаемые неравными по величине снежно-белыми войлочными прицветниками. Срединные цветки желто-белые, обоеполые, бесплодные, вокруг них располагаются трубчатые мужские цветки. Цветет с середины июня до конца сентября.

Европейский альпийский таксон, в ЧСФР встречается только на известняках и доломитах в предгорьях и субальпийском поясе. Поселяется на скалах; растение относительно светолюбивое, считается характерным в сопровождении зарослей осоковых и сеслерий. Необходимо отметить, что эдельвейс альпийский встречается и в других фитоценозах.

В Словакии растение охраняемое.

123/ Белорхидея беловатая, или Леукорхис беловатый

Orchidaceae — орхидные Leucorchis albida (L.) E. H. F. Meyer

Многолетнее зеленое травянистое растение с корневищем из нескольких клубней, сетевидно соединенных нитевидными корешками. Стебель высотой от 10 до 30 см, в нижней части покрыт чешуями, округлый, редкоолиственный. Верхние листья переродились в прицветники. Листья зеленые, обратнояйцевидные или копьевидные, с продольным жилкованием, остроконечные, отстоячие и стеблеобъемлющие. Кистевидное соцветие слагается из белых цветков, выходящих из пазух зеленых остроконечных опорных прицветников с тремя жилками на каждом. Листочки околоцветника шлемовидные, губа вперед выгнутая и состоит из трех долей. Шпорец тупой, укороченный. Плоды — коробочки. Цветет с конца июня до середины сентября.

Белорхидея беловатая, по происхождению из арктических альпийских, океанических регионов, относится к европейским (вплоть до восточно-американских) таксонам. В ЧСФР распространена от предгорий до субальпийского пояса. В европейских горных областях считается характерным в сопровождении зарослей белоусовых на первичных и вторичных обнажениях. Предпочитает более глубокие силикатные почвы.

124/ Клоповник полевой

Cruciferae — крестоцветные Lepidium campestre (L.) R. Br.

Однолетнее, реже двулетнее, серовойлочное и голое травянистое растение с прямым густоолиственным, крепким стеблем. Листья прикорневой розетки лировиднорассеченные, с тупыми конечными долями; стеблевые листья копьевидные и яйцевидные, полуобъемлющие, с почковидными прилистниками, Чашечка не вполне сростнолистная, более или менее раскрытая. Белый венчик образует четыре обратнояйцевидных лепестка. Плод - стручочек с крыловидным килем. Цветет с середины мая до конца июня.

Европейский вид, в ЧСФР распространенный от низин до субальпийского пояса. Чаще встречается по холмам и теплым низинам. Растение сорное, в силу чего индифферентно к почвенным условиям, хотя, по наблюдениям предпочитает почвы с повышенным содержанием гумуса. Чаще всего поэтому встречается в порослях гулявника; проникает и в просветленные леса, на обочины дорог и железнодорожные насыпи.

125/ Белоцветник летний

Amaryllidaceae — амариллисовые Leucojum aestivum L.

Многолетнее травянистое растение с луковичками до 30 мм в диаметре. Стебель раздвоенный, высотой более 50 см, окружен широколинейными листьями в числе 3—6, по длине почти равными стеблю. Белые колокольчатые цветки на неравных по длине цветоносах выходят из пазухи сухого пленчатого чехольчатого прицветника. Околовенчиковые листочки с желто-зеленым. пятнышком на конце. Цветет с конца мая до середины июня.

Растение по происхождению из средиземноморских и умеренно влажных европейских регионов; в Словакии и Моравии проходит западная граница его распространения. Характерно для сообществ на заливных лугах вдоль крупных рек, где почти всегда обитает на осоковых торфяниках, на болотах, в пойменных лесах на мягких почвах и пр.

Охраняемый законом таксон словацкой флоры, количество мест обитания которого несмотря на это уменьшается — в основном из-за осушения переувлажненных почв.


Цветовой атлас растений

126/ Белоцветник весенний

Amaryllidaceae - амариллисовые Leucojum vernum L.

Многолетнее, высотой до 35 см растение с подземной луковицей, одетой одной или двумя чешуями. Стебель прямостоячий, двухгранный, с 3-4 линейными листьями, по длине превышающими его. Из пазухи прицветника выходит только один цветок, реже два (в отличие от белоцветника летнего). Цветок колокольчатый, образуемый свободными белыми лепестками. Цветет с конца февраля до конца апреля.

Европейский вид с распространением в областях с умеренно влажным климатом. Очень редкое для чехословацкой флоры растение, надежные сведения по обитанию поступили пока только по предгорьям Вигорлата, где встречается на свежих влажных и переувлажненных, глеевых и глеево-торфяниковых почвах как в дубо-грабовых и пойменных лесах, так и на разных типах безлесных болот.

Охраняемое растение, научную ценность которого выражает и величина штрафа, налагаемого за его повреждение (1 450 крон = 300 руб.). Произрастающий на территории ЧСФР белоцветник весенний интересен высокой внутривидовой вариабельностью особей.

127/ Порезник пиренейский

Umbelliferae — зонтичные Libanotis pyrenaica (L.) Bourgeau

Двулетнее и многолетнее травянистое растение высотой от 30 до 120 см. Стебель прямостоячий, ребристый, ветвистый, опушенный тонкими волосками, густоолиственный; нижние листья продольнояйцевидные, черешчатые, перисторассеченные с косо отстоящими листочками. Верхние листья сидячие в хорошо заметных влагалищах, менее множественно рассеченные. Цветки собраны в густые сложные зонтики на длинных граненых цветоносах. Чашечка с узкими шиловидными зубчиками. Венчик белый или розоватый. Плоды - ребристые семянки. Цветет с конца июня до конца августа.

В ЧСФР произрастает только subsp. montana (Crantz) Lemke et Rothm., относящийся к европейским таксонам. Распространен по низинам и холмам (в южных областях) до предгорий. Обильное обитание было отмечено в травянистых зарослях по опушкам теплолюбивых дубрав (в сообществе герании кровяно-красной) и кустарников (семейства барбарисовых), реже в реликтовых сосновых древостоях на известковых почвах.

128/ Бирючник обыкновенный

Oleaceae — маслинновые Ligustrum vulgare L.

Кустарник, реже невысокое деревце с прямыми, в начале периода развития голыми зелено-бурыми ветками. Почки конусовидные, одетые реснитчатыми чешуями. Листья супротивные, простые, копьевидные, короткочерешчатые, кожистые, сверху темно-зеленые, снизу более светлые, заостренные. Из листовых пазух выходят черешчатые метельчатые соцветия. Цветки с маленькой чашечкой, белым и зеленоватым воронковидным венчиком с четырьмя остроконечными лепестками. Плод - блестящая черная ягода. Цветет в июне и июле.

Европейский вид, по происхождению из областей с умеренно влажным климатом. В ЧСФР относится к кустарникам, обитающим в теплых лиственных лесах от низин до предгорий, чаще в соседстве с дубровником войлочным, в буковых лесах на известковых почвах, в дубо-грабовых рощах и в пойменных лесах в сопровождении вязовых.

Часто используется в живых изгородях, так как хорошо переносит подстригание и формирование кроны.

129/ Лен слабительный

Linaceae — льновые Linum catharticum L.

Однолетнее и двулетнее травянистое растение высотой от 5 до 30 см с восходящим стеблем, простым или в прикорневой части вильчато ветвистым. Листья относительно мелкие, копьевидно-яйцевидные, супротивные, сидячие, цельнокрайние, голые, только у основания стебля по краю реснитчатые. Цветки собраны в вильчатые соцветия на длинных тонких цветоносах. Венчик белый. Плод — шаровидная коробочка. Цветет с середины июня до конца июля.

Насчитывает два подвида, из которых L. с. subsp. catharticum в ЧСФР распространен от низин до предгорий. Растение предпочитает океанические климатические условия, включается в самые разнообразные травянистые сообщества (за исключением базальных конгломератов), таких как молинии, поросли овсяницы на бедных почвах, на пастбищах и на мелких луговых торфяниках.

130/ Воробейник лекарственный

Boraginaceae - бурачниковые Lithospermum officinale L.

Многолетнее растение с многоглавым корневищем. Стебель крепкий, прямостоячий или восходящий, густоветвистый, высотой от 30 до 100 см, густоприжатоволосистый. Нижние листья собраны в ложную розетку и перед цветением отмирают. Стеблевые листья сидячие, продольно-копьевидные, опушенные. по краю реснитчатые, снизу с заметным жилкованием. Цветки на коротких черешках в негустых завитках. Чашечка покрыта щетинистыми волосками, венчик белый, зеленоватый и желтоватый, образует короткую трубочку, в зеве которой расположены мелкие выросты, покрытые шелковистыми волосками. Части плода гладкие, белые, блестящие, неровно бугорчатые. Цветет с середины мая до середины июля.

Относится к евроазиатским видам с распространением в областях с умеренно влажным климатом. В ЧСФР распространен от низин до предгорий. В более высоких уровнях обитает только по южным склонам. Спорадически встречается в разреженных пойменных лесах теплолюбивых кустарниках, по вырубкам в теплолюбивых лиственных лесах и т. п. В литературе приводится как лекарственное растение.

131/ Лен тонколистныи

Linaceae — льновые Linит tenuifolium L.

Многолетнее травянистое растение высотой от 15 до 50 см с деревенеющим ветвящимся корнем. Стебли, в прикорневой части также деревенеющие, собраны в небольшие пучки; в нижней части слабоопушенные, вверху голые и густоолиственные, под соцветиями олиствение редеет. Листья линейные, остроконечные, с одной жилкой, по краям вверх отогнутые, шершавые. Соцветие - рыхлая вильчатая кисть на тонких цветоносах. Чашелистики копьевидные с шиловидной конечной долей, сверху с хорошо заметной жилкой, покрыты железистыми и реснитчатыми волосками. Венчик до 20 мм в диаметре. Лепестки обратнояйцевидные, длиной 10-15 мм, белые, сиреневатые, реже красноватые. Плод - шаровидно-яйцевидная коробочка. Цветет с середины июня до конца июля.

Европейский вид с распространением в областях с субокеаническим климатом. Оптимальные условия обитания находит в травянистых сообществах на подсыхающих лугах и пастбищах. Относительно предпочтения фитоценозов лен тонколистный почти индифферентен, однако охотнее селится по низинам и холмам, реже в нижних уровнях предгорий. Растение теплолюбиво. В Словакии распространено неравномерно — в одних местностях обильно, в других полностью отсутствует. Чаще всего встречается по всему югу Словакии, единично по теплым котловинам; как занесенное - вдоль рек и ручьев.

В ботанике указывается как индикатор почв с хорошо прослеживающимся перемещением питательных веществ из верхних горизонтов в более глубокие слои.

132/ Жимолость лесная

Loniceraceae — жимолостные Lonicera xylosteum L.

Куст высотой 100-210 см с темно-серыми или бурыми, полыми ветками, весной опушенными, позднее голыми. Листья яйцевидно-копьевидные, цельнокрайние, сплошь густоприжатоопушенные; расположены попарно на коротких веточках, из пазух которых выходят и прилистники. Цветков всегда два - на длинных тонких цветоносах с опадающими чашелистиками. Околовенчиковые листочки белые, позднее желтые, образуют двугубый венчик, целиком покрытый тонкими войлочными волосками. Плоды - белые, желтые, чаще ярко-красные, блестящие ягоды. Цветет с начала мая до конца июня.

Европейский а западноазиатский таксон в ЧСФР - от низин до субальпийского пояса — находит оптимальные условия обитания в областях с субокеаническим климатом. В лиственных и хвойных лесах предпочитает торфяники с высоким содержанием гумуса, на известковых почвах практически не селится. Ценность для растительных сообществ и участие в них пока еще мало изучены, поэтому жимолость лесная считается индифферентным видом.

133/ Зюзник европейский

Lamiaceae — губоцветные Lycopus europaeus L.

Многолетнее травянистое растение с веретеновидным корнем, высотой от 20 до 110 см. Стебель прямостоячий, чаще простой или негустоветвистый, опушенный. Листья эллиптические, зубчатые, остроконечные, нижние перисторассеченные, сидячие. Цветки выходят из пазух верхних листьев, сидячие, вместе с листьями образуют неравные по величине мутовчатые корзинки. Чашечка колокольчатая; венчик двугубый, верхняя губа трехлопастная, белая, с размытыми красными точками, нижняя чисто белая, изнутри шерстистоопушенная. Части плода гладкие, сплюснутые. Цветет с начала июля до середины сентября.

Европейское и западноазиатское растение с оптимальными условиями обитания в субокеаническом климате. В ЧСФР распространен по низинам и предгорьям. Предпочитает влажные, даже переувлажненные, богатые гумусом наносные почвы. Переносит как длительное отсутствие влаги, так и ее избыток. Зюзник европейский обычен в сопровождении любого типа сообществ тростника обыкновенного, в смешанных ивово-тополевых пойменных лесах, по рекам и озерам, в первую очередь там, где после опадания воды осаждаются слои органических остатков.

134/ Зюзник высокий

Lamiaceae — губоцветные Lycopus exaltatus L.

Многолетнее травянистое растение высотой более 150 см с опушенным серо-зеленым прямостоячим стеблем. Листья заметно черешчатые, продолговато-яйцевидные, глубокоперистораздельные, покрытые шершавыми волосками. Листовые доли по краю зубчатые. Мутовчатые корзинки, в отличие от зюзника европейского, слагаются из меньшего числа цветков и расположены над опорными прицветниками. Чашечка глубоконадрезная, зубчики продлены в шипик. Венчик белый, двугубый. На нижней губе четко выделяется красная крапинка. Части плода гладкие. Цветет с середины июля до конца сентября.

Европейский вид, распространенный в условиях субконтинентального климата, в ЧСФР встречающийся намного реже, чем зюзник европейский. Наиболее обилен по наносам вдоль крупных рек, редко вдоль ручьев по холмам. Относительно теплолюбивое и влаголюбивое болотное растение, из переувлажненных ивовых и тополевых пойменных лесов проникает на их опушки и берега высыхающих речных рукавов.

135/ Майник двулистный

Liliaceae — лилейные Maianthemum bifolium (L.) Schm.

Многолетнее травянистое растение с тонким ползучим корневищем, высотой от 5 до 22 см, Стебель прямостоячий, рассеянно реснитчатый, с двумя стеблевыми яйцевидно-копьевидными, у основания сердцевидными, с заметным жилкованием листьями (у нецветущего растения лист один). Цветки белые и желтоватые, собраны в ветвистую кисть из зонтичков в числе 2-3 цветка. Цветки четырехраздельные, выходят из пазух мелких пленчатых прицветников. Плод - красная ягода длиной до 5 мм, цветет с мая по июнь.

Геофит. Полутенелюбивое лесное растение, Обитает на свежих, закисленных, бедныых, гумусных, песчаных и глинистых почвах. Распространено от холмов до субальпийского пояса в лиственных и хвойных лесах, в горных сосняках и на торфяниках. Растение ароматное.

136/ Ромашка ободранная

Asteraceae - сложноцветные Matricaria recutita (L.) Rauschert

Однолетнее травянистое растение высотой от 10 до 50 см с некрупным корнем, из которого выходит прямостоячий, ветвистый, голый, олиственный, с сильным ароматом стебель. Листья сидячие, очередные, дважды и триждыперисторассеченные, с линейными остроконечными листочками. Соцветия в корзинках на верхушке каждой веточки. Корзинки длинночерешчатые, диаметром 20—25 мм. Обертка почти однорядная, зеленая. Середина (в диаметре 6—8 мм) желтая, язычковые цветки белые, в конечной доле с пятью зубчиками, в период цветения поникающие. Цветоложе полое, остроконечно-конусовидное. Цветет с середины мая до конца сентября.

Евросибирский вид, предпочитающий обитание в условиях субконтинентального климата. В ЧСФР распространен от низин до предгорий, особенно в более южных областях. Растение сорное, любит селиться на запущенных подворьях, пустырях, на деревенских площадях, вдоль дорог и пр. С точки зрения участия в растительных сообществах относится к индифферентным. Ромашка ободранная широко применяется при различных заболеваниях.

137/ Смолевка белая

Caryophyllaceae — гвоздичные Silene alba (Mill.) Е. Н. Е. Krause

Однолетнее и многолетнее травянистое растение высотой от 40 до 100 см с веретеновидным корнем. Стебель прямостоячий, ветвистый, в нижней половине опушенный, вверху железистый, серо-зеленый, олиственный. Нижние листья короткочерешчатые, верхние сидячие, супротивные и сростные, шелковистоопушенные, по краю пластины и жилкованию покрыты более густыми волосками. Листья яйцевидные, ланцетные и линейно-ланцетные. Цветки выходят из пазух листьев и образуют рыхлую вильчатую кисть. Чашечка мягкая, кувшинообразная, венчик трубчатый, сложенный из пяти белых сердцевидной формы околовенчиковых листочков. Цветет с середины июня до конца сентября.

Евроазиатский вид, в ЧСФР распространенный от низин до предгорий. Растение сорное, включается в целый ряд вторичных и синантропных растительных сообществ, не проявляя особого предпочтения по отношению ни к одному из них. Смолевка белая теплолюбива и, по крайней мере, летом чаще встречается на сухих почвах.

138/ Вахта трехлистная, или Трифоль

Menyanthaceae — вахтовые Menyanthes trifoliata L.

Многолетнее голое травянистое растение высотой 15-30 см с ползучим, членистым, ветвящимся корневищем. Стебли прямостоячие, неолиственные. Длинночерешчатые листья выходят из корневища, листовая пластина трехраздельная, листочки крупные, более или менее сидячие, обратнояйцевидные, цельно крайние или не вполне городчатые. Очень красивые цветки выходят из пазух мелких прицветников и образуют густую вверх торчащую кисть. Цветки белые, розоватые, иногда сиреневатые. Венчик удлиненный, колокольчатый, внутри густоопушенный. Плод-округлояйцевидная коробочка. Цветет с мая по июнь.

Гемикриптофит. Теплолюбивое и влаголюбивое растение, обитающее на переувлажнен-ных (торфяниковые луга), периодически затопляемых, закисленных, не слишком богатых (главным образом без извести), гумусных (включая гумусные торфяники) и илистых почвах. Встречается от низин до предгорий по торфяникам и торфяным болотам. С XVI вв известна людям как лекарственное растение, предположительно ядовитое, на вкус горькое. Собирают листья с частью стебля.

В ЧСФР вахта трехлистная охраняется.

139/ Миндарция прямая

Caryophyllaceae — гвоздичные Minuartia striata Mattf.

Многолетнее растение высотой до 20 см. Из тонкого корня выходит довольно большое количество собранных в пучки восходящих стеблей, внизу голых, вверху короткоопушенных, без железок. Листья линейные, острые, серповидно изогнутые, снизу с одной жилкой. Соцветия вильчатые. Чашечка зеленая, по краю с пленчатыми зубчиками. Околовенчиковые листочки белые, сердцевидно-обратнояйцевидные, по длине вдвое превышают чашечку. Цветет с середины июля до конца сентября.

Европейский таксон, в ЧСФР обитающий только в высокогорных зонах, главным образом на известняках в Западных, Высоких и Белянских Татрах. Светолюбивое растение, поселяющееся в расщелинах, на мелкощебнистых почвах, по краям скальных козырьков. Предпочтение растительных сообществ в Словакии изучено недостаточно.

Миндарция прямая выгоняет множество пучков цветоносов, благодаря чему часто выращивается в садах как декоративное растение.

140/ Одноцветка крупноцветная

Pyrolaceae — грушанковые Moneses uniflora (L.) A. Gray

Многолетнее травянистое растение высотой от 4 до 15 см с корневищем, образующим клубень с нитевидными подземными побегами. Из корневища выходят прикорневая розетка листьев и граненый стебель. Листья остающиеся, обратнояйцевидные и округлые, по краю пильчатозубчатые. Из пазухи полушаровидного полого прицветника выходит довольно длинный цветонос с одним или двумя цветками. Цветок с хорошо развитой завязью окружен пятью заостренными, белыми или желтоватыми околовенчиковыми листочками. Чашечка некрупная, пятираздельная, чашелистики округлые. Плоды — прямые раскрывающиеся коробочки. Цветет с конца мая до конца июля.

Растение широко распространено в областях с субконтинентальным климатом, в ЧСФР произрастает в предгорьях и более высокорасположенных поясах. Предпочитает свежие почвы с хвойным перегноем. Сопровождает целый ряд сообществ в сосняках и пихтовых черных лесах. Изредка встречается в инверсионных условиях обитания и на кислых влажных сыпучих песках в Загорской низине.

141/ Шандра чужеземная

Lamiaceae — губоцветные Marrubium peregrinum L.

Многолетнее травянистое войлочное растение высотой от 30 до 80 см с прямостоячим прутьевидно ветвистым, почти деревянистым серо-зеленым стеблем. Листья яйцевидно-копьевидные, с хорошо заметным жилкованием, по краю пильчатые, короткочерешчатые, супротивные. Из листовых пазух в несимметричных мутовках выходят соцветия сидячих двугубых цветков. Чашечка конусовидная, беловойлочная, мягкая, с пятью зубчиками (в отличие от шандры обыкновенной). Трубчатый венчик двугубый, верхняя губа по размерам меньше, разделенная на две остроконечные доли, нижняя более крупная, белая. Плоды сухие, гладкие, буро-коричневые. Цветет с середины июня до конца августа.

Европейский вид с распространением в условиях субконтинентального климата. В ЧСФР обитает по низинам и холмам по сорным местам, на развалинах и пр. Указывается как характерный в сопровождении теплолюбивых зарослей татарника на известняках и бедных питательными веществами песках.

142/ Мягковолосник водный

Caryophyllaceae - гвоздичные Myosoton aquaticum (L.) Moench

Многолетнее, реже однолетнее травянистое растение с корневищем с подземными побегами, из узлов которых выходят стерильные и цветоносные стебли. Стебли хрупкие, ломкие, длиной от 12 до 120 см, полегающие, восходящие и прямостоячие, в верхней части покрытые железчатыми трихомами. Листья яйцевидные, острые, сидячие (черешчатые только на стерильных стеблях), крестовидно супротивные, снизу с хорошо заметным жилкованием. Соцветия вильчатые, околовенчиковые листочки глубокоразрезные, белые, очень ароматные. Цветет с середины июня до конца сентября.

Евроазиатский таксон с оптимальными условиями обитания в условиях умеренного климата, в ЧСФР произрастающий вдоль водотоков, на богатых гумусом и минеральными веществами почвах, по периодически подсыхающим речным рукавам и ручьям, главным образом, на обнажившемся дне, часто в затопляемых пойменных лесах, береговых кустарниках, по канавам и т. п., то есть без выраженной привязанности к тому или иному растительному сообществу.

143/ Шандра обыкновенная

Lamiaceae — губоцветные Маrribium vulgare L.

Многолетнее травянистое растение высотой 40—50 см с многоглавым корневищем. Все растение в начале вегетации густоопушенное, позднее покрыто редкими волосками. Стебли четырехгранные, восходящие, реже прямо-стоячие, неветвистые. Важным отличительным признаком по сравнению с шандрой чужеземной являются листья - обратнояйцевидные, крупногородчатые, с хорошо выраженным жилкованием, обуславливающим их морщинистость. Из листовых пазух выходят соб-ранные в мутовки цветки. Чашечка, в отличие от шандры чужеземной, рассечена на десять зубчиков, после цветения назад отогнутых. Венчик двугубый, верхняя губа больше нижней (в противоположность шандре чужеземной). Цветки белые, ароматные. Цветет с середины июня до середины сентября.

Шандра обыкновенная относится к европейским и западно-азиатским таксонам с явным предпочтением областей с субокеаническим климатом. В ЧСФР распространена от низин до предгорий, встречается и в сорных сообществах. Реже селится на южных склонах. Растение лекарственное.

144/ Чернушка полевая

Ranunculaceae — лютиковые Nigella arvensis L.

Однолетнее растение высотой от 10 до 50 см с ветвистым стеблем. Листья перисто рассеченные на линейные или копьевидно-линейные доли. Чашечка цветка очень своеобразная, сердцевидные чашелистики разделены на пять яйцевидных остроконечных лучей. Цветки белого или голубоватого цвета с зеленоватыми крапинами (ложный венчик). Венчик переродился в двугубые железки. После цветения созревают выгнутые коробочки, оканчивающиеся длинными шипиками. Цветет с середины июня до конца сентября.

Европейский вид с распространением в субконтинентальных климатических условиях. В ЧСФР обитает по низинам и южным склонам холмов. Оптимальные условия находит в запущенных виноградниках, вокруг старых садов на относительно богатых и глубоких почвах, в настоящее время рекультивируемых. Поэтому чернушка полевая, несмотря на то, что является сорным растением, была отнесена к числу исчезающих таксонов словацкой флоры. Наблюдения показывают, что чернушка не переносит больших доз искуственных удобрений (возможно и пестицидов).

145/ Кувшинка белая

Nymphaeaceae — кувшинковые Nymphaea alba L.

Многолетнее травянистое растение с узловатыми, примерно 70 мм толщиной и 50—70 см длиной корнями, поселяется как правило на иле или илистых торфяниках на дне стоячих или медленно перемещающихся вод. Из корневища выходят черешчатые листья, длина которых обусловлена глубиной воды и достигает часто даже 150 см. Эллиптические, в основании сердцевидные, листья плавают на поверхности воды. Только при резком снижении уровня воды листья поднимаются над ее поверхностью, причем воронковидно скручиваются. Снизу листья красноватые. Отличительным признаком по сравнению с другими кувшинковыми является то, что жилки, как правило трижды вильчатые, под прямым углом расходящиеся, к краю листа соединяются. Как и листья, цветки также располагаются на длинных черешках. Околовенчиковые листочки белые, в количестве 30—40. Рыльце желтое, 9—22-лучевое. Чашечка из четырех свободных зеленых листиков. Цветет с конца июня до середины (конца) августа.

Европейский вид, предпочитающий океанические климатические условия, в ЧСФР чаще селится по низинам. Предпочитает сообщества других кувшинковых.

146/ Кувшинка чистобелая

Nymphaeaceae — кувшинковые Nymphaea Candida J. et. C. Presl.

Многолетнее растение с узловатым корневищем, из которого выходят длинночерешчатые плавающие на поверхности воды листья, отличающиеся от листьев кувшинки белой в первую очередь тем, что в основании они узко-сердцевидные и их доли расположены близко друг к другу, чаще даже перекрывают одна другую. Следующим отличительным признаком являются опадающие чашелистики и завязь, только до половины покрытая тычинками, в то время как у кувшинки белой тычинки достигают верхушки завязи. Цветки чисто белые. Цветет с середины июля до конца сентября.

Относится к европейским и западносибирским таксонам с обильным распространением в условиях субконтинентального климата. В Словакии места обитания кувшинки чистобелой изучены недостаточно, так как ее очень часто принимали за кувшинку белую. В Чехии и Моравии растение встречается чаще. В Словакии отмечено в Загорской низине в бедных питательными веществами, относительно глубоких водах. Так же как и кувшинка белая считается характерным в сопровождении остальных кувшинковых.

147/ Болотноцветник щитолистный

Menyanthaceae — вахтовые Nymphoides peltata (Gm.) O. Kuntze

Многолетнее растение с тонким ползучим, членистым корневищем, свободно лежащим в илистом слое стоячих или медленно перемещающихся вод. Стебли цилиндрические, достигают в длину 130 см. Листья супротивные (иногда образуют мутовки по три-четыре листа в каждой), длинночерешчатые, сердцевидно-округлые, блестящие. В конце периода вегетации приобретают сиреневатый или красноватый оттенок. Цветки белые, часто золотисто-желтые. Чашечка пятираздельная, венчик воронковидный до широковоронковидного. Соцветие - четырех и восьмилучевой зонтик. Отдельные цветки на неравной длины черешках; увядают достаточно быстро. Тычинки в числе пяти нитями срастаются с венчиком. Столбики пестика по длине не одинаковы. Плод - многосемянная открывающаяся коробочка. Семена шершавые, часто покрыты крючковидными жесткими волосками, цепляющимися к перьям водяных птиц, которые таким образом способствуют распространению растения. Цветет с конца июня до конца августа.

Болотноцветник щитолистный относится к евроазиатским таксонам с распространением в условиях субконтинентального климата. Обитает главным образом в Центральной и Южной Европе, в Азии - в Китае и Японии в областях с более мягким климатом. В ЧСФР достаточно редкое растение, обитающее только в теплых низинах. В Словакии отмечен только в Подунайской, Потисской и Загорской низинах. Растение водное, обитающее в глубоких стоячих или медленно перемещающихся водах рукавов крупных рек. Предпочитает гумусные и влажные торфяниковые почвы, в которых свободно укладываются корневища. Болотноцветник щитолистный размножается и вегетативным путем, в силу чего образует обширные поросли. Встречается в сопровождении рдестовых, чаще однако в порослях кувшинки белой, для сообщества которой считается характерным.

Болотноцветник щитолистный хорошо приживается в аквариумах, хотя и чувствителен к освещению.

Относится к числу охраняемых растений словацкой флоры. Однако, несмотря на это, приходится считать его исчезающим видом, так как и без того редким местам его обитания наносят вред работы по осушению почв, строительство водных сооружений и загрязнение вод не только промышленными отходами, но и искусственными удобрениями и пестицидами, легко переносимыми водой от выращиваемых поблизости сельскохозяйственных культур. С учетом этих обстоятельств в настоящее время предпринимаются попытки по выращиванию болотноцветника щитолистного в ботанических садах.

148/ Омежник дудчатый

Umbelliferae — зонтичные Oenanthe fistulosa L.

Многолетнее травянистое растение высотой от 30 до 60 см с тонким ветвящимся корневищем, дающим подземные побеги. Цилиндрический стебель полый, бороздчатый, коленчатый. Из узлов выходят или пучковидные корни (под водой), или олиственные побеги (на не погруженных в воду участках стебля). Стебель в верхней половине сильноветвящийся. Листья перистосложные, листочки эллиптические. Нижние листья почти всегда дополнены нитевидными сегментами, погружены в воду и отмирают еще перед цветением. Соцветие образует сложный зонтик с надутыми черешками. Цветки обоеполые, в боковых зонтичках только мужские. Околовенчиковые листочки белые или красноватые. Плоды - семянки со сглаженными гранями. Цветет с середины июня по конец августа.

Омежник дудчатый относится к евроазиатским элементам. Обитает главным образом в областях с океаническим климатом. В ЧСФР распространен по низинам с высоким уровнем грунтовых вод, в сопровождении тростника и камышей, а также по канавам и подсыхающим лугам.

149/ Орлайя крупноцветковая

Umbelliferae — зонтичные Orlaya grandiflora (L.) Hoffm.

Однолетнее травянистое растение высотой 30-40 см с коротким веретеновидным корнем. Стебель прямостоячий, четырехгранный, ветвистый, редкоопушенный или голый. Длинночерешчатые листья перисторассеченные верхние влагалищносидячие; снизу и по жилкованию покрыты волосками. Цветки собраны в сложный зонтик, мужские и женские в одном зонтичке. Крайние цветки с сильно увеличенными дваждынадрезными околовенчиковыми листочками. Семянки яйцевидные сплюснутые по ребрышкам, покрыты мелкими щетинками. Цветет с конца мая до середи-ны сентября.

Европейский вид, предпочитающий условия океанического климата. В ЧСФР обитает только по самым теплым холмам на юге и юго-западе Словакии и Моравии, в Чехии как одичалый. В настоящее время встречается очень редко, так как обычно орлайя крупноцветковая как сорное растение селилась по запущенным садам и виноградникам, которые теперь снова стали обрабатывать. Поэтому несмотря на то, что растение сорное, в Словакии оно было отнесено к разряду исчезающих и ему необходимо уделять соответствующее внимание.

150/ Птицемлечник Гуссона

Liliaceae - лилейные Ornithogalum gussonei Ten.

Многолетнее, высотой всего до 10 см, травянистое растение с односемядольными листьями, выходящее из простой яйцевидной луковички диаметром 10-20 мм. Стебель тонкий, неолиственный, вверху ветвистый. Листья узколинейные, по длине равные со стеблем или превышающие его, серо-зеленые, остроконечные. Соцветие образует простую вильчатую кисть из 5-10 цветков, на длинных ножках выходящих из пазух сухопленчатых прицветников. Листочки околоцветника продольные и копьевидные, с желобками, внешние шире внутренних, на внешней стороне со светло-зеленой полоской, внутри белые. Плод — обратнояйцевидная коробочка, сверху со вмятиной. Цветет с середины апреля до середины мая.

Птицемлечник Гуссона обитает в условиях субконтинентального климата. Предпочитает подсыхающие и сухие, богатые питательными веществами почвы по низинам и холмам. Растение светолюбиво, оптимальные условия обитания находит в травянистых овсяницовых и костровых зарослях. За счет рекультивации земель многие локалитеты птицемлечника исчезают.


Цветовой атлас растений

151/ Кислица обыкновенная

Oxalidaceae - кисличные Oxalis acetosella L.

Многолетнее, высотой всего 5-12 см, нежное растение с тонким ползучим корневищем с множеством отростков. Листья в прикорневой розетке, трехраздельные, на длинных черешках, их доли обратнояйцевидные, сверху слегка опушенные. Черешки листьев часто красноватые и полностью покрыты волосками. Стебли очень короткие, поэтому и листья, и цветки собраны в прикорневой части. Цветки белые, обоеполые, правильные, простые, черешки по длине превышают листья. Чашелистики овальные, тупые, сверху голые, по краю опушенные. Лепестки сиренево-красные, с жилкованием. Плод — коробочка. Цветет с апреля по май. Гемикриптофит и геофит. Растение лесное, полутенелюбивое. Произрастает на свежих, закисленных, средне богатых, гумусных, pыхлых, мелких глинистых почвах. Распространено от холмов до субальпийского пояса, встречается в травянистые сообщества в дубо-грабовых, буковых и даже хвойных лесах. Растение лекарственное и декоративное. Собирают листья, содержащие щавелевую кислоту. У растения приятный кисловатый привкус, его очень любят дети, но в больших количествах оно действует как ядовитое. Кислица обыкновенная использовалась в красильном ремесле, в приготовлении напитков, супов и салатов, а также в качестве противоядия при отравлении ртутью и мышьяком.

152/ Белозер болотный

Parpassiaceae - белозоровые Parnassia palustris L.

Многолетнее травянистое растение высотой от 5 до 40 см с коротким корневищем, из которого выходит довольно рыхлая листовая розетка и прямые, простые, однолистные стебли с одним цветком на верхушке. Нижние листья длинночерешчатые, сердцевиднояйце-видные, цельнокрайние, голые. Из середины стебля выходит один сидячий лист, подобный листьям в прикорневой розетке. Цветки диаметром 20—30 мм, правильные, обоеполые. Чашечка зеленая, остающаяся, венчик белый или розоватый. В венчике пять широкояйцевидных, вверху чуть надрезных лепестков. За околовенчиковыми листочками расположены зеленоватые, ложковидно выгнутые чешуи, выделяющие медовый сок. Плод — коробочка, открывающаяся четырьмя створками. Цветет с конца июня до конца сентября.

Относится к видам с широкой амплитудой распространения, в ЧСФР обитающий по предгорьям, в субальпийском поясе и, как исключение, в некоторых низинах (например в Загорской низине). Вид очень изменчив, его разновидности включаются в самые разнообразные сообщества - от болотных зарослей торфильдии до сеслерий на скальных известняках.

153/ Белокопытник белый

Cruciferae — крестоцветные Petasites albus (L.) Gaertn.

Многолетнее травянистое растение высотой от 30 до 80 см с относительно толстым ползучим корневищем. Стебель прямостоячий или восходящий, покрыт сухопленчатыми светло-зелеными чешуями. Нижние прицветники более широкие, влагалищные. Листья собраны в прикорневой розетке и распускаются после появления цветков. По опушению листья серо-войлочные, позднее голые, покрытые волосками только вдоль жилок. Войлочность остается только снизу листовой пластины - округлой, в основании сердцевидно раздельной на не перекрывающиеся доли (отличительный признак), по краю дважды зубчатой. Соцветие образует кисть. Цветки двудомные, обоеполые. Головки мужских цветков полушаровидные, женских - яйцевидные. Венчик желтовато-белый. Цветет с начала марта до середины апреля.

Белокопытник белый — европейский вид, распространенный в условиях субокеанического климата. В ЧСФР обитает по предгорьям и в горном поясе. Достаточно широко представлен в различных сообществах — от высокотравных береговых зарослей до лесных фитоценозов (под покровом пихтовых и лиственничных лесов).

154/ Кольник колосовидный

Campanulaceae — колокольчиковые Phyteuma spicatum L.

Многолетнее травянистое растение высотой от 30 до 80 см с реповидным уплотненным, светло-бурым корневищем, из которого выходит граненый восходящий или прямостоячий неветвистый стебель. Прикорневые листья собраны в розетку, яйцевидно-копьевидные с сердцевидным основанием и перисто-сетчатым жилкованием, по краю неровно-пильчатые. Стеблевые листья продольно-копьевидные, на средней длины черешках, верхние сидячие. Посередине листовой пластинки часто заметна коричневатая крапина. Соцветия в удлиненном конусовидном колосе. Чашечка по краю с шиловидными, отстоячими зубчиками. Околовенчиковые листочки зеленовато-желтоватые, реже голубоватые. Цветет с середины мая до середины августа.

Делится на два подвида, из которых subsp. spicatum обитает в ЧСФР, в то время как второй подвид - Ph. s. subsp. caeruleum (Gremli) R. Schulz - наиболее широко распространен в Альпах. В ЧСФР кольник колосовидный произрастает на достаточно разнообразных высотных уровнях — от низин до субальпийского пояса. Наиболее обилен в лиственных лесах и на средних по плодородию почвах высокогорных лугов.

155/ Подорожник индийский

Plantaginaceae — подорожниковые Plantago indica L.

Однолетнее травянистое растение с восходящим и прямостоячим, крестовидно-супротивно ветвистым стеблем высотой от 10 до 40 см. Листья линейные, супротивные, цельнокрайние, шириной 1-3 мм, реже зубчато-выемчатые. В пазухах нижних листьев собраны пучки меньших по размеру листьев, из пазух верхних листьев выходят головчатые соцветия на длинных цветоносах. Опорные прицветники по краю пленчатые, линейные, нижние из них по длине превышают цветки. Чашечка сложена из неравных по размерам листочков, причем первые два сростные. Венчик буровато-белесый, лепестки длиной примерно 4 мм. Плод - яйцевидная коробочка-двусемянка. Цветет с июня до сентября.

Подорожник индийский относится к евроазиатским таксонам с широким распространением в средиземноморских областях. В ЧСФР встречается только на низинных песчаниках, наиболее обилен в Загорской низине. Характерен в сопровождении травянистых порослей сыпучих песков (в дюнах), в первую очередь, овсяницы влагалищной. В отношении содержания питательных веществ в песчаных почвах относительно индифферентен, в силу чего встречается и на песках в Подунайской низине и бедных почвах в Загорье.

156/ Жирянка альпийская

Utriculariaceae — пузырчатковые Pinguicula alpina L.

Многолетнее травянистое растение с многорядной прикорневой листовой розеткой, со стеблем высотой 10-15 см, в верхней части слегка изогнутым. Листья обратнояйцевидные, тупые, сверху липкие, по краям завитые, с хорошо заметной желто-зеленой полосой, проходящей посередине пластинки. От жирянки обыкновенной отличается в первую очередь белыми цветками, на нижней губе каждого из которых прослеживаются два желтых пятна. Цветет с конца мая до середины июля. Жирянка альпийская относится к европейским и западносибирским таксонам, предпочитающим субокеанические климатические зоны. В ЧСФР обитает в основном в высокогорных областях — в субальпийском поясе и выше. Одиночные локалитеты в более низких уровнях - результат сноса семян водотоками. Селится на переувлажненных участках, таких как болотные торфяники с высоким содержанием извести, сочащиеся расщелины, пойменные луга и пр. Указывается как характерный в сопровождении мхов по источникам на известняках и доломитах.

157/ Гладыш широколистный

Umbelliferae — зонтичные Laserpitium latifolium L.

Многолетнее стройное растение высотой от 60 до 150 см с гребенчатым корневищем, при измельчении издающим резкий запах. Стебель прямостоячий, крепкий, с мелкими бороздками ми, с белесым налетом, в верхней части ветвистый. Листья в очертании треугольные, дважды-и триждысложные, листочки широкояйцевидные, тупые, по краю крупнопильчатые. Hижние листья длинночерешчатые, верхние сидячие, с надутым влагалищем. Цветки обычно обоеполые, собраны в крупные (более 20 см) плоские зонтики из 25-40 зонтичков; обертки многораздельные, оберточки менее раздельные.

Гемикриптофит, распространенный в Европе в областях с мягким и океаническим климатом. Селится по хорошо освещенным сухим местам, чаще всего на известняках, в лесостепных кустарниках, по склонам холмов, в просветленных лесах от низин до предгорий. Встречается в различных сообществах, в порослях душицы, вереска и пр. Несмотря на то, что данные сведения (взятые из литературы) являются официальными, для Западных Карпат в качестве массовых мест обитания гладыша широколистного можно указать буковые леса на известняках в более высокорасположенных зонах и заросли вейника в дубо-буковых рощах на мелких почвах с содержанием извести.

158/ Груша обыкновенная дикая

Rosaceae - розоцветные

Pirus communis subsp. piraster (L.) Hegi

Куст или деревце, часто с покрытыми шипами ветками. Листья размерами 50 х 60 мм по краю пильчатые, снизу рассеянно опушенные, черешчатые, у основания не вполне сердцевидные, в верхней доле слегка заостренные. Соцветие в султановидной кисти. Цветки длинно-черешчатые, с мясистой войлочной чашечкой и пятью обратнояйцевидными белыми или розоватыми околовенчиковыми листочками. Плод - грушевидная или шаровидная ложная костянка. Цветет с середины апреля до середины мая.

Груша обыкновенная дикая в ЧСФР произрастает от низин до пологих склонов, реже в предгорьях. Наиболее обильна в теплолюбивых лиственных лесах, в первую очередь в дубравах или в сопровождающих их кустарниках. Указывается как характерный вид, например, для сообществ дикой сливы. Что касается почвенных условий, груша дикая чувствительна к повышенной влажности, поэтому даже культивируемые разновидности рекомендуется высаживать только на менее влажных южных склонах.

159/ Подорожник высочайший

Plantaginaceae — подорожниковые Plantago altissima L.

Многолетнее травянистое растение высотой 50-90 см, выходящее из одноглавого, реже ветвящегося корневища. Неолиственный стебель бороздчатый, прямостоячий, относительно тонкий. Прямые листья на черешках, расширенных и переходящих во влагалища, собраны в прикорневую розетку. Листья копьевидные, с пятью продольными жилками, по краю с редкими зубчиками. Соцветие — колос длиной 20-50 мм. Опорные прицветники с пленчатой каймой, чашечка неправильно сростная. В период цветения тычинки во всем соцветии длинные, с голубоватыми пыльниками. Плоды — маленькие округлые коробочки. Цветет с конца мая до середины августа.

Подорожник высочайший относится к балканско-панонским видам, в ЧСФР обитает только в поймах крупных рек, наиболее обилен в Подунайской низине. Растение светолюбиво, чаще всего включается в поросли белоуса лугового на влажных и подсыхающих, богатых питательными веществами, часто и на известковых почвах.

160/ Любка двулистная, или Ночная фиалка

Orchidaceae — орхидные Platanthera bifolia (L.) Rich.

Многолетнее травянистое растение высотой от 30 до 60 см с довольно глубоко залегающими в земле двумя продолговатыми клубнями. В прикорневой части стебля расположены две сухие бурые чешуи, несколько выше два супротивных, влагалищносидячих, эллиптических листа с хорошо заметным жилкованием. Верхние стеблевые листья линейнокопьевидные, значительно меньшие по размерам, сидячие. Соцветие — прямой, рыхлый цилиндричес-кий колос. Цветки на довольно длинных ножках выходят из пазух прицветников. Околоцветник линейный, на конце не загрубевший шпорец, очень душистые цветки, параллельно-расположенные полиннарии длиной всего до 2 мм — все это помогает отличить фиалку ночную от более редкой фиалки зеленоцветковой. Цветет с конца мая до середины июля. Любка двулистная относится к европейским и западноазиатским таксонам. Оптимальные условия обитания находит в областях с океаническим климатом. В ЧСФР распространена от низин до субальпийских зон с различной массовостью обитания: при такой широте амплитуды распространения по вертикали на многих местах растение отсутствует. Описываемое растение — лесной вид, встречающийся практически повсеместно в лиственных (буковых и грабовых) лесах и кустарниках по их опушкам, часто и в смешанных лиственно-хвойных древостоях в порослях брусники, подмаренника овальнолистного и пр. и даже в переходных высокогорных хвойных лесах - здесь, правда, только на очень богатых, гумусных почвах и почвах с высоким содержанием минеральных веществ в сопровождении высокотравных порослей. Таким образом, в аспекте предпочтения растительных сообществ растение индифферентно, хотя для Западных Карпат его можно было бы отметить как вид, предпочитающий буковые леса на известняках (в основном в сопровождении пыльцеголовников), а в Северовосточной Словакии — тоже буковые леса, но с включением в поросли окопника.

Любка двулистная — растение достаточно широко распространенное, но тем не менее отнесено к охраняемым. Причин для принятия этой меры было много, но главной из них было все же то, что в таком широком ареале распространения фиалка ночная встречается спорадически. Красота цветов, своеобразная структура стебля и листьев были причиной того, что население обрывало его не только на букеты, но и для любительских гербариев. На местах обитания, например, по горным пастбищам и лугам растению наносят огромный вред мелиоративные работы и лесопосадки.

Научная и эстетическая ценность любки двулистной такова, что за повреждение одной особи налагается штраф 100 крон (20 р.).

161/ Любка зеленоцветковая

Orchidaceae - орхидные Platanthera chlorantha (Cust.) Rchb.

Многолетнее травянистое растение высотой от 20 до 60 см. Стебель, выходящий из двух продолговатых клубней, прямостоячий, слабо бороздчатый, с двумя буроватыми чешуями в прикорневой части, над которыми расположены два супротивных, влагалищных, широкоокруглых до эллиптических, листа. Стебель и листья голые. Верхние листья длиной не более 20 мм, копьевидные до линейных. Стебель несет соцветие — рыхлый прямой, цилиндрический колос. Цветки белые, желтоватые или зеленоватые. Внешние околовенчиковые листочки яйцевидные или копьевидно-яйцевидные, отстояние. Внутренние — короче и уже. Губа цельная, почти линейная, зелено-желтая, с зеленой конечной долей. Шпорец длиной от 23 до 43 мм, в конце загрубелый, книзу отогнутый, по длине в 2-2,5 раза превышает завязь. Цветет с конца мая до конца июля.

Любка зеленоцветковая - европейский вид с оптимальным обитанием в условиях океанического климата. Место собитания в ЧСФР изучены пока недостаточно, хотя в принципе должны были бы совпадать с локалитетами любки двулистной, т. е. от низин до субальпийских зон. Существующие данные однозначно свидетельствуют о том, что описываемое растение - лесной вид, хотя было найдено и на лесных полянах, лужайках и даже на прогалинах выше естественной границы лесов. Недостаточностью сведений об ареале распространения данного вида объясняется и отсутствие достоверной информации о привязанности к определенным типам растительных сообществ. Однако создается впечатление, что, как и любка двулистная, описываемый вид охотно селится в буковых лесах. В литературе приводятся данные о том, что растение было найдено в порослях молинии.

162/ Подорожник ланцетолистный

Plantaginaceae — подорожниковые Plantago lanceolata L.

Многолетнее травянистое растение, выходящее из короткого усеченного корневища с хорошо развитой корневой системой. Листья только в прикорневой розетке, ланцетные, с жилками в числе от трех до семи, в основании суженные во влагалищные черешки, цельно-крайние, реже зубчатые, острые. Из розетки выходит неолиственный ствол, превышающий листья по высоте. Соцветие — короткий шаровидный колос. Венчик с короткой трубочкой. окруженной четырьмя белесовато-бурым лепестками. Цветет с середины мая до середины октября.

У подорожника ланцетолистного два подвида, оба по происхождению европейские и западно-сибирские таксоны, распространившие-ся почти по всем континентам, так что в настоящее время их можно указывать как космо-политные. В ЧСФР распространен от низин до субальпийского пояса в самых разнообразных условиях обитания и в составе самых разнообразных сообществ. Несмотря на широкую шкалу распространения, все же это луговое растение, поселяющееся в первую очередь на свежих лугах вместе с молиниями и райграсом на более влажных местах образует и самостоятельные сообщества.

163/ Подорожник средний

Plantaginaceae — подорожниковые Plantago media L.

Многолетнее травянистое растение высотой от 10 до 50 см. Стебель прямостоячий, чаще восходящий, с пятью бороздками. Листья в густой прикорневой розетке, в нескольких pядах эллиптические, не вполне острые, к основанию сужаются, но не черешчатые. Листовая пластина очень редко по краю пильчатая. обычно листья цельнокрайние, с пятью хорошо заметными продольными жилками, Из пазух яйцевидных опушенных прицветников выходят цветки, образующие густой цилиндрический колос. Венчики белые, продленные, тычинки сиреневатые. Цветет с конца мая по конец августа.

Указывается как европейский и западно-сибирский вид. В ЧСФР обитает от низин до субальпийского пояса. Растение характрно в сопровождении луговых порослей молинии, райграса и гребенника на не слишком влажных почвах. К содержанию питательных веществ в почве практически индифферентно.

164/ Подорожник чернеющий

Plantaginaceae - подорожниковые Plantago atrata Hoppe

Один из наиболее мелких по размерам видов подорожниковых. Корневище толстое, короткое. Стебель тонкий, высотой от 5 до 20 см, восходящий, позднее полегающий, цилиндрический, в высоту почти в два раза превышающий листья. Листья, собранные в прикорневой розетке, черешчатые, у основания влагалищные, узколанцетные, полегающие, покрытые тонкими волосками или голые, цельнокрайние и зубчатые. Цветки собраны в шаровидно-яйцевидный или короткий цилиндрический колос. Прицветники сверху буро-черные (отличительный признак), по краю с широкой сухой бурой пленчатой каймой. Чашелистики почти равны по величине, длиной примерно 2 мм, беловато-бурые, тычинки в 2-3 раза превышают по длине околовенчиковые листочки, пыльники светло-желтые. Плод — двусемянная коробочка длиной около 5 мм. Цветет с начала июня до конца августа.

Европейский вид с оптимальными условиями обитания в областях с субокеаническим климатом. В Словакии произрастает только в наиболее высокорасположенных зонах в Высоких и Белянских Татрах, в Чехии найден пока только на горе Грубы Есеник. Указывается как растение, требовательное к содержанию в почве кальция, что означает, что предположительное нахождение последующих локалитетов можно ожидать только на известняках. В Высоких Татрах местообитания подорожника чернеющего стоят в прямой зависимости от милонитовых субстратов, которые подобно известнякам богаты различными основаниями. В альпийском и субальпийском поясе экологическая шкала распространения этого подорожника достаточно широка, так что хоть и нельзя назвать места его обитания обильными, тем не менее он встречается в самых разнообразных сообществах, как, например, не слишком густые поросли резуховидки, кустарниковые ивняки на снежных проталинах и пр. Есть сведения о спорадическом нахождении подорожника чернеющего в травянистых зарослях в высокогорных зонах, в которых преобладает мятлица луговая (альпийская). Несмотря на установленные и предположительные включения описываемого вида в упомянутые растительные сообщества, пока только представляется возможным продолжать изучение распространения вида и уточнять мнения о его фитоценологической и экологической ценности.

Большинство ботаников предполагает, что подорожник чернеющий необходимо отнести к числу исчезающих видов - прежде всего из-за огромной популярности Высоких Татр среди альпинистов и туристов, которые и наносят растению непоправимый вред.

165/ Подорожник большой п/в большой

Plantaginaceae — подорожниковые Plantago major L. subsp. major Pilger

Многолетнее травянистое растение с различной величиной особей. Листья собраны в розетки. Пластинки яйцевидные или эллиптичес-кие, цельнокрайние или неровно-зубчатые с пятью и девятью жилками. Стебель прямостоячий или несколько восходящий, по длине равен листьям или превышает их. Цветки в плотном колосе, по длине иногда превышающем половину стебля; иногда стебель целиком колосистый. Чашечка сухая, пленчатая, сидящая в пазухе опорного прицветника. Венчик беловато-бурый с сиреневатыми, после высыхания бурыми тычинками. Цветет с середины июня до середины октября.

По происхождению вид европейский, в на-стоящее время практически космополитный, обитает почти на всех континентах. В ЧСФР обильно распространен от низин до субальпийского пояса. Предпочитает влажные, глинисто-песчаные и глинисто-илистые почвы, богатые нитратами. Хорошо переносит переувлажнение. Типичен в сопровождении подорожника большого, встречается также почти во всех влаголюбивых растительных сообществах. Распространен в основном вдоль проселков и тропинок.

166/ Реброплодник австрийский

Umbelliferae — зонтичные Pleurospermum austriacum Hoffm.

Двулетнее и многолетнее травянистое растение высотой от 50 до 150 см с разветвленным корневищем. Стебель полый, бороздчатый, прямостоячий, в верхней части супротивно ветвящийся, жесткоопушенный. Нижние листья черешчатые, крупные, темно-зеленые, блестящие, перисторассеченные, с зубчатыми парными листочками. Верхняя доля трижды и пятираздельная. Черешки верхних листьев в полуобъемлющих влагалищах. Все листья по краю жесткореснитчатые. Соцветие в крупных сложных зонтиках из мелких цветков с тупыми чашелистиками. Околовенчиковые листочки белые, округлые.

Евроазиатский таксон, предпочитающий субконтинентальные климатические условия. В ЧСФР распространен по большей части по высокогорьям, но достаточно обилен и по холмам. Достаточно широко представлен в различных сообществах с различными условиями обитания. Чаще всего указывается на включение в поросли бубенчика, душицы и пр., например, в ольховниках, но несмотря на это, мы считаем его к участию в сообществах индифферентным.

167/ Купена широколистная

Liliaceae — лилейные Polygonatum latifolium (Jacq.) Desf.

Многолетнее травянистое растение высотой от 20 до 100 см с чешуйчатым ползучим корневищем, из которого выходит сравнительно толстый граненый стебель, у основания голый, в верхней части опушенный. Листья очередно-объемлющие до влагалищных, копьевидные, с продольным жилкованием, снизу опушенные. Из листовых пазух выходят черешчатые цветки, чаще в числе двух, с трубчатым белым или зеленоватым венчиком. Цветки очень пахучие. Цветет с середины мая до конца июня.

Купена широколистная относится к европейским видам с эпицентром обитания на Балканах. В ЧСФР селится по низинам и холмам. Растение лесное, теплолюбивое, предпочитает глубокие, гумусные и богатые минералами почвы. Участвует в самых различных сообществах — от порослей в подсыхающих пойменных лесах до теплолюбивых дубрав или буковых лесов на известковых почвах, что ставит его в разряд индифферентных видов. Купена широколистная ядовита.

168/ Купена многоцветковая

Liliaceae — лилейные Polygonatum multiflorum (L.) All.

Многолетнее стройное травянистое растение высотой от 30 до 80 (100) см с ползучим, толстым, чешуйчатым, ветвящимся корневищем. Стебель округлый, голый. Листья широкоэллиптические, продолговатые, очередные, голые, в основании клиновидно суженные острые. Белые цветки выходят из листовых пазух в редких кистях, состоящих из 2—5 цветков. Цветки не пахучие, трубчатые, правильные, лепестки треугольные или копьевидные, зеленоватые. Цветоножки голые, трубочка узкая, размерами 1x3x11—20 мм, вверху воронковидная. Плод — сине-черная ягода длиной 8—9 мм. Цветет с мая по июнь.

Геофит. Полусветолюбивое лесное растение. Обитает на свежих, слабокислых, богатых, гумусных, рыхлых, песчаных, каменистых и чисто глинистых почвах. Распространен от низин до средних горных уровней в травянистых порослях дубовых, буковых и смешанных лесов. Растение лекарственное и ядовитое (раньше собирали корневища).

169/ Купена душистая

Liliaceae - лилейные

Polygonatum odoratum (Mill.) Druce

Многолетнее голое травянистое растение высотой 10-50 см с мощным чешуйчатым, ползучим, ветвящимся корневищем. Стебель прямостоячий, граненый. Листья очередные, жесткоопушенные, продольнояйцевидные, эллиптические и копьевидные, вверх стоячие, снизу серо-зеленые. Цветки белые, пахучие, трубчатые, правильные, обоеполые, трехраздельные, с треугольными или копьевидными лепестками выходят из листовых пазух одиночно, реже по два и более на ножках длиной 20 мм. Плод - сине-черная, с налетом, ягода величиной от 8 до 12 мм. Цветет с мая до июня. Геофит. Полусветолюбивый лесной вид. Селится на подсыхающих, слабокислых, богатых, гумусных, рыхлых, большей частью мелких, песчаных, каменистых и глинистых почвах. Обитает по холмам и средним возвышенностям, предпочитает известняки, где включается в травянистые поросли в теплолюбивых дубравах, сосняках и сопровождающих их кустарниках. Растение лекарственное и ядовитое. В литературе указывается, что ложный корень яда не содержит, но сине-черные ягоды неоднократно вызывали отравление у детей.

170/ Купена мутовчатая

Liliaceae — лилейные Polygonatum verticillatum (L.) АН.

Многолетнее голое травянистое растение высотой 30—70 см с мощным, ползучим, чешуйчатым, ветвящимся корневищем. Стебель прямостоячий, граненый. Листья в густых мутовках, продольно-ланцевидные до узко-линейных, размерами 5—20x50—150 мм, по краю шершавые, острые, голые, опушенные только снизу по жилкованию. Цветки в числе 1-7 в соцветии, белые, трубчатые, правильные, обоеполые; лепестки треугольные, зеленоватые. Черешки длиной до 30 мм. Трубочка цветка голая, длиной 7—10 мм. Плод — сине-черная ягода длиной от 7 до 10 мм. Цветет с мая до июня.

Геофит. Распространен на высокогорных лугах и в горных лесах, полутенелюбивое и светолюбивое (в высокогорьях) растение. Селится на свежих, большей частью закисленных (вплоть до нейтральных), богатых, щебнистых и глинистых почвах. Обитает по холмам и в субальпийском поясе. Растение ядовитое.

171/ Лапчатка скальная

Rosaceae — розоцветные Potentilla rupestris L.

Многолетнее растение с сильно ветвящимся корневищем, из которого выходит прямостоячий, неяснобороздчатый, вильчато-ветвящийся, в верхней части редкоопушенный стебель высотой 30—50 см. Листья относительно длинночерешчатые, перистораздельные, с обратностреловидным полуобъемлющим влагалищем, собраны в прикорневой розетке. Стеблевые листья почти все расположены в верхней части стебля: они меньше по размерам, менее множественнораздельные, на более коротких черешках. Из пазух стеблевых листьев выходят длинные, опушенные, железчатые цветоносы. Соцветия верхушечные. Пять 6eлых околовенчиковых листочков образуют до-вольно крупный цветок. Околовенчиковые листочки обратнояйцевидные, с усеченной верхней долей. Цветет с середины мая до конца июня.

Европейский вид, предпочитающий условия субконтинентального климата. В ЧСФР обитает рассеянно, по большей части по холмам. Теплолюбивое растение, предпочитающее растительные сообщества по опушкам теплолюбивых дубрав, по большей части заросли герании кровяно-красной. Достаточно часто встречается на скальных обнажениях, вокруг развалин и пр.

172/ Лапчатка белая

Rosaceae - розоцветные Potentilla alba L.

Многолетнее травянистое растение с деревянистым корневищем длиной до 30 см, не выпускающим подземных побегов, из которого выходит мягкий восходящий стебель длиной от 5 до 25 см. Цветоносные стебли в виде тонких прижатоопушенных укореняющихся побегов. Длинночерешчатые пальчатопятираздельные листья собраны в прикорневой розетке. Листочки копьевидные, цельнокрайние, с сетчатым жилкованием. Снизу листья шелковисто-опушенные, с рассеянными железчатыми трихомами. Листочки по краю реснитчатые. Соцветия вильчато ветвящиеся. Чашелистики прижатоопушенные, околовенчиковые листочки разрезные, обратнояйцевидные, чисто белые. Цветет с середины апреля до конца мая. Европейский вид с оптимумом распространения в условиях субокеанического и субконтинентального климата. В ЧСФР встречается от низин до предгорий. Теплолюбивое лесное растение, указываемое как характерное для травянистых порослей в дубравах по котловинам, а также в кустарниках, по лесным опушкам и вырубкам.

173/ Вишня птичья, черешня

Rosaceae — розоцветные Cerasus avium (L.) Moench

Дерево высотой до 25 м. Кора серо-бурая в нижней части ствола по кругу расположены серые лентицеллы. Продольные листья черешчатые, в основании округлые, в конечной доле острые, по краю дваждыпильчатые, у основания цельнокрайние, светло-зеленые, снизу редкоопушенные, сверху морщинистые. Цветки на длинных черешках образуют зонтики. Зубчики чашечки в период цветения назад отогнутые. Околовенчиковые листочки обратнояйцевидные, у основания клиновидно-суженные, белые. Плод — темно-красная блестящая костянка. Цветет с начала апреля по конец мая.

Относится к европейским видам предпочитающим обитание в субокеанических климатических условиях. В ЧСФР распространен от низин до предгорий, где включается в дубо-грабовые древостой, а на известняках и в буковых лесах в заросли пыльцеголовника. Вторично селится по большей части на межах, От вишни птичьей были выведены многие культурные разновидности.

174/ Черемуха птичья

Rosaceae — розоцветные Padus avium Mill.

Кустарник или дерево высотой до 15 м. Ветви тонкие, прямоотстоячие или повислые, молодые зеленые и опушенные, позднее покрытые красно-коричневой блестящей корой. Зимние почки шаровидные и остроконечные, покрыты ресничками. Листья очередные, мягкие, светло-зеленые, округлые, с обеих сторон постепенно сужающиеся, короткочерешчатые. Соцветие образует повислая кисть очень пахучих белых цветков. Чашечка острозубчатая. Лепестки обратнояйцевидные. Плод — небольшая черная костянка, терпкая на вкус, вяжущая, косточка яйцевидная. Цветет с начала апреля до середины мая.

Черемуха птичья относится к европейским и западно-сибирским видам. Оптимальные условия обитания находит в областях с океаническим климатом. Типична в пойменных лесах. В Словакии массово произрастает от низин до предгорий. Наиболее обильна в ольшаниках вдоль рек - особенно на севере Словакии и у подножий Татр.

175/ Слива колючая, или Терн

Rosaceae — розоцветные Prunus spinosa L.

Раскидистый, колючий, густой куст, редко достигающий высоты 5 метров. Нижние ветки полегающие, на стволиках прямоотстоячие. Выгоняет колючие темно-серые боковые веточки — голые, очень крепкие, бородавчатые. Почки шаровидные, бархатистоопушенные. Листья эллиптические, с клиновидным основанием (появляются только после цветения), тупые, реже острые, снизу по жилкованию опушенные, по краю зубчатые. Черешчатые цветки собраны в поникающие зонтики, иногда одиночные. Чашечка с железками по зубчикам. Околовенчиковые листочки яйцевидные, белые. Плод - шаровидная сине-черная костянка с налетом, терпкого кислого вкуса. Цветет с начала апреля до конца мая.

Относится к европейским видам, находящим оптимальные условия обитания в областях с субокеаническим климатом. Произрастает кучно, образует самостоятельные сообщества, в которые включаются другие кустарники. Массово встречается и в лиственных лесах, особенно в омолаживаемых. Растение лекарственное, особенно цветки.


Цветовой атлас растений

176/ Грушанка карпатская

Pyrolaceae — грушанковые Pyrola carpatica Holub et Kfisa

Многолетник высотой от 5 до 20 см (значи-тельно ниже грушанки округлолистной, которой более всего подобна). Листья широко и округлояйцевидные, слегка заостренные, как у всех грушанок остающиеся. Цветки в количестве до 15 собраны в кисть (у грушанки округлолистной бывает и до 20 цветков в соцветии), но как правило их бывает от 5 до 10. Чашелистики длиной 2—3 мм тупые, околовенчиковые листочки белые или красноватые по длине дважды и трижды превышают чашечку. Цветет с конца июня до середины сентября.

Грушанка карпатская считается эндемической, так как встречается только в Карпатах. В Словакии пока была найдена в субальпийском поясе в Белянских Татрах по полянкам в древостоях горной сосны; в более высоких уровнях включается в травянистые сообщества. Предпочитает известковые почвы, чем радикально отличается от остальных грушанок, обитающих в ЧСФР.

177/ Прострел белый

Ranunculaceae - лютиковые Pulsatilla alba Rchb.

Многолетнее растение с многоглавым корневищем, из которого выходит стебель высотой от 10 до 40 см, после цветения удлиняющийся. Стебель прямостоячий, неветвистый, целиком опушенный. Листья, собранные в прикорневой розетке, длинночерешчатые, перистораздельные, доли перисторассеченные или с глубокими зубцами, также как и стебель, опушенные. Стеблевые листья подобны прикорневым, но, в отличие от них, черешки у них короче и по размерам они меньше. Цветки одиночные, в диаметре 22—55 мм, располагаются на верхушках длинных опушенных цветоносов. Шесть околовенчиковых листочков продольно-удлиненные, белые или сиреневатые, к конечной доле постепенно сужаются, с внешней стороны густоопушенные. Плод - крупная семянка с длинным килем. В Альпах обитает подобный по габитусу прострел альпийский Pulsatilla alpina (L.) Delabre, насчитывающий два подвида - subsp. alpina и subsp. apifolia (Scop.) Schult, который в отличие от прострела белого имеет желтые цветки. Поэтому и название всего вида, до недавнего времени приводимое в ЧСФР как для популяций в Чехии, так и Словакии, не является правильным. В нашей стране прострел белый цветет с середины мая до конца июля.

Европейский вид; также как и альпийские популяции, предпочитает условия с океаническим климатом. Высокогорное растение, в Словакии распространенное от Бабей горы, через Западные, Высокие и Низкие Татры проникающее в самые высокорасположенные области Словацкого рудогорья (Когут), реже встречается на Муранской планине (Велка и Мала Стожка). Менее десяти лет назад прострел белый был найден под Павлишовом и Брезовицей на Торысе (Восточная Словакия). К почвам нетребователен, но тем не менее предпочитает более глубокие слои более или менее кислого сырого гумуса и мелкозернистые почвы. В условиях Словакии это чаще всего вид, включающийся в первичные и вторичные поросли белоуса на уровне горных сосняков, в вейниковые заросли выше верхней границы лесов. На Бабьей горе встречается и в сообществах овсяниц, в более низких уровнях Муранской планины предпочитает сообщества различных разновидностей осоки.

178/ Лютик платанолистный

Ranunculaceae — лютиковые Ranunculus platanifolius L.

Многолетнее травянистое растение высотой 20—50, редко до 130 см с коротким толстым корневищем. Стебель относительно тонкий, ветвистый, в верхней половине опушенный, у основания голый. Листья в прикорневой розетке на длинных черешках, пальчатотрехраздельные, средняя доля крупнее боковых и триждынадрезная. По краю листья пильчатые. Стеблевые листья более или менее сидячие, постепенно уменьшающиеся. Соцветия вильчатые, цветки на прямых железчатоопушенных ножках. Чашечка голая, из пяти сиреневатых листочков. Околовенчиковые листочки обратнояйцевидные, чисто белые. Плод — остистая семянка. Цветет с середины мая до половины июля.

Лютик платанолистный относится к европейским видам, оптимальные условия находит в областях с субокеаническим климатом. В ЧСФР распространен от предгорий до субальпийского, реже альпийского пояса. Растение лесное, чаще всего встречается в горных буковых и пихтовых лесах, в первую очередь на хорошо проветриваемых и зернистых почвах. К питательным веществам нетребовательно.

179/ Лютик альпийский

Ranunculaceae — лютиковые Ranunculus alpestris L.

Многолетнее травянистое растение высотой от 5 до 15 см. Длинночерешчатые листья в прикорневой розетке округлосердцевидные, глубоконадрезные (3-5 пластинок), с треугольными рассеченными долями, по краю городчатые, жилкование сетчатое. Стеблевые листья сидячие, линейные, с одной жилкой, часто со стеблем сростные. Цветонос несет обычно один относительно крупный цветок (до 20 мм в диаметре). Чашелистики свободные, яйцевидные. Околовенчиковые листочки белые, обратнояйцевидные, в числе пяти. После цветения образует множество семянок с прямыми носиками. Цветет с конца июня до конца сентября.

Относится к европейским таксонам предпочитающим субокеанические климатические условия. В Словакии обитает только в Карпатах, в высокогорьях, очень редко ниже (Мурань). В отношении почв индифферентен, селится как на известняках, так и на гранитных обнажениях. Оптимальные условия произрастания находит во влажных скальных расщелинах.

180/ Робиния ложноакация, или Белая акация

Fabaceae — бобовые Robinia pseudoacacia L.

Дерево высотой от 15 до 25 м, на коре которого образуется слой отмершей, глубоко растрескавшейся корки. Листья непарноперистые, на коротких черешках, которые в направлении к ветви видоизменяются в хрящевидные ложные влагалища. Лист составляют от 4 до 8 пар эллиптических, светло-зеленых, мягких цельнокрайних листочков. Шипы (переродившиеся листья) крепкие, деревянистые, с очень острым концом, серповидные. Цветки в густых повислых кистях. Чашечка опушенная, красновато-бурая. Венчик белый, впереди с округлым зеленоватым флагом (мотыльковое строение). Семена - продолговатые голые бобы. Цветет с конца мая до середины июня. Белая акация по происхождению североамериканское растение. В ЧСФР была завезена в XVI веке и во многих районах настолько акклиматизировалась, что даже образует своеобразные лесные сообщества (например, робинии с включением чистотела и пр.), причем ее корневая система настолько своеобразно перерабатывает почву, что травянистые поросли под ее пологом, несмотря на первоначальные особенности местообитания, остаются по составу практически одинаковыми.

181/ Роза колючая

Rosaceae — розоцветные Rosa spinosissima L.

Куст высотой от 20 до 120 см, с несколькими стволиками. Нижние веточки полегающие, часто образуют укореняющиеся побеги. Остальные ветки восходящие или прямоотстоячие, все покрытые мелкими шипами. Кора тонкая, гладкая, буро-красная. Листья эллиптические, по краю жесткопильчатые, чуть красноватые. Чашечка щетинистая, с острыми зубчиками. Околовенчиковые листочки обратнояйцевидные, на конце чуть разрезные, белые, часто чуть желтоватые или розоватые. Шипики красновато-сиреневатые. Цветет с середины мая до конца августа.

Евроазиатский вид с оптимальными условиями обитания в областях с субконтинентальным климатом. В Словакии встречается по южным склонам холмов, чаще на известняках и доломитах. Сопровождает теплолюбивые дубравы, включаясь в поросли как под пологом рощ, так и на их опушках.

182/ Роза пашенная

Rosaceae — розоцветные Rosa arvensis Huds.

Куст, частично полегающий, отдельные ветки достигают длины 3 м. Стволики и ветки покрыты искривленными шипами, в основании утолщенными. Листья 5-7 раздельные, непарноперистые, с короткими колючими, в основании утолщенными шипами. Доли листа эллиптические, опушенные, по краю крупнозубчатые. Цветки одиночные, крупные (30-50 мм в диаметре). Чашечка с широко расставленными зубчиками, что особенно заметно в период цветения. Венчик из пяти белых обратнояйцевидных лепестков. Хорошо заметны желтовато-оранжевые тычинки. Шипы мелкие, продольные, сухие. Цветет с конца июня до середины июля.

Относится с таксонам европейской флоры. Предпочитает условия океанического климата. В Словакии обитает по самым теплым низинам и южным склонам холмов. Предпочитает богатые известью почвы, включаясь, в первую очередь, в поросли теплолюбивых кустарников, в основном, семейства барбарисовых. Место обитания розы пашенной недостаточно изучены, в силу чего нет достоверных сведений о ее привязанности к отдельным сообществам. В Словакии относится к исчезающим видам.

183/ Роза собачья

Rosaceae — розоцветные Rosa canina L.

Куст высотой до 3,5 м. Относительно толстые повислые ветви густо покрыты серповидными шипами. Листья серо-зеленые и темно-зеленые, черешчатые, черешки листьев также покрыты шипами. Листовые пластины непарноперистые, 5-7-раздельные, листочки эллиптические, по краю остропильчатые. Цветки одиночные и в вильчатых соцветиях. Чашелистики почти правильно назад отогнутые, после цветения опадающие. Плод мясистый, шаровидный, оранжево-красный. Цветет с середины мая до середины июня.

Вид очень изменчивый, относится к европейским; включает несколько таксонов более низкого ранга, определение которых представляет некоторые трудности. Экологические требования данного вида, часто образующего самостоятельные заросли, самого разнообразного характера. Обитает в лиственных лесах, среди кустарников, реже в хвойных лесах от низин до предгорий. К почвам нетребователен. Плоды содержат большое количество витамина С, которое в процессе кипячения (свыше десяти минут) резко понижается.

184-185/ Куманика

Rosaceae - розоцветные Rubus fruticosus (L.) agg.

Куст с двоякими стволиками (ветками), нецветущими деревенеющими, дугообразно полегающими и ползучими, на концах укореняющимися, гранеными, между гранями с неглубокими бороздками. Опушение очень разнообразно - от войлочного и щетиночного до колючих трихом. Трихомы тоже разнообразны. Листья нецветущих ветвей пальчатопятираздельные и трех- или четырехраздельные. Черешки обычно бороздчатые. Прилистники линейные или узколанцетные, часто высоко выступающие над черешком. Черешок среднего листочка всегда хорошо развит, у остальных часто отсутствует. Листочки в очертании широкояйцевидные, острые, по краю дважды пильчатозубчатые. Средний листочек в основании сердцевидный. Снизу листья зеленые, сероватые и войлочные, сверху по большей части опушенные. Цветущие веточки выходят из стерильных прутьев, они прямые и намного короче. Как и нецветущие, отличаются разнообразием опушения и формы листьев. Соцветия — метелки из цветков в количестве до пяти. Чашелистики войлочные, околовенчиковые листочки белые, реже розоватые. Плоды черные, синеватые, фиолетовые, иногда с сизым налетом. Цветет с мая до конца августа.

Очень изменчивый вид с множеством мелких разновидностей и гибридных форм. По этой причине затруднительно точно указывать местообитания куманики. В целом растение распространено от низин до горного пояса, вне зависимости от почвенных и климатических условий. Необходимо отметить, что одна и та же мелкая разновидность (или гибрид) отличается по внешним признакам в зависимости от произрастания в тени или на свету.

Куманика относится к тем видам, которые образуют самостоятельные кустарниковые заросли, часто целые колонии - особенно по лесным опушкам, запущенным межам, вырубкам, вдоль заборов, разрушенных стен и пр.

Ввиду большого разнообразия и предположительной многочисленности видов куманике необходимо уделять больше внимания. Нельзя при этом забывать и о правильности ведения учета гибридов. Обрывать можно только часть нецветущей ветки нижней и верхней трети с одним листом, цветущую веточку, отцветающую часть и зрелые плоды.

186/ Стрелолист обыкновенный

Alismaceae — частуховые Sagittaria sagittifolia L.

Многолетнее травянистое растение, выходящее из толстого короткого корневища. Стебель высотой от 20 до 110 см. Листья трех типов: самые нижние - линейные, по большей части погруженные, второй тип — плавающие, с округлой или копьевидной пластиной, третий — вверх стоячие, выходящие из воды, длинночерешчатые, выраженной стреловидной формы. Соцветие в кисти. Цветки на ножках, выходят из мутовки опорных прицветников. Мужские цветки на более длинных ножках, с тремя белыми или красноватыми, очень легко опадающими околовенчиковыми листочками, располагаются под женскими цветками. Плод - семянка с клювиком, плавающая на поверхности воды. Цветет с середины июня до конца июля.

Относится к европейским и западно-азиатским видам предпочитающим субокеанические климатические условия. В Словакии обитает в основном по низинам в сопровождении тростников. Растение водное и болотное, предпочитающее глеевые почвы и свежие торфяники.

187/ Ива розмаринолистная

Salicaceae — ивовые

Salix repens subsp. rosmarinifolia(L.) Сelak

Низкий куст с ползучим стволиком (иногда образующим пучок прутьев), прямые тонкие веточки которого достигают в длину иногда и более 100 см. Кора на них бурая или желтоватая, почки коричневые, блестящие. Листья линейные и продольно-ланцетные с тупой концевой долей, что является отличительным признаком при сравнении с ивой ползучей настоящей, по краю чуть выгнутые. Цветки в сережках, появляющихся на боковых веточках. В сережках кроме цветков находится множество мелких шелковистых, ланцетных околоцветничков. Мужские сережки шаровидные, во время цветения желтые от тычинок, после цветения буреющих. Женские сережки продольные, сероватовойлочные. Цветет с середины апреля до конца мая.

Европейский и евросибирский вид. В Слова-кии оптимум обитания по низинам и котловинам, от Загорской низины до окрестностей Прешова. Селится практически только на торфяных почвах, включаясь в различные сообщества молинии.

188-189/ Бузина травянистая

Caprifoliaceae - жимолостные Sambucus ebulus L.

Многолетнее, высотой от 50 до 200 см, растение, образующее густые колонии. Стебли прямостоячие, неветвистые, цилиндрические, бороздчатые, голые или рассеянно опушенные. Листья непарноперистые, листочки в числе 5-9. Листочки в основании несимметричные, по краю остропильчатые, острые, только снизу шерстистооперенные. Прилистники ланцетные, зубчатые, иногда только линейные, особенно у верхних листьев. Соцветия — вильчатые, трижды ветвящиеся, плоские, очень густые. Околовенчиковые листочки белые или чуть красноватые. Цветки в диаметре 6-8 мм издают аромат горького миндаля. Однако все растение в целом издает неприятный запах. Пыльники сиреневатые, так же как и плодные цветоносы. Костянки черные, блестящие, эллиптические, длиной примерно 4 мм, трехсемянные. Цветет с конца июня до середины августа.

Относится к европейским и западно-азиатским видам. В Словакии обитает от низин до горного пояса. Селится в основном на вторичных, возникших в результате хозяйственной деятельности человека, местах обитания. Предпочитает азотистые, хорошо проветриваемые, свежие влажные почвы. К химическому составу нетребовательна, хотя чаще встречается на богатых основаниями почвах (известняки, доломиты). Образует самостоятельные сообщества, разрастающиеся в густые, кругообразные, замкнутые колонии. Реже встречается в небольших группках в сопровождении сорных трав (например, полынь) и по вырубкам в лиственных лесах в сообществе малины и ежевики.

Плоды бузины травянистой внешне сходны с плодами бузины черной (Sambucus nigra), при сборе их часто путают, что приводит к серьезным нарушениям пищеварения. Точно также ошибка при сборе цветов для домашнего приготовления напитков и отваров может стать причиной легкого отравления. Бузину черную особенно охотно поедают лошади.

По химическому составу плоды бузины травянистой и бузины черной очень близки и видимо поэтому в некоторых областях рекомендуются как домашнее средство при лечении некоторых заболеваний. Официальная фармакология однако высказывает на этот счет отрицательную точку зрения.

190/ Бузина черная

Caprifoliaceae - жимолостные Sambucus nigra L.

Куст с полушаровидной кроной, реже небольшое деревце. В середине ствола и веток находится заметное, белого цвета, утолщение (отличительный признак!), называемое также „душой бузины". Кора молодых веточек гладкая, зеленая, с многочисленными бородавками отверстий для проникновения воздуха. Старая кора в трещинах, серо-бурая. Листья непарноперистосложные, листочки в числе двух или трех. Листочки эллиптические или яйцевидные, по краю остропильчатые, снизу густо-опушенные звездчатыми волосками. Пятираздельные цветки собраны в ветвящееся вильчатое соцветие и располагаются почти на одном уровне. Чашечка зеленая, трубчатая. Околовенчиковые листочки жёлтовато-белые. Плод - черно-фиолетовая, шаровидная, блестящая костянка. Цветет с начала мая до середины июня.

Европейский вид, предпочитающий условия океанического климата. В Словакии обильно распространен от низин до предгорий. Бузина черная обычна в лиственных лесах, предпочитает азотистые почвы, особенно часто встречается в сопровождении акаций. Указывается как вид, характерный для сообществ малины и ежевики на вырубках.

191/ Подлесник европейский

Umbelliferae - зонтичные Sanicula europaea L.

Многолетнее растение высотой 20—40 см, с пучковидным, к надпочвенному слою утолщенным корневищем, из которого выходит простой, прямостоячий, неолиственный стебель с острыми гранями. Прикорневые листья, собранные в розетку, влагалищнообъемлющие, длинночерешчатые, пальчато трижды и пятираздельные. Листочки обратнояйцевидные, в основании клиновидные, дважды и трижды надрезные. Очень редко развиты и стеблевые листья (максимум два листа), обычно некрупные, сидячие. Все листья по краю острозубчатые. Соцветие в рыхлом зонтике. Обертки и оберточки хорошо развиты. Цветки обоеполые и однополые. Обоеполые цветки сидячие, однополые (мужские) собраны в короткочерешчатые головчатые зонтики. Околовенчиковые листочки белые, обратнояйцевидные. Цветет с середины мая до начала июля.

Европейский вид, находящий оптимальные условия произрастания в условиях океанического климата. В Словакии обитает от холмов до горного пояса (реже по низинам) в лиственных лесах всех типов. Растение тенелюбивое, инклинирует к почвам, богатым нитратами.

192/ Мыльнянка лекарственная

Caryophyllaceae — гвоздичные Saponaria officinalis L.

Многолетнее травянистое растение высотой 50—70 см с ползучим гладким корневищем. Стебли прямостоячие, цилидрические, в верхней части ветвистые, редкоопушенные и голые. Листья перекрестно-супротивные, сростные, продольно-ланцетные, с хорошо заметным продольным жилкованием, цельнокрайние, только по краю опушенные шершавыми трихомами. Цветки выходят из пазух верхних листьев, на коротких черешках, с крупной, конусовидной травянистой чашечкой, на которой прослеживается множество жилок. Венчик трубчатый, в верхней части расширенный, лепестки белые, обратнояйцевидные, к основанию ногтевидно суженные. Цветет с середины июня до конца сентября.

Мыльнянка лекарственная относится к европейским и западносибирским видам. В ЧСФР чаще всего встречается по низинам и холмам, особенно на лугах вдоль рек и ручьев. Как правило, включается в сообщества, окаймляющие пойменные леса и кустарники наряду с вьюнковыми, зонтичными, донниками и пр.

193/ Донник белый

Fabaceae — бобовые Melilotus albus Med.

Двулетнее растение высотой от 30 до 150 см, издающее слабый аромат кумарина. Стебель распрямленный, от основания ветвистый, в верхней части короткоопушенный. Листья очередные, трехраздельные, сложенные из продольно-обратнояйцевидных листочков с 6-—12 парами жилок. Прилистники сростные с черешками, щетиновидные, цельнокрайние. Цветки на коротких (1-2 мм) ножках собраны в узкие, удлиненные, пышные (от 40 до 80 цветков) кисти. Чашечка с пятью зубчиками, быстро опадающая. Венчик белый, флаг по длине превышает крылья. Плод - голый боб с сетчатым жилкованием. Цветет с мая по август.

Гемикриптофит. Распространен в областях со средиземноморским до субконтинентально-го климата как в Европе, так и в Азии. Относится к археотипам - древним культурным растениям. Обитает по сырым и подсыхающим местам, в прибрежных зарослях, по канавам, насыпям, вдоль дорог и железнодорожных путей и пр. В основном включается в сообщества зонтичных, лопухов и пр.

194/ Камнеломка вязовая

Saxifragaceae - камнеломковые Saxifraga aizoon Jacq. (Saxifraga paniculata Mill, j

Многолетнее, сочное травянистое растение высотой до 30 см, дающее ползучие побеги с укореняющимися узлами, из которых выходят розетки листьев. Стебель прямостоячий, в верхней части ветвистый, редкоолиственный. Листья в прикорневой розетке язычковидные, слегка кверху отогнутые, по краю с зубчиками с известковыми пластинками. Стеблевые листья менее крупные, снизу с железчатыми трихомами. На каждой веточке расцветает метельчатое соцветие из 1—4 цветков. Пять околовенчиковых листочков белые, часто красноватые с крапинками. Цветет с конца мая до конца августа.

Относится к европейским и восточно-американским видам. Растение высокогорное, в ЧСФР распространено от верхней границы лесов и выше. Предпочитает известковые скальные обнажения и милониты, где включается в сообщества, селящиеся в скальных расщелинах и на мелких осыпях среди таких растений как лапчатка, ярутка и пр. Легко разводится как декоративное садовое растение.

195/ Камнеломка сизая

Saxifragaceae — камнеломковые Saxifraga caesia L.

Многолетнее травянистое растение высотой максимум 10 см, с густыми пучками листьев в нижней части стебля. Прикорневые листовые розетки выходят и из полегающих стеблей, при этом возникают почти подушкообразные образования. Листья очень крепкие, сочные, только в нижней части покрытые ресничками, отогнутые в направлении от центра подушечки. Так же как и стеблевые, листья в прикорневой розетке линейные до округлых, сизо-зеленые, молодые покрытые выделениями щавелевокислого кальция. Цветки черешчатые, чашечка разрезная. Околовенчиковые листочки обратнояйцевидные, белые, длиной 4-6 мм. Плод - яйцевидная коробочка. Цветет с середины июля до начала сентября.

Европейский вид, предпочитающий условия субокеанического климата. В ЧСФР селится на известняках в горном и субальпийском поясах, редко в альпийском поясе. Предпочитает скальные обнажения, где сопровождает поросли аспления и сеслерии или включается в сообщества на скальных козырьках.

196/ Камнеломка зернистая

Saxifragaceae — камнеломковые Saxifraga granulata L.

Многолетнее травянистое растение с коротким ползучим корневищем, выгоняющим ложные луковички. Стебли в редких пучках, восходящие, чаще прямостоячие, малоолиственные, не слишком ветвистые, высотой до 50 см покрытые шелковистыми трихомами. В прикорневой розетке собрано небольшое число листьев, из пазух которых на длинных побегах выходят вегетативные луковички. Листья округлые, у основания сердцевидные, в диаметре от 10 до 40 мм, по краю городчатые до надрезных. Стеблевые листья также надрезные, в направлении к верхушке стебля уменьшаются, черешки при этом укорачиваются, так что листья видоизменяются в сидячие, Вегетативные луковички в их пазухах отсутствуют. Все листья покрыты железчатыми шелковистыми трихомами. Околовенчиковые листочки белые, длиной 10-17 мм, по длине по крайней мере трижды превышают чашелистники. Цветет с конца мая до середины июля. Европейский вид, в ЧСФР распространенный только по низинам и холмам. Включается в травянистые поросли на лугах, по межам и склонам.

197/ Камнеломка проломниковая

Saxifragaceae - камнеломковые Saxifraga androsacea L.

Многолетнее, высотой всего 2—7 см, травянистое, в нижней части стебля очень густо олиственное. Стебли в редких пучках, восходящие или прямостоячие, с хорошо заметными железками. Листья в прикорневой розетке продольно-клиновидные, в верхней части с тремя зубцами, серовато-зеленые. Стеблевые листья меньше по размерам, простые, немногочисленные. Цветки на прямых ножках, в количестве 1-2, в диаметре не более 14 мм. Железчатая чашечка с яйцевидными листочками. Околовенчиковые листочки обратнояицевидные, у основания чуть зеленоватые. Плод — обратнояйцевидная коробочка. Цветет с конца июня до начала августа.

Относится к европейским таксонам с массовым распространением в зонах с субокеаническим климатом. Высокогорный вид, обитающий в альпийском, реже в субальпийском поясе. Предпочитает мокнущие скальные расщелины, снеговые проталины и тенистые заросли вокруг источников. Нельзя сказать, что селится только на известняках и доломитах, хотя встречается там гораздо чаще. Участие в растительных сообществах в Словакии изучено недостаточно.

198/ Камнеломка восходящая

Saxifragaceae — камнеломковые Saxifraga ascendens L.

Двулетнее травянистое растение высотой от 5 до 25 см, образующее очень густые прикорневые розетки листьев, сливающихся как бы в плотный ковер. Корневище слегка утолщенное. Листья в прикорневой розетке лопатчатые или обратнояицевидные, густые, короткочерешчатые, по краю пильчатые, вверху разделенные на 3-5 зубцов. Стеблевые листья очередные, подобные прикорневым, только с тем отличием, что ближе к верхушке уменьшаются, видоизменяются в копьевидные и цельнокрайние. Вильчатые соцветия в числе 3—5 цветков собраны в ветвистой верхушке стебля. Чашелистики яйцевидные, железчатые, околовенчиковые листочки белые, обратнояицевидные, на концах слегка надрезные, по длине дважды и трижды превышающие чашечку. Плод — обратнояйцевидная коробочка. Цветет с конца июня: до начала сентября.

Европейский вид, в ЧСФР обитающий в основном на изсветняках и милонитах. Относительно широко распространен по вертикали - от предгорий до субальпийского пояса. Встречается в различных травянистых сообществах по высокогорным лугам и пастбищам, на заросших торфяных болотах, на скальных козырьках и пр. В Словакии растение изучено недостаточно.

199/ Камнеломка луковичконосная

Saxifragaceae — камнеломковые Saxifraga bulbifera L.

Многолетнее травянистое растение высотой до 45 см, с негустой прикорневой листовой розеткой. Стебель тонкий, прямостоячий, редкоолиственный, у основания красноватый, покрытый железчатыми трихомами, на ощупь липкий. Короткочерешчатые листья округлые, в основании сердцевидные, по краям заметно городчатые, по черешкам и пластинкам редкоопушенные. В пазухах прикорневых и стеблевых листьев сидят вегетативные луковички. Верхние стеблевые листья ланцетовидные, по краю зубчатые. Цветки собраны в ложный зонтик из 4—7 черешчатых цветков. Околовенчиковые листочки длиной максимум 17 мм, по длине трижды превышают чашечку, чисто белые, продольно-удлиненные, с округлой верхней долей. Плод — шаровидная коробочка. Цветет с середины июня до серединны июля.

Европейский вид, в ЧСФР распространенный по холмам, реже по предгорьям. Экологи-чески достаточно активен, особенно если речь идет о включениях в травянистые сообщества с порослями молинии, райграса, овсяницы, костера.

200/ Очиток большой

Crassulaceae — толстянковые Telephium maximum (L.) Hoffm.

Многолетнее, крепкое травянистое растение высотой до 80 см, с клубневидным корневищем. Из клубней выходят восходящие, с сочной мякотью стебли, в основании сизовато-зеленые, выше - красноватые. Листья обратнояйцевидные, мясистые, очередные и супротивные, часто в мутовках по три. Пластинка по краю мелкозубчатая, реже цельнокрайняя. Листья сидячие или полуобъемлющие. Цветки короткочерешчатые, пятираздельные. Околовенчиковые листочки беловато-желтоватые, зеленоватые и красноватые, по краю пленчатые, кончик шлемовидный. Пыльники буровато-желтые. После цветения вызревает множество семенных мешочков. Цветет с начала июля до середины сентября.

Относится к европейским видам предпочитающим субокеанические климатические условия. В ЧСФР массово встречается по холмам, реже в низинах и по предгорьям. К почвам нетребователен, хотя некоторые предпочтение отдает мелким каменистым почвам. Часто встречается в лесах, кустарниках и во вторичных степях. К участию в сообществах индифферентен.


Цветовой атлас растений

201/ Очиток белый

Crassulaceae — толстянковые Sedum album L.

Многолетнее травянистое растение высотой до 20 см с тонким ползучим корневищем, в нижней части с полегающими, укореняющимися стеблями. В верхней части стебли восходящие. Стерильные стебли простые, цветоносы в верхней части ветвятся. Листья очередные, линейно-валиковидные или сверху плоские, сочные. Нецветущие стебли гораздо гуще олиственные. Соцветие из нескольких завиткообразных кистей, цветки черешчатые, пятираздельные, с зеленой мясистой чашечкой и острыми белыми или розоватыми околовенчиковыми листочками. Пыльники красные. Плод — цилиндрическая семянка с множеством мелких семян. Цветет с конца июня до середины октября.

Европейский вид, в ЧСФР распространенный по низинам и холмам. Предпочитает вторичные степи, где включается в поросли овсяниц и костера, откуда расселяется по теплолюбивым дубравам и кустарникам под их покровом. Как вторичное растение поселяется на разрушенных стенах и на всех горных породах по южным склонам.

202/ Жабрица однолетняя

Umbelliferae — зонтичные Seseli annuum L.

Однолетнее и двулетнее травянистое растение высотой от 10 до 60 см. Выходит из короткого ползучего, очень пахучего корневища, Стебель ребристый, мягкоопушенный, сиреневатый. Листья триждыперисторассеченные, серо-зеленые, с влагалищными черешками. Листовые доли вновь перисторассеченные, остроконечные. Верхние листья более простые с более заметными влагалищами. Цветки в зонтиках. Обертки отсутствуют, оберточки сложены из множества мелких ланцетных прицветников. Венчик белый или чуть розоватый. Семянки с острыми ребрышками. Цветет с середины июля до середины сентября.

Европейский вид с оптимумом распространения в субокеанических климатических условиях. В ЧСФР обитает по низинам и холмам. Светолюбивое растение, требователен к плодородности почв. Включается в травянистые сообщества вторичных степей вместе с овсяницами и костером, а также по опушкам теплолюбивых дубрав среди клевера и гераний.

203/ Жабрица п/в австрийская

Umbelliferae - зонтичные

Seseli osseum subsp. austriacum (Beck.) Thell.

Двулетнее и многолетнее травянистое растение высотой до 130 см, выходящее из корневища с множеством нитевидных корешков. Стебель полый, с неглубокими бороздками, с беловатым налетом, в верхней части ветвистый, олиственный только в нижней части. Листья трижды, реже четыреждыперисторассеченные, в очертании широкотреугольные. По черешку идет мелкая бороздка. Листовые доли по краю шершавые, линейно-ланцетные, иногда не шире 1 мм (один из отличительных признаков по сравнению с жабрицей п/в Девинского). Зонтики 20-лучевые (у сравниваемого подвида в зонтике 15 лучей). Околовенчиковые листочки белые, длиной приблизительно три четверти миллиметра (длиннее по сравнению с п/в Девинского). Семянки с пятью ребрышками, все ребрышки одинаковы по толщине, но тоньше, чем у сравниваемого подвида. Цветет с середины августа до конца сентября.

Относится к таксонам европейской флоры. Описываемый подвид был найден только на юго-западе Словакии в скалистых степях, в сопровождении овсяниц и костера.

204/ Железница горная

Lamiaceae - губоцветные Sideritis montana L.

Однолетнее травянистое растение, выходящее из тонкого веретеновидного корня. Стебель высотой в среднем 20 см, восходящий, от середины ветвистый, целиком опушенный. Листья продольнолопатчатые, черешчатые, в направлении кверху постепенно уменьшающиеся, по краю зубчатые. Цветки черешчатые, опорные прицветники по длине превышают цветки. Цветки выходят из листовых пазух и образуют ложный колос. Чашечка с жилкованием, с пятью зубчиками, губа не вполне выражена. Венчик мелкий, двугубый, желтоватый. Плод - сухая трехгранная семянка. Цветет с середины июня до конца августа.

Относится к европейским видам, в ЧСФР распространен по низинам и холмам, реже по предгорьям. Теплолюбивое растение, селящееся в основном по скалистым и песчаным вторичным степям. Железница горная светолюбива, поэтому чаще всего встречается в зарослях овсяниц и костера, по опушкам теплолюбивых лесов и кустарниковых порослей вместе с клевером и гераниями, реже в просветленных лесах.

205/ Смолевка вильчатая

Caryophyllaceae — гвоздичные Silene dichotoma Ehrh.

Однолетнее травянистое растение высотой от 20 до 80 см с прямостоячим крепким стеблем, так же как и все растение коротко шерстисто-опушенным. Опушение дополнено одиночно рассеянными более длинными волосками. Beтвистость типично дихотомическая. Листья черешчатые, яйцевидно-копьевидные, с тpeмя заметными жилками. Верхние листья существенно уже, под соцветием видоизменяются в линейные прицветники. Цветки в вильчатом соцветии с удлиненными, односторонне колосовидными кистями. Чашечка травянистая, с большим числом жилок, конусовидная. Околовенчиковые листочки белые, в основании глубокосердцевидные. Цветки издают неприятный запах. Плод - яйцевидная коробочка.

По происхождению европейское растение, в южных регионах Европы и в ЧСФР считается сорным. Селится по низинам и равнинам, чаще в сопровождении хлебных злаков и в культивируемых посевах люцерны и клевера. В ЧСФР предположительно было занесено с семенами клевера. В настоящее время огромный вред смолевке вильчатой наносится в результате применения искусственных удобрений и пестицидов.

206/ Смолевка обыкновенная п/в полая, или Хлопушка

Caryophyllaceae — гвоздичные

Silene vulgaris subsp. prostrata (Gaudin) Sch. et Thell.

Многолетнее растение с ветвящимся ползучим корневищем. Стебли полегающие и восходящие, очень часто расположены по окружности, длиной 10—30 см. Листья широколанцетные или яйцевидно-эллиптические, длиной от 10 до 30 мм. Соцветие вильчатое, с относительно небольшим числом цветков (смолевка обыкновенная обычно с большим числом соцветий). Чашечка красноватая (отличительный признак) длиной 12-14 мм. Околовенчиковые листочки белые или красноватые. Цветет с конца июня до конца августа.

Таксон европейской флоры предпочитающий условия океанического климата. В ЧСФР обитает только в субальпийском и альпийском поясе Западных Карпат (ареалы в Чехии требуют дополнительного уточнения). Предпочитает известняки и милонитовые торфяники, где селится в травянистых сообществах типа ярутки. Семена часто относит вниз течением высокогорных и горных рек, в результате чего смолевка обыкновенная п/в полая обитает и на песчаных и щебнистых наносах.

207/ Смолевка обыкновенная п/в обыкновенная

Caryophyllaceae — гвоздичные

Silene vulgaris subsp. vulgaris (Moench) Garcke

Многолетнее травянистое растение высотой 30—50 см. Стебель выходит из многоглавого корневища, восходящий, в нижней части деревенеющий. Листья в прикорневой розетке копьевидные и эллиптические, длиной от 20 до 60 мм, остроконечные, цельнокрайние, голые, чаще всего серовато-зеленые, с беловатым налетом. Прикорневые листья короткочерешчатые, стеблевые черешчатые. Под соцветием листья видоизменяются в узкие зеленые прицветники. Соцветие вильчатое, относительно рыхлое. Цветки обоеполые и однополые, с утолщенной, заметно надутой белой чашечкой и выраженным сетчатым зеленым или красноватым жилкованием. Зубчики чашелистиков относительно широкие, в очертании треугольные. Околовенчиковые листочки сложены из двух частей: нижней

— клиновидно суженного ноготка и расширенного, глубоко двухнадрезного лепестка. Плод - яйцевидная коробочка - заключен в остающейся чашечке. Семена мелкие, округлые, густо покрытые короткими зубчатыми волосками. Цветет с середины мая до середины ноября.

Евроазиатский таксон, распространенный практически по всей Европе, Северной Африке и Средней Азии. В ЧСФР обитает почти по всей территории страны приблизительно до верхней границы горного пояса. Чаще всего встречается по низинам и холмам. Растение интересно прежде всего выбором мест обитания: индифферентное в отношении химического состава почв, оно включается в очень широкую шкалу растительных сообществ, встречается также и в разреженных лиственных лесах. Однако обязательным ycловием обитания являются сухие, хорошо освещенные склоны с неглубоким почвенным слоем. Наиболее часто встречается в овсяницовых и костровых зарослях вокруг кустарников, на опушках теплолюбивых дубрав в сопровождении клевера и гераний и на щебнистых наносах вдоль крупных рек вместе с донником лекарственным.

В прошлом корневище смолевки обыкновенной считалось целебным. Это растение-медонос высоко ценили и пчеловоды. Старые руководства по „луговодству" рекомендуют смолевку как ценную кормовую культуру, кроме прочего повышающую надои молока.

208/ Смолевка дубравная

Caryophyllaceae — гвоздичные Silene nemoralis W. et К.

Многолетнее растение, выходящее из ползучего ветвящегося корневища, насчитывающее несколько простых или маловетвистых, прямостоячих или восходящих, олиственных стеблей, достигающих высоты 50-90 см и образующих прикорневые розетки, отмирающие еще до цветения. Прикорневые листья черешчатые, эллиптические и острые. Стеблевые листья более узкие и почти сидячие, Все растение покрыто мягкими сероватыми волосками, в верхней трети липкое. Цветки в прямом метельчатом соцветии, образованном вильчатыми веточками в числе от одной до трех пар. Чашечка трубчатая, по краю пленчатая, с красноватым жилкованием. Околовенчиковые листочки белые, сердцевидные, не пахучие. Плод - яйцевидная коробочка. Цветет с середины мая до конца июня.

Европейский вид с широким распространением в областях с субокеаническим климатом. В ЧСФР - типичное холмовое растение, пред почитающее сухие и теплые местообитания. Обычно для теплолюбивых дубрав, в первую очередь на известняках и илистых отложениях.

209/ Смолевка поникшая

Caryophyllaceae — гвоздичные Silene nutans L.

Многолетнее травянистое растение с утолценным многоглавым корневищем, из котоюго выходит несколько прямостоячих, простых стеблей высотой 40—60 см, целиком опушенных, под соцветием железчатых. Листья в прикорневой розетке эллиптические или широколанцетные, сужающиеся в крылатый черешок. Стеблевые листья продольно-яйцевидные, в средней части стебля копьевидные, верхние линейные. Все листья темно-зеленые. Соцветие метельчатое, сложенное из немногочисленных вилочек, черешки которых во время цветения поникают. Чашечка трубчатая, во время цветения заметно увеличенная, покрытая железчатыми волосками. Венчик белый или зеленоватый, околовенчиковые листочки дважды надрезные, причем эти доли в свою очередь тоже могут быть раздвоенные. Цветет с июня до конца августа.

Смолевка поникшая имеет два подвида, оба они принадлежат к европейским и западносибирским таксонам. На фотографии показан subsp. nutans (смолевка дубравная настоящая), который в Словакии обитает по низинам

и южным склонам холмов в теплолюбивых дубравах или на их опушках в сопровождении клевера и гераниевых. Часто встречается и на скальных обнажениях.

210/ Смолевка ушастая

Caryophyllaceae — гвоздичные Silene otites (L.) Wib.

Многолетнее травянистое растение с несколькими прикорневыми розетками, из которых выходят прямостоячие, высотой 20—60 см, в нижней части опушенные, вверху железчатые или голые, под соцветием липкие стебли, ветвистые в основном в верхней трети, несущие множество цветков. Листья в прикорневой розетке копьевидные или обратнокопьевидные, сужающиеся в длинный черешок. Стеблевые листья друг от друга отклоненные, ланцетные, парные, у основания не вполне сростные, существенно меньше прикорневых. Соцветия очень изменчивы. Цветки могут быть собраны в ветвистой метелке или в простой кисти обычно из семицветковых вилочек. Цветоносы всегда длинные. Цветки обоеполые или только мужские (растение двудомное), относительно мелкие, самые крупные 6 мм в диаметре. Чашечка колокольчатая, длиной 3—5 мм, с тупыми зубчиками. Околовенчиковые листочки беловато-зеленоватые, чаще желтоватые, длиной до 2 мм, слегка надрезные. Пыльники желтые, коробочки на коротких ножках. Цветет с мая до конца июля. Смолевка ушастая имеет три подвида, относимых к европейским и западносибирским таксонам, предпочитающим континентальные климатические условия. В ЧСФР массово произрастает по низинам и теплым холмам. Морфологические отличия в опушении, ветвистости и форме соцветия. Экологически очень близки. Включаются в теплолюбивые сообщества во вторичных, песчаных, каменистых степях, причем для костровых и овсяницовых зарослей на движущихся песках выделяются как дифференциальные виды. Более правильным было бы считать отдельные подвиды растениями-индикаторами, например: subsp. otites для движущихся песков, subsp. pseudooti-tes для известняков и доломитов и пр. Некоторые, относительно малоизвестные подвиды, как например, subsp. pubescens (Ehrh.) Pers. встречаются очень редко и только в определенных местах (Зогор в Загорской низине) и их с полным основанием можно отнести к исчезающим, если уже не к исчезнувшим таксонам словацкой флоры. Природоохранные органы в любом случае должны уделить данному виду всесторонне внимание.

211/ Поручейник широколистный

Umbelliferae — зонтичные Sium latifolium L.

Многолетнее растение с косым корневищем с нитевидными корешками. Стебель полый, пятигранный, высотой от 60 до 120 см, голый, ветвистый только в верхней части. Листья непарноперистосложные, с 4-9 копьевидными или продольно-яйцевидными, по краю мелкопильчатыми листочками. Погруженные в воду листья разделены на более мелкие доли, у верхних — по 2—3 доли. Соцветие в сложном зонтике, насчитывающем до 30 зонтичков. Цветки по большей части обоеполые или только мужские. Околовенчиковые листочки обратносердцевидные, белые. Семянки сплюснутые, с выпуклыми ребрышками. Цветет с июля по август.

Европейский вид (европейско-западносибирский), предпочитающий условия субокеанического климата. В ЧСФР обитает только по низинам (в некоторых районах отсутствует). Болотное растение, предпочитающее торфяники или торфяно-глеевые почвы, почти в течение всего года покрытые стоячими или медленно перемещающимися водами. Указывается как характерное в сопровождении тростниковых зарослей, встречается и в замокренных канавах, каналах и пр.

212/ Паслен черный

Solanaceae — пасленовые Solarium nigrum L. em. Mill.

Однолетнее, редкоопушенное и голое травянистое растение высотой до 50 см. Стебель полегающий и восходящий, ветвистый. Листья широкояйцевидные или тупотреугольные, в основании ширококлиновидные до усеченных, по краю неглубоко надрезные или с широкими зубцами. Цветки в отклоненных от стебля вильчатых соцветиях. Чашечка с тупыми листиками. Околовенчиковые листочки белые, образуют блюдцевидный венчик, по длине дважды превышающий чашечку. Пыльники золотисто-желтые. Плод - черная, зеленоватая или беловато-желтоватая ягода. Цветет с середины июня до конца августа.

Насчитывает два подвида: 5. п. subsp. nigrum (паслен черный обыкновенный) и S. п. subsp. schultesii (Opiz) Vesely (паслен черный низкий), относящихся к растениям с широкой шкалой обитания. Эпицентр распространения в областях с субокеаническим климатом. В настоящее время их уже можно отнести к космополитным таксонам. В ЧСФР селится по большей части по низинам и холмам как сорное. Почти массово встречается на свежевспаханных песчаных вырубках в сосновых лесах Загорской низины.

213-214/ Рябина перистолистная

Rosaceae - розоцветные Sorbus aucuparia L.

Куст, чаще средней величины дерево высотой 16—18 м с шаровидной кроной. Кора светло-серая, со временем на ней появляются продольные борозды. Молодые ветки красно-бурые, войлочные, позднее голые. Почки на конце опушенные. Листья непарноперисто-сложные, листочки по краю пильчатые и дваждыпильчатые. Соцветие в прямых султановидных метелках. Венчик из пяти округлых лепестков длиной 4-5 мм. Тычинки в числе 20 по длине равны лепесткам. Плод — ложная костянка, семена в числе трех. Цветет с конца мая до середины июля.

Насчитывает два подвида, из которых 5. а. subsp. aucuparia относится к субальпийским, акртическим и европейским таксонам и в ЧСФР распространен до верхней границы лесов. Второй подвид, subsp. glabrata (Wimmer et Grabowski) Hayek, обитает выше верхней границы лесов, главным образом в горных сосняках. Первый подвид можно встретить практически в любом хвойном лесу, особенно в пихтовых и еловых, причем рост его там замедлен. Оптимальные условия произростания находит на лесоповалах, где включается в заросли брусники, черники, рябины и пр., которые образуют сообщества, имеющие очень большое значение в смысле защиты почвы от эрозии.

Древесина данного вида устойчива к газовым выхлопам, поэтому рябина удобна для посадок вдоль дорог (как в дикорастущем, так и культивируемом варианте), в городских парках и пр.

Парасорбиновая кислота, содержащаяся в плодах, препятствует быстрому прорастанию семян - в природе они прорастают только после прохождения через пищеварительные

органы птиц (главным образом дроздовых) При искусственных посадках семена необходимо подвергать специальной обработке, заключающейся в укладывании чередующихся слоями в опилках, песке, хвое и пр.

Семена рябины перистолистной содержат миндальное масло и гликозид амигдалин. Жители северных областей приготовляют из плодов дикой и садовой рябины винный уксус и различные напитки.

Кроме приведенных выше подвидов в литературе (особенно венгерской) описывается большое число таксонов более низкого ранга обитающих в различных областях и очень вариабельных по своим признакам.

215/ Рябина глоговина

Rosaceae - розоцветные Sorbus torminalis (L.) Сг.

Дерево, достигающее высоты максимум 15 м. Взрослая кора покрыта темно-бурым слоем отмершей корки. Ветки не вполне граненые, бурые, блестящие, молодые войлочные. Зеленоватые почки широкояйцевидные. Листья перистораздельные, в очертании широкояйцевидные, единопеды или дважды пильчатые. Соцветия в прямых султановидных метелках. Чашелистики длиной всего 2 мм, войлочные, на кончиках голые. Околовенчиковые листочки округлые, белые. В завязи всего два столбика пестика. Плод - круглая ложная костянка, зрелая почти коричневая, с темными крапинами. Цветет с начала мая до конца июня.

Европейский вид, предпочитающий субокеанические климатические условия. В ЧСФР распространен от холмов до горного пояса. По холмам селится на различных почвах, включаясь в травянистые сообщества теплолюбивых дубрав. В горном поясе обитает только на известняках - в буковых лесах вместе с пыльцеголовником.

Дерево декоративно, часто используется для парковых посадок.

216/ Чистец однолетний

Lamiaceae — губоцветные Stachys annua L.

Однолетнее травянистое растение высотой 10—20 см, покрытое отстоячими волосками. Стебель почти всегда до одной трети снизу ветвистый. Листья эллиптические и тупокопьевидные, нижние короткочерешчатые, остальные сидячие, цельнокрайние или зубчатые, от основания вверх резко уменьшаются, к соцветиям видоизменяются в прицветники. Верхние прицветники по длине равны цветкам. Соцветие образует ложную 2-6-раздельную мутовку. Цветки длиной приблизительно 15 мм, чашечка трубчатая, венчик беловато-желтоватый, губа буроватая, трехраздельная. Цветет с середины июня до конца сентября.

Относится к европейским и западносибирским видам лучше всего приспособленым к жизни в условиях океанического климата. В ЧСФР обитает по теплых холмам, реже по низинам. Растение сорное, часто селится по развалинам, включается в луговые сообщества - чаще всего в поросли прищепника. Предпочитает почвы со средним содержанием нитратов. Светолюбивый и теплолюбивый представитель словацкой флоры.

217/ Стафилея пестрая, или Клокачка обыкновенная

Staphyleaceae — стафилеевые Staphylea pinnata L.

Куст или низкое, высотой до 6 м деревце, Ветки серо-зеленые, молодые с белыми крапинками (лентиллами). Почки яйцевидно-шаровидные, с острой верхушкой, на конце верхушечных побегов, почти всегда парные. Супротивные листья непарноперистые, короткочерешчатые до сидячих, эллиптические, по жилкам опушенные, по краю пильчатые, Соцветия в повислых метелках, выходящих из листовых пазух. Цветки черешчатые, чашелистики бледно-розовые, венчик колокольчатый, пятираздельный. Околовенчиковые листочки белые, на кончиках красноватые. Плод — надутая пленчатая коробочка диаметром до 4 мм, внутри которой находятся три гнезда в каждом из них по одному семени. Цветет с мая до июня.

Относится к европейским видам предпочитающим субокеанический климат. В ЧСФР обитает по большей части по холмам на известняках, где включается в кустарники барбарисовых, реже встречается в теплолюбивых дубравах.

Строго охраняемый вид словацкой флоры.

218/ Звездчатка злаковидная

Caryophyllaceae - гвоздичные Stellaria graminea L.

Многолетнее травянистое растение высотой от 10 до 16 см с восходящим, полегающим, иногда вьющимся стеблем. Стебель четырехгранный, гладкий, тонкий. Листья узколанцетные и линейные, острые. Цветки обоеполые, в диаметре 6-11 мм, выходят из пазух пленчатых прицветников на длинных четырехгранных цветоносах, образуя широко раскинутое вильчатое соцветие. Чашелистики с тремя жилками, околовенчиковые листочки двухраздельные, белые, по длине равны чашечке. В завязи три столбика пестика, тычинки в числе 10. Плод — продолговатая коробочка. Цветет с начала мая до конца августа.

Относится к европейским и западносибирским видам. В ЧСФР почти массово встречается от низин до горного и субальпийского пояса. В результате распашки лугов в настоящее время уже существуют области, в которых звездчатка злаковидная находится на критической границе обитания (напр. Потисская низина). Описываемое растение - характерное включение в заросли молинии и райграса, особенно на бедных питательными веществами почвах. Предпочитает свежие влажные почвы.

219/ Звездчатка ланцетовидная

Caryophyllaceae — гвоздичные Stellaria holostea L.

Многолетнее травянистое растение высотой от 10 до 30 см с тонким ползучим корневищем. Стебли двоякого рода: неплодущие гораздо короче, все очень хрупкие, четырехгранные, по граням шершавые. Листья супротивные, у основания сростные, длиной до 70 и шириной до 7 мм. Соцветие рыхлое, вильчатое. Цветоносы длинные, тонкие. Цветки в диаметре до 30 мм. Чашелистики яйцевидно-копьевидные, по краю сухопленчатые, острые. Околовенчиковые листочки глубоко сердцевидно дважды раздельные, белые. Венчик почти дважды превышает по длине чашечку. Плод — коробочка, укрытая в чашечке. Цветет с середины апреля до середины июня.

Относится к европейским (западносибирским?) видам. Оптимальные условия обитания находит в условиях океанического климата. В ЧСФР встречается от низин до горного пояса, почти массово — по лесистым холмам, где считается характерным включением для дубо-грабовых лесов, часто и по границе буковых лесов. Предпочитает гумусные, свежие влажные и хорошо проветриваемые лесные почвы.

220/ Звездчатка средняя, или Мокрица

Caryophyllaceae — гвоздичные Stellaria media (L.) Суг

Однолетнее и двулетнее травянистое растение высотой от 5 до 30 см. Густо ветвистый стебель полегающий и восходящий, обладающий очень надежным отличительным признаком — расположением волосков в одном ряду по всей длине стебля. Листья яйцевидные, острые, нижние черешчатые, верхние почти сидячие, в нижней доле почти до середины реснитчатые. Цветки выходят из пазух листьев одиночно или образуют рыхлое вильчатое соцветие с длинными ножками. Цветоносы также однорядно опушенные, после цветения поникающие и во время созревания плода снова выпрямляющиеся. Околовенчиковые листочки по длине равны чашечке, рассеченные почти до основания, белые. Цветет с середины марта до конца ноября.

Практически космополитный вид, в ЧСФР распространенный почти по всей территории до субальпийского пояса. Является наиболее массовым представителем порядка, если вообще не всех семенных растений. Растение, буквально на каждом шагу сопровождающие сельскохозяйственную деятельность человека, включающееся во все пропашные культуры и особенно часто встречающееся в виноградниках. Образует и самостоятельные сообщества в самых разнообразных местах обитания.

221/ Звездчатка дубравная

Caryophyllaceae — гвоздичные Stellaria nemorum L.

Многолетнее травянистое растение. Стебли длиной до 60 см полегающие, восходящие, реже прямостоячие, хрупкие, густо олиственные, железчато опушенные. Стерильные стебли существенно короче. Нижние листья черешчатые, острые, густо шелковистоопушенные, по размерам больше чем прикорневые. В середине стебля листья в пределах 30 мм ширины и 75 мм длины, сердцевиднояйцевидные, дополненные пучками пазушных листочков. Верхние листья короткочерешчатые и сидячие, яйцевидные и острые, при соцветии совсем мелкие. Соцветия вильчатые, в основании олиственные, цветоносы длиной 20 мм отклоненные от стебля. Цветки в диаметре 20 мм, чашелистики по краю сухопленчатые, блестящие. Околовенчиковые листочки в длину дважды превышают чашечку, на две трети и на три четверти дваждыраздельные, белые. Рыльца пятираздельные и вместе с широкой сухопленчатой окаемкой на чашечке являются отличным отличительным признаком от очень похожего вида Malachium aquaticum, который, правда, отличается иными синекологическими закономерностями. Цветет с середины мая до середины июля.

Звездчатка дубравная имеет два подвида с оптимумом обитания в условиях субокеанического климата в европейских регионах. Первый подвид - subsp. nemorum (звездчатка дубравная настоящая) в ЧСФР является характерным лесным видом, распространенным от предгорий до субальпийского пояса, т. е. главным образом сопровождает хвойные, елово-пихтовые и пихтовые леса. В редких случаях семена звездчатки дубравной относятся течением в более низкие уровни, главным образом в береговые ольшаники. Второй подвид — S. п. subsp. glochidisperma Murb. - обитает в Словакии в основном в ольшаниках вдоль горных речек, вокруг родников и на наносах с большим количеством грязи, мелкого песка и глины, где включается в самые разнообразные сообщества. Как и первый из указанных подвидов, предпочитает свежие влажные и замокренные местообитания с большим количеством нитратов.

Растение очень видоизменчиво, что в местных условиях требует дополнительных таксономических и синекологических исследований.

222/ Мелколистник однолетний и/в щетинистый

Asteraceae — сложноцветные Erigeron annuus subsp. strigosus (Muhlenb. ex Willd.) Wagenitz

Многолетнее, чаще двулетнее травянистое растение с прямостоячим, густо олиственным вверху ветвистым, опушенным отклоненными в стороны волосками стеблем. Нижние листья обратнояйцевидные, суженные в клиновидные черешки, верхние - сидячие. Все листья по краю не вполне зубчатые, тупоконечные. Корзинки величиной 15-20 мм с полушаровидной оберткой. Цветоложе без пленок. Срединные цветки желтые, язычковые - только женские — белые и сиреневатые, по длине по крайней мере дважды превышают обертку. Семянки рассеянноопушенные, длиной 1,5 мм. Семянки срединных цветков с двухрядным хохолком. Цветет с конца июня до середины октября. Североамериканский вид занесенный в ЧСФР в результате хозяйственной и другой деятельности человека. Как одичалое встречается на свежих влажных почвах, чаще поблизости от пойменных лесов, где поселяется вдоль покинутых дорог, запущенных тропинок, по вырубкам и пр. Часто встречается и вдоль железнодорожных полотен и в канавах. Ранее это растение принимали за стенаксис.

223/ Телорез обыкновенный

Hydrocharitaceae — водокрасовые Stratiotes aloides L.

Многолетнее травянистое растение высотой от 15 до 40 см, укореняющееся на дне сапропеловых или глеевых стоячих вод. Листья образуют густую воронковидную розетку, наполовину погруженную в воду. Листья длиной до 40 и шириной 1-5 см по краю пильчато-зубчатые, колючие, мечевидные, плотные. Стебель обычно короче листьев, относительно толстый, выходит из пазух пленчатых листьев. На верхушке несет от одного до двух цветков, имеющих по три обратнояйцевидных белых лепестка (мужские цветки). Женские цветки в чехле, на таких коротких ножках, что их бывает трудно разглядеть. Цветет с середины июня до конца августа.

Относится к европейским и западносибирским видам. В Словакии обитает в наиболее теплых стоячих водах в Загорской и Потисской низинах, где (в настоящее время уже в ограниченном количестве локалитетов) образует самостоятельные сообщества в виде густых зарослей и колоний. Растение охраняемое, за уничтожение одной особи налагается штраф 1100 крон (220 руб.).

224/ Стрептопус стеблеобъемлющий

Asparagaceae — спаржиевые Streptopus amplexifolius (L.) DC.

Многолетнее травянистое растение высотой от 20 до 110 см с коротким косым корневищем. Стебель прямостоячий, ветвистый только в верхней трети, обычно густо олиственный. Листья ширококопьевидные, стеблеобъемлющие. Из пазух листьев выходят одиночно, редко попарно, цветки на длинных коленчато-членистых цветоносах, поникающих до и после цветения. Плод — светло-красная ягода. Цветет с начала июня до середины и конца июля.

Европейский вид, находящий оптимальные условия обитания в субокеаническом климате, чем можно объяснить его явно более обильное произрастание в пограничной зоне песчаников и сланцев в сравнении с внутренними Карпатами. Растение лесное, поселяющееся в сопровождении брусники, черники и голубики в ельниках и подмаренника в пихтовых лесах. Избегает известняков.

225/ Василисник водосборолистный

Ranunculaceae — лютиковые Thalictrum aquilegifolium L.

Многолетнее травянистое растение, достигающее высоты 110 см, с сильно ветвящимся корневищем. Стебель прямостоячий, гладкий или не вполне ребристый, ветвистый примерно с середины. Листья дважды и триждыперистые, в очертании обратнояйцевидные или треугольные. Листочки по краю с крупными зубцами, в основании сердцевидные, короткочерешчатые. Соцветие сложное, вильчатое. Околовенчиковые листочки зеленоватые и беловато-желтоватые. Нитки тычинок синеватые, по длине намного превышают завязь. Цветет с середины мая до середины августа. Относится к европейским видам (указывается и как евроазиатский), предпочитающим субокеанический климат. В Словакии распространен от низин до субальпийского и даже до альпийского поясов, чем объясняется и индифферентность василисника водосборолистного в отношении участия в растительных сообществах. Растение встречается в лиственных лесах, в ельниках и буковых рощах, в ropных стланиках и на высокогорных лугах. Предпочитает благоприятные почвенные условия в первую очередь хорошую влажность и достаточное плодородие.


Цветовой атлас растений

226/ Ленец альпийский

Santalaceae — санталовые Thesium alpinum L.

Многолетнее травянистое растение высотой 15-30 см с коротким корневищем и прямым простым стеблем. Листья линейные, обычно с одной (редко с тремя) жилкой. Соцветие в однобокой кисти. Цветки на коротких ножках с опорными прицветниками, выходящими из листовых пазух, обоеполые, с внешней стороны зеленые, внутри желтовато-белые, колокольчатые или воронковидные. На семянке остается часть околоцветника. Плод дважды превышает по длине цветоножку, с хорошо заметным жилкованием. Цветет с конца мая до конца августа.

Европейский вид, предпочитающий субокеанический климат. Имеет два подвида, из которых subsp. alpinum обитает на известняках в травянистых сообществах по высокогорьям и скальным обнажениям. Другой подвид - subsp. tenuifolium (Sauter) О. Schwarz предпочитает олиготрофные почвы, на которых преобладают заросли белоуса торчащего. На территории ЧСФР предпочтение почв и сообщества как ленца альпийского, так и обоих указанных подвидов требует дополнительного изучения.

227/ Ленец льнолистный

Santalaceae — санталовые Thesium linophyllon L.

Многолетнее травянистое растение с ветвящимся корневищем. Стебли высотой 30—50 см прямостоячие, часто восходящие. Листья линейно-ланцетные, острые, с хорошо заметным жилкованием, боковые жилки не доходят до конца листа. Пирамидальное соцветие образует метелку, нижние веточки которой трижды вильчато разветвленные и несут от трех до пяти цветков. Верхние веточки одноцветковые. Цветки пятираздельные, с внешней стороны зеленоватые, внутри белые или желтоватые. Плоды по длине дважды превышают ножки, на которых они развиваются. Цветет с середины июля до конца августа.

Относится к широко распространенным в Европе видам. Предпочитает области с субокеаническим климатом. В ЧСФР растение редкое, обитает по низинам и холмам (в Словакии вероятно только от Тренчина до Загорской низины). Участие в сообществах требует дополнительного изучения. Растение относится к охраняемым таксонам словацкой флоры.

228/ Ярутка полевая

Cruciferae — крестоцветные Thlaspi arvense L.

Однолетнее и двулетнее травянистое растение высотой от 20 до 50 см с простыми и маловетвистыми стеблями. Нижние листья - прикорневые - лопатковидные, черешчатые. Средние и верхние стеблевые листья сидячие и стреловиднообъемлющие, цельные, по краю с редкими зубцами. Цветки собраны в верхушечные кисти. Чашечка желто-зеленая, венчик по длине дважды превышает чашечку. Чашелистики белые или чуть желтоватые. Стручочки округлые, часто до 15 мм в диаметре, с широкой, на верхушке узко, но глубоко надрезной окаемкой. Цветет с середины апреля до конца октября.

Вид широко распространенный, оптимальные условия обитания находит в области с субокеаническим климатом. В ЧСФР ярутка полевая распространена от низин до предгорий. Растение сорное, засоряющее практически все сельскохозяйственные культуры, в особенности озимые хлебные злаки и овощи. В основном обитает на глинистых почвах, но встречается и на песках. В отношении участия в сообществах индифферентно, хотя можно проследить предпочтение в отношении маревых, прищепника, купены.

229/ Ярутка Янка

Cruciferae — крестоцветные Thlaspi jankae Kerner

Двулетнее, реже многолетнее травянистое растение с удлиненным восходящим стеблем. Цветоносы простые, стерильные стебли почти всегда ветвистые. Прикорневые листья яйцевидные или эллиптические, в отличие от ярутки альпийской короткочерешчатые. Стеблевые листья объемлющие, в основании сердцевидные, тупые, серо-зеленые. Соцветие в полушаровидном султанчике, удлиняющемся по мере созревания. Чашечка желто-зеленая, околовенчиковые листочки обычно 7 мм длиной и 1-2 мм шириной, белые. Стручочки обратносердцевидные, обрубленные, мелко надрезные. Цветет с середины мая до конца июля.

Европейский вид, известный только в Паннонии. Встречается редко (в Словакии обитает в окрестностях Зобора под Нитрой, в Словацком красе), поэтому трудно судить о его предпочтительном участии в каких-либо сообществах. Растение было найдено в теплолюбивых дубравах и в скальных расщелинах, главным образом на гумусных известняках.

В словацкой флоре растение редкое, в силу чего отнесено к исчезающим.

230/ Ярутка пронзеннолистная

Cruciferae — крестоцветные Thlaspi perfoliatum L

Однолетнее озимое растение высотой не более 20 см. Стебли снизу ветвистые. Листья в прикорневой розетке стреловидные, цельнокрайние. Стеблевые листья продольно-яйцевидные, у основания с крупными объемлющими округлыми ушками. Чашечка зеленая, часто красноватого оттенка. Околовенчиковые листочки белые, в полтора и два раза превышают по длине чашечку. Соцветие рыхлый, невысокий султанчик или верхушечная удлиненная кисть. Стручочки длиной 4—6 мм, обратнояйцевидные и обратносердцевидные, ложковидно выгнутые, снизу выпуклые. В направлении к черешку постепенно клиновидно сужаются, в верхней доле несимметрично-эллиптические. В гнездах по четыре семени. Цветет с конца апреля до конца июня.

Растение европейское, по происхождению из Средиземноморья. В первоначальном ареале (на родине) было распространено в основном на вторичных скальных обнажениях, в песчаниковых степях, откуда постепенно расселилось по полям, включаясь в хлебные, зерновые и пропашные культуры, по виноградникам, садам и сорным местам. Предпочитает почвы, богатые СаСО3, песчаники, смешанные глинисто-песчаные, реже илистые и плотные почвы. Вид теплолюбивый, в силу чего в ЧСФР обитает по южным склонам холмов и теплым низинам. Приводится как характерное в сопровождении овсяниц и костера, где вместе с другими растениями-эфемерами представляет одно из первых весенних растений, появляющихся на обнаженных ограниченных пространствах в окружении костера. Как уже указывалось, массовое обитание ярутки пронзеннолистной на территориях, находящихся под влиянием хозяйственной деятельности человека, относит ее к синантропным видам, что ставит под сомнение npeдпочтение в отношении участия в том или ином растительном сообществе.

231/ Клевер горный

Fabaceae — бобовые Trifolium montanum L.

Многолетнее, волнистоопушенное травянистое растение высотой 15—60 см, выходящее из толстого деревянистого корневища. Простые, очень редко ветвистые, стебли прямостоячие и восходящие, цилиндрические. Листья трехраздельные, в прикорневой розетке на достаточно длинных черешках (до 20 см), стебле-вые на более коротких, верхушечные сидячие. Листочки по краю мелкопильчатые, снизу шелковистоопушенные. Прилистники яйцевидные, с шиловидным крайним сегментом. Соцветия — головки — вначале шаровидные, позднее удлиненные. Цветоносы, выходящие из листовых пазух, достигают длины 6 см и заметно шелковистоопушенные. Чашечка пятираздельная, зубчатая, с трубочкой длиной 2 мм. Венчики белые или желтоватые, не пахучие. Цветет с середины мая до середины августа.

Указывается как европейский (иногдда как западносибирский) вид, предпочитающий области с континентальным или субокеаническим климатом. В ЧСФР массово встречается от низин до субальпийского пояса. Растение засухоустойчивое, часто сопровождает заросли овсяниц и костера, а также просветленные дубовые рощи.

232/ Клевер ползучий

Fabaceae - бобовые Trifolium repens L.

Многолетнее травянистое растение высотой 10-30 см с ползучими или растопыренными полегающими, часто укореняющимися, только на концах восходящими стеблями. Стебли сиреневатые, только в верхней части слегка опушенные. Листья трехраздельные, черешчатые, прилистники пленчатые, сростные. Листочки сидячие, эллиптические, в конечной доле чуть надрезные, с желтоватобелой серповидной крапиной. Соцветия в шаровидных головках, выходят на гораздо более длинных черешках, чем листья. Цветки в головках в очень большом числе, на коротких ножках. Чашечка колокольчатая с двумя и тремя небольшими зубчиками, венчик белый и красноватый. Цветет с середины мая до конца октября.

Указывается как космополитное растение. Имеет два подвида (subsp. repens — на фотографии), один из которых относится к высокогорным таксонам (T. r.. subsp. prostratum Nyman). Клевер ползучий обычно включается во все луговые и пастбищные сообщества. Предпочитает почвы с большим содержанием минеральных и органических веществ. Высевается на газонах.

233/ Башенница, или Вежечка гладкая

Cruciferae - крестоцветные

Arabisglabra(L.) Bernh. (Turritis glabra L.)

Двулетнее травянистое растение высотой от 60 до 140 см. Стебель прямостоячий, прочный, в редких случаях ветвистый, голый, с голубовато-сизым налетом, в нижней части шершавый от рассеянных жестких волосков. Прикорневая листовая розетка отмирает уже в период цветения. Прикорневые листья лопатковидные, перистонадрезные или с крупными зубцами, усеянные зведчатыми волосками. Стеблевые листья продольные, цельнокрайние, голые, с беловатым налетом, стеблеобъемлющие, в основании стреловидные, почти прижатые к стеблю. Соцветие в густой верхушечной кисти. Чашечка прямая, так как чашелистики в ее основании не надуты (отличительный признак). Венчик белый или желтоватый, околовенчиковые листочки узкие, в верхней части округленные, в основании ногтевидно суженные. Кисть в период созревания плодов сильно вытягивается. Стручки длиной 40—60 мм, шириной всего 1 мм, нечетко четырехгранные, заметно прижатые к оси соцветия (очень хороший отличительный признак!). Семена в гнездах, в два ряда. Цветет с середины июня до конца июля.

Указывается как космополитный вид, предпочитающий субконтинентальные климатические условия. В ЧСФР обитает по низинам и холмам южных областей. Теплолюбивое и светолюбивое растение, предпочитающее известняки и доломиты или почвы с повышенным содержанием оснований, такие как андезиты и пр. Включается в различные сообщества, чаще всего под покровом теплолюбивых дубняков в зарослях барбариса и пр. Обильно встречается по опушкам среди клевера и гераний. Очень часто селится на вырубках, особенно в дубняках, или на просеках вдоль линий электропередач, включаясь в заросли ложного майорана и пр. Встречается и в теплолюбивых дубравах на каменистых почвах. В настоящее время растение постепенно переходит в разряд сорных, заселяя насыпи вдоль вновь проложенных дорог, сложенные в кучи камень и щебень, заброшенные карьеры и пр.

234/ Ромашка приморская п/в непахучая

Asteraceae - сложноцветные Matricaria maritima subsp. inodora (L.) Dostal

Однолетнее и многолетнее травянистое, не пахучее растение. Стебель полегающий или прямостоячий, ветвистый, голый. Листья очередные, сидячие, в очертании яйцевидные, дважды и триждыперисторассеченные на нитевидные или линейные доли, снизу которых расположены тонкие желобки. В отличие от листочков М. т. subsp. maritima листовые доли ромашки непахучей значительно шире. Соцве-тия в корзинках, расположенных на конце отдельных веточек. Цветки на длинных цветоносах и довольно значительно колеблются по величине (от 15 до 40 мм в диаметре). Обертки полушаровидные, прицветники пленчатого-родчатые, тупые. Обертки растения, показанного на фотографии, расположены в одном ряду. Срединные цветки золотисто-желтые, околовенчиковые листочки белые, равномерно распределенные по окружности. Цветовое ложе почти конусовидное (у ромашки приморской настоящей - полушаровидное), полное. У семянок с внутренней стороны по три выпуклых ребрышка. Цветет с середины июня до конца сентября.

Показанный на фотографии подвид относится к европейским и западносибирским таксонам. Оптимальные условия находит в областях с субокеаническим климатом. Типично сорное растение, которое в ЧСФР распространено от низин до горного пояса. Как заносное и синантропное встречается вокруг туристических баз в субальпийском и альпийском поясе. Таким образом, с точки зрения включения в различные фитоценозы является как бы „перекати-полем", но все же чаще встречается в тех растительных сообществах, которые образуются в местах активной хозяйственной деятельности человека. Массово встречается, например, в зерновых, пропашных культурах, вдоль проселков и по свалкам, в неухоженных дворах, по покинутым пастбищам, наносным террасам вдоль рек, по малоиспользуемым лесным дорогам и пр. Явное предпочтение отдает только почвам с повышенным содержанием азота и свежим влажным почвам. Требователен к содержанию в почве минеральных веществ.

Ромашка приморская настоящая (М. т. subsp. maritima L.) — с многорядной оберткой и почти шаровидным цветоложем - проявляет более устойчивые привязанности к определенным сообществам, причем главным образом к тем, которые в Западной Европе обитают на соленых песках.

Ромашку приморскую п/в непахучую во время сбора часто путают с ромашкой настоящей, у которой кроме других отличительных признаков (в первую очередь сильный аромат) цветоложе полое.

235/ Ярутка альпийская п/в лесная

Cruciferae — крестоцветные

Thlaspi alpestre subsp. sylvestre (Jord.) Gill. [Noccaea caerulescens (J. et C. Presl.) F. K. Meyer]

Двулетнее или однолетнее травянистое растение, все серовато-зеленое, со слегка ветвящимся корневищем. Стебли простые, реже ветвистые, высотой 10—30 см. Прикорневые листья цельнокрайние, черешчатые, эллиптические или обратнояйцевидные, стеблевые сердцевидно-яйцевидные, заметно от стебля отклоненные, цельнокрайние или с редкими зубцами. Соцветие метельчатое, позднее продлевающееся в кисть. Зубчики чашечки красноватые, длиной около 1,5 мм, околовенчиковые листочки белые. Стручки на горизонтально отстоячих ножках, крылатые. Цветет с конца апреля до конца июня.

По происхождению европейский вид, образовавшийся в одном из послеледниковых периодов в предгорьях Западной Европы. В ЧСФР обильно обитает только на бедных питательными веществами горных обнажениях в Низких Татрах, Словацком рудогорье, Западных Татрах, Штявницких врхах и пр. В Чехии распространен скорее в поймах крупных рек, на аллювиальных отложениях (Влтава, Сазава, Бероунка).

236/ Валериана двудомная

Valerianaceae - валериановые Valeriana dioica L.

Многолетнее травянистое растение высотой от 10 до 60 см с коротким корневищем и олиственными побегами. Стебель прямостоячий, неветвистый, голый, олиственный. Листья супротивные, в прикорневой части и на нецветущих побегах яйцевидные, суженные в короткой черешок. В средней и верхней части листья сидячие, лировидные, перистонадрезные и пе-ристорассеченные. Доли продольно-копьевидные, верхушечная доля заметно крупнее и чаще всего обратнояйцевидная. Двудомные цветки собраны в густое верхушечное вильчатое соцветие. Околовенчиковые листочки в числе пяти белые, красноватые или розоватые. Женские цветки величиной не более 1 мм, белые, мужские — 3 мм, свекольно-красные.

Семянка с пушистым хохолком. Цветет с середины мая до конца июня.

Европейский и западно-азиатский вид, предпочитающий условия океанического климата. В ЧСФР распространен от низин до горного пояса, но только на свежих и переходных торфяниках.

237/ Валериана венценосная

Valerianaceae — валериановые Valerianella coronata (L.) DC.

Однолетнее, реже двулетнее травянистое растение высотой 10—30 см. Стебель прямостоячий, густоолиственный, вильчатоветвистый. Нижние листья продольно-обратнокопьевидные, с крупными зубцами. Соцветия часто напоминают головчатые. Цветки обоеполые, чашечка шестираздельная, околовенчиковые листочки голубовато-белые. К числу надежных отличительных признаков растения относятся семянки, как бы увенчанные чашелистниками. Цветет с мая до конца июня.

Европейский и западно-азиатский вид, находящий оптимальные условия обитания в областях с океаническим климатом. В ЧСФР распространен только в юго-западных областях Словакии, где был найден в очень небольшом числе локалитетов. Растение селится по сорным местам, но тем не менее его пока еще можно встретить, например, в Потисской низине, в Кошицкой котловине и в других местах с подобными климатическими условиями. Валериана венценосная отнесена к исчезающим таксонам словацкой флоры.

238-239/ Калина гордовина

Loniceraceae — жимолостные Viburnum lantana L.

Куст высотой не более 3,5 м с шаровидной кроной. Молодые ветки войлочные, почки без чешуи. Листья широкояйцевидные, в основании широкосердцевидные, по краю остропильчатые, притуплённые, морщинистые, снизу звездчато опушенные, позднее голые. Прилистники линейные. Соцветие вильчатое, в диаметре до 10 см. Лучевые крайние цветки отсутствуют. Венчик грязно-белый, воронковидный, в диаметре 6—8 мм. Зрелые плоды черные, блестящие. Цветет с середины апреля до середины июня.

Европейский вид, в ЧСФР распространенный только в самых теплых областях по низинам и холмам, как правило, на известняках. Включается чаще всего в кустарники семейства барбарисовых или в дубовые рощи с дубом войлочным. Вторично расселяется и по другим местообитаниям — главным образом по садам и паркам, где калину гордовину издавна культивируют как декоративное растение.

240/ Горошек волосистый, или Вика

Fabaceae - бобовые Vicia hirsuta (L.) S. F. Gray

Однолетнее, хрупкое травянистое растение высотой 20—50 см, рассеянноприжатоопушенное. Стебли полегающие и восходящие, в прикорневой части ветвистые, четырехгранные Листья перистосложные, из 6—8 пар листочков, у стебля с вильчатыми усиками. Листочки линейные, длиной от 5 до 20 мм, тупые или чуть надрезные. Прилистники мелкие, острые. Цветки в однобокой кисти, вниз отклоненные чашечка колокольчатая, целиком покрыта ворсинками. Венчик голубовато-белый, по длине превышает чашечку. Лодочка на конце сиреневатая. Боб не более 10 мм длиной, ворсистый, чаще с двумя семенами. Цветет с конце апреля до конца августа.

Европейский и западно-азиатский вид с оптимальными условиями обитания в субокеаническом климате. В ЧСФР распространен по низинам и холмам. Растение сорное, селится по опушкам, межам, виноградникам, вдоль проселочных и лесных дорог и пр. Предпочитает более сухие, глинисто-песчаные почвы, богатые известью.

241-242/ Калина обыкновенная

Loniceraceae — жимолостные Viburnum opulus L.

Куст, достигающий в высоту 4 м. Все ветки, включая молодые, голые. Листья трижды надрезные, доли по краю с крупными редкими зубцами. По жилкам расположены пучки простых волосков. Снизу листья более светлые. Прилистники почти нитевидные. Соцветие - густой вильчатоветвистый султан диаметром до 10 см. Цветоносы железчатоопушенные. Краевые цветки крупные, белые, стерильные. Внутренние плодущие цветки меньше по размеру, желтовато-белые или красноватые. Плод — одногнездная, круглая красная костянка. Цветет с середины мая до середины июля.

Указывается как европейский и западно-азиатский таксон. В ЧСФР сопровождает леса и кустарники от низин до субальпийского пояса. К участию в сообществах индифферентен, хотя и прослеживается привязанность к влажным пойменным лесам (ивняки и вязовые леса) и речным и болотным ольшаникам. Предпочитает свежие влажные, плодородные почвы.

243/ Горошек паннонский

Fabaceae — бобовые Vicia pannonica Cr.

Однолетнее полегающее или вьющееся, густо опушенное травянистое растение высотой до 50 см. Стебель простой и у основания ветвистый, бороздчатый и не слишком изогнутый Листья перистосложные, из 7-9 пар листочков, конечная доля видоизменилась в усик. Листочки ланцетные и обратнояйцевидные, притуплённые. На прилистниках бурые крапинки. Из листовых пазух одиночно или в числе до четырех выходят повислые цветки, Чашечка трубчато-колокольчатая, нижние ее линейные доли заметно длиннее верхних. Венчик по длине трижды превышает чашечку (ее трубочку), белый, буроватый или красноватый, с внешней стороны густоопушенный. Боб длиной приблизительно 30 мм, почти войлочный. Цветет с апреля до конца июня, иногда до середины сентября.

Европейский вид с эпицентром распространения в средиземноморских регионах. В ЧСФР наиболее массово обитает в Подунайской и Потисской низинах, откуда против течения рек расселяется и по внутренним карпатским котловинам. Очень широко включается в различные травянистые, включая сорные, сообщества — но только в теплолюбивые.

244/ Горошек лесной

Fabaceae - бобовые Vicia sylvatica L.

Многолетнее растение с хорошо развитым корневищем и множеством вьющихся, длиной до 40 см, по всей длине ветвистых, голых граненых стеблей. Листья перистосложные, из 6-8 пар листочков, конечный из которых переродился в разветвленный усик. Листья яйцевидные и эллиптические, относительно тонкие, с плавно обозначенной пластинкой, по сторонам с 4-6 парами жилок. Соцветие в однобокой кисти из (в среднем) 10 цветков на ножках длиной 12—18 мм. Чашечка колокольчатая, чашелистики шиловидные. Венчик белый с голубоватым или почти синим жилкованием. Бобы длиной 25-30 мм, толщиной 5-8 мм. Цветет с конца июня до конца августа. Указывается как европейский и западно-азиатский вид. В ЧСФР распространен очень широко, хотя в некоторых районах отсутствует. Обычно сопровождает лиственные, реже хвойные (пихтовые) леса, в основном там, где нарушен верхний слой почвы. Горошек лесной можно отнести к числу апофитов.


Цветовой атлас растений

ОКРАСКА ЦВЕТКОВ ЖЕЛТАЯ

245/ Клен платановидный

Асегасеае - кленовые Acer platanoides L.

Дерево высотой 25-30 м с прямым, стройным, гладким стволом и продольно-яйцевидной кроной. Бурая кора покрыта более светлыми трещинами, позднее покрывается буро-черной коркой. Молодые ветки красновато-коричневые, позднее темно-серые, гладкие, голые, блестящие, в начале развития выделяют млечный сок. Почки супротивные, яйцевидные, тупые, красно-коричневые. Листья длинночерешчатые, величиной 10—15 см, 5—7-лопастные; лопасти по краю зубчатые, округло-выемчатые. Цветки обоеполые, в густых султанчиках, зелено-желтые, пятираздельные, с восемью тычинками по двум окружностям, завязь вверху. Плоды — крылатые семянки. Цветет с апреля до мая.

Указывается как фанерофит, обитающий во всех европейских регионах с мягким климатом. Предпочитает полузатененные местообитания на зернистых, оползневых, гумусных, глубоких и мелких глинистых почвах от низин до предгорий. Характерен в составе древесных пород лиственных лесов.

246/ Прозанник крапчатый

Asteraceae - сложноцветные Achyrophorus maculatus (L.) Scop.

Многолетнее травянистое растение высотой от 20 до 70 см с толстым буро-черным корневищем. Стебель толстый, бороздчатый, щетинистоопушенный, часто ветвистый, к соцветию утолщенный. Листья собраны в прикорневой розетке, продольно-яйцевидные, у основания клиновидно суженные, выемчатые до зубчатых, короткоопушенные, темно-зеленые, с красноватыми жилками и бурыми крапинами. Соцветия верхушечные, обертки полушаровидные, длиной 18-23 мм, с линейными, щетинистыми, в конце отогнутыми прицветниками, покрытыми звездчатыми волосками. Цветки лимонно-желтого цвета по длине дважды превышают обертку; цветоложе пленчатое. Кончик семянки удлиненный, клювовидный, с хохолком из одного ряда волосков. Цветет с июня до августа.

Гемикриптофит, обитающий практически во всех регионах Европы и Азии. Предпочитает сухие, полусухие, особенно известковые почвы, сопровождает светлые лиственные леса и кустарники, а также растительные сообщества по лугам, межам и склонам от низин до предгорий.

247/ Прозанник одноголовчатый

Asteraceae — сложноцветные Achyrophorus uniflorus (Vill.) Bl. et Fingh.

Многолетнее травянистое растение с бурым, многоглавым, деревенеющим корневищем. Стебель прямостоячий, простой, под соцветием утолщенный, щетинистый, неолиственный или с 1—3 копьевидными листьями. В прикорневой розетке листья продольные, в основании клиновидные, с обеих сторон жестко-опушенные. Розетки верхушечные, крупные, в диаметре до 5 см; обертка округлояйцевидная, длиной 20-30 мм, слагающаяся из ланцетных, буро-зеленых прицветников, густо покрытых черными волосками. Цветки лимонно-желтые, в длину дважды превышают обертку; цветоложе пленчатое. Семянки клювовидные, с одним рядом мягких волосков, длиной до 15 мм. Цветет с июля до сентября. Гемикриптофит, почти повсеместно распространенный в Европе. Предпочитает свежие и влажные, бедные почвы. Встречается на лесных полянках, горных лугах, пастбищах, высокогорных лугах в субальпийском и альпийском поясе. Обычно сопровождает сообщества гречишных, белоуса, трищетинника.

248/ Борец дубравный

Ranunculaceae — лютиковые Aconitum anthora L.

Многолетнее травянистое растение высотой от 60 до 100 см с уплотненным клубневидным корневищем. Стебель распрямленный, прочный, в верхней части покрыт мягкими волосками, густоолиственный. Нижние листья длинночерешчатые, верхние короткочерешчатые, светло-зеленые, голые. Пластина в очертании округлая, 5-7-кратно разделенная на узкие, продольно-линейные, острые доли. Цветки собраны в густую, простую или ветвящуюся кисть. Цветоножки кнаружи отогнуты, по длине равны цветкам. Цветки крупные, светло-желтые, верхний чашелистик продольно-шлемовидный и прикрывает внутреннюю часть цветка. Околовенчиковые листочки переродились в нектарники и чешуи. Плод - волосистая листовка с темно-серыми семенами. Цветет с июля до сентября.

Гемикриптофит, обитающий в Европе и Азии. Предпочитает сухие, каменистые и щебнистые, особенно известковые почвы. Встречается в светлых дубо-грабовых лесах, на склонах в кустарниках и травянистых сообществах. Характерен в сопровождении барбарисовых и овсяниц.

249/ Борец желтый

Ranunculaceae — лютиковые Aconitum lycoctonum L.

Многолетнее травянистое растение высотой от 50 до 120 см с тонким, мягким корневищем. Стебель распрямленный, более или менее опушенный, ветвистый. Листья черешчатые, пальчаторассеченные на широкие обратнояйцевидные и клиновидные доли, перекрывающиеся краями; доли разделены на три лопасти, более или менее опушенные, по краям зубчатые, по жилкованию опушенные. Цветки светло-желтые, собраны в редкую метелку с короткоопушенными цветоножками. Чашечка внутри покрыта завивающимися волосками. Шлемовидный венчик почти вальковидный, длиной до 2 см; тычинки и завязь голые, нектарники оканчиваются тонким шпорцем. Цветет с июня по июль.

Гемикриптофит, распространенный во многих климатических зонах Европы.

Предпочитает влажные, гумусные, каменистые и особенно известковые почвы и обитает главным образом в лиственных лесах, по предгорьям и на горных лугах. Включается в сообщества ясеневых и высокотравных растений горного пояса.

250/ Адонис весенний

Ranunculaceae - лютиковые Adonis vernalis L.

Многолетнее травянистое растение высотой 10—40 см с толстым, покрытым длинными волокнами, корневищем. Стебель прямостоячий, неветвистый, более или менее oпушенный, густоолиственный. Листья дважды и триждыперистораздельные, доли узкие, сидячие, не вполне опушенные. Цветки желтые, в диаметре от 40 до 70 мм, обоеполые, правильные. Чашелистики в числе пяти зеленые, мягкоопушенные, прижатые к венчику; лепестки (от 5 до 20) желтые и красноватые. Пестики созревают перед раскрыванием пыльников. Плоды - шаровидные, обратнояйцевидные, морщинистые, волосистые семянки с крючковидным клювиком. Цветет с апреля по май..

Гемикриптофит. Светолюбивый, не требовательный к количеству осадков, степной энтроф, распространенный по низинам и холмам, сопровождающий степные и лесостепные растительные сообщества, особенно на известковых и каменистых склонах холмов на юге Словакии. Ядовитое и лекарственное растение, известное еще со времен Гиппократа и сохранившее свое значение до настоящего времени. На вкус растение горькое.

Декоративное, строго охраняемое растение, которому население наносит огромный вред, срывая его на букеты. Адонис весенний с полным правом называют жемчужиной весны.

251/ Репейник обыкновенный

Rosaceae - розоцветные Agrimonia eupatoria L.

Многолетнее железчатое, густоопушенное растение высотой от 30 до 100 см с толстым коротким корневищем. Стебель прямостоячий, опушенный, простой или слегка ветвистый. Прикорневые листья собраны в розетку, перистосложные, конечный листочек крупнее остальных; листочки в основании округленные или клиновидные, с жилками в числе 5—10 пар, по краю зубчатые, снизу густоопушенные с сидячими железками. Стеблевые листья в направлении кверху постепенно уменьшаются. Прилистники подобны листочкам, по краю с крупными зубцами. Соцветие - верхушечный многоцветковый колос или кисть. Цветки короткочерешчатые, обоеполые, правильные, пятираздельные, выходят из пазух трехраздельных прилистников. Чашечка остающаяся, венчик маленький, желтый. Цветоложе обратноконусовидное, густоопушенное, бороздчатое, с венчиком крючковидных шипиков наверху. Плод — односемянка, заключенная в деревенеющем цветоложе. Цветет с июня до октября.

Гемикриптофит, распространенный в различных климатических зонах Европы и Азии. Обитает на сухих, солнечных местах, по травянистым склонам, опушкам, лесным полянкам, в кустарниках и просветленных лесах, по канавам и вдоль дорог, по межам и виноградникам, на сухих лугах и пастбищах. Предпочитает известковые и богатые минеральными веществами почвы. Встречается в сообществах слив и клевера.

Репейник обыкновенный имеет три подвида:
I. subsp. officinalis (Lam.) Gams — листочки в основании округлые, железки сидячие, крючковидные шипики отклонены от оси;
II. subsp. odorata (Gouan.) Hooker — листики в основании округлые, железки на ножках, крючковидные шипики назад отогнуты;
III. subsp. dahurica (Fisch.) Kuntze — листочки в основании клиновидные.

Целебные свойства растения известны издавна - репейник обыкновенный высоко ценился еще в античной Греции. Содержит танин, кремниевую и другие кислоты, горечь, эфирные масла и сравнительно много никотинамида. Применяется главным образом как закрепляющее при желудочно-кишечных катарах, при нарушениях функций печени и желчного пузыря, для компрессов, полосканий и ванн, снимающих усталость. Раньше использовался и для изготовления красок.

Распространен от низин до предгорий. Сопровождает боярышник, дикую сливу, овсяницы и костер.

252/ Лук желтый

Liliaceae — лилейные Allium flavum L.

Многолетнее травянистое растение, голое, высотой от 10 до 60 см, с темно-бурой луковицей. Стебель прямостоячий; листья в прикорневой части узколинейные, полуокругленные, голые, с серо-сизым налетом, шириной 2 мм. Чехол, одевающий соцветие, слагается из двух узколинейных, не равных по длине прицветников. Цветки на длинных цветоносах образуют рыхлый султан. Околовенчиковые листочки колокольчатые, желтые, удлиненные, длиной 4—5 мм, тупые, более или менее блестящие. Тычинки по длине дважды превышают околовенчиковые листочки, в основании срощенные. Завязь широкояйцевидная, с удлиненным рыльцем. Плод - трехбокая яйцевидная коробочка. Цветет с июня до августа.

Геофит, распространенный в различных климатических зонах в Европе. Предпочитает сухие, солнечные, скалистые и песчаниковые местообитания. Часто встречается на склонах в травянистых и кустарниковых сообществах.

253/ Анемона лютичная п/в лютичная (Ветреница)

Ranunculaceae — лютиковые Anemone ranunculoides L. subsp. ranunculoides

Многолетнее травянистое растение вьсотой 15—25 см с бурым ползучим корневищем, покрытым чешуями. Прикорневые листья трехраздельные, длинночерешчатые. Листочки более или менее сидячие, средний трехлопастной, боковые двухлопастные; лопасти глубоко зубчатонадрезные и раздельные. Стебель прямостоячий, редкоопушенный, под цветком располагается мутовка из трех прицветников подобных прикорневым листьям. Цветки желтые, обоеполые, правильные, на длинной цветоножке бывает обычно один, реже более цветков. Околоцветники в числе пяти и широкояйцевидные, сверху опушенные. Плод — множество семянок, семянки без перовидного выроста.

Геофит. Светолюбивое лесное растение с весенним циклом развития — до того, как на деревьях распустятся листья. Предпочитает свежие, слабокислые, богатые, гумусные, рыхлые, песчаные и глинистые почвы. Распространено от низин до горного пояса в пойменных и влажных смешанных лесах, реже встречается на лугах. Растение ядовито. На Камчатке аборигены пропитывали его соком охотничьи стрелы.

254/ Бурачок горный

Cruciferae - крестоцветные Alyssum montanum L.

Многолетнее серо-зеленое растение высотой от 5 до 30 см, густо покрытое звездчатыми волосками, с тонким деревенеющим корнем. Стебель восходящий, ветвистый, со стерильными, розеткообразно расположенными укороченными побегами. Нижние листья короткочерешчатые, обратнояйцевидные, верхние сидячие, продольно- и обратноланцетные, цельнокрайние, сверху покрыты редкими звездчатыми волосками, снизу серовойлочные. Цветки в простых конечных метелках, черешчатые. Чашелистики густо покрыты прижатыми звездчатыми волосками. Околовенчиковые листочки золотисто-желтые, длиной 4-5 мм, чашечка и венчик вскоре после цветения опадают. Стручочки округлые и обратнояйцевидные, длиной 4—5 мм, створки покрыты звездчатыми волосками, рыльце длиной 2-3 мм. Семена яйцевидные, узко крылатые, по два в гнезде. Цветет с апреля до июня.

Хамефит, распространенный в Европе в различных климатических зонах. Обитает на сухих, солнечных склонах, предпочитает известняки и песчаники, встречается от низин до холмов. Сопровождает заросли овсяниц, костера, сеслерий, астрагала, ковыля.

В ЧСФР бурачок горный насчитывает три подвида, которые отличаются друг от друга не только морфологическими признаками, но и экологическими требованиями:

I. subsp. montanum — стерильные побеги оканчиваются розеткой листьев, покрытых звездчатыми волосками из 16—20 лучиков; околовенчиковые листочки золотисто-желтые, длиной 4-5 мм; нити тычинок крыльчатые, острые, по длине превышают тычинки; обитает на песчаниках и щебнистых почвах от низин до холмов;

П. subsp. brymii Dost. — стерильных побегов не выгоняет, растение покрыто 12-16-луче-выми звездчатыми волосками; околовенчиковые листочки оранжевые и темно-желтые, длиной 5—6 мм; тычиночные нити крыльчатые, оканчиваются двумя-тремя зубцами; обитает на известковых скалах Словацкого краса;

III. subsp. gmelinii (Jord.) Thell. — стебель чаще всего ветвистый только в верхней части; околовенчиковые листочки светло-желтые, длиной 3—4 мм; нити сравнительно длинных тычинок крыльчатые с обеих сторон; обитает по песчаным дюнам и насыпям в низинах.

255/ Пупавка красильная

Asteraceae — сложноцветные Anthemis tinctoria L.

Многолетнее и двулетнее травянистое растение высотой 20—60 см с многоглавым ветвящимся корневищем. Стебель прямостоячий и восходящий, простой или маловетвистый, волнистоопушенный, олиственный. Листья очередные, перисторассеченные на гребневидные сегменты, сверху голые, снизу прижатоопушенные. Розетки одиночные, на длинных цветоносах, в диаметре 2-4 см. Обертка чашевидная, внешние прицветники ланцетные, в конечной доле сухопленчатые; цветоложе пленчатое. Как срединные, так и язычковые цветки желто-золотистые. Плод - четырехгранная голая семянка, сверху с узкой пленчатой окаемкой. Цветет с июля до сентября. Гемикриптофит, распространенный в многих климатических зонах Европы и Азии. Предпочитает сухие, солнечные местообитания, зернистые и известковые почвы на покрытых лесом склонах по холмам в лесостепных зонах, включается в кустарниковые сообщества; как вторичное встречается по сорным местам от низин до подножий гор. Сопровождает различные растительные сообщества, главным образом овсяницы, костер, пырей.

256/ Язвенник лекарственный

Fabaceae - бобовые Anthyllis vulneraria L.

Многолетнее и двулетнее травянистое растение высотой 10-40 см. Стебли прямостоячие и восходящие, короткоприжатоопушенные, корневище многоглавое. Длинночерешчатые, эллиптические, цельнокрайние, снизу шелковистоопушенные прикорневые листья образуют розетку. Стеблевые листья только в нижней половине, непарноперистосложные, листочки продольно-эллиптические или копьевидные, желто-зеленого цвета. Цветки собраны в плотные головки, которые выходят из широких, разделенных на 3—7 лопасти, прицветников. Чашечка пятираздельная, длиной 10-11 мм, надутая, прижатоопушенная. Венчик золотисто-зеленый. Плод - косой яйцевидный боб. Цветет с июня до сентября.

Гемикриптофит, распространенный во многих климатических областях Европы. Обитает в сухих, солнечных местах на известковых почвах по лугам, поросшим травой склонам и кустарникам от низин до предгорий. Сопровождает овсяницы и костер; относится к лекарственным растениям.

257/ Язвенник лекарственный п/в альпийский

Fabaceae — бобовые

Anthyllis vulneraria L. subsp. alpestris (Kit.) A. et Gr.

Многолетнее травянистое растение высотой 5—15 см с многоглавым корневищем. Стебель прямостоячий или восходящий, округлый, неветвистый, прижатоопушенный, в нижней половине с 1—3 непарноперистосложными листьями из 1—2 пар листочков. Листочки продольные, более или менее голые. Прикорневые листья чаще всего только с одним верхним конечным листком, голые. Цветки собраны в крупные головки. Чашечка пятираздельная, длиной 13-14 мм, буроватая или серо-белая, опушенная длинными прижатыми шелковистыми волосками. Венчик светло- и темно-желтый, иногда красноватый. Цветет с июня до августа.

Гемикриптофит, распространенный во многих климатических зонах Европы. Обитает на влажных известковых почвах, пастбищах и субальпийских и альпийских лугах. Встречается в сообществах гречишных и трищетинника.

В народной медицине язвенник лекарственный используется для обработки ран; регулирует также обмен веществ.

258/ Апозерис вонючий

Asteraceae — сложноцветные Aposeris foetida (L.) Less.

Многолетнее травянистое растение высотой 10—20 см с неприятным запахом, из короткого корневища которого выходит несколько прямостоячих стеблей. Собранные в прикорневой розетке листья короткочерешчатые, в очертании продольно-обратнояйцевидные, nepисторассеченные на треугольные доли, в основании по краю зубчатые, верхние доли ромбические, светло-зеленые, сверху голые, снизу редкоопушенные. Цветоносы несут по одной корзинке с однорядной зелено-бурой оберткой. Прицветники ланцетные, изнутри длиной всего 2 мм, образуют оберточку. Язычковые цветки по длине дважды превышают обертку, золотисто-желтые. Цветоложе голое. Плод — продольно-яйцевидная волосистая семянка без султанчика.

Гемикриптофит, распространенный во многих европейских климатических зонах. Обитает на влажных, богатых минеральными веществами почвах под покровом лиственных и хвойных лесов, по опушкам и кустарникам от предгорий до субальпийского пояса.

259/ Кирказон обыкновенный

Aristolochiaceae - кирказоновые Aristolochia clematitis L.

Многолетнее травянистое растение с неприятным запахом высотой от 20 до 100 см с коротким ползучим, членистым, ветвящимся корневищем. Стебель прямостоячий, простой, у основания покрытый чешуями, в верхней части коленчатовосходящий, голый. Листья длинночерешчатые, без прилистников, величиной до 10 см, округлосердцевидные, снизу более светлые. Цветки выходят из листовых пазух в пучках, в числе от двух до восьми - светло-желтые, черешчатые. Околоцветник рожковидный, правильный, в основании подушечковидный, в верхней части переходящий в язычковидную, вперед отогнутую окаемку, прикрывающую устье трубочки, которая внутри покрыта назад отогнутыми волосками. Плод - грушевидная повислая коробочка, раскрывающаяся шестью створками. Цветет с мая до июня.

Гемикриптофит, практически повсеместно распространенный в Европе. Обитает по сухим лесным опушкам, в кустарниках, виноградниках, по низинам и холмам. Сопровождает сообщества сливы и герании кровяно-красной. Растение лекарственное.

260/ Дороникум Делеклюза

Asteraceae — сложноцветные Doronicum clusii (All.) Haussm.

Многолетнее травянистое, опушенное растение высотой 10—30 см с коротким, тонким, валиковидным ползучим корневищем. Стебель прямостоячий или восходящий, простой, редкоолиственный, верхняя часть более густо покрыта железчатыми волосками. Прикорневые и нижние листья продольно-копьевидные, клиновидно суженные в узкокрыльчатый черешок, верхние сидячие, в основании сердцевидные. Листовая пластина рассеянноопушенная и голая, по краю реснитчатая, с редкими неглубоко вырезанными зубчиками. Корзинки одиночные, на цветоносах, в диаметре 3,5-6 см. Прицветники в обертке ланцетные, острые, по краю реснитчатые, железчатые. Язычковые цветки женские, золотисто-желтые, шириной 2-3 мм, срединные трубчатые, обоеполые. Семянки удлиненные, мягкоопушенные, с ребрышками в числе десяти. Цветет с июля до сентября.

Гемикриптофит, распространенный в Европе в субальпийском и альпийском поясе. Обитает на влажных, зернистых почвах, на каменистых высокогорных лугах в травянистых зарослях. Встречается в порослях овсяниц, объединяющих сообщества на укрепленных обвалах.

261/ Астрагал австралийский

Fabaceae - бобовые Astragalus australis (L.) Lam.

Многолетнее травянистое, высотой 10-20 см рассеянноопушенное и голое растение с ветвящимся корневищем. Стебель восходящий, простой. Листья непарноперистосложные, обычно с пятью парами листочков. Листочки продольно-эллиптические, более или менее тупые. Прилистники нижних листьев яйцевидные, верхних - ланцетные. Соцветие на длин-ном цветоносе, из 8—16 ароматных цветков. Чашечка покрыта буро-черными волосками, колокольчатая, с линейно-остроконечными зубчиками. Венчик белый и желтоватый, сиреневый только на киле лодочки. Флаг сдвоенносердцевидный, крылья продольноудлиненные, глубоконадрезные, по длине превышают лодочку. Боб продольно-эллиптический, дли-ной 15—25 мм. Цветет с июля по август.

Гемикриптофит, распространенный в различных регионах Европы и Азии в сухих солнечных местообитаниях. Предпочитает известняки и каменистые скальные склоны, высокогорные луга в субальпийском и альпийском поясе. Обычно сопровождает поросли сеслерии.

262/ Астрагал холодный

Fabaceae — бобовые Astragalus frigidus (L.) A. Gray

Многолетнее травянистое растение высотой от 10 до 30 см с деревенеющим корневищем. Стебель прямостоячий или восходящий, граненый, не слишком густоветвистый. Листья непарноперистосложные из 3-5 пар листочков - продольно-яйцевидных или овальных, более или менее голых, серо-зеленых. Прилистники крупные, яйцевидные. Соцветия на длинных цветоносах в рыхлых кистях, цветки в количестве от 5 до 20. Чашечка в основании голая, сверху опушенная буро-черными волосками, трубчатая, с короткими трехгранными зубчиками. Венчик светло-желтый, по длине дважды превышает чашечку. Флаг эллиптический, надрезный, по длине превышает продольно-удлиненные, тупые крылья и лодочку. Бобы слегка надутые, жесткоопушенные, величиной до 1 см. Цветет с июля по август.

Геофит, распространенный в Европе и Азии в альпийских зонах и областях с континентальным климатом. Обитает на влажных и свежих почвах, предпочитает известняки, укрепившиеся оползневые породы в субальпийском и альпийском поясе. Встречается в различных сообществах в сопровождении сеслерии.

263/ Астрагал нутовый

Fabaceae — бобовые Astragalus cicer L.

Многолетнее травянистое растение высотой от 20 до 80 см с ветвящимся деревенеющим корневищем. Стебли круговидно восходящие, мягкоприжатоопушенные, более или менее ветвистые. Листья длиной 15-20 см, непарно-перистосложные из 8—12 пар листочков. Листочки продольнояйцевидные, тупые или чуть надрезные, мягкоопушенные. Прилистники мелкие, ланцетные. Соцветия на длинных цветоносах густые, в полушаровидных головках. Опорные прицветники ланцетные, реснитчатые, по длине превышают цветоножки. Цветки вверх торчащие, длиной 12-15 мм, короткочерешчатые. Чашечка покрыта буро-черными волосками, трубчато-колокольчатая, с копьевидными зубчиками; после цветения чашечка увеличивается. Венчик светло-желтый, флаг яйцевидный, впереди чуть надрезный, крылья узкие, укороченные, лодочка тупая, короче крыльев. Бобы округлояйцевидные, надутые. Цветет с июня до августа.

Гемикриптофит, распространенный в различных климатических зонах Европы и Азии. Произрастает в сухих, солнечных местообитаниях, предпочитает известковые почвы в лесостепных районах. Встречается в кустарниковых зарослях слив и барбарисовых и в травянистых сообществах от низин до холмов.

Род астрагаловых представляет, пожалуй, наиболее многочисленную группу в семействе бобовых - насчитывает 2000 видов, из которых 15 найдено в ЧСФР, причем еще три видовые формы ждут своего более точного определения.

Некоторые виды астрагала, в первую очередь колючие кустарнички Astragalus gummifer Lab., Astragalus verus Oliv. a Astragalus microcephalus Willd. (по происхождению из Малой Азии) имеют большое значение для фармакологической промышленности. Из эфирного масла, содержащегося в растении, экстрагируется трагант — составная антисептиков и вещество, используемое при изготовлении таблеток. Обжаренные семена еще одного вида — Astragalus baeticus используются для приготовления кофейных напитков (как называемый „шведский кофе").

264/ Астрагал солодколистный

Fabaceae - бобовые Astragalus glycyphyllos L.

Многолетнее полегающее и ползучее травянистое растение высотой от 50 до 150 см с колышковидным корнем и граненым ветвистым стеблем, усеянным волосками. Листья непарноперистосложные из 9-12 пар листочков. Листочки яйцевидные или эллиптические, прилистники свободные, ланцетные, желто-зеленые, прозрачные. Цветки (строение мотыльковое) собраны в простые кисти, зеленоватые или светло-желтые, на коротких ножках, прицветники длиннее цветоножек. Чашечка желтовато-белая или красноватая, чашелистики шиловидные, с округленными сегментами. Венчик светло-желтый, флаг по длине превышает крылья и лодочку. Соцветия с опорными прицветниками, обертки отсутствуют, плод - простой боб. Цветет с июня по июль.

Гемикриптофит. Растение лесное, полусветолюбивое. Предпочитает средне влажные, слабокислые, богатые, гумусные, каменистые и глинистые почвы. Распространен от низин до верхней границы лесов в просветленных лесах и кустарниках. Листья на вкус сладковатые, благодаря чему его охотно поедают как дикие животные, так и домашний скот. Астрагал солодколистный - ценный элемент в составе сухих кормов. В Англии выращивается специально - как пастбищное растение (на бедных почвах). В прошлом растение считалось лекарственным.

265/ Астрагал повислоцветковый

Fabaceae — бобовые Astragalus penduliflorus Lam.

Многолетнее опушенное растение с прямостоячим, более или менее ветвистым стеблем, высотой 10—30 см. Листья длиной 5—10 см, непарноперистосложные из 7-11 пар листочков. Листочки эллиптические или продольно-яйцевидные, тупые, снизу опушенные. Прилистники ланцетные. Цветки собраны в распрямленной, вначале овальной, позднее удлиненной кисти из 6-12 цветков. Цветки черешчатые, после цветения повислые. Чашечка опушена буровато-черными волосками, колокольчатая, с трехгранными почти черными шиловидными зубчиками. Венчик темно-желтый, флаг округлый, надрезный, по длине превышает крылья и короткую лодочку. Бобы прямые, сильно надутые, по величине превышают 1 см. Цветет с июля по август.

Гемикриптофит, распространенный в альпийской, северной и континентальной областях Европы и Азии. Обитает на сухих, освещенных солнцем известковых скальных склонах в альпийском и субальпийском поясе. Редкий для Белянских Татр и Пеннин вид астрагала. Встречается в сообществах сеслерии.

266/ Бурачок скальный

Cruciferae — крестоцветные Alyssum saxatilis (Fritsch) Desv.

Многолетнее травянистое растение высотой 10—30 см с многоглавым деревенеющим корневищем и остающимися остатками отмерших листьев. Стебель распрямленный, у основания деревянистый, в верхней трети ветвистый, серый, покрытый звездчатыми волосками. Листья в прикорневой розетке продольно- и обратнокопьевидные, цельнокрайние, иногда с редкими зубцами, длиной до 10 см. Стеблевые листья обратнокопьевидные, серовой.лочные, звездчатоопушенные. Соцветие собрано из густых кистей. Чашечка после цветения опадает, околовенчиковые листочки длиной 5 мм чуть надрезные, с коротким ноготком, золотисто-желтые, голые, по длине дважды превышают чашечку. Нитки тычинок без крыльев, в основании с мелкими зубчиками. Стручочки эллипсовидно округлые, рыльца длиной до 1 мм. Цветет с апреля по май.

Хамефит, распространенный в различных климатических зонах Европы. Обитает на сухих светлых участках на почвах с содержанием известняка и силикатов от низин до предгорий. Сопровождает заросли костера, сеслерии и овсяниц.

267/ Бурачок чашечный

Cruciferae - крестоцветные Alyssum calycinum L.

Однолетнее серо-зеленое травянистое растение высотой 20-30 см с бледным веретеновидным корнем. Стебель прямостоячий и восходящий, часто снизу ветвистый. Листья короткочерешчатые, удлиненные, обратнояйцевидные, серые, звездчатоопушенные. Цветки собраны в конечные кисти, на коротких ножках. Чашелистики — кроме звездчатых — покрыты вверху и простыми щетинками, которые после цветения остаются около созревающего плода. Околовенчиковые листочки узкие, 3—4 мм длиной, впереди чуть надрезные, серно-желтые, позднее почти бесцветные, нити у тычинок простые. Стручочки круглые, прижатозвездчатоопушенные. Цветет с июня до сентября.

Терофит, распространенный во многих климатических областях Европы. Обитает на каменистых, песчаных, известковых и сухих почвах на хорошо освещенных участках и по сорным местам от низин до горного пояса. Сопровождает поросли овсяниц, костера и дивала.

268/ Сурепка обыкновенная

Cruciferae - крестоцветные Barbarea vulgaris R. Br.

Двулетнее более или менее голое травянистое растение высотой от 20 до 80 см с веретеновидным корнем. Стебель прямостоячий, граненый, в верхней части ветвистый. Листья очередные, у основания стреловиднообъемлющие, с отстоячими ушками, лировидно и перистораздельные до перисторассеченных, с боковыми 2—4 надрезными сегментами. Самые верхние листья сидячие, перистораздельные или глубоко выемчатые. Цветки образуют кистевидные соцветия; цветки правильные, короткочерешчатые, чашелистики на концах голые, околовенчиковые листочки по длине дважды превышают чашечку, обратнояйцевидные, длиной 5-7 мм, желтые. Тычинки по четыре сростные, завязь расположена вверху. Плод — от стебля отклоненный стручок с хорошо заметной жилкой на створке.

Гемикриптофит, распространенный в различных климатических зонах Европы. Обитает на влажных щебнистых, песчаных и глинистых почвах с большим содержанием минеральных веществ, по берегам речек и ручьев, по лугам и вдоль дорог от низин до предгорий. Встречается в сообществах вьюнковых и др.

269/ Барбарис обыкновенный

Berberidaceae — барбарисовые Berberis vulgaris L.

Куст высотой от 1 до 3 метров с распрямленными, в конце слегка отогнутыми ветками. Кора гладкая, продольнобороздчатая, желто-бурая, позднее серая. Листья очередные, выходят из пазух 3—7 пальчатораздельных желтоватых шипов; листья продольно-яйцевидные, зубчатые, снизу с заметным жилкованием. Цветки обоеполые, шаровидные, желтые, 6-раздельные, с расположенной вверху завязью, собраны в повислые соцветия. Плод — продольно-яйцевидная, красная ягода длиной 8—13 мм. Цветет с апреля по июнь.

Фанерофит, распространенный в различных климатических зонах Европы. Обитает на сухих, солнечных участках, предпочитает известняки, поросшие травой склоны, кустарники, теплолюбивые дубравы. От низин до предгорий встречается в сообществах вереска, барбарисовых и сосновых порослях. Еще в средневековье барбарис обыкновенный применяли как лекарственное растение: его плоды содержат большое количество витамина С, сахара и пектин, а кора — ядовитый алкалоид берберин.

270/ Плещатка гладкая

Cruciferae - крестоцветные Biscutella laevigata L.

Многолетнее щетинистое травянистое растение высотой 20-30 см с многоглавым деревенеющим корневищем, сверху с остатками отмерших листьев. Стебель распрямленный, слабоветвистый. Нижние листья собраны в прикорневую розетку, продольно-клиновидные, длинночерешчатые, с редкими зубцами (и цельнокрайние), сверху блестящие. Стеблевые листья меньше по размерам, сидячие. Цветки черешчатые, чашелистики отклоненные, околовенчиковые листочки лимонно-желтые, с мелкими чешуйками над ноготком. Стручочки - двусемянки, вертикально сплющенные, по форме очень напоминают очки. Цветет с июня до мая.

Гемикриптофит, распространенный в различных климатических зонах Европы. Данный вид словацкой флоры, первоначально альпийский, в настоящее время селится по предгорьям. Обитает на сухих, солнечных участках, по щебнистым и скальным склонам от низин до нижней границы альпийского пояса. Сопровождает поросли ярутки, сеслерии, овсяниц.

271/ Череда трехраздельная

Asteraceae — сложноцветные Bidens tripartitus L.

Однолетнее травянистое растение высотой от 20 до 100 см с веретеновидным корнем. Стебель распрямленный, ветвистый, опушенный и голый, часто красноватый. Листья супротивные, 3—5-лопастные, на коротких, не выраженно крыльчатых черешках, темно-зеленые, по краю зубчатые. Корзинки одиночные, более или менее шаровидные, в диаметре 15—25 мм, вверх стоячие или повислые. Обертка двухрядная, внешние прицветники зеленые, продольные, по длине превышают цветки; внутренние яйцевидные, буро-желтые. Язычковые цветки неразвиты, срединные — трубчатые, буро-желтые. Цветоложе пленчатое. Плод - буро-зеленая сплющенная семянка с двумя остистыми отростками, на спине и гранях с назад отогнутыми шипиками. Цветет с июля до октября.

Терофит средиземноморского происхождения, распространенный в Европе и Азии вплоть до северных областей. Обитает на замокренных, часто и затопляемых берегах рек и озер, по канавам и вдоль дорог, предпочитает почвы, богатые минеральными веществами и азотом. Череда трехраздельная в ЧСФР встречается от низин до горного пояса.

272/ Рапс, или Брюква

Cruciferae — крестоцветные Brassica napus L.

Однолетнее и двулетнее травянистое растение высотой от 80 до 150 см с тонким, иногда утолщенным веретеновидным корнем. Стебель распрямленный, ветвистый, голый. Jlистья собраны в прикорневой розетке, черешчатые, лировидные, перистораздельные, по краю городчатые или зубчатые. Верхние листья сидячие, продольно-ланцетные, цельно-крайние или зубчатые, в основании сердцевиднообъемлющие, мягкие, с сероватым налетом. Цветки собраны в кисть. Чашечка открытая. чашелистики отстоячие, околовенчиковые листочки округло-эллиптические, желтые. Плод — слегка сплющенный, длиной до 9 см стручок, оканчивающийся коротким клювиком. Цветет с апреля по май — июль, иногда до августа.

Терофит, древнее культурное растение, в европейских странах возделываемое как масличное. Семена содержат до 40 % качественного растительного масла. Предпочитает свежие гумусные почвы, часто дичает и проникает в сорные сообщества. Встречается в сопровождении гулявника.

273/ Володушка лютиковидная

Umbelliferae — зонтичные Bupleurum ranunculoides L.

Многолетнее, зеленое и сизое растение высотой от 5 до 50 см с многоглавым тонким корневищем. Стебель распрямленный, простой, редкоолиственный. Нижние листья линейноланцетные, суженные в длинный черешок, образуют листовую розетку. Верхние яйцевидные, продольно-копьевидные, в основании полуобъемлющие, цельнокрайние, слегка внутрь завитые. Цветки образуют 3-15-лучевой зонтик. Обертка из трех яйцевидных, острых прицветников, оберточки — из пяти-семи прицветничков. Цветки желтые, часто сиреневатые, мелкие, обоеполые. Плоды длиной 2-3 мм, узкоребристые. Цветет с июля по август.

Гемикриптофит, распространенный в Европе прежде всего в альпийском поясе в различных климатических зонах. Предпочитает свежие, особенно известковые почвы. Обитает по альпийским и субальпийским лугам. Растение светолюбиво, чаще всего включается в поросли сеслерий.

274/ Калужница болотная п/в пышная

Ranunculaceae — лютиковые

Caltha palustris L. subsp. laeta (Schott. Nym.

et Kotschy) Hegi

Многолетнее травянистое растение высотой 30—60 см с сочным, голым, восходящим, иногда полегающим и укореняющимся слабоветвистым стеблем. Прикорневые листья глубокосердцевидные, с перекрывающимися лопастями. Остальные листья сердцевидно-почковидные, во время цветения шириной от 30 до 80 мм, по краю городчатые, позднее шириной до 300 мм, по краю остро-зубчатые. Цветки блестящие, ярко-желтые, правильные, обоеполые. Околовенчиковые листочки длиной 30 мм, нектарники отсутствуют. Плоды — листовки, дугообразно назад отогнутые. Цветет с мая вплоть до октября.

Гемикриптофит. Обитает от горного пояса до верхней границы лесов на заболоченных участках, вокруг родников и вдоль речек и ручьев. Растение ядовитое и лекарственное. Когда-то сок из цветков калужницы пышной использовался для окраски сливочного масла.

275/ Караганник древовидный, или Акация желтая

Fabaceae — бобовые Caragana arborescens Lam.

Куст высотой от 2 до 6 метров с восходяцими ветвями и серо-зеленой гладкой корой. Mолодые ветки серо-зеленые, взрослые зелено-серые и серые, с крупными горизонтально расположенными порами. Почки прикрыты остатками листового влагалища. Листья очередные, парноперистые, волосистые, сложенные из 4—7 пар продольноэллиптических листочков. Средняя жилка продлевается в короткую колючку. Листья опадают целиком. Цветки обоеполые, выходят из листовых пазух на длиннных черешках по 1—3. Цветки желтые, чашечка трубчатая, околовенчиковые листочки с длинными ноготками. Бобы длинночерешчатые, длиной около 5 см, зелено-желтые позднее бурые, в основании с остающейся чашечкой. При раскрывании створки боба скручиваются. Семена оркуглопочковидные. Цветет с мая до июня.

Фанерофит, распространенный практически во всех климатических зонах Европы и Азии. Обитает по скалистым склонам и вдоль рек. В Словакии часто разводится в парках и садах как ценная декоративная кустарниковая порода. В климатических условиях ЧСФР легко переносит слабое затенение. Караганник древовидный морозоустойчив, легко дичает.


Цветовой атлас растений

276/ Воскоцветник малый

Boraginaceae - бурачниковые Cerinthe minor L.

Двулетнее, сероватого цвета растение высотой 10-50 см. Стебель восходящий или распрямленный, бороздчатый, снизу ветвистый или простой. Нижние листья обратнояйцевидные, постепенно сужающиеся в черешок. Остальные листья сидячие, в основании сердцевидные и с ушками. Все листья шершавые, бородавчатые, снизу щетинчатые, с белыми крапинами. Цветки в вильчатом однобоком, удлиненном соцветии. Чашечка глубокопятираздельная, более или менее щетинчато-реснитчатая. Венчик по длине дважды превышает чашечку, бледно-желтый, до половины или на одну треть рассеченный. Пыльники по длине превышают нити тычинок. Плод — твердая двусемянка. Цветет с мая до июля.

Гемикриптофит, распространенный практически во всех климатических зонах Европы и Азии. Предпочитает сухие известковые почвы. Обитает по насыпям вдоль дорог, межам и сорным местам в низинах и на холмах. Сопровождает сообщества маревых.

277/ Ракитник регенсбургский

Fabaceae — бобовые

Chamaecytisus ratisbonensis (Schaeff.) Rothm.

Низкий, всего 10-30 см высотой кустарничек, полегающий или распрямленный. Ветки вначале шелковистоприжатоопушенные, позднее голые. Листья длинночерешчатые, трижды-раздельные, сложенные из обратнояйцевидных или копьевидных листочков, сверху темно-зеленые, снизу серовойлочные. Довольно крупные цветки по 1-3 на коротких черешках образуют валиковидные соцветия. Чашечка величиной 10-15 мм, густоопушенная, желтовато-серая. Флаг густо-желтый, голый, с красновато-коричневой крапиной. Боб продолговатый, темно-коричневый, шелковистоприжатоопушенный. Цветет с апреля до июля.

Фанерофит, распространенный в Европе в различных климатических зонах. Обитает на сухих солнечных участках, по травянистым и скалистым склонам, в лесостепях, в кустарниках и по лесным опушкам от низин до предгорий. Включается в заросли душицы, костера, овсяниц, вереска.

278/ Ракитник низкий

Fabaceae — бобовые Chamaecytisus supinus (L.) Link

Низкий, высотой от 20 до 60 см кустарничек с восходящими, позднее полегающими веточками. Молодые веточки войлочные. Листья длинночерешчатые, трехраздельные, сложенные из обратнояйцевидных и эллиптических листочков, снизу плотновойлочные, сверху голые. Цветки, по 1-3 на коротких боковых веточках, образуют головчатое соцветие. Цветоножки короткие, волосистые. Чашечка трубчатая, с назад отогнутыми острыми зубца-ми, венчик темно-желтый, с красновато-коричневой крапиной на флаге. Крылья и лодочка короткие, голые. Стручок удлиненной формы, длиной 5—6 см. Цветет с апреля по август. Фанерофит, в Европе распространенный во многих климатических зонах. Обитает на светлых, сухих и теплых участках по скалистым, травянистым и поросших кустарником склонам, в изреженных лесах и на пастбищах от низин до холмов. Сопровождает заросли душицы, вереска; включается в травянистые сообщества в сосновых лесах и дубравах.

279/ Чистотел большой

Papaveraceae — маковые Chelidonium majus L.

Многолетнее травянистое растение высотой 30-70 см с ветвящимся корневищем и прямостоячим редкоопушенным стеблем, в верхней половине ветвистым. Листья очередные, не-парноперистосложные. Листочки яйцевидные, городчатые и рассеченные, рассеянноопушенные. Нижние листья черешчатые, крупные, верхние мелкие, сидячие. Ярко-желтые цветки одиночные или собраны в рыхлом зонтиковидном соцветии. Чашелистики в количестве двух одевают только бутончики, после их раскрытия опадают. Цветет с мая до октября.

Селится на свежих, богатых, гумусных, каменистых и глинистых почвах. Распространен от низин до горного пояса в пойменных лесах и кустарниках, по развалинам и сорным местам, в садах, вдоль стен, в парках и на пустырях. Растение лекарственное, с неприятным запахом и жгуче-горьким привкусом. Чистотел также и ядовит (для домашнего скота тоже). Выделяет желтый млечный сок. Растение было известно еще в древней Греции и широко использовалось в средневековье.

280/ Скерда болотная

Asteraceae — сложноцветные Crepis paludosa (L.) Moench

Многолетнее травянистое растение высотой от 30 до 80 см с коротким буро-черным ветвящимся корневищем. Стебель распрямленный, бороздчатый, полый, редковетвистый. Нижние листья обратнояйцевидные, более или менее лопатчатые, клиновидно суженные в черешок. Верхние копьевидно-ланцетные, зубчатые, объемлющие стреловидным основанием. Цветки черешчатые. Листочки обертки линейноланцетные, острые, расположенные в два ряда, густокороткоопушенные, железчатые, черно-зеленые. Все цветки язычковые, желтые, с черно-зелеными рыльцами. Плод — семянка с грязно-белым хохолком. Цветет с мая по август.

Гемикриптофит, распространенный в Европе во многих климатических зонах. Обитает на влажных, богатых минеральными веществами почвах, на замокренных торфяниковых лугах, в ольшаниках и вокруг родников от низин до субальпийского пояса. Сопровождает заросли калужницы, монции, сердечника и пр.

281/ Бодяк клейкий

Asteraceae — сложноцветные Cirsium erisithales (Jacq.) Scop.

Многолетнее травянистое растение высотой от 30 до 115 (200) см с мощным узловатым корневищем. Стебель прямостоячий, вверху слабоветвистый, покрытый клейкими волосками, внизу почти войлочный. Нижние листья густые, в верхней части резко уменьшаются в размерах. Все листья более или менее голые снизу по жилкованию опушенные, продольно-яйцевидные, городчатые и глубоко nepистораздельные, с 8-12 парами листочков. Листочки с 3-5 жилками, зубчатые и цельнокрайные неравноостистые. Прикорневые листья длиной до 30 см, перистораздельные, суженные в крылатые, с ушками в основании, черешки. Стеблевые листья объемлющие, перистораз-дельные. Цветки в одиночных, повислых лимонно-желтых корзинках с мелкими опорными прицветниками или без них. Обертка яйцевидная, прицветники копьевидные, железчатые, от стебля отклоненные, оканчиваются игловидной остью. Цветет с июня до сентябрь. Плод - семянка.

Обитает в высокогорных лугах и лесах. полусветолюбивое и светолюбивое растение, требовательное к содержанию в почве кальция. Встречается на свежих, гумусных, богатых основаниями, средне глубоких, каменистых и глинистых почвах. Распространение от холмов до верхней границы лесов. Часто образует гибриды с родственными видами.

282/ Бодяк огородный

Asteraceae — сложноцветные Cirsium oleraceum (L.) Scop.

Многолетнее травянистое растение высотой от 50 до 150 см с косым, узловатым, утолщенным корневищем. Стебель прямостоячий, полый, мелкобороздчатый, опушенный и голый. Листья бледно-зеленые, рассеянноопушенные и голые, по краю мягкоостистые. Прикорневые листья яйцевидные и эллиптические, цельно крайние или перистораздельные, зубчатые. Верхние копьевидные, сидячие сердцевидным основанием. Корзинки на войлочных черешках собраны на верхушке стебля. Опорные прицветники яйцевидные, желто-зеленые, реснитчатые. Обертка яйцевидная, сложенная из ланцетных, паутинчатых прицветников. Цветки бледно-желтые. Плод — семянка со смазанными гранями. Цветет с июня до октября.

Гемикриптофит, распространенный в Европе и Азии в различных климатических зонах. Обитает на влажных и замокренных, богатых азотистыми соединениями почвах, по берегам речек и ручьев, вокруг родников, на влажных торфяниковых лугах от низин до горного пояса. Сопровождает заросли калужницы, лабазника, молинии. Встречается в ольшаниках.

283-284/ Кизил мужской

Согnасеае - кизиловые Cornus mas L.

Куст или низкое деревце высотой до 5-7 метров с тонким поверхностным слоем коры, отмирающим чешуями. Молодые веточки восходящие, граненые, зеленые или оливковые, прижатоопушенные. Взрослые ветки сизоватые. Почки продольно-копьевидные, серо-зеленые, войлочные. Бутончики цветков на коротких округлых черешках, крупнее почек, округлые. Листья супротивные, черешчатые, яйцевидные или яйцевидно-эллиптические, величиной 4-9 см, остроконечные, в основании клиновидные или округлые, сверху ярко-зеленые, прижатоопушенные, снизу светло-зеленые, опушенные по жилкованию, цельнокрайние, с 3-4 парами заметных жилок. Цветки (развиваются до распускания листьев) обоеполые, образуют круглые зонтики, одетые яйцевидными желто-зелеными прицветниками. Околовенчиковые листочки золотисто-желтые, копьевидные, длиной примерно 2,5 мм, свободные. Тычинки в числе 4, завязь волосистая. Плоды — повислые удлиненные костянки. Цветет в марте и апреле, плоды созревают в сентябре.

Фанерофит, распространенный в Европе во многих климатических зонах. Обитает на сухих, солнечных скалистых известковых обнажениях, на покрытых лесами степных холмах, в теплолюбивых дубравах, светлых дубо-грабовых лесах и в подсыхающих пойменных лесах. В сопровождении дубрав указывается как типичный вид, включается также практически во все поросли барбарисовых. Часто высаживается в парках как декоративное paстение, так как плоды его действительно очень красивы. Видовое название кизила происходит от латинского „корну" — рог (о твердой древесине). Используется кизил мужской в самых различных областях. Как лекарственное растение был известен еще в древности. Корни кизила содержит горечь (корин), дубильные вещества, пектин и др. Отвар применяется при лечении желудочно-кишечных заболеваний. Плоды содержат много сахаров, витамин С, различные кислоты, дубильные вещества и красители. В некоторых областях жители собирают плоды кизила для приготовления домашних компотов и сиропов. Твердая желтоватая древесина использовалась раньше в резьбе по дереву. Кизил относится к растениям, массово расцветающим весной на лесистых холмах и излюбленным пчелами. Вид строго охраняемый.

285/ Пузырник древовидный, или Капютея древовидная

Fabaceae — бобовые Colutea arborescens L.

Куст высотой 2-4 м с восходящими округлыми, прижатоопушенными, позднее голыми ветками. Молодые веточки серо-зеленые, зрелые серые. Почки очередные, очень мелкие, желтовато-бурые, войлочные. Листья очередные, непарноперистосложные из 3—6 пар листочков . Листочки короткочерешчатые., обратнояйцевидные, на конце мелконадрезные, снизу прижатоопушенные светлыми волосками. Цветки обоеполые, выходят из листовых пазух на длинных черешках. Чашечка колокольчатая, пятираздельная, желто-зеленая. Венчик темно-желтый, флаг округлый, в основании с красными жилками, крылья по длине равны лодочке. Бобы пузырчато-пленчатые, надутые, прозрачные, зеленоватые. Цветет с мая по август.

Фанерофит, распространенный в Европе в областях с океаническим и меридианным климатом. Обитает на светлых, сухих, глинистых, песчаных, каменистых и известковых почвах по низинам и холмам. Встречается в кустарниковых сообществах барбарисовых и по опушкам теплолюбивых дубрав. Плоды пузырника очень красивы, благодаря чему его часто разводят в парках с декоративными целями.

286/ Вязень увенчанный

Fabaceae — бобовые Coronilla coronata Nath.

Многолетнее растение высотой 30—50 см с белым налетом и толстым ветвящимся корневищем. Стебель травянистый, восходящий, округлый, простой или маловетвистый. Листья непарноперистосложные из 3—6 пар листочков. Листочки обратнояйцевидные, спереди тупые или надрезные, снизу серо-зеленые, сидячие. Прилистники сростные, рано опадающие. Цветки выходят из листовых пазух, длинночерешчатые, собраны в зонтики. Чашечка ширококолокольчатая, с короткими зубчиками и оканчивающейся клювиком лодочкой. Плод — членистый ложный боб. Цветет с мая по июль.

Хамефит, распространенный в Европе в различных климатических зонах. Обитает на сухих скалистых склонах и известняках, в светлых лиственных лесах, по лесным опушкам, на каменистых и поросших травой склонах от холмов до предгорий. Встречается в дубовых и сосновых рощах, включается в заросли вереска, герании кровяно-красной и пр.

Фабацеае- бобовые

287/ Corothamnus procumbens (Waldst. et Kit.) Presl

Низкий, высотой всего 20—40 см, полегающий кустарничек с глубокобороздчатыми, прижатоопушенными стеблями, достигающими в длину 1 м. Листья ланцетные и продольно-копьевидные, сверху голые, снизу и по краям прижатоопушенные, простые, тупые, на цветущих веточках меньшие по размеру. Цветки длиной, по 15 мм по 1—3 располагаются на от стебля отклоненных, коротких олиственных черешках. Цветоножки по длине трижды превышают чашечку с двумя опорными npицвет-никами. Чашечка прижатоопушенная, двугубая. Венчик желтый, голый, флаг окpyглояйцевидный. Плод — удлиненный прижатоопушенный боб. Цветет с апреля по июнь.

Фанерофит, распространенный в Европе в различных климатических поясах. Обитает на светлых сухих участках, чаще на известняках по лесистым и кустарниковым склонам, опушкам просветленных лесов от низин до холмов. Найден в сообществах клевера и герании, овсяниц, костера, сливы и боярышника.

288/ Хохлатка желтая

Papaveraceae — маковые Corydalis lutea (L.) DC.

Многолетнее травянистое растение высотой 10-30 см с ползучим корневищем. Стебель распрямленный, ветвистый, голый. Листья черешчатые, трехраздельные и триждыперистосложные, серо-зеленые. Листочки обратнояйцевидно-клиновидные, цельнокрайние, тупые. Цветки собраны в вверхстоячую конечную, густую, многоцветковую кисть, выходят из пазух копьевидных острых прицветников, по длине меньших, чем цветоножки. Цветки обоеполые, симметричные, длиной до 2 см. Чашечка чешуевидная, вскоре опадающая. Венчик золотисто-желтый, с коротким шпорцем. Плод - многосеменная коробочка.

Геофит, распространенный в Европе в областях с меридианным и умеренно влажным климатом. В первоначальных местообитаниях встречается в сообществе аспления и лапчатки. Вторично расселяется уже как неотип и часто встречается в трещинах стен. В Словакии выращивается как декоративное растение, местами дичает.

289/ Скерда двулетняя

Asteraceae — сложноцветные Crepis biennis L.

Двулетнее травянистое растение высотой от 30 до 120 см. Стебель распрямленный, бороздчатый, рассеянноопушенный, ветвистый, в основании красноватый. Нижние листья обратнокопьевидные, удлиненные, клиновидно суженные в крылатый черешок, образуют прикорневую розетку. Верхние продольные и копьевидные, сидячие стреловидным или ушастым основанием, зубчатые, лопатчатые и раздельные. Корзинки в диаметре 25-35 мм, обертка вальковидно-колокольчатая, прицветники линейно-ланцетные, черно-зеленые, железчатые, по краю опушенные звездчатыми волосками. Цветки язычковые, золотисто-желтые, с желтыми рыльцами. Плод - семянка со снежно-белым хохолком. Цветет с мая по сентябрь.

Гемикриптофит, распространенный в Европе в различных климатических зонах. Обитает на свежих, богатых минеральными веществами почвах, по влажным лугам, в прибрежных зарослях, по межам и канавам от низин до субальпийского пояса. Встречается в сообществах гречишных, райграса и трищетинника.

290/ Скерда конизилистная

Asteraceae - сложноцветные Crepis conyzifolia (Gouan) D. Torre

Многолетнее травянистое растение высотой от 20 до 60 см с утолщенным корневищем, покрытым остатками черешков отмерших листьев. Стебель распрямленный, бороздчатый, простой или ветвистый. Прикорневые листья, собранные в розетку, продольно-копьевидные, тупые, клиновидно сужающиеся в крылатые черешки, с неглубоко вырезанными зубчиками, или лопатчатые. Стеблевые листья продольно-копьевидные, в основании стреловидные, сидячие. Корзинки достаточно крупные, 4 см в диаметре, стебель под корзинкой утолщен. Цветки язычковые, золотисто-желтые и оранжевые. Важным отличительным признаком является то, что все растение покрыто мягкими железчатыми волосками. Цветет с июля до сентября.

Гемикриптофит, распространенный в Европе во многих климатических зонах. Обитает на свежих, оползневых почвах на высокогорных лугах и в древостоях горной сосны, встречается и в альпийском поясе. Сопровождает заросли белоуса.

291/ Скерда вонючая

Asteraceae — сложноцветные Crepis foetida L.

Однолетнее травянистое растение высотой от 10 до 50 см, выделяющее желтоватый млечный сок и обладающее неприятным запахом. Стебель прямостоячий и восходящий, граненый, снизу ветвистый. Листья перистосложные и перистораздельные на зубчатые доли. Корзинки в диаметре до 2 см, перед цветением повислые. Листочки обертки линейно-ланцетые, щетинистые. Цветки язычковые, лимонно-желтые, с внешней стороны с красными полосками. Рыльца желтые. Плод—клювовидная семянка с белым султанчиком. Отличительным признаком скерды вонючей является то, что все растение покрыто длинными, у основания утолщенными волосками. Цветет с июня до октября.

Терофит, распространенный в Европе в различных климатических зонах. Растение светолюбивое, обитает на сухих, богатых основаниями, почвах, по лугам, лесостепям, межам и давно непаханным землям, а также по сорным местам. Встречается в зарослях маревых, зонтичных, донника, гулявника и пр.

Скерда насчитывает примерно 210 видов, широко распространенных в северном полушарии. В Словакии найдено 14 видов и несколько подвидов.

Crepis foetida L. имеет два подвида: subsp. foetida — растение, покрытое мягкими отстоячими волосками, с узкими обратнояйцевидными листьями и клювиком семянок, превышающим по длине обертку и subsp. rhoeadifolia (M. В.) Celak — растение, покрытое щетинистыми волосками, с листьями, в очертании более узкими в сравнении с первым подвидом и клювиком семянок, не превышающим по длине обертку.

292/ Скерда Жакина

Asteraceae - сложноцветные Crepis jacquinii Tausch

Многолетнее травянистое растение высотой от 5 до 30 см с коротким черным корневищем. Стебель прямостоячий, в верхней половине ветвистый. Листья копьевидные, голые или сверху рассеянноопушенные. Прикорневые листья собраны в розетку, цельнокрайние или зубчатогородчатые, сужающиеся в черешок, верхние перистораздельные и перисторассеченные, с линейно-ланцетными долями. Корзинки диаметром 2 см, обертка двухрядная, сложенная из линейных прицветников с пленчатой окаемкой, внутренние по длине дважды превышают внешние. Цветки язычковые, светло-желтые. Семянки с грязно-белым хохолком. Цветет с июля по август.

Гемикриптофит, распространенный в Европе в различных климатических зонах. Обитает на свежих, каменистых и известковых почвах, в скальных расщелинах, на оползневых и зернистых почвах от предгорий до субальпийского пояса. Обычно включается в заросли сеслерий, наиболее характерные для травянистых сообществ альпийского пояса.

293/ Скерда кровельная

Asteraceae — сложноцветные Crepis tectorum L.

Однолетнее и двулетнее травянистое растение высотой от 5 до 50 см с прямостоячим, в основании ветвистым мягкоопушенным стеблем. Прикорневые листья продолговатые, сужающиеся в черешок, зубчато-городчатые и перисторассеченные. Верхние листья копьевидные, по краю внутрь завитые, сидячие стрело-видным основанием. Корзинки небольшие, до 2 см в диаметре, собраны в метельчатые соцветия. Обертка вальковидно-колокольчатая двухрядная, сложенная из копьевидных серо-войлочных прицветников длиной 9 мм. Цветки язычковые, светло-желтые, по длине превышают обертку, рыльце сухое, черное. Плод — клювовидная семянка с белоснежным хохол-ком. Цветет с июня до октября.

Терофит, распространенный в различных климатических зонах в Европе и Азии. Произрастает на сухих, песчаных и каменистых почвах по пастбищам, канавам, вдоль дорог и по сорным местам от низин до npeдгорий Сопровождает сообщества маревых и гречишных; встречается в зарослях гулявника.

294/ Скерда щетинистая

Asteraceae - сложноцветные Crepis setosa Hall, f.

Однолетнее травянистое растение высотой от 10 до 50 см с прямостоячим граненым, покрытым белыми щетинками, в верхней трети ветвистым стеблем. Листья светло-зеленые, снизу вдоль средней жилки покрыты щетинками. Прикорневые листья продольно-обратнояйцевидные, зубчатые и лировидно надрезные, средние сидячие стреловидным основанием, верхние переходят в ланцетные прицветники. Корзинки мелкие, длиной 10—14 мм, на тонких цветоножках, покрытых ржаво-бурыми щетинками. Обертка двухрядная, сложенная из линейно-ланцетных, щетинистых прицветников. Цветки язычковые, лимонно-желтые, рыльце зелено-черное. Плод — шершавая ребристая семянка. Цветет с июня до сентября. Терофит, распространенный практически по всей Европе. Произрастает на сухих светлых участках, по полям, канавам, насыпям, пастбищам и сорным местам от низин до холмов. Встречается в различных сообществах семейства маревых.

295/ Подмаренник весенний

Rubiaceae — мареновые Galium vernum Scop.

Многолетнее травянистое растение высотой 10—30 см с гладким голым или опушенным стеблем. Листья с тремя заметными жилками, в мутовках по четыре, широкие, тупые, по краю реснитчатые, сверху голые. Цветки собраны в вильчатом соцветии (без прицветников), желтые, венчик четырехраздельный, блюдцевидный. Цветоножки голые, после созревания плода вниз отогнутые. Плод — гладкая голая двусемянка. Цветет с апреля до мая (июня).

Полусветолюбивое лесное растение, не слишком требовательное к количеству влаги. Предпочитает свежие, слабокислые и нейтральные, а также богатые основаниями глинистые почвы. Подмаренник весенний распространен от низин до субальпийского пояса в кустарниках, светлых лесах и на лугах (даже переувлажненных). Зеленые части растения используются в народной медицине.

296/ Подмаренник крестообразный

Rubiaceae - мареновые Galium cruciata (L.) Scop.

Многолетнее травянистое растение высотой от 15 до 50 см, густо покрытое отстоячими волосками. Стебель восходящий и прямостоя-чий, плотный, четырехгранный. Листья по четыре в мутовках, яйцевидные и эллиптические, острые, цельнокрайние, опушенные, по краю щетинистые. Цветки выходят из пазух опорных прицветников и по длине равны прицветникам с опушенными цветоножками. Beрхушечные цветки обоеполые, боковые жестские. Чашечка морщинистая, венчик желтый диаметром 2—2,5 мм. Плод — голая или бородавчатая, круглая, повислая двусемянка. Цветет с апреля до июня.

Гемикриптофит, распространенный в Евро-пе в различных климатических зонах. Растение светолюбивое, предпочитает влажные, cвежие, богатые минеральными веществами почвы. Обитает по средневлажным лугам, пастбищам, в светлых лиственных лесах от низин до горного пояса. Встречается в различных сообществах с вьюнковыми, в дубравах, ивняках и ясеневых лесах.

297/ Башмачок настоящий

Orchidaceae — орхидные Cypripedium calceolus L.

Многолетнее травянистое прижатоопушенное растение высотой от 15 до 50 см с ползучим чешуйчатым корневищем, от которого отходит множество нитевидных корешков. Стебель простой, в основании с чешуями. Листья очередные, выгнутые, широкоэллиптические, объемлющие стебель широкими влагалищами. Цветки верхушечные, одиночные, крупные, выходят из пазух лепестковидных прицветников. Губа длиной 30 - 40 мм, желтая, снизу очень выпуклая, внутри покрытая красными точками и опушенными жилками. Плод коробочка. Цветет с мая по июль.

Геофит. Полусветолюбивое лесное растение. Встречается на свежих нейтральных и азотистых, богатых, гумусных, каменистых, глинистых и илистых почвах. Массово обитает на известняках и доломитах от низин до горного пояса в травянистых сообществах в более или менее светлых лиственных и смешанных лесах и кустарниках.

Растение строго охраняемое и самое красивое из произрастающих в Словакии орхидных.

298/ Наперстянка крупноцветковая

Scrophulariaceae — норичниковые Digitalis grandiflora Mill.

Многолетнее статное травянистое растение высотой от 30 до 120 см с неветвистым стеблем. Из корневища весной выходит розетка копьевидных, по краю зубчатых листьев. Стеблевые листья очередные, без прилистников, средние яйцевидно-копьевидные, нижние обратнокопьевидные, по краю пильчатые. Цветки, собранные в простую кисть, желтые до почти коричневых, внутри с коричневыми крапинами, выходят из пазух копьевидных прицветников на цветоножках. Чашелистики копьевидные, железчатые. Венчик трубчато-колокольчатый, снаружи покрыт железчатыми волосками. Плод яйцевидная коробочка. Цветет с июня по июль (иногда до сентября). Гемикриптофит. Полусветолюбивое и светолюбивое лесное растение. Встречается на свежих, слабокислых, богатых, гумусных, рыхлых, каменистых, среднеглубоких и глинистых почвах. Распространено от низин до верхней границы лесов. Обитает в просветленных лесах, на вырубках и лесных опушках. Лекарственное и очень ядовитое (содержит дигиталин), а также декоративное растение. Обладает характерным запахом и неприятным горьким привкусом.

299/ Ястребинка зонтичная

Asteraceae — сложноцветные Hieracium umbellatum L.

Многолетнее травянистое растение высотой от 20 до 100 см. Стебель прямостоячий, креп-кий, красноватый, почти голый, в верхней части жесткоопушенный, ветвистый, в основании деревенеющий, густоолиственный. Листья копьевидные до линейно-ланцетных, острые в основании клиновидные и округленные, сидячие, цельнокрайние, в средней части cтебля с редкими зубцами. Листовая пластина сверху темно-зеленая, голая или мягкоопушенная снизу серо-зеленая, покрыта щетинками, по краю внутрь завитая. В период цветения листья в прикорневой розетке отсыхают. Цветки собраны в зонтиковидные соцветия с множеством прицветников. Цветоножки опушенные, длиной 1—3 см. Обертка округлояйцевидная, голая, в редких случаях опушенная, дли-ной 9-11 см. Листочки обертки яйцевидные, тупые, назад отогнутые. Венчик темно-желтый, столбики пестика вначале желтые, поззднее темнеют. Плод — семянка с десятью ребрышками. Цветет с июля по октябрь.

Гемикриптофит, распространенный в Европе, Азии и Америке от средиземноморских до бореальных регионов. Растение светолюбивое, обитает на песчаных и зернистых почвах по лесистым склонам, лесным опушкам и полянам, вторично селится и по сорным местам от низин до предгорий. Встречается в различных сообществах в светлых лиственных лесах типа дубо-грабовых, а также в первичных зарослях дивала.

Род Hieracium насчитывает не менее 600 видов, распространенных в северном полушарии и в Южной Америке (Анды). Виды данного рода отличаются большим разнообразием, частично объясняемым соматическим партеногенезом (развитием зародыша без участия мужского гаметофита). Определение видов данного рода является очень сложным и требует определенного опыта. Вызвано это также и тем, что отдельные виды очень схожи, многие из них скрещиваются между собой, в силу чего мы часто встречаемся с переходными формами. На территории ЧСФР было найдено более 1000 видов

300/ Зубянка девятилистная

Cruciferae — крестоцветные Dentaria enneaphyllos L.

Многолетнее травянистое растение высотой 15-30 см с толстым мясистым корневищем. Стебель восходящий, голый, простой, в верхней четверти с листьями, собранными в мутовки по три. Прикорневые листья длинночерешчатые и обычно развиваются в период созревания плодов. Листья в очертании яйцевидно-копьевидные, по краю пильчатые и реснитчатые. Соцветие - кисть из 5—12 цветков. Чашелистики яйцевидно-стреловидные, желто-зеленые. Околовенчиковые листочки длиной 12-16 мм, светло-желтые. Тычинки по длине равны венчику. Плод - узкий стручок длиной 4-7,5 см с блестящими коричневыми семенами.

Геофит, распространенный в Европе в различных климатических зонах. Предпочитает влажные, гумусные, особенно известковые почвы. Селится на затененных участках в смешанных лиственных и буковых лесах, реже в ельниках. Встречается в сообществах ясменника под покровом бука, липы и клена до гсрного пояса.


Цветовой атлас растений

301/ Дороникум австрийский

Asteraceae — сложноцветные Doronicum austriacum Jacq.

Многолетнее стройное растение высотой от 30 до 150 см с мощным корневищем. Стебель простой или маловетвистый, прямостоячий, снизу голый, вверху мягкоопушенный, олиственный. Прикорневые листья длинночерешчатые, сердцевиднийцевидные, пильчатые. Нижние стеблевые листья на коротких черешках, с ушками, средние крупнее, с крыльчатыми черешками и полуобъемлющие, верхние продольно-удлиненные, зубчатые, по краю покрыты волнистыми волосками, стебле-объемлющие. Золотисто-желтые цветки собраны в корзинки на длинных цветоносах. Листочки обертки линейноланцетные, по краю покрыты железчатыми волосками. Срединные цветки обоеполые, трубчатые, лучевидные цветки (язычковые) мужские. Плод семянка. Цветет с июля по август.

Обитает в высокогорных лугах и лесах. Растение полусветолюбивое и светолюбивое, встречается на свежих, слабокислых, богатых, каменистых и глинистых почвах. Массово произрастает в субальпийских зонах в смешанных и хвойных лесах, у подножий скал, в расселинах и вдоль горных речек.

302/ Дороникум венгерский

Asteraceae — сложноцветные Doronicum hungaricum (Sadl.) Rchb.

Многолетнее травянистое растение высотой 30-50 см с бородавчатым, сильно утолщенным корневищем. Стебель прямостоячий, малоолиственный, простой, корзинки в числе 1-3. Прикорневые листья яйцевидно-эллиптические, клиновидно сужающиеся в черешок, цельнокрайние, голые или реснитчатые. Верхние листья в основании сердцевидные и округлые, сидячие. При корзинке листья широколанцетные, чаще опушенные. Корзинки одиночные, черешчатые, в диаметре 4-5 см. Листочки обертки реснитчатые. Цветки темно-желтые, срединные обоеполые, трубчатые; язычковые женские. Плод — продолговатая ребристая семянка с хохолком. Цветет с мая по июнь.

Геофит, распространенный в Европе в областях с климатом, близким к средиземноморскому. Растение светолюбивое, селится на лугах, пастбищах, травянистых склонах и по опушкам светлых лиственных лесов по низинам и холмам. Встречается в зарослях овсяниц, костера, молинии, райграса.

303/ Крупка дубравная

Cruciferae - крестоцветные Draba nemorosa L.

Однолетнее травянистое растение высотой 12-15 см с тонким веретеновидным корнем. Стебель распрямленный, простой, малоолиственный, покрытый простыми и зведчатыми волосками. Листья в прикорневой розетке обратнояйцевидные, цельнокрайние и зубчатые. Верхние листья продольно-яйцевидные, острые, зубчатые, сидячие. Цветки собраны в кистевидном соцветии. Чашечка длиной 1,5 мм, околовенчиковые листочки желтые, длиной 2 мм, с внешней стороны чуть надрезные. Стручочки эллиптические, равномерно суженные с обоих концов, густо усеянные звездчатыми волосками. Семена мелкие, голые, коричневые. Цветет с мая по июнь.

Терофит, распространенный в Европе и Азии в различных климатических зонах. Селится на освещенных, сухих, теплых местах, чаще на известковых почвах. Встречается на сухих склонах, лугах, пастбищах, лесных лужайках и опушках по низинам и холмам в сопровождении герании, овсяниц, костера, клевера.

304/ Хвойник двуколосковый

Ephedraceae — эффедровые Ephedra distachya L.

Низкий, высотой всего 10—20 см, полукустарничек с деревенеющим, членистым, ветвящимся корневищем. Веточки вверх торчащие или распростертые, серо-зеленые, прутьевидные, бороздчатые. Листочки мелкие, чешуевидные, супротивные, в основании влагалищносростные, травянистые, зеленые, по краю сухопленчатые. Цветки однодомные или двудомные, собраны в клубочки. Опорные прицветники яйцевидные. Тычиночные нити мужских цветков сросшиеся, околовенчиковые листочки женских цветков располагаются в нескольких рядах, в центре находится плодолистик с семяпочкой. После цветения женские цветки засыхают, чешуи краснеют, наливаются соком, околоцветник затвердевает и образуется округлая ложная костянка. Цветет с марта по апрель.

Хамефит, распространенный в Европе и Азии в различных климатических зонах. Избирает сухие и теплые местообитания на песчанных, реже каменистых почвах. Встречается на юге Словакии в зарослях овсяницы влагалищной.

305/ Лох узколистный

Eleagnaceae — лоховые Eleagnus angustifolia L.

Куст или дерево высотой 5—9 м с искривленным стволом и покрытыми колючками ветка-ми. Молодые веточки серебристые, взрослые, коричневые, блестящие. Почки округлояйцевидные, очередные, мелкие, серебристые. Листья очередные, короткочерешчатые, продольно-копьевидные, длиной 4-8 см, цельно-крайние, сверху серо-зеленые, снизу серебристо-беловойлочные. Цветки на короткочерешках по 1—3 выходят из листовых пазух. Все цветки обоеполые, желтые, сильно пахучие; тычинки в числе четырех, рыльце удлиненное. Плоды — продолговатые, длиной до 1 см, оранжево-красные ягоды на кopотких черешках. Цветет с мая по июнь.

Фанерофит, распространенный в Азии практически во всех климатических зонах. В ЧСФР выращивается в садах и парках как ценный декоративный вид.

Цветущие веточки используют в домашнем хозяйстве как средство от моли.

306/ Желтушник выемчатозубчатый

Cruciferae - крестоцветные Erysimum repandum Hoej.

Однолетнее травянистое растение высотой 15-35 см с веретеновидным корнем. Стебель прямостоячий, иногда в нижней части полегающий и восходящий, сильно ветвистый, густо покрытый сдвоенными шиловидными волосками. Нижние листья узколанцетные, с редкими зубцами, верхние листья линейные. Все листья серо-зеленые, покрытые сдвоенными и строенными волосками. Цветки светло-желтые, собраны в густую кисть. Чашечка по длине (3—5 мм) дважды превышает цветоножку. Околовенчиковые листочки длиной 7-10 мм. Плодоножка по толщине равна горизонтально отклоненному стручку. Цветет с апреля по июль.

Терофит, распространенный в Европе и Азии во многих климатических зонах. Растение светолюбивое, предпочитает песчаные и щебнистые почвы. Селится главным образом по сорным местам, вдоль дорог и железнодорожных путей, на развалинах и кромках полей. Встречается в сообществах маревых, в зарослях гулявника.

Семейство крестоцветных в растительном царстве представляет относительно молодую группу растений, насчитывающую 360 родов и более 3000 видов. Их ископаемые остатки известны по раннему третичному периоду. В большинстве это травы, обитающие на всех континентах от тропиков до арктического пояса. В северном полушарии эпицентром развития видов крестоцветных считаются Средиземноморье и Малая Азия. Виды, обитающие в Австралии и Новой Зеландии, эндемичны. Некоторые представители семейства крестоцветных имеют большое хозяйственно-экономическое значение, издавна выращиваются как культурные растения. Многие из них разводятся как декоративные.

Род Erysimum L. включает около 100 видов, распространенных в северном полушарии. В ЧСФР из этого количества найдено 8 видов. Содержащийся в семенах гликозид эрисимин улучшает деятельность сердца.

307/ Желтушник раскидистый, или серый

Cruciferae — крестоцветные Erysimum diffusum Ehrh.

Двулетнее и многолетнее травянистое, с серым налетом растение высотой от 30 до 90 см с веретеновидным корнем и многоглавым корневищем, из которого выходят стерильные побеги. Стебель прямостоячий и восходящий, граненый, густоопушенный сдвоенными шиловидными волосками, чаще ветвистый. Прикорневые черешчатые, линейно-ланцетные, цельнокрайние листья образуют розетку. Стеблевые листья линейные, сидячие. Цветки желтые, собраны в густую кисть; чашелистики сухопленчатые, околовенчиковые листочки длиной 8-12 мм. Стручки четырехгранные, тонкие, длиной 3,5-7 см, густоопушенные, по граням голые. Семена удлиненные, гладкие, светло-коричневые. Цветет с июня по июль.

Гемикриптофит, распространенный в Европе и Азии практически во всех климатических зонах. Селится на светлых, теплых, сухих местообитаниях, предпочитает песчаные и глинистые почвы. Включается в травянистые поросли и кустарники по опушкам светлых лесов, по виноградникам, насыпям, канавам и вдоль дорог обычно в сопровождении гулявника.

308/ Желтушник Витмана

Cruciferae — крестоцветные Erysimum wittmannii Zaw.

Двулетнее травянистое растение высотой 20-60 см с простым и ветвистым стеблем, прижатоопушенным 2-раздельными шиловидными волосками. Прикорневые длинночерешчатые серо-зеленые, узколанцетные, с несимметричными пластинами, по краю остропильчатые, опушенные 3—4-раздельными волосками, собраны в розетку. Верхние листья узкообратнояйцевидные и копьевидные, сидячие. Цветки черешчатые, желтые, пахучие, собраны в густой конечной кисти. Чашелистники длиной 8—9 мм, в конечном сегменте часто черно-фиолетовые, околовенчиковые листочки длиной 12—16 мм, с узким ноготком. Стручки четырехгранные, по граням голые, длиной до 10 см. Семена мелкие, светло-коричневые. Цветет с июля до августа.

Гемикриптофит, найденный только в Карпатах, в силу чего указывается как эндемичный вид. Растение светолюбиво, селится на относительно сухих, щебнистых, оползневых или зернистых почвах, предпочитает известняки и доломиты. Встречается в скальных pасщелинах, по кустарникам и лесным опушкам от холмов до горного пояса.

309/ Желтушник ястребинковолистный n/в Вахленберга

Cruciferae — крестоцветные

Erysimum hieraciifolium Jusl. subsp. wahlenbergii Asch. et Engl.

Двулетнее травянистое растение высотой от 40 до 100 см с прочным, прямостоячим граненым стеблем. Листья продольно-широколанцетные, зубчато-выемчатые (от 2 до 5 зубцов с каждой стороны), зеленые, опушенные 4-7-раздельными волосками. Цветки темно-желтые, душистые, черешчатые, собраны в конечной кисти, позднее удлиняющейся. Чашелистики заметно надутые, светло-зеленые, по длине дважды превышают цветоножки. Околовенчиковые листочки широкообратнояйцевидные, клиновидно сужающиеся в ноготок. Стручки зеленые, длиной 5—8 см, опушенные 3-4-раздельными волосками. Цветет с июня по июль. В пределах Erysimum hieraciifolium насчитывается шесть подвидов.

Гемикриптофит, распространенный в Европе и Азии практически во всех климатических зонах. Желтушник п/в Вахленберга найден в ЧСФР только в Белянских Татрах, в силу чего указывается как эндемик словацкой флоры. Растение светолюбивое, селится обычно по скальным отложениям и известнякам в горном и субальпийском поясе.

310/ Весенник зимующий

Ranunculaceae — лютиковые Eranthis hiemalis (L.) Salisb.

Многолетнее растение высотой 10—15 см с клубневидным корневищем. Стебель восходящий, короткий, несет один цветок. Прикорневые листья длинночерешчатые, развиваются только после цветения или на нецветущих особях. Листовые пластины в нижней части округлые, 7-раздельные. Стеблевые листья под цветком собраны в мутовку в числе 5-8 широколинейных листьев. Цветки обоеполые, правильные. Чашечка желтая, венчиковидная, чашелистики в числе 5—8, венчик редуцирован в железки. Цветет с февраля до апреля.

Геофит, распространенный в Европе в регионах с умеренно влажным и субтропическим климатом. По происхождению южно-европейский вид. Первоначально селится во влажных вечнозеленых лесах. В ЧСФР выращивается в парках и садах как декоративное растение, в некоторых областях встречается как одичалое.

311/ Молочай миндалевидный

Euphorbiaceae — молочайные Euphorbia amygdaloides (L.) Н.

Многолетнее травянистое растение высотой 30—60 см с многоглавым деревенеющим корневищем. На стерильных стеблях остаются зимующие листья, в основании суженные в черешок. Цветоносы округлые, голые и опушенные ржаво-бурыми волосками, в нижней части деревенеющие, неолиственные; в нижней части растения листья крупные, суженные в короткий черешок, на втором году развития кожистые, красноватого цвета. Верхние листья меньше, сидячие, мягкие, голые и мягко-опушенные, желто-зеленые. Обоеполые цветки выходят из пазух верхних листьев или собраны в конечные зонтиковидные вильчатые соцветия. Опорные прицветники ложных вилочек по два сростные, мелковыемчатые желто-зеленые. Железки 2-раздельные, желтые или красные. Плод — голая шершавая коробочка с мелкими точечками.

Полутенелюбивое лесное растение. Селится на свежих, слабокислых, гумусных, среднеглубоких щебнистых и глинистых почвах. Обитает от низин до горного пояса в травянистых сообществах в буковых, дубо-грабовых и пойменных лесах. Молочай миндалевидный ядовит, при повреждении выделяет млечный сок.

312/ Молочай кипарисовый

Euphorbiaceae — молочайные Euphorbia cyparissias (L.) Scop.

Многолетнее растение высотой 15—30 см с ветвящимся деревенеющим корнем. Стебли прямостоячие, маловетвистые, с быстро опадающими прикорневыми листьями. Стеблевые листья отклоненные, линейные, длиной 20 мм, сидячие, тупые или короткозаостренные, голые. Опорные прицветники подобны листьям. Цветки в ветвистом соцветии, с вильчатыми веточками. Листочки обертки свободные, широкояйцевидные, острые, желтые, к периоду созревания плода красные. Железки 2-раздельные, восково-желтые. Плод —мягко-бородавчатая коробочка. Цветет с апреля до мая (иногда до июля).

Светолюбивое и полусветолюбивое растение. Селится на сухих, богатых, гумусных, рыхлых, щебнистых, среднеглубоких, глинистых почвах. Обитает от низин до альпийского пояса в светолюбивых травянистых порослях, светлых лесах и на пастбищах. Растение лекарственное и ядовитое. Содержит сильно ядовитый млечный сок. В сельскохозяйственные культуры включается как сорное.

313/ Молочай Эзуля

Euphorbiaceae — молочайные Euphorbia esula L.

Многолетнее травянистое растение высотой 30—50 см с ветвящимся стеблем. Стебель восходящий и прямостоячий, в основании покрытый чешуями, в верхней части ветвистый. Листья очередные, линейно-ланцетные, к основанию суженные, сидячие, цельнокрайние или вверху мелкопильчатые. Листья стерильных стеблей меньше размером. Соцветия вильчатые, переходящие в цимозные. Лучи ложного зонтика оканчиваются вилкой зонтичков — собственно „биологическим" цветком с завязью посередине. Опорные прицветники широко сердцевидно-треугольные, остроконечные, желто-зеленые, позднее красные. Нектарники желтоватые, двухраздельные. Плод — мягкобородавчатая голая коробочка. Цветет с июня по июль.

Гемикриптофит, распространенный в Европе практически во всех климатических зонах. Селится на светлых участках по лугам, пастбищам, кустарникам, вдоль дорог и по кромкам полей от низин до предгорий. Сопровождает заросли лопуха, райграса, вьюнковых.

314/ Молочай паннонский

Euphorbiaceae - молочайные Euphorbia pannonicus Host.

Многолетнее травянистое голое растение высотой 25—40 см с многоглавым корневищем. Стебель прямостоячий, в основании деревенеющий, густоолиственный, нижние листья вскоре опадающие. Листья очередные, обратнояйцевидно-ланцетные, тупые, по краю мелкозубчатые, серо-зеленые, сидячие. Oпорные прицветники обратнояйцевидные, короче листьев. Соцветие - ложный зонтик с много-численными боковыми зонтичками. Листочки обертки супротивные, сидячие, сердцевидно-почковидные или яйцевидные, светло-желтые, острые, остистые, мелкозубчатые. Железки яйцевидные или округло-ромбовидные, желтые. Плод - яйцевидная коробочка, гладкая или бородавчатая, голая и густоопушенная. Семена голые, с бородавчатым выростом. Цветет с мая по июль.

Гемикриптофит, распространенный в Европе практически во всех климатических поясах. Растение светолюбивое, селится на мелко-каменистых и селевых почвах, на скальных обнажениях, по травянистым склонам, сухим пастбищам, по низинам и холмам. Включается в заросли овсяницы и костера.

315/ Молочай болотный

Euphorbiaceae — молочайные Tithymalus palustris L.

Многолетнее мощное растение высотой 50-150 см с толстым, многоглавым, разветвленным корневищем. Стебель прямостоячий, толстый, голый, густоолиственный, в верхней части ветвистый, серовато-зеленый, осенью красноватый. Листья ланцетные, тупые или заостренные, с суженным основанием, сидячие, цельнокрайние или мелкозубчатые. Цветки собраны в сложный верхушечный зонтик с широкояйцевидными, тупыми прицветниками; цветонос 5-раздельный, на каждой веточке по 3 циатия (маленьких соцветия), нектарники короткие, овальные, восково-желтые или коричневатые. Плод - голая, трехгнездная коробочка, покрытая короткими цилиндрическими железками. Семена коричневые, гладкие. Цветет в мае и июне.

Гемикриптофит, распространен в Европе в присубтропической, умеренной и субконтинентальной областях. Растет на сырых, богатых минеральными веществами почвах: на болотах и сырых лугах, по берегам ручьев и рек в низменных местах.

Корневище используется в народной медицине.

316/ Молочай многоцветный

Euphorbiaceae — молочайные Tithymalus polychroma Kern.

Многолетнее растение высотой 30—50 см, образующее дерновины, с толстым многоглавым, разветвленным корневищем. Стебель прямостоячий, неветвистый, у основания с красными чешуйками, мягко опушенный или мохнатый. Листья продолговато-обратнояйцевидные, очередные, сидячие, цельнокрайние, опушенные. Цветки собраны в ложный концевой зонтик, который вырастает в пазухах ярко-желтых или оранжевых, тупых прицветников. Сложные зонтики обычно пятираздельные, концы ножек вильчатые. Прицветники циатия (собственно соцветия) яйцевидные, заостренные; нектарники овальные, восково-желтые. Коробочка яйцевидно-шаровидная, покрыта тонкими оранжевыми или красными железками. Цветет в мае и июне.

Гемикриптофит, распространен в Европе в присубтропической и умеренной областях. Растет на солнечных сухих местах, каменистых, преимущественно известковых почвах: на лесостепных полянах, в кустарниковых зарослях, по опушкам разреженных дубрав — на равнинах и возвышенностях.

317/ Молочай Сегиеров

Euphorbiaceae — молочайные Tithymalus seguieriana Neck.

Многолетнее дернистое серо-зеленое растение высотой 10-50 см с длинным разветвленным корневищем. Стебель прямостоячий или восходящий, граненый, простой, густоолиственный. Листья очередные, сидячие линейно-ланцетные или яйцевидно-ланцетные, заостренные, утолщенные, тесно прижатые к стеблю. Цветки собраны в ложный концевой: сложный зонтик; прицветники напоминают верхние листья. Прицветнички циатия широкотреугольные, сначала желтые, позже зеленоватые; железки овальные или полумесяцевидные, сначала желтые, позже зеленоватые во время полного цветения ярко-желтые. Коробочка яйцевидно-шаровидная, голая, гладкая или с нежными точками, семена светло-коричневые. Цветет с мая по июль.

Гемикриптофит, распространен в Европе и Азии в областях с субстропическим и субконтинентальным климатом. Растет на сухих, песчаных и зернистых, известковых почвах, на сухих полянах, песчаных склонах - в низменностях, на равнинах и возвышенностях.

318/ Молочай лозный

Euphorbiaceae - молочайные Tithymalus virgata W. et К.

Многолетнее растение высотой 30—120 см с многоглавым, иногда разветвленным корневищем. Стебель прямостоячий, тонкий, голый, густо олиственный, в верхней части разветвленный. Листья продолговато-ланцетные; в нижней части стебля самые широкие, с суженным основанием, сидячие, верхние тупые или заостренные, цельнокрайние, голые, неблестящие. Цветки собраны в ложный концевой сложный зонтик; прицветники широкояйцевидные, заостренные, зеленые. Прицветнички циатия широкосердцевидные; нектарники полумесяцевидные, с двумя рожками, желтые или лиловые. Коробочка трехгнездная, голая, с нежными бородавочками. Цветет с мая по август.

Гемикриптофит, распространен в Европе и Азии в присубтропической, умеренной и субконтинентальной климатических зонах. Растет на влажных и сухих местах: в прибрежных зарослях, на насыпях вдоль дорог, межах, травянистых склонах, а также как сорное — от низин до предгорий.

319/ Чистяк клубненосный

Ranunculaceae — лютиковые

Ficaria bulbifera (Mardsen Jones) Holub

Многолетнее травянистое растение высотой 10-30 см с булавовидными клубнями. Стебель стелющийся или приподнимающийся (часто укореняющийся), неветвистый или разветвленный. Прикорневые листья длинночерешковые, мясистые, голые, блестящие, с расширенным влагалищным черешком. Листовая пластинка сердцевидно-яйцевидная или округло-почковидная; по краю неравномерно городчатая или зубчатая; в пазухах нижних листьев имеются яйцевидные клубеньки. Цветки одиночные, концевые, на цветоножках, диаметром 2—3 см; обоеполые, правильные. Чашечка желто-зеленая, состоящая из 3—5 долей; венчик золотисто-желтый, блестящий, лепестки венчика (числом 7—11) узкояйцевидные, края их не перекрываются; тычинок 14—26, завязь верхняя; нектарную ямку прикрывает продолговатая чешуйка. Плоды развиваются довольно редко, вызревает самое большее 10 семянок — килевидноусеченных, опушенных, с мясистым придатком (разносят их муравьи). Цветет с марта по май.

Гемикриптофит, распространен в Европе в областях с субтропическим и умеренным климатом. Растет на влажных, затененных местах, на богатых органическими вещества-ми почвах: вблизи водоемов, по берегам ручьев, на болотах, в кустарниковых зарослях, ольшаниках, на сырых местах в лиственных лесах — от низменностей до субальпийского пояса. F. bulbifera был выделен как самостоятельный вид из более широко понимаемого вида Ficaria verna Huds. (чистяк весенний), который отличается от вышеназванного тем, что не образует клубеньков, имеет большее количество лепестков (8—13) и вызревающих семянок 40.

Лечебные свойства этого растения были известны уже в древности. Латинское название произошло по-видимому от внешнего сходства клубеньков с кожными бородавками. Корень и его зеленые части содержат сапонины, дубильные вещества, а молодая зелень большое количество витамина С. В народной медицине применяется при лечении кожных заболеваний, геморроя, при кровотечениях. Молодая зелень всегда употреблялась как добавка к весенним салатам (витаминные диеты), а также как метаболическое средство.

320/ Лапчатка золотая

Rosaceae - розоцветные Potentilla aurea Torn.

Многолетнее растение высотой 5-30 см с толстым разветвленным корневищем, покрытым остатками прошлогодних листьев. Стебель стелющийся или восходящий, опушенный прижатыми волосками, от середины разветвленный. Прикорневые листья длинночерешковые, пальчатопятираздельные с ланцетными прилистниками с ушками. Стеблевые листья короткочерешковые, чаще тройчатые с яйцевидноланцетными прилистниками. Края листьев и жилки опушены серебристо-шелковистыми волосками. Цветки правильные, 5-членные, диаметром 1-2 см, на длинных ножках. Чашелистики серебристоопушенные, лепестки венчика вдвое длиннее чашечки, обратно-сердцевидные, ярко-желтые, у основания оранжевые. Плод — семянка. Цветет с мая по сентябрь.

Гемикриптофит, распространен в Европе в присредиземноморской, умеренной и субокеанической климатических зонах. Растет на умеренно сухих и влажных, бедных минеральными веществами, преимущественно песчаных почвах: на каменистых полянах и высокогорных лугах — в субальпийском и альпийском поясе.

321/ Форсиция свисающая

Oleaceae — маслиновые Forsythia suspensa (Thunb.) Vahl.

Кустарник, достигающий в высоту 4 м. Ветви сначала прямые, позже дугообразно изогнутые, четырехгранные, желто-коричневые или серо-коричневые, полые, бородавчатые. Почки супротивные, четырехгранные, желто-коричневые, с черепитчатыми чешуйками. Листья черешковые, супротивные, простые или тройчатые, яйцевидные или яйцевидно-продолговатые, неравнопильчатые, местами опушенные или голые. Обоеполые крупные цветки вырастают на веточках по 1—3. Зубцы чашечки длиной до 8 мм, яйцевидно-ланцетные; венчик ярко-оранжево-желтый. Плод - продолговатая, суженная к основанию, бородавчатая коробочка. Цветет в марте и апреле перед распусканием листьев.

Фанерофит, распространенный в Восточной Азии в областях с субтропическим и влажным климатом. На своей родине, в Китае, растет на горных склонах. Выносит небольшое затемнение, требует свежих, питательных почв. В Европе культивируется в парках и садах как декоративное, раннецветущее растение.

322/ Гусиный лук желтый

Liliaceae — лилейные Gagea lutea (L.) Ker-Gawl.

Многолетнее растение высотой 10-30 см с од-ной луковицей. Стебель прямостоячий, плотный. Прикорневой лист широколинейный, шириной 3-9 мм, на конце заостренный. Стеблевых листьев два, они ланцетные, килевидные, паутинисто-реснитчатые. Цветки вырастают в пазухах, напоминающих листья, но более мелких прицветников и образуют редкий верхушечный зонтик (из 1-10 цветков). Листочки околоцветника продолговатые, тупо-закругленные, длиной 10-16 мм, снаружи зеленоватые, внутри желтые. Тычинки вдвое короче листочков околоцветника, пыльники яйцевидные; завязь обратнояйцевидная. Плод - трехгранная пленчатая коробочка. Цветет с марта по май.

Геофит, распространенный в Европе и Азии в субтропической, бореальной и субокеанической климатических зонах. Растет на влажных и свежих гумусных почвах: в луговых лесах, кустарниковых зарослях, на мезофильных аллювиальных лугах - от низменностей до горного пояса.

323/ Пикульник красивый, или зябра

Lamiaceae - губоцветные Galeopsis speciosa Mill.

Однолетнее растение высотой 50—110 см с разветвленным корневищем. Стебель прямостоячий, щетинистый, четырехгранный, полый, под узлами вздутый, сильно разветвленный. Листья супротивные, длинночерешковые, продолговато-яйцевидные, с ширококлиновидным или закругленным основанием, заостренные. Крупные цветки вырастают в пазухах прицветников и образуют сложные мутовки. Венчик вдвое длиннее чашечки; с ярко выраженными губами: верхняя губа и боковые доли желтые, средняя доля нижней губы фиолетовая, лишь по краю белая. Плод—трехгранный орешек. Цветет с июня по сентябрь. Терофит, распространенный в Европе и Азии в присубтропической, бореальной и субокеанической областях. Растет на свежих, гумусных, богатых минеральными и азотистыми веществами почвах: в светлых лиственных и хвойных лесах, кустарниковых зарослях, на вырубках и как сорное на полянах - от предгорий до субальпийского пояса.

324/ Подмаренник настоящий

Rubiaceae — мареновые Galium verum L.

Многолетнее растение высотой 30—60 см с ползучим разветвленным корневищем. Стебель прямостоячий или восходящий, округлый. Листья узколинейные, в мутовках по 8—12; с верхней стороны темно-зеленые, голые или опушенные, с нижней стороны войлочные с хорошо заметной средней жилкой. Цветки собраны в верхушечное, густое метельчатое соцветие, цветоножки войлочные; венчик ярко-желтый, ароматный, доли лепестков венчика заостренные, диаметром 2—3 мм. Плоды голые, гладкие или бородавчатые. Цветет с июля по сентябрь.

Гемикриптофит, распространен в Европе и Азии от субтропической до бореальной области. Растет на светлых местах, сухих, песчаных почвах: на каменистых полянах, сухих лугах и пастбищах, в зарослях кустарника и по опушкам лесов — от низменностей до предгорий.

325/ Дрок волосистый

Fabaceae — бобовые Genista pilosa L.

Приподнимающийся или стелющийся кустарник высотой 15-30 см. Побеги редкоолиственные (во время цветения густоолиственные). Листья длиной около 10 мм на прямых, короткошелковистоопушенных веточках, продолговато-ланцетные или обратнояйцевидные молодые шелковисто опушеные, позже с верхней стороны голые. Мотыльковые цветки на укороченных олиственных брахибластах, золотисто-желтые, более-менее сидячие (по 1—3), иногда собраны во вторичные концевые олиственные кистевидные соцветия. Черешок и чашечка шелковистоопушенные. Плод — сплющенный серебристо-серо-войлочный опушенный боб. Цветет в мае и июне.

Степной и лесостепной, полутенелюбивый и светолюбивый, нетребовательный к воде вид. Растет на умеренно сухих, бедных, кислых или нейтральных, песчаных, каменистых почвах. Распространен от низменностей до возвышенностей на солнечных (каменистых) полянах, пастбищах, в светлых дубравах, сосновых лесах и на сухих лугах.


Цветовой атлас растений

326/ Дрок красильный

Fabaceae — бобовые

Genista tinctoria L. subsp. tinctoria

Полукустарник высотой 30—60 см с ветвистыми прямостоячини, бороздчатыми стеблями ярко-зеленой окраски, без колючек, вверху с прижатыми волосками. Листья очередные, сидячие, эллиптические или ланцетные, с верхней стороны темно-зеленые и голые, с нижней более светлые, реснитчатые, боковые жилки очень заметные, прилистники искривленные. Цветки мотыльковидные, собраны в концевые многоцветковые кисти длиной до 60 мм, золотисто-желтые, на цветоножках; чашечка голая, 5-раздельная, двугубая, опадающая; венчик сяйцевидным флагом, полый; цветоножки с двумя прицветниками, по длине равны чашечке. Плод - большой 6-10 семянный боб. Цветет с июня по август.

Полутенелюбивый и светолюбивый, нетребовательный к влаге лесной вид. Распространен от низменностей до предгорий на лугах (в том числе заболоченных), в светлых дубовых лесах и на вырубках. По сравнению с другими видами дрока предпочитает хорошие почвы. В прошлом из него получали краситель для полотна и шерсти.

Гемифанерофит, распространен в Европе в присредиземноморской, умеренной и субокеанической климатических зонах. На территории ЧСФР встречается несколько подвидов дрока красильного: subsp. tinctoria; subsp. elatior (Koch) Simonk. — более высокий кустарник, достигающий в высоту 50-150 см с многоцветковым метельчато-кистевидным соцветием (Южная Словакия); subsp. hungarica (Kern.) A. et Gr. — цветки светло-желтые, бобы слегка загнутые; subsp. ovata (W. et K.) Arcang. — цветки ярко-желтые, бобы опушены отстоящими волосками.

Лекарственное растение, собирают его зеленые части во время цветения. Содержит дубильные вещества, алкалоиды, гликозиды и т. д. Применяется при заболеваниях мочевых органов, почек, сердечной недостаточности, для регуляции обмена веществ и укрепления сосудов (укрепляет стенки сосудов и тем самым способствует повышению давления и притоку крови к почкам).

327/ Горечавка студеная

Gentianaceae — горечавковые Gentiana frigida Haenke.

Многолетнее растение высотой 10—40 см с коротким корневищем, законченным листовой розеткой. Стебель прямостоячий, неветвистый, с 1—3 цветками. Листья ланцетные, с суженным основанием, тупые, цельнокрайние; стеблевые листья с короткими сросшимися влагалищами. Цветки вырастают в пазухах самых верхних листьев, обоеполые, правильные, 5-членные. Чашечка колокольчатая, до половины рассеченная на 5 яйцевидно-ланцетных долей; венчик колокольчатый, светло-желто-зеленый, по краю с синими точками и светло-синими зубцами. Тычинки свободные; завязь верхняя, на ножке. Плод — коробочка. Цветет с июля по сентябрь.

Гемикриптофит, распространен в альпо--арктических областях Европы. Растет на влажных, преимущественно известковых почвах; на плотных осыпях, каменистых полянах — в альпийском и субнивальном поясе.

328—329/ Горечавка точечная

Gentianaceae - горечавковые Gentiana punctata L.

Многолетнее голое травянистое растение высотой 20—60 см с толстым многоглавым корневищем. Стебель неветвистый, прямостоячий, прочный, со слабо выраженными гранями, полый. Листья у основания мелкие, выше по стеблю широкие, яйцевидные или обратнояйцевидные, заостренные, супротивные, npoстые, сидячие. Светло-желтые, с фиолетовыми точками, колокольчатые цветки вырастают в пазухах верхних листьев и на верхушке стебля собраны в верхушечные пучки. Чашечка колокольчатая, на одну треть раздельная, венчик с 5—8 короткими, тупозакругленньми лопастями. Плод — коробочка. Цветет в июле и августе.

Светолюбивое или полутенелюбивое, требовательное к влаге, мезотрофное растение. Растет на свежих, кислых или слабокислых, бедных известью, гумусных, каменистых, более менее глубоких глинистых почвах (в местах с высоким снежным покровом). Распространена на полянах и склонах в субальпийском и альпийском поясе, в полосе произрастания кедра и лиственницы.

330/ Травилаг городской

Rosaceae — розоцветные Geum urbanum L.

Многолетнее травянистое растение высотой 30—60 см с толстым, косым, чаще всего неразветвленным корневищем, из которого развивается прикорневая листовая розетка. Стебель прямостоячий, граненый, мягкоопушенный, слабоветвистый. Прикорневые листья длинночерешковые, прерывистонепарноперистые, состоят из 3—9 округло яйцевидных, неравномерно зубчатых листочков. Стеблевые листья тройчатые, верхние трехлопастные: листовая пластинка с обеих сторон покрыта немногочисленными волосками и железками на ножках. Цветки на длинных цветоножках, прямостоячие, мелкие, диаметром 3—7 мм; чашечка с подчашием, венчик ярко-желтый, быстроопадающий. Семянки коротко и щетинисто опушенные, нижняя часть их придатков голая, вдвое или втрое длиннее верхней. Цветет с мая по октябрь.

Гемикриптофит, распространен в Европе и Азии в областях с субтропическим, умеренным и умеренно-влажным климатом. Растет на светлых местах, на свежих гумусных почвах: в лиственных лесах, зарослях кустарников и как сорное — от низменностей до горного пояса.

331/ Хаккетия дремлик

Umbelliferae — зонтичные Hacquetia epipactis (Scop.) DC.

Многолетнее светло-зеленое растение высотой 10-20 см со стелющимся чешуйчатым корневищем, из которого весной вырастают 1—2 цветоносных побега. Листья прикорневые, длинночерешковые, голые; листовая пластинка округло-сердцевидная, пальчатораздельная, из 3—5 долей; листовые доли мелко-2-3--лопастные, зубчатые. Цветки собраны в верхушечные головчатые соцветия; o6epтка состоит из 5—6 желто-зеленых звездчатых зубчатых листочков, 2-3 см длиной. Мужские цветки краевые, на коротких цветоножках срединные обоеполые, более менее сидячие, венчик длиной 1,5 мм, желтый. Плод - широкая, сердцевидная, голая семянка. Цветет с марта по май.

Гемикриптофит, распространен в Европе в областях с субтропическим и умеренным климатом. Растет в светлых, влажных лесах на богатых минеральными веществами почвах: в светлых лиственных лесах и кустарниковых зарослях — от низменностей до предгорий.

332/ Солнцецвет яйцевиднолистный

Cistaceae - ладанниковые Helianthemum ovatum (Viv.) Dunal

Низкий, высотой всего 10-40 см, дернистый полукустарник с деревянистым корневищем. Стебель стелющийся или приподнимающийся. Листья черешковые, с прилистниками, линейно-продолговатые или широкояйцевидные, с верхней стороны и по краю с рассеченными простыми, а снизу с более густыми звездчатыми волосками. Цветки собраны в простое рыхлое кистевидное соцветие; бутоны продолговато-яйцевидные, заостренные. Чашелистики неравные, длиной 3-5 мм, редковойлочные или волосистые; лепестки венчика обратнояйцевидные, длиной 8—12 мм, золотисто-желтые. Плод - трехгранная коробочка. Цветет с мая по сентябрь.

Гемифанерофит, распространен в Европе в областях с субтропическим, умеренным и умеренно-влажным климатом. Растет на светлых, сухих местах: на травянистых и кустарниковых полянах, межах и пастбищах — от низменностей до предгорий.

333/ Солнцецвет крупноцветковый

Cistaceae — лазанниковые Helianthemum grandiflorum (Scop.) DC.

Низкий, высотой всего лишь 10—30 см полукустарник с многочисленными стелющимися или приподнимающимися стеблями. Листья супротивные, черешковые, с прилистниками; листовая пластинка линейно-ланцетная или широкояйцевидная, по краям незавернутая, с обеих сторон более менее одинаково опушенная. Цветки собраны в малоцветковое простое кистевидное соцветие. Чашечка из 5-ти неравных чашелистиков, три внутренних голые, лишь по жилкам покрыты длинными в пучках волосками; лепестки венчика обратнояйцевидные, длиной 10-20 мм, золотисто-желтые. Плод — трехгранная маленькая коробочка. Цветет с июля по август.

Гемифанерофит, распространен в Европе в областях с субтропическим, умеренным и умеренно-влажным климатом. Растет на горных лугах и пастбищах, доходит до альпийского пояса.

334/ Подсолнечник однолетний

Asteraceae - сложноцветные Helianthus annum L.

Однолетнее стройное, высотой до 2 м травянистое растение с мощным корнем. Стебель прямостоячий, плотный, неветвистый, внутри с мякотью, шершавоопушенный. Листья очередные, черешковые, сердцевидно-яйцевидные, с тремя парами жилок, заостренные, коротко-шершавоопушенные, пильчатые. Стебли заканчиваются крупными, диаметром до 40 см, повислыми корзинками на длинных ножках. Обертка черепитчатая, двух- или многорядная, листочки обертки яйцевидные, заостренные, щетинисто-реснитчатые. Ложе корзинки мясистое, голое. Язычковые цветки золотисто-желтые, бесплодные, срединные обоеполые, правильные, коричневатой окраски. Плод — обратнояйцевидная, желтая или черная мягкоопушенная семянка. Цветет с августа по октябрь.

Терофит, распространен в более теплых областях Северной Америки и Мексики. В Европе и Африке культивируется как важная масляничная культура. Плоды содержат 20-45 % качественного растительного масла которое используется в пищевой и фармацевтической промышленности.

Является медоносным растением.

335/ Подсолнечник клубневой, земляная груша

Asteraceae - сложноцветные Helianthus tuberosus L.

Многолетнее стройное травянистое растение высотой 1-2,5 м с подземными клубнями, напоминающими клубни картофеля. Стебель прямостоячий, шероховатый, вверху войлочно опушенный, ветвистый. Листья супротивные, черешковые, сердцевидно-яйцевидные с тремя парами жилок, с обеих сторон очень шероховатые, крупнозубчатые. Одиночные корзинки диаметром 4—8 см располагаются на концах ветвей. Листочки обертки ланцетные, заостренные, реснитчатые. Язычковые цветки бесплодные, ярко-желтые, длиной 2-2,5 см, срединные цветки трубчатые, желтые, длиной 6 мм, обоеполые, правильные. Плод — обратнояйцевидная, матовая, серо-черная семянка с 1-4 остями. Цветет с августа по октябрь.

Геофит, распространен в Америке от теплых до умеренных областей. В Центральной Европе культивируется как кормовое растение, местами дичает. Встречается по берегам некоторых рек.

336/ Ястребинка альпийская

Asteraceae — сложноцветные Hieracium alpinum L. subsp. linnei Zahn.

Многолетнее растение высотой 10—30 см с многоглавым корневищем. Стебель прямостоячий или восходящий, густо покрыт железками, чаще ветвистый, с одной корзинкой. Прикорневые листья образуют листовую розетку; они эллиптические, обратнояйцевидные или обратноланцетные, постепенно сужающиеся в крылатый черешок, цельнокрайние, тупые или заостренные; стеблевые листья более мелкие, верхние по краю шерстистые; все листья грязно-зеленой окраски. Цветки крупные, обертка многорядная, широкояйцевидная; наружные листочки обертки яйцевидные, внутренние узколанцетные, красно-зеленые, железистые, опушенные. Венчик желтый, цветки язычковые и трубчатые с желтым столбиком. Плод - черно-коричневая семянка. Цветет в июле и августе.

Гемикриптофит, распространенный в альпо-арктических областях Европы. Растет в светлых местах, на сухих, преимущественно каменистых и песчаных грунтах: на травянистых полянах и пастбищах — в субальпийском и альпийском поясе.

337/ Ястребинка болотистая

Asteraceae — сложноцветные Hieracium villosum Jacq.

Многолетнее растение высотой 15-40 см, опу-шенное мягкими белыми волосками. Стебель прямостоячий, неветвистый или с 1-3 отстоящими веточками, несущими по 1 корзинке. Прикорневые листья образуют листовую розетку, продолговатые или ланцетные, сидячие или стеблеобъемлющие, цельнокрайние, шерстистые, мягкие, сизо-зеленые, с нижней cтороны длинноволосистые, с верхней иногда голые; стеблевые листья сидячие, на конце местами железистые, постепенно кверху уменьшающиеся. Корзинки на бело-войлочных цветоножках длиной 3—10 см; обертка шаровидно-яйцевидная; наружние листочки обертки продолговатые или ланцетные, зеленые, опушенные длинными белыми волосками, отстоящие. Венчик язычковых цветков светло-желтый, столбики желтые или темные. Плод - черно-коричневая семянка. Цветет в июле и августе.

Гемикриптофит, распространен в Европе в присредиземноморской, умеренной и субокеанических климатических зонах. Растет в светлых местах, на каменистых, известковых почвах: на плотных осыпях, лугах и пастбищах - в горном и альпийском поясе.

338/ Ястребинка Баугина

Asteraceae - сложноцветные Hieracium bauhinii Bess.

Многолетнее растение высотой 25—80 см с длинными надземными побегами. Стебель прямостоячий, плотный, щетинистый, вверху с редкими железками. Прикорневые листья образуют розетку, они ланцетные или линейные, тупые, цельнокрайние, щетинистые, снизу иногда шерстистые; удлиненные побеги вырастают из листовой розетки. Стеблевые листья редкие, меньше по размеру, к верхушке резко уменьшаются. Соцветие пышное, верхушечное из 3—15 веточек с многочисленными корзинками. Цветоножки корзинок сизо- или бело-войлочные. Корзинки мелкие, обертка цилиндрическая, листочки обертки линейные или ланцетные, волосистые. Цветки язычковые, желтые, столбик также желтый. Цветет с мая по июль.

Гемикриптофит, распространен в Европе в областях с субтропическим, умеренным и умеренно-влажным климатом. Растет на сухих солнечных местах: на лесостепных полянах и по краям кустарниковых зарослей, изредка как сорное — в низинах и на возвышенностях.

339/ Ястребинка володушкообразная

Asteraceae — сложноцветные Hieracium bupleuroides Gmel.

Многолетнее более или менее голое растение высотой 20-50 см. Стебель прямостоячий, вверху разветвленный, густоолиственный. Прикорневые листья образуют розетку, ланцетные, постепенно к основанию сужающиеся, без заметного черешка, цельнокрайние, плотные, голые или по краю и с нижней стороны мягкоопушенные. Стеблевые листья постепенно уменьшаются и переходят в прицветники. Соцветие верхушечное, рыхлое, состоит из корзинок на длинных ножках. Обертка широкояйцевидная, волосистая или шерстистая, местами с железками, листочки обертки широколанцетные, красновато-зеленые, со светлой каймой. Цветки язычковые, желтые, столбики желтые или темные. Плод - черно-коричневая семянка. Цветет с июля по август.

Гемикриптофит, распространен в Европе в присубтропической, умеренной и субокеанической климатических зонах. Растет на каменистых, преимущественно известковых почвах: на осыпях, в расщелинах скал и на каменистых полянах - в горном и альпийском поясе.

На основании более тщательного изучения в пределах широко понимаемого рода Hieracium L. s. I. можно выделить два самостоятельных подрода. К подроду Hieracium L. относятся травянистые растения, не образующие боковых побегов, выходящих из основания стебля; листья цельнокрайние или зубчатые, нижние с хорошо развитыми черешками; плод — семянка длиной 3—5 мм; ребрышки семянок в верхней части сливаются и образуют кольцеобразные утолщения; опушены семянки двумя рядами мягких волосков разной длины.

Подрод Pilosella Tausch. объединяет преимущественно растения со стелющимися побегами; листья у них цельнокрайние, без черешков, листовая пластинка постепенно к основанию сужающаяся; листья чаще всего образуют прикорневую листовую розетку; плод - семянка длиной 1—2 мм; ребра семянок переходят вверху в короткие зубцы; семянки опушены одним рядом мягких волосков одинаковой длины.

340/ Ястребинка зонтиковидная

Asteraceae — сложноцветные Hieracium cymosum L.

Многолетнее растение высотой 30—80 см с прочным чешуйчатым разветвленным корневищем. Стебель прямостоячий, более менее полый, опушенный короткими мелкими волосками или шерстистый. Прикорневые листья образуют розетку, продолговатые или обратнояйцевидные, тупые, с обеих сторон опушенные или шерстистые, желто-зеленые, стеблевые листья (2-4) меньшего размера. Корзинки на опушенных или войлочных железистых ножках, перед цветками собраны (по 20—50) в густое головчатое соцветие, позже рыхлое. Обертка цилиндрическая, с закругленным основанием, волосистая или шерстистая, железистая. Цветки язычковые, темно-желтые, столбик светлый. Цветет с мая по июль.

Гемикриптофит, распространен в Eвропе в присубтропической, бореальной и субокеанической климатических зонах. Растет в свет-лых местах, на умеренно сухих зернистых почвах: на лесостепных полянах, лугах и пастбищах - от низменностей до предгорий.

341/ Ястребинка обыкновенная

Asteraceae - сложноцветные Hieracium lachenalii Gmel.

Многолетнее опушенное растение высотой 30-70 см. Стебель прямостоячий, внизу короткомохнатый, вверху железистый, ветвистый. Прикорневые листья образуют розетку, широкоэллиптические или широкояйцевидные, клиновидно сужающиеся в черешок; листовая пластинка ярко-зеленая, зубчатая или лопастная, тупая или заостренная; с верхней стороны голая, с нижней густоопушенная, на черешке, по средней жилке и краям опушена длинными волосками. Стеблевые листья сидячие, к верхушке постепенно уменьшающиеся. Соцветие рыхлое, верхушечное; ножки корзинок густо покрыты железками, иногда редкими волосками. Обертка яйцевидно-цилиндрическая, обильно железистая; листочки обертки ланцетные. Цветки язычковые, золотисто-желтые. Плод - темно-коричневая или черная семянка. Цветет с июня по август.

Гемикриптофит, распространен в Европе и Азии от присубтропической до бореальной областей. Растет в светлых местах на свежих, часто кислых почвах: в светлых лесах, зарослях кустарника, на травянистых склонах и пастбищах - от низменностей до субальпийского пояса.

342/ Ястребинка волосистая

Asteraceae — сложноцветные Hieracium pilosella L.

Многолетнее растение высотой 5—30 см с удлиненными, бело-войлочными, длинноволосистыми, олиственными побегами. Стебель прямостоячий, несущий одну, очень редко две корзинки. Прикорневые листья образуют розетку, ланцетные или обратнояйцевидные, цельнокрайние, с верхней стороны зеленые или сизые, войлочные, с нижней стороны беловойлочные. Корзинки одиночные, обертка широкояйцевидная, более менее опушенная или железистая, листочки обертки линейные, заостренные, черно-зеленые. Цветки язычковые, желтые, ароматные, с бурыми полосками; столбики желтые. Цветет с мая по сентябрь.

Гемикриптофит, распространен в присубтропическои, бореальной и океанической климатических зонах Европы. Растет в светлых местах, на сухих песчаных и зернистых почвах: на сухих полянах, травянистых склонах и пастбищах — от низменностей до альпийского пояса.

343/ Зверобой изящный

Hypericaceae — зверобойные Hypericum elegans Steph.

Многолетнее голое растение высотой 20-40 см с разветвленным корневищем. Стебель восходящий, неветвистый или разветвленный, вверху с 2 возвышенными линиями почти 2-гранный, внизу округлый. Листья продолговато-ланцетные, с полустеблеобъемлющим основанием, сидячие, с просвечивающими точками; длина листьев равна или немного превышает длину междоузлий. Рыхлые вильчатые соцветия собраны в верхушечную метелку. Цветки обоеполые, правильные, 5--членные; чашечка реснитчатая, с железка-ми. Венчик светло-желтый, лепестки венчика продолговато-обратнояйцевидные, по краю с черными точками, длиной 10—12 мм. Плод - железистая коробочка. Цветет в июне и июле.

Гемикриптофит, распространен в присубтропической, умеренной и субконтинентальной областях Европы и Азии. Растет на cyxих солнечных местах, преимущественно известковых почвах: на лесостепных полянах, в кустарниковых зарослях, по опушкам лесов - в низменностях, на равнинах и возвышенностях.

Большинство видов зверобоя, произрастающих на территории ЧСФР, являются лекарственными растениями (за исключением Hypericum tetrapterum, Н. acutum и Н. maculatum). Зеленые части этих растений собирают nepед началом цветения.

Они содержат прежде всего дубильные вещества, эфирные масла и гликозиды. Цветки содержат очень высокоактивное, фотодинамическое вещество - гиперицин, которое в больших количествах при одновременном воздействии солнечного света вызывает гиперицизм (воспаление кожи) у животных с белой шерстью. Зверобой применяется при лечении различных заболеваний и широко используется в фармацевтической промышленности. В народной медицине настои зверобоя употребляют при расстройстве процессов пищеварения, болезнях печени и желчного пузыря, как мочегонное и при гинекологических заболеваниях, а также для регуляции обмена веществ; зверобой оказывает благоприятное воздействие и на нервную систему, из его настоя готовят полоскание, компрессы при некоторых кожных заболеваниях (он обладает также бактерицидными свойствами), кроме того используется для лечебных ванн и в косметике. Масло зверобоя входит в состав детского крема и защитного крема от солнечных лучей.

344/ Зверобой волосистый

Hypericaceae - зверобойные Hypericum hirsutum L.

Многолетнее, густоопушенное короткими волосками растение высотой 40—100 см, образующее дерновины. Стебель прямостоячий, ветвистый или неветвистый, округлый. Листья короткочерешковые, продолговато-яйцевидные, тупые, по краю реснитчатые, с просвечивающими точками. Верхушечное соцветие цилиндрическо-конусовидное, состоящее из многоцветковых коротких вильчатых соцветий. Цветки обоеполые, правильные, 5-членные; чашечка длиной 4—5 мм, железистая, венчик длиной 8—11 мм, яйцевидно-продолговатый, лепестки венчика желтые, на концах черно-железистые. Плод — коробочка. Цветет с июня по август.

Гемикриптофит, распространен в Европе и Азии в областях с субтропическим, умеренным и умеренно-влажным климатом. Растет на светлых, влажных местах, богатых минеральными веществами почвах: в разреженных лиственных лесах, на вырубках, по опушкам дубо-грабовых и буковых рощ — от низменностей до горного пояса.

345/ Зверобой пятнистый

Hypericaceae — зверобойные Hypericum maculatum Cr.

Многолетнее голое растение высотой 20—60 см с коротким ползучим корневищем. Стебель прямостоячий или восходящий, узко-четырехкрылатый, с черными точками. Листья широкояйцевидные, с закругленным основанием, сидячие, цельнокрайние, тупые, с черными точками. Многоцветковые рыхлые вильчатые соцветия образуют верхушечную короткую метелку. Цветоножки черные, железистые; цветки диаметром 2-3 см, обоеполые, правильные, 5-членные; чашечка более-менее зубчатая, железистая; венчик длиной 10—11 мм, лепестки венчика яйцевидно-округлые, золотисто-желтые, часто с темными точками. Плод — коробочка. Цветет с июня по август.

Гемикриптофит, распространен в Европе и Азии в присубтропической, бореальной и океанической областях. Растет на влажных, неизвестковых почвах: на лугах, в кустарниковых зарослях, по опушкам лесов - от предгорий до альпийского пояса.

346/ Зверобой продырявленный

Hypericaceae — зверобойные Hypericum perforatum L.

Многолетнее, травянистое растение высотой 30-60 см с разветвленным корневищем, стебель прямостоячий, округлый, вверху ветвистый, железистый. Боковые стебли олиственные. Листья яйцевидно-эллиптические, продолговатые; нижние сидячие, верхние черешковые, тупые, цельнокрайние, с просвечивающими точками, изредка с черными железками. Цветки собраны в верхушечное широкое вильчатое соцветие, золотисто-желтые, с черными точками; цветоножки более менее железистые; чашелистики заостренные, цельнокрайные, с черными точками; лепестки венчика длиной 10—13 мм, заостренные. Плод — коробочка. Цветет в июле и августе.

Светолюбивый и полутенелюбивый лесной вид. Предпочитает сухие и свежие, кислые или нейтральные, богатые песчаные и глинистые почвы. Распространен от низменностей до горного пояса в светлых лесах, на лугах и пастбищах, на вырубках. Лекарственное растение, во время цветения собирают его зеленые части. Цветки и листья содержат красный и коричневый краситель. Не имеет запаха, но обладает терпким, горьким вкусом.

347/ Пазник укореняющийся

Asteraceae - сложноцветные Hypochoeris radicata L.

Многолетнее растение высотой 20-60 см с млечным соком. Стебель прямостоячий, чаще неветвистый, голый или внизу щетинистый. Листья образуют прикорневую розетку, продолговато-обратнояйцевидные или продолговатые, клиновидно суженные, тупозубчатые или лопастные, полые или щетинистые, с нижней стороны сероватые, в верхней части стебля с несколькими узколинейными прилистниками. Корзинки одиночные, диаметром 2-4 см; цветоножки слегка утолщенные, полые, голые. Обертка колокольчато-цилиндрическая, листочки обертки ланцетные, щетинистые. Цветки в 1,5-2 раза длиннее обертки; язычковые желтые, глубокозубчатые, с наружной стороны красноватые или синеватые. Цветет с мая по сентябрь.

Гемикриптофит, распространен в Европе в субтропической и океанической областях. Растет на умеренно сухих, травянистых местах: на лугах, пастбищах, лесных полянах, вырубках и межах - от низменностей до субальпийского пояса.

348/ Недотрога обыкновенная

Balsaminaceae - бальзаминовые Impatiens nolitangere L.

Однолетнее стройное травянистое растение высотой 80-100 см. Стебель прямостоячий, безлистный, вверху ветвистый, голый, с тонким восковым налетом. Листья очередные, черешковые, яйцевидно-продолговатые, зубчатые, у основания с редкими железками. Цветки крупные, повислые, золотисто-желтые, со шпорцем, собраны в пазушные кистевидные соцветия из 2—6 цветков; чашечка опадающая, желтая, из 3—5 чашелистиков, из которых самый крупный изменен в полый крючковидно-загнутый шпорец. Лепестков венчика пять, передний самый крупный, боковые сросшиеся. Плод - голая коробочка; зрелая, при прикосновении к ней выстреливает семена. Цветет в июле и августе.

Полутенелюбивый лесной вид. Растет на влажных, слабокислых, питательных, каменистых или чисто глинистых и илистых почвах. Распространена от низменностей до горного пояса в светлых лесах, буковых рощах, вблизи водоемов и по берегам ручьев. Лекарственное растение, обладающее горьким вкусом. Из недотроги обыкновенной получают желтый краситель для шерсти.

349/ Недотрога мелкоцветковая

Balsaminaceae — бальзаминовые Impatiens parviflora DC.

Однолетнее голое травянистое растение высотой 30—60 см с прямостоячим, ветвистым стеблем. Листья короткочерешковые, очередные, яйцевидные или продолговатые, с клиновидным основанием, заостренные, пильчатые, иногда железистые. Цветки мелкие, длиной около 15 мм, обоеполые, правильные, вырастают на длинных цветоножках в пазухах верхних листьев и образуют удлиненное из 4-10 цветков кистевидное соцветие. Чашечка светло-желтая, из 3 чашелистиков, задний видоизменен в прямой, длиной до 10 мм шпорец; венчик светло-желтый, внутри с красными точками. Плод - удлиненная булавовидная голая коробочка. Цветет с апреля по сентябрь.

Терофит, распространен в Азии от более теплых до субконтинентальных областей Неофит, в 18 веке распространился в Европе. Растет в лиственных лесах, чащах и по oпушкам на богатых минеральными веществами почвах — от низменностей до предгорий.

350/ Девясил британский

Asteraceae — сложноцветные Inula britannica L.

Многолетнее травянистое растение высотой 20-60 см с косым цилиндрическим корневищем. Стебель прямостоячий, неветвистый или слаборазветвленный, опушен прижатыми волосками или голый. Листья продолговато-яйцевидные или ланцетные, заостренные, цельнокрайние или мелкозубчатые, мягкие, с нижней стороны опушены прижатыми шелковистыми волосками или голые; нижние листья короткочерешковые, верхние с сердцевидным основанием, сидячие. Корзинки одиночные, диаметром 2-5 см, обертка яйцевидная, листочки обертки линейно-ланцетные; внутренние листочки сухопленчатые, наружные зеленые, короткошерстистые, покрытые золотистыми железками. Краевые цветки язычковые, желтые, вдвое длиннее обертки, срединные цветки трубчатые. Плод — короткошерстистая, железистая семянка. Цветет с июня по сентябрь.

Гемикриптофит, распространен в Европе и Азии в областях с субтропическим, умеренным и субконтинентальным климатом. Растет на влажных, тяжелых, илистых почвах с повышенным содержанием солей, по берегам ручьев, на влажных лугах, в кустарнике, на насыпях вдоль дорог - от низин до предгорий.


Цветовой атлас растений

351/ Девясил мечелистный

Asteraceae — сложноцветные Inula ensifolia L.

Многолетнее растение высотой 10—50 см с ползучим разветвленным корневищем. Стебель прямостоячий, неветвистый, голый, лишь под соцветием беловатошерстистый. Листья линейно-ланцетные, шириной 2—7 мм, заостренные, цельнокрайние, с суженным основанием, сидячие, блестящие, голые, темно-зеленые, лишь по краю реснитчатые. Корзинки одиночные, диаметром 2,5—5 см; обертка широкояйцевидная, наружные листочки обертки короткие, внутренние длиннее, линейные, сухопленчатые, черепитчатые. Краевые цветки язычковые, золотисто-желтые, женские, вдвое длиннее обертки; срединные цветки трубчатые, желтые. Плод — голая семянка. Цветет в июле и августе.

Гемикриптофит, распространен в Европе в присубтропической, умеренной и субконтинентальной климатических зонах. Растет на светлых, сухих, богатых известью местах: на лесостепных и травянистых полянах, в кустарнике, по опушкам светлых дубрав — в низинах и на возвышенностях.

352/ Девясил германский

Asteraceae — сложноцветные Inula germanica L.

Многолетнее растение высотой 30-80 см с ползучим корневищем, покрытым чешуйка-ми. Стебель прямостоячий, густоолиственный, у основания чешуйчатый, вверху ветвистый, шелковисто опушенный. Листья продолговато-эллиптические или ланцетные, короткозаостренные, цельнокрайние, с верхней стороны жесткоопушенные, с нижней опушены длинными волосками с железками; нижние листья сужаются в черешок, верхние сидячие, с сердцевидным основанием, полустеблеобъемлющие. Корзинки собраны в верхушечное соцветие, мелкие, диаметром около 1 см; обертка цилиндрическая, черепитчатая, наружные листочки более широкие, внутренние уже, на концах мягкоопушенные, загнутые наружу. Семянка голая, бороздчатая. Цветет в июле и и августе.

Гемикриптофит, распространен в Европе в областях с средиземноморским, умеренным и субконтинентальным климатом. Растет в светлых, сухих, солнечных, преимущественно богатых известью местах: на лесостепных полянах, по опушкам лесов и кустарниковых зарослей — в низинах и на возвышенностя

353/ Девясил волосистый

Asteraceae - сложноцветные Inula hirta L

Многолетнее, опушенное жесткими волосками растение, высотой 10—50 см с ползучим разветвленным корневищем. Стебель прямостоячий, с 1-3 веточками, несущими по одной корзинке. Листья продолговатые, с обеих сторон густо, шершавоопушенные, цельнокрайние, короткозаостренные; нижние суженные к основанию, верхние с закругленным основанием, сидячие. Корзинки одиночные, диаметром 2-5 см; обертка широкояйцевидная; наружные листочки обертки ланцетные, заостренные, у основания кожистые, вверху шероховато-волосистые; внутренние линейно-ланцетные, опушенные. Краевые язычковые цветки золотисто-желтые, в 2-2,5 раза длиннее обертки. Плод — голая семянка. Цветет с июня по октябрь.

Гемикриптофит, распространен в Европе в присредиземноморской, умеренной и субконтинентальной климатических зонах. Растет на сухих известковых почвах: на лесостепных, травянистых и кустарниковых полянах, по опушкам теплолюбивых дубрав, на равнинах и возвышенностях.

354/ Девясил Христово око

Asteraceae — сложноцветные Inula oculus-christi L.

Многолетнее растение высотой 20—50 см, опушенное шелковистыми прижатыми волосками, с ползучим разветвленным корневищем. Стебель прямостоячий, вверху ветвистый, изредка неразветвленный, редкоолиственный. Прикорневые листья длинночерешковые, обратнояйцевидно-ланцетные, заостренные, редкозубчатые, верхние ланцетные, заостренные, более менее цельнокрайние, с сердцевидным основанием, сидячие; с обеих сторон опушены шелковистыми прижатыми волосками. Корзинки одиночные, диаметром 2,5-5 см на короткошерстистых ножках. Обертка полушаровидная, многорядная; наружные листочки обертки шелковистоопушенные, внутренние реснитчатые, покрытые железистыми волосками, на концах красноватые. Цветки оранжевые или золотисто-желтые, язычковые вдвое длинее обертки. Цветет с июня по август.

Гемикриптофит, распространен в Европе в областях со средиземноморским и умеренным климатом. Растет на сухих, солнечных местах, преимущественно известковых почвах: на каменистых, травянистых и кустарниковых полянах, по опушкам светлых дубрав — на равнинах и возвышенностях.

355/ Девясил иволистный

Asteraceae — сложноцветные Inula salicina L.

Многолетнее растение высотой 20—80 см с ползучим ветвистым корневищем. Стебель прямостоячий, граненый, голый или у основа-ния редкоопушенный, густоолиственный. Листья продолговато-ланцетные, заостренные, блестящие, темно-зеленые, голые или по краю и с нижней стороны короткоопушенные с отчетливым жилкованием, с сердцевидным основанием, сидячие. Корзинки диаметром 2,5—3,5 см, одиночные или собраны в pыхлое верхушечное соцветие; обертка широкояйцевидная, черепитчатая, наружные листочки обертки крепкие, заостренные, по краю реснитчатые, внутренние более длинные, сухо-пленчатые. Цветки золотисто-желтые, язычковые, вдвое длиннее обертки. Плод - голая, с малозаметными бороздками семянка. Цветет с июня по октябрь.

Гемикриптофит, распространен в Европе и Азии в присубтропической, бореальных и субконтинентальной областях. Растет на сухих и влажных местах: на каменистых, травянистых и кустарниковых полянах, на аллювиальных и болотистых лугах - от низин до предгорий.

356/ Вайда красильная

Brassicaceae - крестоцветные Isatis tinctoria L.

Двулетнее или многолетнее растение высотой 40-120 см с многоглавым корнем. Стебель прямостоячий, плотный, в нижней части опушен отстоящими волосками, с белым налетом, вверху ветвистый. Прикорневые листья образуют розетку, длинночерешковые, продолговатые, тупые, в нижней части мелковыемчатые. Стеблевые листья более мелкие, со стреловидным или сердцевидным основанием, стеблеобъемлющие. Цветки на длинных цветоножках собраны в верхушечное кистевидно-метельчатое соцветие. Чашечка открытая, венчик желтый. Плод - односемянный стручок, длина его втрое превышает ширину, эллиптический или продолговато-клиновидный, вверху закругленный. Цветет с мая по июль.

Гемикриптофит, распространен в Европе и Азии в субтропической, умеренной и континентальной областях. Неофит, в прошлом выращивался для получения красителя, затем вторично расселился по сухим холмам и склонам, преимущественно в местах с известковыми почвами, а также как сорняк.

357/ Ирис песчаный

Iridaceae — ирисовые Iris arenaria W. et К.

Многолетнее растение высотой 10—25 см с тонким ползучим корневищем, из которого вырастают вегетативные побеги. Стебель прямостоячий, его основание с остатками прошлогодних листьев. Листья узколинейные, шириной 2-5 мм. Цветки желтые, вырастают в пазухах прицветников; нижний прицветник зеленый, с сухопленчатой каймой, заостренный, средний более длинный, верхний пленчатый, тупой. Листочков околоцветника 6, снизу они срастаются в трубочку, узкие, продолговатые, тупые, у основания с темно-фиолетовым жилкованием, наружные шире внутренних, сверху при основании реснитчато-мохнатые. Плод — продолговато-веретеновидная 6-гранная коробочка. Цветет в апреле и мае.

Геофит, распространен в присубтропической, умеренной и субконтинентальной климатических зонах Европы. Растет на светлых, сухих местах, на песчаных почвах: на сухих полянах и песчаных склонах — в низменностях, на равнинах и возвышенностях.

Относится к охраняемым в ЧСФР видам.

358/ Ирис желтый, или водяной

Iridaceae — ирисовые Iris pseudacorus L.

Многолетнее растение высотой 50—100 см с толстым ветвистым корневищем. Стебель прямостоячий, округлый или сжатый, вверху ветвистый. Нижние листья линейно-мечевидные, верхние линейно-ланцетные, шириной 1-3 см, ярко-зеленые. Цветки желтые, на длинных цветоножках, вырастают в пазухах влагалищных стеблевых прицветников. Околоцветник из 6 листочков, внизу сросшихся в ноготок, отогнутые книзу, в середине темно-желтые с фиолетово-коричневым жилкованием; внутренние — линейно-ланцетные, прямостоячие, короче долей столбика. Плод - продолговатая, тупотрехсторонняя и многосемянная коробочка. Цветет с мая по июль.

Геофит, распространен в Европе в субтропической, бореальной и океанической областях. Растет по берегам стоячих и слабо проточных водоемов, в прибрежном кустарнике, ольшаниках, в светлых лесах и на сырых лугах - от низменностей до возвышенностей.

Обладает лекарственными свойствами.

359/ Ирис низкий Iridaceae — ирисовые Iris pumila L.

Многолетнее дернистое растение высотой 10-20 см с ползучим клубневидным корневищем. Стебель прямостоячий, неветвистый, с одним цветком. Листья мечевидные, шириной до 2 см, серо-зеленые, длиннее бесплодных стеблей. Цветок сидячий, у основания обернут двумя пленчатыми, ланцетными прицветниками. Околоцветник состоит из 6 долей, снизу сросшихся в длинную трубочку; наружные доли продолговато-яйцевидные, отогнутые назад, фиолетовые, изредка розовые, желтые или белые; внутренние прямостоячие, чуть длиннее наружных. Плод — яйцевидная трехгранная заостренная коробочка. Цветет в апреле и мае.

Геофит, распространен в Европе в присубтропической и субконтинентальной областях. Растет на солнечных сухих местах, преимущественно известковых почвах: на сухих каменистых полянах, по краю кустарниковых зарослей и по опушкам светлых дубрав — на равнинах и возвышенностях.

Очень декоративное растение известняковых скал, как дикорастущее нуждается в охране.

360/ Латук дикий, или компасный

Asteraceae — сложноцветные Lactuca serriola (L.) Torn.

Двулетнее травянистое растение с млечным соком, высотой 70—90 см. Стебель прямостоячий, плотный, в нижней части щетинистый или голый, ветвистый. Листья ломкие, перистолопастные, со стреловидно-сердцевидным основанием, сидячие, зубчато-остистые; верхние ланцетные, цельнокрайние, сизо-зеленые, крепкие, повернутые пластинкой в вертикальную плоскость. Корзинки собраны в удлиненную верхушечную метелку с косоотстоящими веточками, мелкие, на ножках или сидячие, с цилиндрической оберткой; листочки обертки серо-зеленые, голые, на концах слегка фиолетовые, черепитчатые. Цветки язычковые, желтые, вдвое длиннее обертки. Плод — серая или черноватая по окраске семянка, на верхушке щетинистая. Цветет с июля по сентябрь. Гемикриптофит, распространен в Европе и Азии в областях с субтропическим, умеренным и континентальным климатом. Растет на солнечных, сухих, каменистых местах: на лесостепных полянах, вторично на осыпях, насыпях и по краю каменоломен — на равнинах и возвышенностях.

361/ Зеленчук желтый

Lamiaceae — губоцветные Galeobdolon luteum Huds.

Многолетнее стелющееся или приподнимающееся растение с укореняющимися побегами, местами опушенное, голое. Стебель неветвистый, олиственный, листья черешковые, яйцевидные, с ширококлиновидным или сердцевидным основанием, зубчатые, заостренные. Листья по краю с белыми пятнами, олиственные побеги вырастают лишь после цветения весь стебель голый или опушен кудрявыми волосками. Цветки ярко-желтые, растут в 6—10 цветковых мутовках в пазухах верхних листьев. Прицветники щетинистые, чашечка трубчатая, с пятью жилками, трубочка венчика более менее прямая, нижняя губа трехдольная, верхняя шлемовидная. Плод — черная коробочка с белой мякотью. Цветет с апреля по июль (август).

Полутенелюбивый лесной вид. Растет на свежих, слабокислых или нейтральных, богатых питательными веществами, щелочных гумусных, рыхлых песчаных, каменистых или часто глинистых почвах. Укореняется в почве неглубоко. Распространен от низменностей до горного пояса в лиственных, смешанных и горных лесах.

362/ Бородавник обыкновенный

Asteraceae — сложноцветные Lapsana communis L.

Однолетнее и многолетнее растение высотой 30-100 см, местами опушенное или голое. Стебель прямостоячий, граненый, вверху ветвистый. Нижние листья длинночерешковые, лировидные, слегка выемчатые; средние листья меньшего размера, короткочерешковые; верхние - яйцевидно-ланцетные. Соцветие - рыхлая метелка, состоящая из корзинок на длинных цветоножках. Листочки обертки ланцетные с килевидным основанием, заостренные. Цветки желтые, язычковые, немного длиннее обертки. Плод — бороздчатая трехгранная семянка, на верхушке с кольцевидным утолщением. Цветет с мая по сентябрь.

Гемикриптофит, распространенный в Европе в субтропической, бореальной и океанической областях. Растет на влажных, богатых минеральными и азотистыми веществами почвах: во влажных лесах и кустарнике, на лесных опушках, вырубках, а также как сорное — от низменностей до горного пояса.

363/ Чина венгерская

Fabaceae — бобовые

Lathyrus pannonicus (Kram.) Garcke subsp. versicolor (Gmel.) Janch.

Многолетнее голое растение высотой 20—50 см с удлиненным веретеновидным корневищем. Стебель прямостоячий или восходящий, 4-гранный, неветвистый. Листья очередные, парноперистосложные из 2—3 пар листочков, закончены ланцетным острием; черешки крылатые. Прилистники узкие, полушиловидные. Цветки на коротких цветоножках длиной 12-17 мм собраны в кисти. Чашечка косо-колокольчатая, зубчатая, венчик желто-белый с оранжевым флагом. Плод — линейный голый боб. Цветет в мае и июне.

Гемикриптофит, распространен в присредиземноморской, умеренной и субконтинентальной климатических зонах Европы и Азии. Растет в светлых, сухих, преимущественно известковых местах: на солнечных травянистых и кустарниковых полянах — в низменностях и на возвышенностях.

364/ Чина луговая

Fabaceae — бобовые Lathyrus pratensis L.

Многолетнее растение высотой 30-60 см с длинным тонким ползучим ветвистым корневищем. Стебель восходящий или цепляющийся, 4—гранный, ветвистый. Листья очередные, состоящие из 1 пары ланцетных, узкояйцевидных, заостренных листочков с 3 жилками и неветвистыми усиками, прилистники красные, у основания полушиловидные. Цветки длиной 10-15 мм, на коротких цветоножках собраны по 3—12 в пазушные односторонние кисти. Чашечка из 5 неравных ланцетных долей; венчик желтый с обратнояйцевидным флагом. Плод — линейно-ланцетный, roлый боб черноватой окраски. Цветет в июне и июле.

Гемикриптофит, распространен в Европе и Азии в субтропической и бореальной области, а также в субтропиках Восточной Африки Растет на влажных, свежих, богатых минеральными веществами почвах: на аллювиальных лугах, пастбищах и среди кустарника - от низменностей до горного пояса.

365/ Острокильница чернеющая

Fabaceae - бобовые

Lembotropis nigricans (L.) Grieseb.

Полукустарник высотой 30—120 см с прутевидными прямостоячими зелеными ветвями, опушенными прижатыми волосками. Листья черешковые, тройчатые, состоящие из обратнояйцевидных листочков длиной 1—2 см, с верхней стороны темно-зеленые, голые, с нижней более светлые, опушенные прижатыми шелковистыми волосками. Цветки золотисто-желтые, ароматные, на коротких цветоножках, собраны в прямостоячую, длиной до 20 см, многоцветковую кисть, чашечка колокольчатая, двугубая, шелковистовойлочная; венчик голый, флаг отогнут назад, крылья короче лодочки, по краю морщинистые. Плод - плоский боб длиной до 3 см, опушенный прижатыми волосками. Цветет с июня по август.

Фанерофит, распространен в Европе в присубтропической, умеренной и субокеанической климатических зонах. Растет на солнечных, сухих местах: по опушкам светлых дубрав, на травянистых и поросших кустарником полянах и в сосняках - от низин до предгорий.

366/ Кульбаба опушенная

Asteraceae — сложноцветные Leontodon hispidus L.

Многолетнее опушенное или голое растение высотой 15—30 см с коротким корневищем. Стебель прямостоячий или восходящий, под соцветием слегка утолщенный, неветвистый, слегка бороздчатый. Листья образуют прикорневую розетку, продолговатые или обратно-ланцетные, выемчато-зубчатые или перисто-рассеченные, опушены вильчатыми или звездчатыми волосками. Корзинки верхушечные, перед цветением повислые; обертка красновато-зеленая, щетинистая или голая, листочки обертки ланцетные. Цветки желтые, язычковые, впереди зубчатые. Плод — коричневатая клювовидно-суженная семянка с двухрядным хохолком. Цветет с июня по октябрь.

Гемикриптофит, распространен в Европе в областях с субтропическим, умеренным и влажным климатом. Растет на свежих или умеренно сухих, богатых минеральными веществами почвах: на лугах, пастбищах, каменистых склонах и насыпях вдоль дорог — от низин до субальпийского пояса.

367/ Кульбаба седоватая

Asteraceae — сложноцветные Leontodon incanus (L.) Schrk.

Многолетнее серо-войлочное растение высотой 15 - 40 см с разветвленным корневищем. Стебель прямостоячий, неветвистый, под соцветием несколько утолщенный, покрытый редкими звездчатыми волосками. Листья образуют прикорневую розетку, продолговато-ланцетные или узкообратноланцетные, постепенно сужающиеся в черешок, цельнокрайние, мелковыемчатые или мелкозубчатые, густо войлочноопушенные; с 1—2 шиловидными прилистниками на стебле. Корзинки верхушечные, диаметром 3 см, перед цветением повислые; обертка цилиндрическая, войлочноопушенная, покрыта звездчатыми волосками; листочки обертки узколанцетные. Цветки золотисто-желтые, язычковые, вдвое длиннее обертки. Плод — суженная наверху семянка с короткими щетинками и грязно-белым хохолком. Цветет с мая по июнь.

Гемикриптофит, распространен в Европе в присубтропической, умеренной и субокеанической климатических зонах. Растет на сухих известковых субстратах: на травянистых и кустарниковых полянах, в светлых лесах - от низменностей до горного пояса.

368/ Кульбаба псевдоодуванчиковидная

Asteraceae — сложноцветные Leontodon pseudotaraxaci Schur

Многолетнее растение высотой 3-20 см с коротким корневищем. Стебель прямостоячий, неветвистый, с одной корзинкой, в верхней части утолщенный, покрыт белыми защитными волосками. Листья образуют прикорневую розетку, продолговато-ланцетные, постепенно сужающиеся в крылатый черешок, густо-опушенные или голые; наружныецельнокрайные, внутренние перистолопастные. Корзинки прямостоячие, верхушечные, обертка яйцевидно-цилиндрическая, опушена черными волосками, листочки обертки ланцетные, черно-зеленые, с узкой каймой. Цветки ярко- или оранжево-желтые, язычковые, с наружной стороны с красной полосой, ароматные. Плод - гладкая семянка с грязно-белым хохолком. Цветет в июле и августе.

Гемикриптофит, распространен в Европе в присубтропической, умеренной и субокеанической климатических зонах. Растет на свежих, преимущественно известковых почвах: на каменистых и травянистых полянах — в субальпийском а альпийском поясе.

369/ Льнянка обыкновенная

Scrophulariaceae — норичниковые Linaria vulgaris Mill.

Многолетнее растение высотой 20-60 см с деревянистым корневищем. Стебель прямостоячий, голый, неветвистый или разветвленный, густо олиственный. Листья очередные, сидячие, линейно-ланцетные, цельнокрайние, по краям завернутые, заостренные, с 1 жилкой. Цветки длиной 25—35 мм, обоеполые, симметричные, на цветоножках, вырастают в пазухах прицветников и образуют удлиненную кисть. Чашечка глубокорассеченная на 5 долей, венчик темно-желтый, с оранжевой выпуклостью на нижней губе; шпорец немного изогнут, длиной 10 мм. Плод - двухгнездная яйцевидная коробочка. Цветет с июня по сентябрь.

Геофит, распространен в Европе и Азии в субтропической, бореальной и субокеанических областях. Растет на свежих, сухих почвах: на пастбищах, межах, парах и сорных местах — от низменностей до горного пояса.

Льнянка обыкновенная издавна считалась лекарственным растением, содержит гликозиды, органические кислоты, дубильные вещества, сахара и т. д., оказывает мочегонное и противовоспалительное действие.

370/ Лен желтый Linaceae — льновые Linum flavum L.

Многолетнее голое растение высотой 20—50 см с деревянистым ветвистым корневищем, от которого отрастают многочисленные бесплодные побеги. Стебель прямостоячий граненый, неветвистый, олиственный. Hижние листья узкообратнояйцевидные или лопатовидные, верхние ланцетные, заостренные сидячие, цельнокрайние, по краю хрупкие, у основания с двумя темно-коричневыми железками. Цветки собраны в концевое вильчатое соцветие; чашелистики яйцевидные, заостренные, по краю железисто-реснитчатые лепестки венчика обратнояйцевидные, длиной 12—20 мм, вдвое или втрое длинее чашелистников, ярко-желтые с темными жилками. Плод — коричневая шаровидная коробочка. Цветет в июне и июле.

Гемикриптофит, распространен в Eвропе в присубтропической, умеренной и субконтинентальной климатических зонах. Растет на светлых, сухих местах, известковых почвах, на лесостепных полянах, по краям кустарниковых зарослей и в дубравах — в низинах, на равнинах и возвышенностях.

Ъ1\1 Бузульник сибирский

Asteraceae - сложноцветные Ligularia sibirica Cass.

Многолетнее стройное растение высотой 40-150 см с коротким, как бы усеченным корневищем. Стебель прямостоячий, неразветвленный, бороздчатый, голый, полый. Нижние листья черешковые, v основания влагалищно-расширенные; листовая пластинка большая, сердцевидно-треугольная, тупая, острозубчатая. Стеблевые листья меньшего размера, с влагалищным основанием стеблеобъемлющие, верхние - ланцетные, чешуйчатые, красновато-коричневые. Многочисленные корзинки собраны в густую, пышную кисть: отдельные корзинки вырастают в пазухах ланцетных прицветников. Обертка однорядная, листочки обертки (8-10) линейные, ложе непленчатое. Язычковые цветки золотисто-желтые, продолговато-яйцевидные, срединные трубчатые. Плод - яйцевидная семянка с грязно-белым хохолком. Цветет с июля по сентябрь.

Гемикриптофит, распространен в Европе и Азии в средиземноморской, умеренной и субконтинентальной климатических областях. Растет в сырых, затененных местах на гумусных почвах: вблизи водоемов, в зарослях кустарника, ольшаниках, по берегам ручьев, на болотистых торфяных лугах — от низин до предгорий.

В ЧСФР охраняемое растение.

Род Ligularia Cass. (бузульник) включает примерно 80 видов, которые в основном распространены в северной и Восточной Азии. Кроме вышеназванного вида во флоре Словакии представлен также Ligularia glauca (L.) О. Hoffm. — бузульник сизый, который отличается формой прикорневых листьев (они яйцевидные, цельнокрайние, сизой окраски). Оба растения являются реликтовыми, встречаются крайне редко, а потому нуждаются в охране. В садах и парках в качестве декоративных растений разводят и некоторые восточно-азиатские виды, как, например, Ligularia wilsoniana Greenm. и Ligularia dentata (A. Gray) Hars.

372/ Жимолость душистая, или каприфоль

Caprifoliaceae - жимолостные Lonicera caprifolium L.

Вьющийся или лазающий кустарник, достигающий высоты 3—4 м. Веточки тонкие, голые, полые, взрослые сизо- или темно-коричневые. Почки супротивные, яйцевидные, голые, зеленые или красноватые. Листья супротивные, сизо-зеленые, нижние короткочерешковые, эллиптические, верхние срастаются основаниями. Цветки вырастают в пазухах сросшихся листьев по 6; чашечка яйцевидная, пятираздельная, венчик двугубый, бело-желтый или розоватый, местами опушенный или голый, тычинки и пестик такой же длины, как и венчик. Цветки обладают резким ароматом. Плод — красная ягода. Цветет в мае и июне.

Фанерофит, распространен в Европе в присубтропической, умеренной и субокеанической климатических зонах.

Жимолость душистую культивируют в садах и парках как декоративное вьющееся растение, образующее живые изгороди. Часто приживается в кустарниковых подлесках и хорошо прогреваемых кустарниковых зарослях. Родина - Южная Европа.

373/ Лядвенец Борбаша

Fabaceae — бобовые Lotus bombasii Ujhelyi

Многолетнее светло-зеленое растение высотой 20-40 см с многоглавым корневищем. Стебель стелющийся, приподнимающийся с нерезко выраженными гранями, шелковистоопушенный. ветвистый. Листья тройчатые, опушены длинными, светлыми, шелковистыми волосками, у основания с двумя прилистниками; листовые доли более менее серповидно-обратноланцетные, цельнокрайние. Душистые цветки длиной 13—18 мм вырастают в пазухах листьев на длинных цветоножках и образуют головчатый зонтик из 2-7 цветков. Зубцы чашечки неравные, длиннее трубочки, лепестки венчика желтые, с наружной стороны красноватые или оранжевые; флаг отогнут назад, крылья узкие, лодочка клювовидная Плод - линейно-цилиндрический боб шириной 2—4 мм. Цветет с мая по сентябрь.

Гемикриптофит, распространен в Европе в областях с субтропическим и умеренным климатом. Растет на сухих, светлых местах: на каменистых, травянистых и кустарниковых полянах — в низменностях, на равнинах и возвышенностях.

374/ Лядвенец рогатый

Fabaceae - бобовые Lotus corniculatus L.

Многолетнее растение высотой 5—40 см с многоглавым веретенообразным корневищем. Стебель стелющийся или восходящий, с нечетко выраженными гранями, не полый, местами опушенный или голый, ветвистый. Листья тройчатые, голые, темно-зеленые, с нижней стороны более светлые, с двумя прилистниками у основания; листовые доли яйцевидные, обратнояйцевидные или обратноланцетные, эллиптические, цельнокрайние. Цветки длиной 10-16 мм, без запаха, на длинных цветоножках, вырастают в пазухах листьев и образуют зонтиковидное соцветие. Чашечка 5-раздельная, доли одинаковой длины, равной длине трубочки; лепестки венчика желтые, с наружной стороны красноватые или оранжевые; флаг отогнут назад, крылья широкие, лодочка узкая. Плод - боб шириной 2—2,5 мм. Цветет с мая по октябрь.

Гемикриптофит, распространен в субтропической, бореальной и океанической областях Европы и Азии, а также в тропиках Восточной Африки. Растет на влажных и сухих почвах: на лугах и лесных полянках - от низменностей до горного пояса.

К роду Lotus L. относится около 100 видов. Некоторые из них ядовиты. Кроме представленных в нашем атласе видов {Lotus tenuis Waldst. et Kit., Lotus borbasii Ujhelyi, Lotus corniculatus L.) на территории ЧСФР встречается и Lotus uliginosus Schkuhr. — лядвенец топяной. Его отличительные признаки: полый стебель, нижние листочки округло-сердцевидные с отчетливыми жилками второго порядка, многоцветковое соцветие из более чем 10 цветков. Растет на влажных лугах.

375/ Лядвенец тонкий

Fabaceae - бобовые Lotus tenuifolius W. et К.

Многолетнее растение высотой 20—60 см с многоглавым корневищем, из которого вырастают многочисленные стебли. Стебель стелющийся или восходящий, более менее полый, ветвистый. Листья тройчатые с двумя прилистниками; листочки линейные или линейно-ланцетные, шириной 1-3 мм, длина в 4 раза превышает ширину, цельнокрайние. Цветки на коротких цветоножках, вырастают в пазухах длинночерешковых листьев и образуют 1-4 цветковый головчатый зонтик; чашечка - 5-раздельная, венчик желтый или красноватый; флаг — обратнояйцевидный, отогнутый назад, крылья узкие, лодочка клювовидная. Плод — линейный многосемянный боб. Цветет с июня по август.

Гемикриптофит, распространен в Европе и Азии в субтропической, умеренной и океанической климатических зонах. Растет на влажных почвах с большим содержанием солей, на сырых лугах, пастбищах и солончаках - в низменностях, на равнинах и возвышенностях.


Цветовой атлас растений

376/ Грудница обыкновенная, ленок

Asteraceae - сложноцветные Linosyris vulgaris Cass.

Многолетнее растение высотой 20-50 см с ветвистым, опушенным корневищем. Стебель прямостоячий, прочный, голый, густоолиственный, в верхней части ветвистый. Листья очередные, линейно-ланцетные, с 1 жилкой, верхние лишь шириной 1—2 мм, цельнокрайние, по краю шероховатые. Корзинки диаметром 8-10 мм собраны в метельчатое соцветие. Обертка цилиндрическая, многорядная; листочки обертки линейные, отогнутые назад, черепитчатые. Цветки золотисто-желтые, большей частью трубчатые, чуть длиннее обертки. Язычковые краевые цветки развиты лишь изредка, белые или слегка фиолетовые. Плод - опушенная семянка. Цветет с июля по сентябрь.

Гемикриптофит, распространен в Европе в присубтропической, умеренной и субконтинентальной климатических зонах. Растет на светлых солнечных местах на сухих песчано-зернистых, преимущественно известковых почвах: на лесостепных полянах и в кустарниковых зарослях - от низин до возвышенностей.

377/ Вербейник дубравный

Primulaceae — первоцветные Lysimachia nemorum L.

Многолетнее, местами опушенное мелкими волосками растение высотой 10—30 см. Стебель стелющийся или восходящий, у основания укореняющийся, неветвистый. Листья супротивные, широкояйцевидные, с закругленным основанием, заостренные, цельнокрайние, короткочерешковые. Одиночные цветки вырастают на длинных цветоножках в пазухах листьев. Чашечка разделена на пять линейно-ланцетных долей; лепестки венчика клиновидно-обратнояйцевидные, желтые, диаметр цветка - около 1 см. Плод - шаровидная коробочка, по длине равная чашечки. Цветет с мая по июль.

Хамефит, распространен в Европе в субтропической, умеренной и океанической климатических зонах. Растет на влажных и свежих почвах в затененных местах: вблизи водоемов, на сырых лугах, в прибрежном кустарнике и тенистых лесах - от предгорий до субальпийского пояса.

378/ Вербейник монетчатый, или луговой чай

Primulaceae — первоцветные Lysimachia nummularia L.

Многолетнее стелющееся травянистое растение. Стебель длиной 10—50 см, четырехгранный, голый, часто ветвистый, в узлах укореняющийся. Листья супротивные, яйцевидные или округлые, цельнокрайние, тупые, короткочерешковые, с красными точками. Одиночные цветки вырастают в пазухах листьев ярко-желтые, на цветоножках. Чашечка почти до цветоножки разделена на 5 сердцевидных заостренных долей; венчик колокольчатый, внутри с темно-красными точками, лепестки венчика яйцевидные, тупые. Плод — шаровидная коробочка длиной 4—5 мм, более короткая, чем чашечка. Цветет с мая по июль.

Полутенелюбивый лесной вид. Предпочитает свежие, слабокислые, богатые гумусные, глинистые или илистые почвы. Pacпространен от низменностей до горного пояса. Растет в тенистых смешанных лесах, на лугах, пастбищах, в садах, канавах. Лекарственное растение, во время цветения собирают его зеленые части. Запаха не имеет, но обладает кисловато-горьким вкусом. Культивируется также как декоративное растение.

Хамефит, распространен в Европе в присредиземноморской, умеренной и субокеанической климатических зонах.

Род Lysimachia L. включает около 110 ви-дов. Кроме приведенных видов (Lysimachia vulgaris L., Lysimachia nemorum L., Lysimachia nummularia L.) во флоре ЧСФР встречается и Lysimachia punctata L. (Вербейник точечный), цветки которого в пазухах листьев образуют ложные мутовки; жилки листьев не просвечивают; чашелистики зеленые, без красной каймы, лепестки венчика лимонно-желтые, железисто-реснитчатые. Растет в тех же местах, что и Lysimachia vulgaris в прибрежном кустарнике, на аллювиальных болотах, вблизи источников и водоемов, но встречается гораздо реже

379/ Вербейник обыкновенный

Primulaceae - первоцветные Lysimachia vulgaris L.

Многолетнее, стройное растение высотой 50-100 см с ползучим корневищем и вегетативными побегами. Стебель прямостоячий, местами железистый, ветвистый. Листья супротивные или в мутовках, короткочерешковые, продолговато-яйцевидные, заостренные, местами с красными точками, с просвечивающими жилками. Цветки собраны в верхушечное метельчатое соцветие, вырастают в пазухах верхних листьев, на коротких цветоножках, 5-членные. Чашечка до самого основания рассечена на 5 ланцетных, с красной каймой железистых долей; венчик золотисто-желтый, до основания разделенный на продолговато-яйцевидные, тупые, голые лепестки. Плод -коробочка. Цветет с июня по август.

Гемикриптофит, распространен в Европе и Азии в субтропической и бореальной областях. Растет в затененных, сырых местах: в лесах, прибрежном кустарнике, по краю болот и торфяников - от низменностей до предгорий.

380/ Льнянка дроколистная

Scrophulariaceae - норичниковые Linaria genistifolia (L.) Mill.

Многолетнее голое, с белым налетом растение высотой 30-120 см. Стебель прямостоячий, олиственный, ветвистый. Листья очередные, сидячие, кожистые, яйцевидные или продолговато-ланцетные, цельнокрайние, с 3-5 жилками, заостренные. Цветки одиночные, пазушные, обоеполые, симметричные, образуют рыхлую кисть; цветоножки голые, длиннее чашечки. Чашечка рассеченная, из яйцевидных долей, венчик длиной 6-8 мм, лимонно-желтый, с оранжевой выпуклостью на нижней губе; шпорец немного изогнут, длиной около 10 мм. Плод — яйцевидная коробочка. Цветет с июня по сентябрь.

Геофит, распространен в Европе в областях с субтропическим и умеренным климатом. Растет в сухих солнечных местах на песчаных почвах: на каменистых, травянистых и заросших кустарником полянах, на межах, парах, по краям виноградников — в низменностях, на равнинах и возвышенностях.

381/ Люцерна серповидная

Fabaceae — бобовые Medicago falcata L.

Многолетнее растение высотой 15-60 см с длинным многоглавым корневищем. Стебель стелющийся или восходящий, округлый или граненый, голый. Листья тройчатые, состоящие из обратнояйцевидных или клиновидно-ланцетных, зубчатых, остистых листочков, прилистники яйцевидные, тонкозаостренные. Цветки вырастают в пазухах верхних листьев и собраны в головчатое соцветие из 10-25 цветков. Чашечка трубчато-колокольчатая, опушенная, с голыми долями; венчик желтый, флаг яйцевидный, длиннее продолговатых крыльев, лодочка тупая. Плод — серповидный местами опушенный боб. Цветет с мая по октябрь.

Гемикриптофит, распространен в Европе и Азии в областях с субтропическим, умеренным и континентальным климатом. Растет в светлых, умеренно сухих местах, преимущественно на известковых почвах: на лугах, пастбищах, межах, парах и вдоль дорог — от низин до предгорий.

382/ Люцерна хмелевидная

Fabaceae - бобовые Medicago lupulina L.

Однолетнее или многолетнее растение высотой 15-60 см, с длинным многоглавым корневищем, образующее дерновины. Стебель стелющийся или восходящий, опушенный, сильно ветвистый. Листья тройчатые, состоящие из обратнояйцевидных, мелкозубчатых, опушенных прижатыми волосками листочков; прилистники широко- или ланцетно-яйцевидные, заостренные. Цветки вырастают в пазухах верхних листьев, образуют пышную кисть из 10-50 цветков. Чашечка опушенная, венчик желтый, быстроопадающий. Плод-почковидный, односемянный, голый или слабоопушенный боб. Цветет с мая по октябрь.

Терофит или гемикриптофит, распространен в Европе и Азии в областях с субтропическим и умеренным климатом. Растет на умеренно влажных и сухих местах, богатых минеральными веществами, преимущественно известковых почвах: на лугах, пастбищах, межах, в канавах и как сорное — от низменностей до горного пояса.

383/ Марьянник бородатый

Scrophulariaceae — норичниковые Melampyrum barbatum W. et К.

Однолетнее травянистое растение высотой 15—40 см. Стебель прямостоячий, мягкоопушенный, неветвистый или разветвленный. Листья супротивные, сидячие, узко-или широколанцетные, цельнокрайние, очень редко зубчатые. Цветки собраны в концевые, густые, продолговато-яйцевидные колосья с зелеными или красноватыми, глубоко остисто-зубчатыми прицветниками. Чашечка опушена длинными волосками или шерстистая, до середины разделена на ланцетные остистые доли; венчик светло-желтый, изредка белый, вдвое или втрое длиннее чашечки, двугубый, с трехлопастной нижней губой. Плод - яйцевидная двухгнездная коробочка. Цветет с мая по июль.

Терофит, распространен в Европе в областях с субтропическим и умеренным климатом. Растет в светлых местах на свежих почвах: на полях, парах и межах — на равнинах и возвышенностях.

384/ Марьянник дубравный, Иван-да-Марья

Scrophulariaceae — норичниковые Melampyrum nemorosum L.

Однолетнее травянистое растение высотой 10-50 см, с веретеновидным корнем. Стебель прямостоячий, мягкоопушенный, ветвистый. Листья супротивные, короткочерешковые, яйцевидные или продолговато-ланцетные, с клиновидно суженным основанием, цельнокрайние; верхние листья с усеченным основанием, зубчатые, заостренные. Цветки собраны в концевые, рыхлые, односторонние колосья с характерными фиолетово-синими, яйцевидными, заостренными, остисто-зубчатыми, опушенными прицветниками. Чашечка опушенная, доли чашечки ланцетные, заостренные, отогнутые, венчик золотисто-желтый с воронковидной трубкой, двугубый. Плод — яйцевидная двухгнездная коробочка. Цветет с июня по сентябрь.

Терофит, распространен в присубтропической, умеренной и субокеанической климатических зонах Европы. Растет в светлых и затененных местах, на сухих, богатых минеральными солями почвах: в светлых лиственных лесах, кустарниковых зарослях и на лесных опушках — от низменностей до горного пояса.

385/ Марьянник луговой

Scrophulariaceae - норичниковые Melampyrum pratense L.

Однолетнее травянистое растение высотой 10-50 см с тонким веретеновидным корневищем. Стебель прямостоячий, мягкоопушенный или голый, граненый, с удлиненными междоузлиями, в верхней части ветвистый. Листья супротивные, яйцевидные или линейно-ланцетные, у основания клиновидные, сужающиеся в короткий черешок, длиннозаостренные, цельнокрайние. Цветки вырастают в пазухах яйцевидных или узколанцетных прицветников и образуют рыхлое колосовидное соцветие. Чашечка колокольчатая, голая, по жилкам шершавая, разделена на 4 линейно-ланцетные доли; венчик светло- или лимонно-желтый, с более темной нижней губой, после цветения красноватый или коричневатый. Плод - голая, заостренная, двухгнездная плоская коробочка. Цветет с мая по сентябрь.

Терофит, распространен в Европе и Азии в присубтропической, бореальной и океанической климатических зонах. Растет в светлых и полузатененных местах, на свежих, кислых, гумусных почвах: по опушкам лиственных лесов, кустарниковых зарослей, в светлых дубо-грабовых и буковых рощах - от низменностей до предгорий.

386/ Марьянник лесной

Scrophulariaceae — норичниковые Melampyrum sylvaticum L.

Однолетнее травянистое растение высотой 10-30 см. Стебель прямостоячий, опушен двумя рядами мягких волосков, ветвистый, междоузлия укороченные. Листья супротивные, линейно-ланцетные, у основания клиновидно сужающиеся в короткий черешок, длиннозаостренные, цельнокрайние, более менее голые. Цветки пазушные, образуют очень рыхлую одностороннюю кисть. Чашечка мягкоопушенная, с ланцетными, по жилкам и краю шероховатыми долями; венчик желтый или оранжевый, на нижней губе с красными пятнами, после отцветания розовый или коричневый. Плод - голая двухгнездная коробочка. Цветет с мая по август.

Терофит, распространен в Европе в присубтропической, бореальной и субокеанической климатических зонах. Растет на светлых и полузатененных, богатых минеральными солями местах: в кустарниковых зарослях, на лесных полянах и опушках, в светлых буковых рощах и ельниках - от предгорий до субальпийского пояса.

387/ Донник зубчатый

Fabaceae — бобовые

Melilotus dentatus (W. et К.) Pers.

Одно- или двулетнее растение высотой 30-120 см с разветвленным корнем. Стебель прямостоячий или восходящий, граненый, снизу ветвистый. Листья очередные, тройчатые, состоящие из узкоэллиптических, густопильчатых листовых долей с 18-22 парами жилок. Прилистники ланцетные или шиловидные, зубчатые. Цветки собраны по 30—50 в пышные кисти на длинных ножках. Чашечка 5-раздельная, опадающая, венчик светло-желтый, флаг длиннее лодочки. Плод - косояйцевидный боб с 1-2 семенами и отчетливым жилкованием. Цветет с мая по сентябрь.

Терофит или гемикриптофит, распространен в Европе и Азии в областях с субтропическим, умеренным и континентальным климатом. Растет на свежих, богатых минеральными веществами почвах с повышенным содержанием солей: на лугах и солончаках, насыпях и вдоль дорог, преимущественно в низинах.

388/ Губастик крапчатый

Scrophulariaceae — норичниковые Mimulus guttatus DC.

Многолетнее растение высотой 30—60 см с ползучим корневищем. Стебель прямостоячий, голый или местами покрыт железистыми волосками, неветвистый или у основания дернисто пучкообразно разветвленный. Листья супротивные, сердцевидные, яйцевидные или почковидные, заостренные, выемчато-зубчатые, голые, нижние черешковые, верхние сидячие. Цветки одиночные, на коротких цветоножках, вырастают в пазухах верхних листьев и образуют концевую, более менее одностороннюю кисть; чашечка колокольчатая или двугубая; венчик ярко-желтый, длиной 3—4 см, нижняя губа у основания с красными пятнами. Плод - коробочка, завернутая в чашечку, длиной около 1 см. Цветет с июня по октябрь. Гемикриптофит, распространен в Америке в субтропической, бореальной и океанической областях. В Европу проник в начале 19 века, считается неофитом. Часто его разводили в садах и огородах; при благоприятных условиях растет по берегам рек, вдоль ручьев и вблизи водоемов.

389/ Мицелис стенной, латук стенной

Asteraceae - сложноцветные Mycelis muralis (L.) Dum.

Голый однолетник высотой 60—80 см с млечным соком, с коротким рыхлым корневищем. Стебель прямостоячий, слабоолиственный, вверху — ветвистый. Нижние листья перисто-раздельные, черешковые, в средней части стебля с сердцевидным основанием, сидячие, с треугольно-сердцевидной верхушечной долей, самый верхний лист сердцевидно-ланцетный; все тонкие, голые, с верхней стороны темно-, а с нижней светло-зеленые. Корзинки мелкие, образуют ветвистую метелку. Обертка цилиндрическая, листочки обертки линейные, зеленые, часто красноватые. Цветки язычковые, светло-желтые. Плод - веретеновидная, короткая клювовидная семянка с белым хохолком, с двумя рядами щетинок. Цветет с июля по сентябрь.

Гемикриптофит, распространен в Европе в субтропической, бореальной и океанической областях. Растет на затененных, влажных местах, на богатых минеральными солями почвах: во влажных лиственных лесах и кустарниковых зарослях, а также по горам.

390/ Наумбургия кистецветная

Primulaceae — первоцветные Naumburgia thyrsiflora (L.) Duby

Многолетнее растение высотой 30-60 см с ползучим корневищем и подземными no6eгами, на которых расположены вегетативные

почки. Стебель прямостоячий, у основания чешуйчатый, мелкоопушенный или голый, неветвистый. Листья супротивные, накрест лежащие, ланцетные, с полустеблеобъемлющим основанием, сидячие, тупые, с верхней стороны голые, с нижней опушены мягкими коричневыми волосками, с отчетливой средней жилкой, с многочисленными красными точками. Цветки образуют густые кисти в пазухах срединных листьев. Чашечка до самого основания разделена на линейные доли; венчик золотисто-желтый, лепестки линейные, тупые, с красными точками, у основания сросшиеся. Плод — шаровидная коробочка. Цветет с мая по июль.

Гемикриптофит, гидрофит, распространен в Европе, Азии и Америке в бореальной умеренной и континентальной климатических зонах. Растет на сырых мезотрофных почвах, на илистых берегах озер и рек, в луговых лесах и на болотах - от низменностей до предгорий, однако встречается редко.

391/ Кубышка желтая

Nymphaeaceae — кувшинниковые Nuphar lutea (L.) Sm.

Многолетнее водное растение с прочным, очень длинным, ползучим корневищем, покрытым рубцами от отмерших листьев. Листья очередные, длинночерешковые, без прилистников; листовая пластина широкояйцевидная или округло-эллиптическая, у основания сердцевидная, цельнокрайняя, с вильчаторазветвленной жилнатиной; листья плавают на поверхности воды. Цветки вырастают одиночно на длинных стеблях, обоеполые, правильные, душистые, диаметром 4-6 см; чашечка состоит из пяти полушаровидных чашелистиков, долго сохраняется; лепестков венчика и тычинок много, завязь верхняя. Плод — многогнездная мясистая коробочка. Цветет с мая по август.

Гидрофит, распространен в Европе в субтропической, бореальной и субокеанической областях. Растет в стоячих и слабопроточных водах, озерах и пересохших руслах рек.

В ЧСФР охраняемое растение.

392/ Ослинник двулетний

Onagraceae - кипрейные Oenothera biennis L.

Двулетнее стройное травянистое растение высотой 50-150 см. Стебель прямостоячий, граненый, местами опушенный, железистый, неветвистый или вверху разветвленный. Нижние листья образуют прикорневую листовую розетку; они продолговато-обратнояйцевидные, тупозаостренные, цельнокрайние или выемчато-зубчатые, сужающиеся в черешок; стеблевые листья продолговатые или продолговато-сердцевидные, мелкозубчатые, опушенные. Цветки (одиночные или по 2) вырастают в пазухах листьев и образуют кистевидное соцветие; чашелистики ланцетные, отогнутые назад; лепестки венчика светло-желтые, обратносердцевидные, впереди умеренно выемчатые. Плод — линейно-продолговатая, 4-гранная войлочноопушенная коробочка. Цветет с июня по сентябрь.

Гемикриптофит, распространен в Европе, Азии и Америке в областях с субтропическим, умеренным и влажным климатом. Растет на сухих песчано-галечных почвах, по берегам рек и на речных террасах, насыпях, в каменоломнях и других сорных местах — от низин до предгорий.

393/ Оносма турнианская

Boraginaceae — бурачниковые Onosma tornensis Jav.

Многолетнее растение высотой 20-30 см, покрытое отстоящими щетинками, с длинным коричнево-красным корневищем. Стебель прямостоячий или восходящий, ветвистый покрытый щетинистыми волосками, которые сидят на звездчато-щетинистых бугорках (отличительный признак вида). Прикорневые листья линейно-ланцетные, постепенно сужающиеся к основанию, верхние яйцевидно-ланцетные или широколинейные, цельно-крайние, сидячие, с нижней стороны с отчетливой средней жилкой. Цветки на коротких цветоножках, образуют рыхлый олиственный завиток. Чашечка колокольчато-цилиндрическая, глубоко-5-раздельная, венчик трубчатый, в зеве расширенный, лимонно-желтый почти вдвое длиннее чашечки. Плод — клиновидный орешек. Цветет в июле и августе. Гемикриптофит, эндемик Словацкого краса, очень редкий, охраняемый вид словацкой флоры. Растет на хорошо освещенных, сухих местах, каменистых, известковых почвах.

394/ Заразиха желтая

Orobanchaceae - заразиховые Orobanche flava Mart.

Многолетнее незеленое паразитическое растение высотой 15-40 см. Стебель прямостоячий, неветвистый, у основания клубневидно утолщенный, желтый, под соцветием железистоопушенный. Листья чешуйчатые, очередные; нижние треугольно-яйцевидные, более менее голые; верхние ланцетные, железистые. Цветки вырастают в пазухах ланцетных, красноватых прицветников и образуют пышный цилиндрический колос. Чашечка состоит из двух свободных, косояйцевидных зубцов; венчик двугубый, длиной около 2 см, железистый, цвета охры, лишь на верхней губе красноватый, сухой, верхняя губа глубоко двулопастная, нижняя губа трехлопастная с неравногородчатыми долями. Плод - одногнездная, многосемянная коробочка. Цветет в июне и июле. Геофит, распространен в Европе в присубтропической, умеренной и субокеанической климатических зонах. Растет во влажных, полузатененных местах, паразитирует на видах родов Petasites, Tussilago, Adenostyles.

395/ Остролодочник полевой

Fabaceae — бобовые Oxytropis campestris (L.) DS

Многолетнее растение высотой 5-15 см с толстым корневищем. Стебель прямостоячий, неветвистый, без листьев, сильно укороченный. Листья образуют прикорневую розетку, непарноперистые, состоящие из одинаковых по величине, косояйцевидно-ланцетных или узкоэллиптических, утолщенных, местами волосистых, с черными точками листочков. Цветки на коротких ножках, собраны в шаровидные головки. Чашечка трубчато-колокольчатая, покрыта длинными, белыми, прижатыми и короткими черными волосками; венчик бледно-желтый, флаг продолговатый, впереди выемчатый, отогнутый назад, лодочка с фиолетовыми пятнами, клювовидно заостренная. Боб вздутый, опушен прижатыми белыми и черными волосками. Цветет в июле и августе.

Гемикриптофит, распространен в присредиземноморской, умеренной и суббореальной климатических зонах Европы. Растет на свежих зернистых почвах: на альпийских лугах, осыпях, в каменистых расщелинах - в субальпийском и альпийском поясе.

396/ Ятрышник бледный

Orchidaceae — орхидные Orchis pallens L.

Многолетнее растение высотой 20—40 см с яйцевидными или продолговатыми клубнями. Стебель прямостоячий, округлый, у основания чешуйчатый, в нижней части олиственный, светло-зеленый. Листья продолговато-обратнояйцевидные, суженные к основанию, тупые или закругленные, ярко-зеленые, мясистые, с нижней стороны блестящие; верхние листья влагалищные. Цветки собраны в яйцевидную или цилиндрическую кисть, светло-желтые, крупные, душистые. Прицветники зеленые, заостренные. Листочки околоцветника яйцевидные, тупые, с 1—3 жилками, губа бархатистая, впереди трехлопастная, шпорец желто-белый, цилиндрический, тупой, загнутый кверху. Цветет в апреле и мае.

Геофит, распространен в Европе в присубтропической, умеренной и субокеанической областях. Растет на влажных и умеренно сухих, гумусных, преимущественно известковых почвах: в светлых и разреженных лиственных лесах и на лугах — от низменностей до горного пояса.

397/ Мытник Гаккета

Scrophulariaceae — норичниковые Pedicularis hacquetii Graf.

Многолетнее, стройное растение высотой 30—120 см. Стебель прямостоячий, голый, граненый, простой, внизу слабо, вверху густо олиственный. Листья яйцевидные, дваждыперистораздельные, крупные, мясистые, голые, по короткому черешку реснитчатые. Цветки вырастают в пазухах ланцетных зубчатых прицветников и образуют густую кисть. Чашечка колокольчатая, 3—5 зубчатая, кожистая, впереди шерстистая; венчик светло-желтый, длиной 25 мм, трубочка вдвое длиннее чашечки, внутри опушенная, верхняя губа прямая, тупая, реснитчатая. Плод — резкозаостренная коробочка. Цветет в июле и августе.

Гемикриптофит, распространен в Европе от присредиземноморской до бореальной и в океанической климатических зонах. Растет на влажных полузатененных местах: в горных лиственных и хвойных лесах, в зарослях стланика и вдоль полей — в горном и субальпийском поясе.

398/ Мытник Эдера

Scrophulariaceae — норичниковые Pedicularis oederi Vahl.

Многолетнее растение высотой 5-20 см. Стебель прямостоячий, внизу голый, вверху местами опушенный. Листья линейно-продолговатые, перистораздельные с яйцевидными, городчатыми долями, голые, нижние образуют прикорневую розетку. Цветки вырастают в пазухах яйцевидно-ланцетных, городчатых прицветников и образуют густой, позже удлиненный колос. Чашечка колокольчатая, 5-зубчатая, опушенная; венчик темно-желтый, верхняя губа впереди клювовидно загнута, лиловатой окраски, нижняя губа широкотрехлопастная; тычинки опушенные. Плод - яйцевидная коробочка, вдвое превышающая длину чашечки. Цветет с мая по июль.

Гемикриптофит, распространен в альпо-арктических областях Европы, Азии, Америки. Растет на влажных зернистых, часто известковых почвах: на травянистых склонах, каменистых осыпях и в расщелинах — в субальпийском и субнивальном поясе.

399/ Мытник скипетровидный

Scrophulariaceae - норичниковые Pedicularis sceptrum-carolinum L.

Многолетнее, полупаразитическое растение высотой 30-80 см. Стебель прямостоячий, голый, граненый. Прикорневые листья образуют розетку, черешковые, продолговатые, перистораздельные с яйцевидными, городчатыми долями, с верхней стороны голые, снизу мягкоопушенные; верхние листья меньшего размера, супротивные, более менее сидячие. Цветки вырастают в пазухах яйцевидных мелкогородчатых прицветников и образуют колосовидное соцветие на ножке. Чашечка колокольчатая, голая, из 5 неравных зубчатых долей; венчик темно-желтый, с красной нижней губой, длиной до 3 см; нижняя губа с боков охватывает верхнюю. Плод — шаровидная коробочка, по длине несколько превышающая чашечку. Цветет с июня по август.

Гемикриптофит, распространен в Европе и Азии в умеренной, бореальной и континентальной климатических зонах. Растет на сырых известковых почвах: на торфяных лугах и в болотистых ольшаниках в горном поясе.

В ЧСФР охраняемое растение.

400/ Горлюха ястребинковидная, или горчак желтый

Asteraceae — сложноцветные Picris hieracioides L.

Двулетнее или многолетнее грубошершавое растение высотой 30-60 см, с млечным соком. Стебель прямостоячий, граненый, внизу щетинистый, вверху голый, ветвистый. Листья очередные, продолговатые или ланцетные, редко-зубчатые или лопастные, внизу сужающиеся в черешок, верхние с закругленным или сердцевидным основанием, сидячие, более менее щетинистые. Корзинки образуют верхушечное соцветие; обертка яйцевидно-колокольчатая, многорядная, у основания с мелкими, отстоящими прицветниками; листочки обертки ланцетные, зеленые или черно-зеленые, щетинистые, ложе корзинки плоское, без пленок. Венчики язычковые, темно- или золотисто-желтые, внутри красноватые, вдвое длиннее корзинки. Плод — семянка со снежно-белым хохолком. Цветет с июля по октябрь.

Гемикриптофит, распространен в Европе и Азии в субтропической, бореальной и континентальной областях. Растет на светлых, сухих местах: на лугах, пастбищах, межах, насыпях и в сорных местах - от низменностей до горного пояса.


Цветовой атлас растений

401/ Ель европейская или обыкновенная

Pinaceae — сосновые Picea abies (L.) Karsten

Дерево, достигающее в высоту 50 м, с поверхностной корневой системой и укорененным главным корнем. Ствол прямостоячий, ровный, со стройной, симметрично разветвленной, пирамидальной кроной. Кора у молодого растения гладкая, светло-коричневая, позже красно-коричневая или серая, отстает тонкими чешуйками. Почки конусовидные, не содержащие смолу. Листья игольчатые, темно-зеленые, блестящие, почти четырехгранные, заостренные. Цветки однополые. Мужские соцветия красные, снизу с зелеными чешуйка-ми; женские зеленые или красные, растут на концах прошлогодних побегов. Шишки коричневые, продолговато-цилиндрические, плодолистики (чешуйки) кожистые. Цветет с апреля по июнь.

Фанерофит, распространен в Европе в присубтропической, бореальной и субконтинентальной областях. Растет в прохладных, влажных местах, на различных субстратах. Типичное дерево горных лесов средней Европе и тайги Северной Европы. Относится к лекарственным растениям.

402/ Сосна горная или сосновый стланик

Pinaceae - сосновые Pinus mugo Turra

Кустарник высотой 1-4 м с ползучим корнем и приподнимающимися побегами. Кора коричнево-серая или почти черная. Хвоя тупая, немного серповидно-искривленная, длиной 2-5 см, шириной 1-2 мм по 2 иглы в пучках, на ветвях остается от 5 до 10 лет. Мужские цветки золотисто-желтые, цилиндрические, длиной до 15 мм, собраны в пышное соцветие. Женские шишечки темно-красные, прямостоячие, у основания с ланцетными чешуйками, вырастают на верхушках молодых побегов одиночно или по нескольку. Шишки правильные, яйцевидно-конусовидные, длиной 4—5 см, равномерно отстоящие, позднее повислые, коричнево-красные. Чешуи шишек имеют щитки, посередине выпуклые и оканчивающиеся колючкой. Цветет с мая по июнь.

Фанерофит, распространен в присредиземноморской, умеренной и субокеанической климатических зонах Европы. Светолюбивое растение, растет на разных почвах, в местах с повышенной влажностью воздуха - в горном и субальпийском поясе. Основное растение субальпийской флоры.

Охраняемое растение.

403/ Подоспермум струговидный

Asteraceae — сложноцветные Podospermum suncinatum Pall. (Podospermum canum C. A. M.)

Многолетнее растение высотой 10—40 см с многоглавым деревенеющим корневищем, с зимующими листовыми розетками. Стебель прямостоячий, вверху продольно-бороздчатый, гладкий. Нижние листья, образующие розетку, длинночерешковые, продолговато-ланцетные, перисторассеченные, изредка цельно-крайние, сизо-зеленые; стеблевые листья сидячие. Корзинки одиночные, длинночерешковые; обертка цилиндрически-колокольчатая, многорядная; листочки обертки яйцевидные или продолговатые, черепитчатые, с внутренней стороны шелковистоопушенные. Краевые язычковые цветки бледно-желтые, с внешней стороны с красными полосками, вдвое длиннее обертки. Плод — линейная семянка с коричневато-беловатым хохолком. Цветет с июня по август.

Гемикриптофит, распространен в Европе в областях с субтропическим и умеренным климатом. Растет на светлых, сухих местах, часто с повышенным содержанием солей: на сухих и засоленных лугах, межах, насыпях, в канавах, сорных местах - от низин до предгорий.

404/ Лапчатка гусиная, или гусиная лапка

Rosaceae — розоцветные Potentilla anserina L.

Многолетнее растение высотой 15—50 см с толстым ветвистым корневищем. Стебель стелющийся, укореняющийся, голый или опушенный. Листья продолговатые или обратнояйцевидные, непарноперистосложные, состоящие из продолговатых или обратнояйцевидных, глубокопильчатых, с верхней стороны голых, с нижней шелковистых, беловойлочных, почти сидячих листочков. Прилистники нижних листьев крупные, коричневые. Цветки диаметром 1—2 см вырастают в пазухах листьев на длинных цветоножках, o6oеполые, правильные, 5-членные. Подчашие и чашечка 3—5-членные с заостренными зубцами, лепестки венчика яйцевидные, золотисто-желтые, вдвое длиннее чашечки. Плод - семянка. Цветет с мая по август.

Гемикриптофит, распространен циркумполярно от присубтропической до бореальной области Европы, Азии, Америки, а также в Австралии. Растет на влажных и свежих, часто засоленных почвах: по краям рек и озер, на влажных лугах, полях и вдоль дорог - от низменностей до предгорий.

405/ Лапчатка песчаная

Rosaceae - розоцветные Potentilla arenaria Borkh.

Многолетнее сизо-зеленое растение высотой 5-15 см с коротким разветвленным многоглавым корневищем, от которого отрастают многочисленные листовые розетки. Стебель восходящий, серовойлочный, опушен звездчатыми волосками, ветвистый. Листья пальчато-сложные, прикорневые из 5, верхние из 3 листочков; листочки клиновидно-обратнояйцевидные, на концах зубчатые, сидячие. Прицветники яйцевидные. Цветки на длинных цветоножках, диаметром 0,5-1,5 см; чашечка двойная, заостренные листочки (подчашия) короче чашелистиков; лепестки венчика обратнояйцевидные, неглубокодвулопастные, ярко-желтые. Плод — голая, морщинистая семянка. Цветет в марте и апреле.

Гемикриптофит, распространен в Европе в областях с субтропическим, умеренным и субконтинентальным климатом. Растет на сухих каменистых местах, на преимущественно известковых почвах: на солнечных лесостепных полянах, пастбищах — от низменностей до возвышенностей.

406/ Лапчатка серебристая

Rosaceae — розоцветные Potentilla argentea L.

Многолетнее дернистое растение высотой 20—40 см с длинным разветвленным корневищем. Стебель восходящий или прямостоячий, прочный, белый за счет войлочного опушения, местами покрыт длинными волосками, неветвистый, олиственный. Листья пальчатосложные, 5-7-раздельные, состоящие из узких линейно-обратноланцетных или обратнояйцевидных листовых долей; нижние листья черешковые, верхние сидячие, с верхней стороны голые, блестящие, с нижней густобело-войлочные с подвернутыми краями. Прицветники линейно-ланцетные. Цветки собраны в верхушечное соцветие, обоеполые, правильные, 5-членные, цветоножки и чашечка бело-войлочные. Лепестки венчика обратнояйцевидные, впереди с двумя неглубокими лопастями, ярко-желтые. Плод — семянка. Цветет с мая по август.

Гемикриптофит, распространен в Европе и Азии в присубтропической, бореальной и океанической климатических зонах. Растет на светлых, сухих местах, песчано-каменистых, преимущественно известковых почвах: на лесостепных полянах и пастбищах, по краю кустарниковых зарослей и опушкам лесов в низменностях, на равнинах и на возвышенностях.

407/ Лапчатка поднимающаяся

Rosaceae — розоцветные Potentilla ascendens W. et К.

Многолетнее серо-зеленое растение высотой 15—60 см с ветвистым корневищем. Стебель прямостоячий, густомягкоопушенный или войлочный, олиственный, вверху ветвистый. Листья пальчатосложные, 5-7-раздельные, листовые доли продолговатые или обратнояйцевидно-ланцетные, клиновидносуженные, глубоко пильчатые, с верхней стороны светло-зеленые, местами опушенные, с нижней стороны опушены густыми, длинными волосками, более менее серовойлочные; нижние листья длинночерешковые, верхние сидячие, Прилистники линейно-ланцетные, сросшиеся с черешком. Цветки диаметром 8-15 мм, чашечка серо-войлочная; венчик золотисто-желтый, лепестки венчика на концах слегка выемчатые и немного короче чашечки. Цветет с мая по август.

Гемикриптофит, распространен в Европе и Азии в присредиземноморской, умеренной и субконтинентальной климатических зонах. Растет на светлых местах, сухих песчано-зернистых, бедных питательными веществами почвах: на лесостепных полянах, межах и по склонам — в низменностях, на равнинах и возвышенностях.

408/ Лапчатка семилисточковая

Rosaceae — розоцветные Potentilla heptaphylla Jusl.

Многолетнее растение высотой 5—20 см с многоглавым корневищем. Стебель прямостоячий или стелющийся, опушен длинными волосками, у основания красноватый, ветвистый. Листья длинночерешковые, пальчатосложные, 7-раздельные, верхние стеблевые листья короткочерешковые или сидячие, 3-раздельные; листовые доли продолговато-обратнояйцевидные, клиновидные, по краю пильчато-городчатые, покрыты длинными мелкими волосками. Прилистники яйцевидно-ланцетные. Цветки 5-членные, на длинных тонких цветоножках; чашелистики яйцевидно-ланцетные, листочки (подчашия) линейно-ланцетные; лепестки венчика яйцевидные, впереди выемчатые, ярко- или оранжево-желтые. Цветет с апреля по июль.

Гемикриптофит, распространен в присредиземноморской, умеренной и субокеанической климатических зонах Европы. Растет на светлых, сухих и солнечных местах: на каменистых, травянистых и кустарниковых полянах - от низин до предгорий.

Род Potentilla насчитывает приблизительно 300 видов, распространенных почти на всех континентах и в самых различных местах. В нашей климатической зоне встречается 27 видов и около 10 гибридов. Их определение представляет значительную трудность.

В настоящее время род Potentilla s. 1. некоторые систематически подразделяют на три самостоятельных рода:

Potentilla L. — травянистое растение, цветки у которого собраны в соцветие,

Argentina Rydb. — травянистое растение с одиночными цветками на длинных цветоножках и

Pentaphylloides Duham. — кустарник с кожисто-пленчатыми прилистниками.

Научное название рода Potentilla произошло от латинского слова „potens" — сильный, т. к. в прошлом некоторым видам приписывались необыкновенные лечебные свойства.

409/ Лапчатка прямая

Rosaceae — розоцветные Potentilla recta L.

Многолетнее растение высотой 20—70 см с толстым корневищем, покрытым остатками отмерших листьев. Стебель прямостоячий, крепкий, опушен длинными остоящими и короткими шершавыми волосками, в верхней части железистый, ветвистый. Прикорневые и нижние листья крупные, пальчатые, 5-7-раз-дельные, длинночерешковые; листовые доли широколанцетные или продолговато-обратнояйцевидные с клиновидным основанием, по краю пильчатые, с отчетливым жилкованием с нижней стороны; верхние листья короткочерешковые, самые верхние тройчатые. Цветки собраны в верхушечные соцветия. Чашелистники и листочки подчашия яйцевидно-ланцетные, заостренные; лепестки венчика обратно-сердцевидные, светло- или золотисто-желтый. Цветет с июня по август.

Гемикриптофит, распространен в Европе и Азии от субтропической до субконтинентальной области. Растет на светлых, сухих местах, песчано-каменистых почвах: на лесо-степных, каменистых и травянистых полянах по опушкам лесов, на межах, пастбищах и как сорное — на равнинах и возвышенностях.

410/ Лапчатка прямостоячая, или калган

Rosaceae — розоцветные Potentilla erecta (L.) Rauschel

Многолетнее растение высотой 10—30 см с толстым деревянистым, узловатым корневищем. Стебель стелющийся, восходящий или прямостоячий, ветвистый, местами опушенный. Листья пальчатосложные, 3-5-членные; листовые доли обратнояйцевидные, с клиновидным основанием, крупнозубчатые; нижние длинночерешковые, верхние короткочерешковые или сидячие, 3-членные. Прилистники крупные, лопастные. Цветки диаметром 5-12 мм, 4-членные, вырастают в пазухах листьев на длинных тонких цветоножках. Листочки подчашия и чашелистики яйцевидные; лепестки венчика обратнояйцевидные, вверху слегка выемчатые, длиннее долей чашечки, желтые. Цветет с мая по август.

Гемикриптофит, распространен в Европе и Азии в местах с субтропическим, бореальным и океаническим климатом. Растет на влажных и умеренно сухих, бедных минеральными солями почвах: на лугах, пастбищах, на вересковых пустошах, по опушкам лесов и на торфяниках — от низменностей до альпийского пояса.

411/ Лапчатка ползучая

Rosaceae — розоцветные Potentilla reptans L

Многолетнее растение высотой 10—20 см с толстым многоглавым корневищем. Стебель стелющийся, тонкий, длиной до 1 м, красноватый, в узлах укореняющийся. Листья длинночерешковые, пальчатосложные, 5—7-раздельные, листовые доли продолговато-обратнояйцевидные или ланцетные, городчатые или пильчатые, голые или с нижней стороны опушенные прижатыми волосками. Прилистники нижних листьев ланцетные, с ушками, сросшиеся с черешком. Цветки одиночные, на длинных цветоножках, диаметром 2-3 см, обоеполые, правильные, 5-членные. Чашелистики яйцевидные, подчашие после отцветания увеличивается, лепестки венчика золотисто-желтые, вдвое больше листочков чашечки. Цветет с июня по сентябрь.

Гемикриптофит, распространен в Европе и Азии в областях с субтропическим, умеренным и влажным климатом. Растет на влажных, богатых минеральными веществами почвах: по берегам рек, на влажных лугах, в канавах, на межах, полях и огородах — от низменностей до предгорий.

Некоторые виды рода Potentilla находят применение как лекарственные растения. Это Potentilla anserina L. — лапчатка гусиная и Potentilla erecta (L.) Наmре — лапчатка прямостоячая.

Зелень лапчатки гусиной содержит дубильные вещества, флавоноиды, слизь, минеральные соли и витамин С. Применяется при желудочных и кишечных заболеваниях, спазмах, внутренних кровотечениях, при вocпaлениях, а также для промывания и компрессов в случае гнойных и открытых ран.

Корень лапчатки прямостоячей содержит дубильные вещества, гликозид (торментилин и торментол), хинную кислоту, смолу, камедь, эфирное масло. Применяется при поносах, дизентерии, ревматизме суставов, при кровотечениях и от различных воспалений (горла и гланд). Лапчатка прямостоячая входит в состав многих лекарственных чаев.

412/ Пастернак посевной

Umbelliferae — зонтичные Pastinaca sativa L.

Двулетнее растение высотой 30-100 см с толстым белым корнем. Стебель прямостоячий, бороздчато-граненый, шершавый, опушенный, ветвистый. Листья непарноперистые, из 2—7 пар яйцевидных, крупнопильчатых или лопастных, более менее опушенных сидячих листочков; нижние листья короткочерешковые, верхние — с влагалищным основанием, сидячие. Обоеполые, правильные, пятичленные цветки собраны в сложный зонтик из 5-15 лучей; обертка и оберточки чаще всего отсутствуют. Чашечка почти незаметная, венчик ярко-желтый. Плод — широкоэллиптическая, узкокрылатая семянка. Цветет в июле и августе.

Гемикриптофит, распространен в Европе и Азии в средиземноморской, умеренной и субокеанической климатических зонах. Растет на влажных и свежих, богатых минеральными веществами почвах, на аллювиальных лугах и поросших травой склонах, в прибрежных кустарниковых зарослях и канавах - от низменностей до предгорий. В некоторых местах культивируется как корнеплод.

413/ Первоцвет обыкновенный

Primulaceae - первоцветные

Primula vulgaris L. [Primula acaulis (L.) Grufb.]

Многолетнее травянистое растение высотой всего лишь 5—15 см с прикорневой листовой розеткой. Листья с верхней стороны голые, с нижней опушенные, продолговато-обратнояйцевидные, длиной 30-60 мм, у основания сужающиеся в короткий крылатый черешок, впереди закругленные, неравномерно тупо-зубчатые. Цветки на опушенных цветоножках длиной до 55 мм, вырастают из середины листовой розетки. Чашечка цилиндрическая, зеленоватая, граненая. Венчик без аромата, грязно-желтого цвета, после высыхания зеленоватый; трубочка венчика немного длиннее чашечки, в устье оранжевой окраски с пятью обратносердцевидными расходящимися долями. Плод - овальная коробочка, по длине соответствующая двум третям длины чашечки. Цветет с февраля по апрель.

Полутенелюбивый и светолюбивый вид. Растет на свежих, слабокислых, богатых (но и лишенных извести), гумусных, каменистых или чисто глинистых почвах. Распространен от низин до средних высот в дубо-грабовых, буковых и смешанных лиственных лесах, в кустарниковых зарослях и на лугах. Декоративное, в некоторых странах охраняемое растение.

Гемикриптофит, распространен в Европе в областях со средиземноморским, умеренным и влажным климатом.

Род Primula включает около 550 видов, которые распространены циркумполярно в северном полушарии. Из них на территории ЧСФР встречается 7 видов с несколькими подвидами и гибридами. Многие из них разводят как декоративные растения. Научное название первоцветных произошло от латинских слов „primus" — первый, ,,ver" — весна, что подчеркивает их раннее появление среди пробуждающейся природы.

Некоторые виды относятся к лекарственным растениям: Primula veris L. и Primula elatior (L.) Hill. Они содержат сапонины, гликозиды, эфирное масло, кремниевую кислоту и витамин С. Лекарственное сырье входит в состав некоторых чаев, выпускаемых фармацевтической промышленностью. Применяется при гриппе, кашле, ревматических заболеваниях, бессонице, иногда как стимулирующее сердечную деятельность и при мигренях.

414/ Медвежье ушко

Primulaceae — первоцветные Primula auricula L.

Многолетнее растение высотой 2-25 см, с нежным железистым опушением, обычно с мучнистым налетом. Листья, образующие прикорневую розетку, толстые, мясистые, округлые или обратнояйцевидные, сужающиеся в широкий черешок, тупые, цельнокрайние или тупозубчатые, темно-зеленые или серые. Цветоносная стрелка заканчивается однобоковым зонтиком; обертка состоит из яйцевидных листочков. Чашечка колокольчатая, тупозубчатая, венчик воронковидный, ярко-желтый, душистый. Плод - шаровидная коробочка. Цветет с апреля по июнь.

Гемикриптофит, распространен в присредиземноморской, умеренной и субокеанической климатических зонах Европы. Растет на каменистых склонах и известковых скалах в горных и альпийском поясе.

Относится к охраняемым видам словацкой флоры.

415/ Первоцвет высокий

Primulaceae - первоцветные Primula elatior (L.) Hill.

Многолетнее травянистое, опушенное растение, высотой 10-30 см с коротким корневищем. Листья собраны в прикорневую розетку, резко сужаются в крылатый черешок, морщинистые, зубчатые или городчатые, с нижней стороны серо-зеленые. Темно-желтые цветки собраны в односторонний зонтик; чашечка почти прилегает к трубочке венчика, светло-желтая с зелеными гранями, 5-раздельная. Венчик без запаха. Трубочка такой же длины, как и чашечка или длиннее; доли венчика обратносердцевидные. Плод - коробочка. Цветет с марта по июнь.

Гемикриптофит. Полутене- и светолюбивый лесной вид. Растет на влажных, гумусных, рыхлых, каменистых, песчаных или чисто глинистых почвах. Распространен от возвышенностей до горного пояса во влажных лиственных лесах и на горных лугах. Декоративное и лекарственное растение, собирают его корни. Известен с 16 века, но позднее забыт. Сбор возобновился в годы 1 мировой войны.

416/ Первоцвет весенний, или лекарственный

Primulaceae — первоцветные Primula veris L. subsp. veris

Многолетнее травянистое растение высотой 10-30 см, по своим признакам похожее на Primula elatior(L.) Hill. Стебель мягкоопушенный или голый, иногда красноватый, железистый. Листья образуют прикорневую розетку, молодые с краев завернуты на нижнюю поверхность пластинки, морщинистые, городчатые, продолговатые, заостренные или закругленные, у основания резко сужающиеся в черешок, зубчатые; жилки третьего порядка на нижней стороне листа выпуклые, на верхней почти невидимые. Ярко-желтые душистые цветки собраны в зонтичное соцветие. Чашечка вздутая, отстоящая от трубочки венчика, зеленовато-желтой окраски, граненая, на одну пятую или одну треть длины 5-раздельная; трубочка венчика по длине равна чашечке или длиннее ее, доли чашечки колокольчатые, слегка вздутые. Плод — коробочка. Цветет с апреля по июнь.

Гемикриптофит. Полутене- и светолюбивый вид. Предпочитает умеренно сухие, гумусные, каменистые или илистые почвы. Распространен от низменностей до средних высот в дубовых и буковых лесах и на лугах (преимущественно на известняках). Лекарственное растение, известное еще с 16 века. Собирают цветы и корневище. Лекарственное сырье обладает медовым запахом и сладковатым вкусом, корневище — ароматом аниса.

417/ Блошница дизентерийная

Asteraceae — сложноцветные Pulicaria dysenterica (L.) Bernh.

Многолетнее опушенное растение высотой 20—60 см с коротким ползучим ветвистым корневищем. Стебель прямостоячий, в верхней части ветвистый, олиственный. Листья очередные, с верхней стороны голые, с нижней — шерстистые или войлочные, цельнокрайние или мелкозубчатые, заостренные; нижние продолговатые или ланцетные, с суженным основанием, стеблеобъемлющие. Корзинки на длинных ножках, обертка полушаровидная, многорядная, черепитчатая, густоопушенная, листочки обертки линейные, заостренные. Цветки обоеполые; краевые язычковые, золотисто-желтые; срединные трубчатые, 5-зубчатые и темно-желтые. Плод — опушенная семянка с хохолком. Цветет с июля по сентябрь.

Гемикриптофит, распространенный в Европе и Азии в областях с субтропическим, умеренным и влажным климатом. Растет на влажных почвах, часто с повышенным содержанием солей: на сорных лугах, в канавах по берегам рек — от низменностей до предгорий.

418/ Лютик кашубский

Ranunculaceae — лютиковые Ranunculus cassubicus L.

Многолетнее растение высотой 30-60 см с коротким корневищем. Стебель прямостоячий, у основания с несколькими чешуйками, вверху слабоветвистый. Прикорневой лист (изредка 2-3) длинночерешковый, цельный, округло-почковидный, по краю зубчато-городчатый, стеблевые листья пальчаторассеченные на продолговато-эллиптические, пильчатые доли. Цветки диаметром 2—2,5 см на округлых цветоножках; чашечка более менее опушена прижатыми волосками, венчик золотисто-желтый, цветоложе опушенное. Плод — бар-хатистовойлочная односемянная листовка с прямым, на конце крючковидно загнутым носиком. Цветет с апреля по июнь.

Гемикриптофит, распространен в Европе и Азии от присубтропической до бореальной и в океанической климатических зонах. Растет в светлых местах, на свежих гумусных почвах в разреженных лиственных, в основном дубо-грабовых лесах - на равнинах и возвышенностях.

419/ Лютик золотистый

Ranunculaceae — лютиковые Ranunculus auricomus L.

Многолетнее растение высотой 15—40 см с коротким корневищем. Прикорневые листья (2-4) длинночерешковые, округло-почковидные, самый нижний часто простой, лишь по краю зубчато-городчатый, остальные глубоко 3-5-раздельные с ширококлиновидными или клиновидно-обратнояйцевидными сегментами; стеблевые листья пальчаторассеченные на линейные, цельнокрайние листовые доли. Цветки мелкие, диаметром 1—2 см; чашечка более менее опушена прижатыми волосками, венчик золотисто-желтый, цветоложе более менее голое. Плод — мягкоопушенная односемянная листовка с крючковидно загнутым носиком. Цветет с апреля по июнь.

Гемикриптофит, распространен в Европе и Азии от присубтропической до арктической климатической зоны и в областях с влажным климатом. Растет в светлых местах на свежих, гумусных почвах: на лугах и пастбищах, в лиственных лесах от низменностей до горного пояса.

420/ Лютик жгучий

Ranunculaceae - лютиковые Ranunculus flammula L.

Многолетнее голое растение высотой 20-50 см с коротким разветвленным корневищем. Стебель восходящий или прямостоячий у основания укореняющийся, голый, олиственный. Прикорневые листья длинночерешковые, яйцевидные, верхние с расширенным основанием, сидячие, линейно-ланцетные, заостренные, цельнокрайние. Цветки мелкие, диаметром 8—15 мм, светло-желтые, одиночные, на длинных бороздчатых цветоножках. Чашечка голая, чашелистики слегка отстоящие, лепестки венчика широкояйцевидные. Плод - яйцевидная односемянная листовка с коротким носиком. Цветет с мая по сентябрь. Гемикриптофит, распространен в Европе и Азии от субтропической области до бореальной и в областях с океаническим климатом. Растет на сырых, бедных минеральными солями песчаных и илистых почвах, в мелких стоячих водах, на сырых аллювиальных лугах вблизи водоемов и на лесных болотах — от низменностей до субальпийского пояса.

421/ Лютик иллирийский

Ranunculaceae — лютиковые Ranunculus illyricus L.

Многолетнее растение высотой 30—50 см, опушенное мелкими шелковистыми серебристыми волосками, корневище разветвленное, частично клубневидное. Стебель прямостоячий, в верхней части слаборазветвленный. Прикорневые листья длинночерешковые, простые, продолговато-ланцетные, расположенные выше -пальчаторассеченные, состоящие из трех ланцетных или линейных, заостренных, цельнокрайних листовых долей; верхние листья сидячие. Цветки одиночные, диаметром 2-3 см. Чашелистики беловойлочные, отогнуты назад, лепестки венчика золотисто-желтые, округлые, блестящие. Плод — плоская односемянная листовка с шиловидным носиком. Цветет в мае и июне.

Геофит, распространен в Европе в присубтропической, умеренной и субконтинентальной климатических зонах. Растет на светлых, солнечных местах, на песчано-щебнистых почвах: на лесостепных полянах, по краям кустарниковых зарослей, на пастбищах - в низменностях, на равнинах и возвышенностях.

422/ Лютик шерстистый

Ranunculaceae — лютиковые Ranunculus lanuginosus L.

Многолетнее растение высотой 30—70 см, с коротким корневищем, опушенное мягкими отстоящими волосками. Стебель прямостоячий, в нижней части полый, сильно разветвленный. Нижние листья длинночерешковые, 3-раздельные, с широкояйцевидными, по краю неравнозубчатыми или лопастными листовыми долями; верхние листья сидячие, более простые с ланцетными долями. Цветки обоеполые, правильные, на округлых, опушенных цветоножках. Чашечка опушенная, состоящая из пяти отстоящих чашелистиков, лепестки венчика яйцевидные, оранжево-желтые, блестящие. Плод — яйцевидная, сплюснутая односемянная листовка с завернутым наверху носиком. Цветет с мая по июль.

Гемикриптофит, распространен в присредиземноморской, умеренной и субокеанической климатических зонах Европы. Растет во влажных, затененных местах на гумусных почвах: в лиственных лесах, кустарниковых зарослях, вблизи водоемов и на лугах — от низменностей до субальпийского пояса.

423/ Лютик стоповидный

Ranunculaceae — лютиковые Ranunculus pedatus W. et К.

Многолетнее почти голое растение высотой 15—30 см с яйцевидно-клубневидным корневищем. Стебель прямостоячий, вверху слабо разветвленный. Прикорневые листья длинно-черешковые, пальчато-5-раздельные, из узко-ланцетных нераздельных листовых долей, верхние стеблевые листья короткочерешковые или сидячие. Цветки обоеполые, правильные, 5-членные, растут по 1-2 на длинных округлых цветоножках. Чашелистики прижаты к венчику; лепестки венчика желтые, блестящие. Плод - прямостоячая, голая односемянная листовка с крючковидным носиком. Цветет в апреле и мае.

Геофит, распространен в Европе в областях с субтропическим и умеренным климатом. Растет на влажных, илисто-глинистых почвах, часто с большим содержанием солей: на наносных аллювиальных лугах - в низменностях и на равнинах.

424/ Лютик ложногорный

Ranunculaceae — лютиковые Ranunculus pseudomontanus Schur

Многолетнее растение высотой 5—20 см с коротким корневищем. Стебель прямостоячий, голый или опушенный прижатыми волосками, изредка ветвистый. Прикорневые листья длинночерешковые, сердцевидные, глубокотриждыпальчатораздельные с обратнояйцевидными, 3-раздельным концевым сегментом; верхние стеблевые листья сидячие, пальчато-рассеченные на ланцетные, цельнокрайние листовые доли. Цветки диаметром 2-3,5 см вырастают по 1 или 2 на округлых, опушенных прижатыми волосками цветоножках. Чашечка состоит из пяти яйцевидных, опушенных, отстоящих чашелистиков; лепестки венчика округлые, золотисто-желтые, блестящие; цветоложе щетинистое. Плод - обратнояйцевидная голая односемянная листовка с коротким крючковидным носиком. Цветет с июня по сентябрь.

Гемикриптофит, распространен в умеренной и субокеанической климатических зонах Европы. Растет в светлых местах на свежих известковых и песчаных почвах, пастбищах, полях и плотных осыпях в горном и альпийском поясе.

Считается карпатским субэндемиком.

425/ Лютик ползучий

Ranunculaceae - лютиковые Ranunculus repens L.

Многолетнее растение высотой 15-40 см с коротким ветвистым корневищем. Стебель восходящий или стелющийся, часто укореняющийся, голый или местами опушенный. Прикорневые листья черешковые, тройчатые, состоящие из ромбовидно-яйцевидных, глубоко тройчатораздельных, неравнозубчатых листовых долей; верхние листья сидячие, ланцетные, тройчатораздельные. Цветки обоеполые, правильные, 5-членные, диаметром 2-3 см; чашечка опушенная, венчик золотисто-желтый, блестящий. Плод - голая односемянная листовка с коротким носиком. Цветет с мая по август.

Гемикриптофит, распространен в Европе и Азии от субтропиков до бореальной области. Растет на влажных, затененных, наносных почвах: по берегам рек и озер, на влажных лугах, в кустарниковых зарослях, на лесных болотах, по полям и огородам — от низменностей до субальпийского пояса.


Цветовой атлас растений

426/ Редька дикая

Brassicaceae - крестоцветные Raphanus raphanistrum L.

Однолетнее серо-зеленое щетинистое или голое травянистое растение (30-60 см) с тонким веретеновидным корнем. Стебель прямостоячий, в верхней части ветвистый. Листья черешковые, очередные, травянисто-зеленые; нижние лопастные или перистораздельные, по краю неравнозубчатые; верхние простые, продолговатые. Цветки собраны в верхушечные кисти без кроющих прицветников. Чашелистики у основания мешковидновздутые; лепестки венчика с длинными ноготками, грязно- или темно-желтые, часто с лиловатым жилкованием. Плод - продолговатый стручок с перетяжками. Цветет с июня по август.

Терофит, распространен в Европе в субтропической, бореальной и океанической областях. В настоящее время как полевое сорное растение распространилась по всем континентам. Растет на свежих, легких песчаных, бедных питательными веществами почвах: на полях, парах и в сорных местах—от низменностей до горного пояса.

427/ Репник многолетний

Brassicaceae - крестоцветные Rapistrum perenne (L.) Аll.

Многолетнее растение высотой 30-100 см с длинным многоглавым корневищем. Стебель прямостоячий, крепкий, в нижней части граненый, покрыт отогнутыми твердыми щетинками, в верхней части бороздчатый, голый. Нижние листья черешковые, неравноперисто-выемчатые или дваждыперистораздельные, по краю неравномерно крупнозубчатые; верхние листья сидячие, более простые, кожистые, с обеих сторон щетинистые. Цветки на цветоножках, темно-желтые, собраны в сложное метельчатое соцветие. Чашечка раскрытая, чашелистики узколанцетные; лепестки венчика яйцевидные или лопатковидные с длинным коготком. Плод — разламывающийся на отдельные членики стручок. Цветет с июня по август.

Гемикриптофит, распространен в присубтропической, умеренной и субконтинентальной областях Европы. Растет на светлых местах, сухих известковых почвах: на травянистых полянах, межах, парах - в низменностях, на равнинах и возвышенностях.

428/ Резеда желтая

Resedaceae - резедовые Reseda lutea L.

Двулетнее или многолетнее растение высотой 20—50 см с веретеновидным корневищем. Стебель прямостоячий, голый, неветвистый, олиственный. Нижние листья продолговато-ланцетные или продолговато-эллиптические, 2--3-лопастные; верхние дважды 3-раздельные или дваждыперистораздельные с линейными листовыми долями и более широкой средней долей. Цветки собраны в верхушечные, со временем удлиняющиеся кисти, обоеполые симметричные, 6-членные. Чашелистики неопадающие; лепестки венчика желто-зеленые или светло-зеленые, трехраздельные. Плод — прямостоячая, округло-трехгранная коробочка, с тремя зубцами наверху.

Гемикриптофит, распространен в Европе в областях с субтропическим, умеренным и влажным климатом. Растет на светлых местах, влажных и умеренно сухих почвах, на насыпях вдоль дорог, межах и парах, сухих пастбищах и как сорное по полям - в низменностях и на возвышенностях.

429/ Рудбекия рассеченная, или „золотой шар"

Asteraceae — сложноцветные Rudbeckia laciniata L.

Многолетнее более менее голое стройное растение высотой 100—200 см с ползучим корневищем. Стебель прямостоячий, олиственный, ветвистый. Нижние листья простые или дваждыперистосложные, состоящие из продолговато-ланцетных, заостренных, пильчатых долей, самые верхние листья яйцевидные, цельнокрайние. Корзинки одиночные, на длинных цветоножках, диаметром 7—12 см; обертки черепитчатые, листочки обертки яйцевидно-продолговатые, ложе пленчатое. Краевые язычковые цветки золотисто-желтые, повислые, вдвое длиннее срединных; срединные цветки трубчатые, черно-коричневые. Плод - голая, со слабо выраженными 4 гранями, 4-зубчатая семянка. Цветет с июля по сентябрь.

Гемикриптофит, распространен в Северной Америке в областях с субтропическим, умеренным и умеренно-влажным климатом. Относится к неофитам, в Европу проникла в первой половине 19 века. Культивируется в садах, как одичавшее встречается во влажных местах по берегам рек, в прибрежных кустарниковых зарослях.

430/ Погремок малый, или Петушиный гребешок

Scrophulariaceae — норичниковые Rhinanthus minor L.

Однолетнее голое растение высотой 15—40 см. Стебель прямостоячий, с удлиненными междоузлиями, граненый, простой или ветвистый, зеленый, часто с черными полосками. Листья линейно-ланцетные, заостренные, по краю тупозубчатые, на верху стебля переходят в прицветники - треугольно-яйцевидные, по краю острозубчатые с крупными нижними зубцами. Цветки вырастают в пазухах прицветников и образуют концевой колос. Чашечка вздутая, голая, по краю шероховатая; венчик двугубый, желтый, трубочка прямая, верхняя губа с беловатым зубцом. Плод - округлая, сплюснутая коробочка. Цветет с мая по август.

Терофит, распространен в Европе от субтропической до бореальной, а также в океанической климатической зоне. Растет на сырых и свежих, преимущественно бедных известью почвах: на лугах, пастбищах и лесных полянах - от низин до субальпийского пояса.

431/ Погремок красивый, подвид погремок альпийский

Scrophulariaceae — норичниковые Rhinanthus pulcher Schum. subsp. alpestris Wahlbg.

Однолетнее полупаразитическое растение высотой 10-25 см. Стебель прямостоячий, простой или с одной парой бесплодных веточек с удлиненными 4-5 междоузлиями. Листья супротивные, сидячие, узкие или продолговато-ланцетные, пильчатые; прицветники треугольно-яйцевидные, с узким основанием, вверху короткозубчатые, голые. Цветки собраны в концевой колос. Чашечка вздутая, голая, с черными полосками", венчик желтый, с фиолетовыми пятнами или весь фиолетовый, на верхней губе с заостренным фиолетовым зубчиком. Плод — округлая сплюснутая коробочка, заключенная в чашечку. Цветет в июне и июле.

Терофит, распространен в присубтропической, умеренной и субокеанической климатических зонах Европы. Растет на горных лугах, пастбищах, полях и полянах — в горном и альпийском поясе.

432/ Погремок красивый, подвид погремок карпатский

Scrophulariaceae — норичниковые Rhinanthus pulcher Schum. subsp. carpaticus Soo

Однолетнее, полупаразитическое растение высотой всего 5-15 см. В отличие от предыдущего подвида (431) на стебле 6—10 коротких междоузлий, а соцветие состоит из небольшого числа цветков. Цветет в августе и сентябре. Восточнокарпатский подвид, который в ЧСФР встречается на субальпийских лугах в Высоких Татрах.

433/ Погремок красивый, подвид погремок прямостоячий

Scrophulariaceae — норичниковые Rhinanthus pulcher Schum. subsp. erectus Stern.

Однолетнее полупаразитическое растение высотой 25—30 см. В отличие от предыдущих подвидов (431 и 432) на стебле 12-15 коротких междоузлий. Стебель в верхней части разветвлен на 2—5 пар дугообразно-восходящих прутовидных цветоносных побегов. Под верхушечным соцветием имеется 2—5 пар листьев. Цветет с августа по сентябрь.

Горный подвид, который встречается на свежих и влажных почвах от горного до субальпийского пояса.

434/ Погремок осенний, подвид погремок летний

Scrophulariaceae - норичниковые Rhinanthus serotinus (Schoench.) Sch. et Thell. subsp. aestivalis Zing.

Однолетнее травянистое растение высотой 20-60 см голое или местами опушенное. Стебель прямостоячий из 6—10 коротких междоузлий, ветвистый, с 2—4 парами косо или дугообразно отстоящих побегов, обычно с черными полосками. Листья супротивные, простые, линейно-продолговатые или яйцевидно-ланцетные, зубчатые, сидячие, в верхней части стебля переходящие в более светлые прицветники. Цветки вырастают в пазухах прицветников и образуют концевой колос. Чашечка вздутая, 4-зубчатая, голая, по краю шершавая; венчик двугубый, светло-желтый, на верхней губе с фиолетовым зубчиком. Плод — коробочка заключенная в чашечку. Цветет в июне и июле.

Терофит, распространен в Европе и Азии от присубтропической до бореальной и в океанической областях. Растет на влажных и свежих глинистых или песчано-глинистых, богатых минеральными веществами почвах: на лугах, изредка на полях — от низменностей до горного пояса. Встречается в мезофильных луговых сообществах.

435/ Жерушник земноводный

Brassicaceae - крестоцветные Rorippa amphibia (L.) Bess.

Многолетнее растение высотой 40-100 см с длинным ползучим корневищем. Стебель восходящий, бороздчатый, полый, в верхней части ветвистый. Листья желто-зеленые; нижние черешковые, продолговатые или ланцетные, цельные или лопастные, иногда перисто-раздельные; средние простые, зубчато-городчатые, с суженным основанием, сидячие; верхние узкопродолговатые, сидячие. Цветки мелкие, образуют метельчатое соцветие. Чашечка раскрытая, состоящая из 4 ланцетных листочков; лепестки венчика золотисто-желтые, вдвое длиннее чашечки. Плод — эллиптический стручок на длинной отстоящей ножке. Цветет с мая по июль.

Гемикриптофит, распространен в Европе и Азии от присубтропической до бореальной и в континентальной области. Растет на сорных и болотистых, богатых минеральными солями почвах: по берегам озер, в пересохших руслах рек, прибрежных зарослях и канавах, в основном в низменных местах.

436/ Жерушник лесной

Brassicaceae — крестоцветные Rorippa sylvestris (L.) Bess.

Многолетнее растение высотой 20-60 см с ветвистым корневищем. Стебель восходящий, граненый, неполый, ветвистый. Нижние листья черешковые, перисторассеченные с отдельными перистораздельными, по краю зубчато-городчатыми листовыми долями; верхние листья короткочерешковые или сидячие, перистораздельные или перисторассеченные с линейными, по краю зубчатыми листовыми долями. Мелкие цветки собраны в метельчатое соцветие. Чашечка раскрытая, в нижней части мешковидно вздутая; лепестки венчика золотисто-желтые, вдвое длиннее чашечки. Плод - линейный стручок на короткой ножке. Цветет с июня по сентябрь.

Гемикриптофит, распространен в Европе в присубтропической, умеренной и океанической климатических зонах. Растет на влажных, богатых питательными веществами почвах: по песчаным берегам рек, в канавах вдоль дорог, на полях, а также как сорное — в основном в низменностях.

437/ Золотой дождь обыкновенный

Fabaceae — бобовые Laburnum anagyroides Med.

Кустарник, реже низкое дерево, достигающее высоты 7 м. Ветви, как правило, изогнутые вниз, молодые побеги короткоопушенные. Листья вырастают из укороченных веточках (брахибласты) в густых пучках. Черешки листьев длиной 2—7 см. Листочки тупоэллнптитические или яйцевидные, с нижней cтopoны опушены прижатыми волосками. Цветки собраны (по 10-30) в повислые кисти длиной до 25 см на ножках длиной около 12 мм. Чашечка колокольчатая, опушена прижатыми волоска-ми. Нижняя губа венчика всегда более длинная, венчик желтый. На лодочке у основания коричневые пятна, пыльники оранжевой окраски. Боб шириной 8-9 мм, длиной 50—80 мм, шелковистоопушенный. Цветет с середины апреля до середины июня.

Родина этого вида - Южная Европа. В ЧСФР культивируется в парках и садах. В теплых областях встречается и как одичавшее.

438/ Коровяк мохнатый

Scrophulariaceae - норичниковые Verbascum phlomoides L.

Двулетнее, стройное растение высотой 50-200 см желто- или серо-войлочное. Стебель прямостоячий, неветвистый, округлый, густо олиственный. В первый год вегетации образуется прикорневая листовая розетка. Листья очередные, продолговато-эллиптические, с обеих сторон желто- или сизо-зеленой окраски; прикорневые листья сужаются в короткий черешок. У основания они клиновидные или закругленные, крупногородчатые, тупые. Средние листья почти сидячие, верхние с сердцевидным основанием, стеблеобъемлющие, заостренные, в направлении кверху резко уменьшаются. Цветки обоеполые, симметричные, собраны в густую, в нижней части иногда прерывистую кисть с яйцевидно-ланцетными прицветниками. Чашечка длиной 6—10 мм, до самого основания разделена на ланцетные доли. Венчик диаметром 35-55 мм, ярко-желтый, внутри опушен звездчатыми волосками. Нити двух нижних тычинок оранжевые, голые, вдвое длиннее пыльников; верхние три беловатые и шерстистые. Плод - яйцевидная, двухгнездная коробочка. Цветет с июля по сентябрь.

Гемикриптофит, распространен в присредиземноморской, умеренной и субконтинентальной климатических зонах Европы. Растет на светлых, сухих местах: на лесостепных каменистых полянах, а также как сорное — в низменностях, на равнинах и возвышенностях.

Коровяк относится к лекарственным растениям. Еще в античные времена ему приписывали разнообразные лечебные свойства. Цветки издавна применялись как составная часть для грудных чаев. Собирают только лепестки без чашечки, реже листья или корень. Лекарственное сырье содержит лечебные сапонины, флавоноиды, эфирное масло, сахар и др. вещества. Применяется при заболеваниях дыхательных путей (хрипах, сухом кашле и коклюше), а также как мочегонное и тонизирующее средство. Как наружнее применяется для компрессов и полосканий.

439/ Ива козья

Salicaceae - ивовые Salix caprea L.

Кустарник или дерево с метельчатой кроной, достигающей высоты 5—10 м. Кора на стволе серая, гладкая, у основания продольно растрескавшаяся, на прутьевидных ветвях коричнево-зеленая, блестящая, голая, на молодых побегах серовойлочная. Почки очередные, яйцевидно-конусовидные, серо-коричневые. Бутоны широкие, на конце клювовидно загнутые. Листья очередные, черешковые, широкояйцевидные, с верхней стороны темно-зеленые, с нижней серо-зеленые, войлочные, с заметным жилкованием. Прилистники мелкие, быстроопадающие. Цветки в сережках, которые развиваются до распускания листьев. Мужские сережки прямостоячие с ланцетными прицветниками, в пазухах которых вырастают всегда 2 тычинки. Женские сережки немного крупнее с зеленоватыми рыльцами. Плод — войлочноопушенная коробочка. Цветет в марте и апреле.

Фанерофит, распространен в Европе и Азии от присубтропической до бореальной и в океанической климатических зонах. Растет на влажных, свежих почвах: на вырубках и в молодняке, на влажных лугах, по берегам ручьев и в канавах — от низин до субальпийского пояса.

440/ Шалфей клейкий

Lamiaceae — губоцветные Salvia glutinosa L.

Многолетнее, обладающее сильным приятным запахом растение высотой 40-80 см, сопу-шенное мягкими железистыми волосками. Стебель прямостоячий; граненый, слабоветвистый, в верхней части клейкий. Листья треугольно-яйцевидные, заостренные, с усеченным основанием, крупнопильчатые; нижние длинночерешковые; верхние с коротким черешком. Цветки вырастают в неправильных мутовках в пазухах яйцевидно-ланцетных, цельнокрайних прицветников и образуют кистевидное соцветие. Чашечка двугубая; венчик желтый, зевообразный, на нижней губе с красными пятнами. Плод - округло-четырехгранный орешек. Цветет с июля по сентябрь.

Гемикриптофит, распространен в Европе в областях с субтропическим, умеренным и субокеаническим климатом. Растет в умеренно влажных, полузатененных местах, на гумусных, преимущественно известковых почвах: в лиственных лесах, по их опушкам в кустарнике, на вырубках - от предгорий до субальпийского пояса.

441/ Скабиоза желтоватая

Dipsacaceae — ворсянковые Scabiosa ochroleuca L.

Двулетнее или многолетнее растение высотой 20-60 см с веретенообразным корневищем. Стебель прямостоячий, в верхней части опушен прижатыми мягкими волосками, ветвистый. Прикорневые листья опушены сизыми мягкими волосками, образуют листовую розетку, перистолопастные или перистораздельные, концевой сегмент яйцевидный, городчатый; верхние листья 1-2-перистораздельные с линейно-лопастными листовыми долями. Цветки собраны в головки на длинных цветоножках, обоеполые, правильные, 5-членные. Внутренняя чашечка из пяти, сросшихся основаниями щетинок, венчик светло-желтый. Плод - глубокобороздчатая, местами опушенная семянка. Цветет с июля по сентябрь.

Гемикриптофит, распространен в Европе и Азии в присредиземноморской, умеренной и субконтинентальной климатических зонах. Растет на солнечных, сухих местах, преимущественно известковых почвах: на лесостепных травянистых и каменистых полянах, межах, насыпях и как сорное—в низменностях, на равнинах и возвышенностях.

442/ Козелец австрийский

Asteraceae — сложноцветные Scorzonera austriaca Willd.

Многолетнее растение высотой 10—30 см с млечным соком, с толстым корневищем. Стебель прямостоячий, бороздчатый, заканчивается корзинкой. Прикорневые листья образуют розетку, продолговато-ланцетные или линейные, у основания сужены во влагалищный черешок, заостренные, цельнокрайние. Корзинки одиночные; обертка яйцевидно-колокольчатая, листочки обертки коричнево-зеленые, со светлой каймой, голые, черепитчатые. Цветки язычковые, зубчатые, ярко-желтые, вдвое длиннее обертки. Плод — светлая семянка с белым хохолком. Цветет в апреле и мае.

Гемикриптофит, распространен в Европе и Азии в областях со средиземноморским, умеренным и континентальным климатом. Растет на сухих, солнечных местах, каменистых, преимущественно известковых почвах: на лесостепных полянах и каменистых склонах — на равнинах и возвышенностях.

443/ Саротамнус метлистый

Fabaceae — бобовые Sarothamnus scoparius L.

Кустарник высотой 0,5—2 м с толстым корневищем и прутовидными ветвями. Молодые побеги острограненые, зеленые, взрослые - зелено-коричневые. Почки очередные, очень мелкие, зелено-коричневые. Листья очередные, черешковые, на конце веточек простые, остальные тройчатые, состоящий из обратнояйцевидных заостренных листовых долей, с нижней стороны коротко- и шелковистоопушенных. Цветки вырастают одиночно или по два на укороченных побегах (брахибластах). Чашечка зеленая, двугубая; венчик желтый, флаг отогнут назад, столбик длиннее лодочки. Плод — черный, опушенный по швам боб. Цветет в мае и июне.

Фанерофит, распространенный в средиземноморской, умеренной и океанической климатических зонах Европы. Растет на умеренно сухих, полузатененных местах, на кислых, часто песчаных почвах: по опушкам лесов или в подлеске, на пастбищах — от низин до предгорий.

444/ Норичник весенний

Scrophulariaceae - норичниковые Scrophularia vernalis L.

Многолетнее растение высотой 20-80 см с коротким ползучим корневищем. Стебель прямостоячий, четырехгранный, опушенный или железистый. Листья супротивные, черешковые, сердцевидно-яйцевидные, дваждыкрупногородчатозубчатые, заостренные, с верхней стороны голые, с нижней шерстистые. Цветки вырастают в пазухах ланцетных прицветников и образуют метельчатое верхушечное соцветие. Зубцы чашечки яйцевидные, тупые; венчик кувшинчиковидный, бледно-желтый, трубочка широкояйцевидная с короткими зубцами. Плод - яйцевидная, заостренная коробочка. Цветет с мая по июль.

Гемикриптофит, распространен в Европе в областях со средиземноморским, умеренным и субокеаническим климатом. Неофит, культивировался в центральной Европе с начала 18 века как медоносное растение, затем одичал. Растет во влажных местах: в лиственных лесах и по их опушкам, в садах и огородах — от возвышенностей до предгорий.

445/ Очиток едкий

Crassulaceae — толстянковые Sedum acre L.

Многолетнее дернистое светло-зеленое растение высотой 5-15 см с тонким разветвленным корневищем. Стебли восходящие, цветоносные побеги редко бывают олиственными, бесплодные — с густыми черепитчато расположенными листьями. Листья очередные, мясистые, сидячие, яйцевидные, тупые, с нижней стороны заметно вздутые, на вкус жгучие. Цветки на коротких цветоножках, собраны в концевые соцветия, состоящие из нескольких завитков. Чашелистики тупые, зеленоватой окраски; лепестки венчика желтые, ланцетные, заостренные, втрое длиннее чашечки.

Хамефит, распространен в Европе от средиземноморской до бореальной и в океанической климатических зонах. Растет по солнечным сухим местам, на песчано-каменистой почве: на скалах, осыпях, лесостепных каменистых полянах, пастбищах, межах, насыпях — от низин до предгорий.

446/ Очиток ложный

Crassulaceae — толстянковые Sedum spurium M. В.

Многолетнее дернистое растение высотой 10-20 см с сильно разветвленным, укореняющимся корневищем. Стебель восходящий, вверху опушен мягкими железистыми волосками или голый. Листья в розетках, супротивные, обратнояйцевидные, с клиновидным основанием, в верхней части зубчатые, по краю - реснитчатые. Соцветие верхушечное, плоское, состоящее из 3—4 завитков. Цветки на коротких цветоножках, диаметром 1,5 см, 5--членные; чашелистики зелено-коричневые, продолговато-яйцевидные, тупые; лепестки венчика продолговато-ланцетные, заостренные, розово-пурпурные. Плод - прямостоячая красно-коричневая листовка. Цветет с июня по август.

Хамефит, распространен в присредиземноморской и субокеанической областях Малой Азии и на Кавказе, откуда проник в центральную Европу. В основном культивируется в садах, местами встречается как одичавшее. Растет на сухих местах, каменистых и песчаных почвах: на теплых полянах и каменистых стенах - как на низменных, так и на равнинных и возвышенных участках.

447/ Молодило отпрысковое

Crassulaceae — толстянковые Sempervivum hirtum Jusl.

Многолетнее мясистое растение высотой 10-20 см с густой прикорневой листовой розеткой, диаметром 2-5 см. Стебель прямостоячий, толстый, опушен мягкими волосками с железками, олиственный. Листовая розетка раскрытая, светло-зеленая, листья яйцевидные или продолговато-ланцетные, заостренные, по краю реснитчатые; стеблевые листья широко- или яйцевидноланцетные, резкозаостренные, по краю длиннореснитчатые. Цветки собраны в густое верхушечное соцветие, состоящее из нескольких завитков, обоеполые, правильные, 6-членные, на железистых цветоножках. Чашечка железистоопушенная, до самого основания раздельная; венчик светло-желтый или зеленовато-белый. Плод — многосемянная листовка. Цветет в июле и августе. Хамефит, распространен в Европе в областях с умеренным и субокеаническим климатом. Растет в светлых местах на сухих каменистых и песчаных, преимущественно известковых почвах: в горах встречается на скалах и осыпях.

448/ Крестовник сурепколистный

Asteraceae — сложноцветные

Senecio barbaraefolius Krock. (Senecio erraticus Bertold.)

Двулетнее растение высотой 30-100 см с коротким разветвленным корневищем. Стебель прямостоячий, граненый, паутинистоопушенный или голый, в верхней половине ветвистый. Листья темно-зеленые, голые; нижние черешковые, перистораздельные с большой сердцевидной или яйцевидной концевой долей; верхние листья сидячие, у основания с ушками. Соцветие — верхушечная метелка, состоящая из корзинок шириной 12—25 мм. Обертка полушаровидная, листочки обертки широколанцетные, с белой каймой. Цветки бледно-желтые, краевые (числом около 13) язычковые. Плод — голая семянка, хохолок в 2 раза длиннее ее. Цветет с июня по сентябрь.

Гемикриптофит, распространен в Европе в областях с средиземноморским, умеренным и океаническим климатом. Растет на влажных и свежих, рыхлых почвах: по берегам рек и в прибрежных зарослях, на сырых лугах, межах, полях, в сорных местах — на равнинах и возвышенностях.

449/ Крестовник Якова, или крестовник луговой

Asteraceae — сложноцветные Senecio jacobaea L.

Двулетнее или многолетнее растение высотой 30—100 см с коротким разветвленным корневищем. Стебель прямостоячий, граненый, бороздчатый, паутинистошерстистый или голый, вверху ветвистый. Нижние листья перистораздельные с большой яйцевидной концевой долей; средние у основания с бахромчатыми ушками, перистораздельные на яйцевидно-продолговатые листовые доли; верхние сидячие, без ушек. Корзинки некрупные, диаметром 15—20 мм, собраны в верхушечное соцветие, обертка ширококолокольчатая, листочки обертки линейные. Цветки бледно- или ярко-желтые; краевых, язычковых примерно 12-15, срединные трубчатые. Плод - семянка с хохолком, который вдвое превышает ее длину. Цветет с июня по октябрь.

Гемикриптофит, распространен в Европе и Азии в присредиземноморской, умеренных и океанической климатических зонах. Растет на светлых, сухих местах: на лугах и пастбищах, по опушкам лесов, в канавах и вдоль дорог - на равнинах и возвышенностях.

450/ Крестовник Фукса

Asteraceae - сложноцветные

Senecio nemorensis L. subsp. fuchsii (Gmel.) Dur.

Многолетнее растение высотой 60-150 см с цилиндрическим корневищем, имеющим короткие отростки. Стебель прямостоячий, граненый, голый, часто лиловатой окраски. Листья очередные, яйцевидно-ланцетные, заостренные, по краю пильчатые, голые, суженные в черешок. Соцветие верхушечное, рыхлое, состоящее из корзинок диаметром 15-25 мм. Обертка узкоцилиндрическая. Цветки желтые, краевые (числом около 5) язычковые, женские; срединные трубчатые, обоеполые. Плод — голая семянка с хохолком, втрое превышающим ее длину. Цветет с июля по сентябрь.

Гемикриптофит, распространен в присредиземноморской, умеренной и субокеанической климатических зонах. Растет на полузатененных, влажных местах, богатых питательными веществами почвах: в лиственных лесах, зарослях кустарника, на вырубках, вдоль горных ручьев - от возвышенностей до субальпийского пояса.


Цветовой атлас растений

451/ Крестовник Жакена

Asteraceae - сложноцветные Senecio jacquinianus Reichenb.

Многолетнее растение высотой 60—150 см с коротким неветвящимся корневищем. Стебель прямостоячий, ребристый, опушенный мягкими волосками, олиственный. Нижние листья широкояйцевидные, у основания суженные в короткий крылатый черешок; верхние ланцетные, со стеблеобъемлющим или закругленным основанием, сидячие; пильчатые, с обеих сторон или только с нижней стороны короткоопушенные, между зубцами реснитчатые. Соцветие верхушечное, густое; обертка колокольчато-цилиндрическая, листочки обертки линейные. Цветки желтые, краевые язычковые (в количестве 5—8), женские; срединные трубчатые, обоеполые. Плод — голая семянка, хохолок втрое превышает ее по длине. Цветет с июля по сентябрь.

Гемикриптофит, распространен в Европе и Азии от средиземноморской до бореальной и в континентальной областях. Растет на влажных, затененных и освещенных местах, на гумусных, богатых минеральными веществами почвах: по берегам горных ручьев, на горных лугах, в лиственных лесах, по их опушкам и на вырубках — в горном и субальпийском поясе.

Раньше в научной литературе этот вид неправильно считали подвидом вида Senecio nemorensis L. (крестовника дубравного), который распространен в Средней Азии и Сибири.

Род Senecio L. s. 1. включает очень многочисленную группу из примерно 1300 видов, распространенных от тропиков до арктической области земного шара. Они имеют самое разнообразное морфологическое строение: от древовидных форм до трав. На основе цитотаксономических исследований был выделен род Tephroseris Reichenb. с основным количеством хромосом х = 8 и важным морфологическим признаком—отсутствием внешних листочков обертки.

Некоторые виды являются лекарственными растениями {Senecio vulgaris L. — крестовник обыкновенный, Senecio jacobaea L. — крестовник Якова, Senecio fuchsii С. С. Gmel. - крестовник Фукса). Они содержат ядовитые алкалоиды - яды, сильно действующие на печень (сенеционин, сенецин, фушисенецин и др.). В народной медицине применялись как эффективное кровеостанавливающее средство. Использование видов данного рода в лекарственных целях недостаточно изучено и небезопасно.

452/ Крестовник приальпийский

Asteraceae — сложноцветные Senecio subalpinus Koch

Многолетнее растение высотой 30-70 см с коротким узловатым корневищем. Стебель прямостоячий, граненый, слабоопушенный, полый, в верхней части ветвистый. Нижние листья длинночерешковые, сердцевидно-треугольные, крупнопильчатые; средние листья короткочерешковые с низбегающей по черешку листовой пластинкой, черешок с ушками; верхние листья сидячие со стеблеобъемлющим основанием. Корзинки на длинных ножках, собраны в верхушечное щитковидное соцветие; обертка полушаровидная, листочки обертки линейные. Цветки золотисто-желтые или оранжево-желтые, краевые язычковые. Плод - трехгранная светло-коричневая семянка с хохолком, который втрое превышает ее длину. Цветет с июля по сентябрь.

Гемикриптофит, распространен в Европе в присредиземноморской, умеренной и субокеанической климатических зонах. Растет на влажных, богатых минеральными веществами почвах: на горных лугах, вблизи источников и по берегам ручьев, по галечникам - в горном и субальпийском поясе.

453/ Крестовник узкочерешковый

Asteraceae — сложноцветные Senecio rivularis (W. et K.) DC.

Многолетнее растение высотой 20-80 см с коротким корневищем. Стебель прямостоячий, шерстистый или голый, неветвистый. Нижние листья длинночерешковые, яйцевидно-ланцетные или треугольно-яйцевидные, с сердцевидным основанием, неравнозубчатые, черешок крылатый; вверх по стеблю размер листьев уменьшается, средние листья короткочерешковые, полустеблеобъемлющие, верхние сидячие. Корзинки на длинных ножках, собраны в щитковидное соцветие. Обертка колокольчатая, листочки обертки линейные, заостренные, железистые. Цветки бледно-желтые или оранжевые. Плод — семянка. Цветет с мая по август.

Гемикриптофит, распространен в Европе в присредиземноморской, умеренной, субокеанической и океанических областях. Растет на влажных, богатых питательными веществами почвах: вблизи водоемов, по берегам ручьев, в ольшаниках, на полях и влажных лугах — в горном и субальпийском поясе.

454/ Крестовник клейкий

Asteraceae — сложноцветные Senecio viscosus L.

Однолетнее, желто-зеленое растение высотой 20—50 см, сначала паутинисто-шерстистое, позднее клейкое, железистое, с неприятным запахом. Стебель прямостоячий, олиственный, ветвистый. Листья продолговато-обратнояйцевидные, перистораздельные с крупно-выемчатыми зубчатыми долями; нижние сужены в короткий черешок, верхние с широким основанием, сидячие. Цветки собраны в pыхлое верхушечное соцветие, корзинки на коротких ножках; обертка широкоцилиндрические листочки обертки зеленые, линейные, заостренные, железистые. Цветки ярко-желтые, краевые язычковые, короткие, отгнутые. Плод — опушенная или голая семянка с хохолком, втрое превышающая ее длину. Цветет с июня по сентябрь.

Терофит, распространен в средиземноморской, бореальной и субокеанической областях Европы. Растет на умеренно сухих песчаных и щебнистых почвах: на террасах рек, насыпях, вдоль дорог, на лесных полянах и вырубках а также в сорных местах — от низин до предгорий.

455/ Сиверсия горная

Rosaceae - розоцветные Sieversia montana (L.) R. Br.

Многолетнее растение высотой 5—40 см с толстым корневищем, покрытым остатками отмерших листьев. Стебель прямостоячий, опушен отстоящими волосками, железистый, неветвистый. Прикорневые листья образуют листовую розетку, непарноперистосложные, состоят из округлых или яйцевидных, неравно зубчатогородчатых, местами опушенных и железистых, по краю реснитчатых листовых долей; верхушечная доля — самая крупная, сердцевидно-округлая. Стеблевые листья мелкие, зубчатые или лопастные. Цветки диаметром 2-3 см; зубцы чашечки яйцевидно-ланцетные, опушенные; лепестки венчика округло-обратносердцевидные, ярко-желтые. Плод - семянка с густоопушенным придатком. Цветет с мая по август.

Гемикриптофит, распространен в присредиземноморской, умеренной и океанической областях Европы. Растет на влажных, зернистых бедных минеральными веществами, кислых почвах: на каменистых полянах и травянистых горных лугах - в субальпийском и альпийском поясе.

456/ Сиверсия ползучая

Rosaceae — розоцветные Sieversia reptans (L.) R. Вг.

Многолетнее, низкое, высотой всего лишь 3-15 см растение с толстым корневищем, покрытым остатками отмерших листьев, с длинными укореняющимися отростками. Стебель прямостоячий, опушенный отстоящими волосками, железистый, неветвистый, несущий одиночный цветок. Прикорневые листья образуют розетку, непарноперистосложные, состоят из обратнояйцевидных, 3-раздельных листовых долей; с верхней стороны местами, а с нижней стороны густоопушенные, железистые; стеблевые листья с крупными прилистниками. Цветки диаметром 3—4 см, обоеполые, правильные, 5-членные; чашелистики линейно-ланцетные, красноватой окраски; лепестки венчика продолговато-обратнояйцевидные, ярко-желтые. Плод - семянка с красно-коричневым, опушенным придатком. Цветет в июле и августе.

Гемикриптофит, распространен в присредиземноморской, умеренной и субокеанической климатических зонах Европы. Растет в каменистых расщелинах, на склонах и осыпях, на свежих, зернистых, неизвестковых почвах в субальпийском и альпийском поясе.

457/ Камнеломка жестколистная

Saxifragaceae — камнеломковые Saxifraga aizoides L.

Многолетнее рыхлодернистое растение высотой 3-30 см. Нижние листья образуют слегка выраженную розетку, мясистые, линейные или продолговато-линейные, заостренные, голые, цельнокрайние или редкоостистореснитчатые; стеблевые листья более широкие, расставленные. Соцветие простое, рыхлое; цветоножки мягкоопушенные, такой же длины как и 5-членные правильные цветки. Чашечка разделена на яйцевидные, тупые зубцы; лепестки венчика продолговато-линейные, желтые или оранжевые, с красными точками. Плод - яйцевидно-шаровидная коробочка. Цветет в июле и августе.

Хамефит, распространен в альпо-арктических областях Европы и Америки. Растет на сырых, каменистых, часто известковых почвах: вблизи источников и водоемов, в сырых каменистых расщелинах, на осыпях и склонах - в субальпийском и альпийском поясе.

Род Saxifraga включает около 310 видов, которые распространены в основном в умеренной и бореальной климатических зонах северного полушария. Во флоре ЧСФР этот род представлен более чем 20 видами и несколькими подвидами.

Научное название камнеломок произошло от латинского „saxum" — скала и „frangere" — ломать, т. к. многие из них растут в расщелинах скал. Некоторые виды уже в средневековье были известны как лекарственные растения. Из произрастающих в нашей полосе к ним относится Saxifraga granulata L. (камнеломка зернистая). Собирают ее зеленые части, которые содержат дубильные, горькие вещества, смолу и др. В народной медицине применялась от камней в почках и мочевом пузыре, при желтухе, болезнях печени и селезенки.

458/ Камнеломка мускусная

Saxifragaceae — камнеломковые Saxifraga moschata Wulf.

Многолетнее дернистое растение высотой 3-10 см с многоглавым корневищем. Стебли многочисленные, восходящие, цветоносные и бесплодные. Нижние листья густо черепитчатые, отмершие чернокоричневые, имеют запах мускуса, длиной 1-2 см, черешковые 3—5-раздельные, опушенные или голые. Стеблевые листья клиновиднообратнояйцевидные 3—5-раздельные, самые верхние продолговатые, простые, переходят в прицветники. Соцветие рыхлое, веточки закончены 1—2 цветками диаметром 1 см. Зубцы чашечки продол-говатые, тупые; лепестки венчика длиннее чашечки, желтые, зеленоватые или краснова-тые. Плод - яйцевидно-шаровидная коробочка. Цветет с июня по август.

Хамефит, распространен в Европе и Азии в присредиземноморской, умеренной и cyбокеанической климатических зонах. Растет на каменистых, преимущественно известковых почвах: в расщелинах скал, на склонах, каменистых полянах — в горном и альпийском поясах.

459/ Осот огородный

Asteraceae — сложноцветные Sonchus oleraceus L.

Однолетнее растение высотой 30—100 см с млечным соком. Стебель прямостоячий, полый, голый, вверху редко разветвленный. Листья продолговато-обратнояйцевидные, простые или перисторассеченные, мягкозубчатые, остистые, сизо-зеленые; нижние сужены в ширококрылатый черешок, верхние со стреловидным основанием, стеблеобъемлющие, с заостренными ушками. Цветки собраны в верхушечное соцветие; цветоносы немного утолщенные, местами покрыты железистыми щетинками или голые. Листочки обертки черепитчатые, ланцетные, с внутренней стороны блестящие. Цветки язычковые, светло- или ярко-желтые, внутри с фиолетовыми полосками. Плод - коричневая семянка. Цветет с июня по октябрь.

Терофит, распространен от средиземноморской до бореальной области Европы и Азии. Растет на свежих и сухих, богатых минеральными веществами почвах: на полях, в садах и огородах, вдоль дорог, а также в сорных местах - от низменностей до предгорий.

460/ Осот полевой

Asteraceae - сложноцветные Sonchus arvensis L.

Многолетнее растение высотой 50—150 см с разветвленным ползучим корневищем. Стебель прямостоячий или восходящий, полый, вверху опушен железистыми щетинками. Листья продолговатые или ланцетные, перистолопастные или перисторассеченные, по краю крупнозубчатые; нижние сужаются в крылатый черешок, остальные с сердцевидным, стеблеобъемлющим основанием, с прижатыми ушками. Корзинки собраны в верхушечное соцветие, опушены густыми железистыми щетинками, диаметром 2—5 см. Обертка ширококолокольчатая, листочки обертки продолговато-ланцетные. Цветки язычковые, золотисто-желтые с темно-желтыми столбиками. Плод — темно-коричневая семянка. Цветет с июля по октябрь.

Гемикриптофит, распространен в Европе и Азии от средиземноморской до бореальной климатической зоны. Растет на влажных, глинистых и илистых, часто засоленных почвах: в прибрежных зарослях, канавах, на полях, межах и парах - от низин до горного пояса.

461/ Горчица полевая

Brassicaceae — крестоцветные Sinapis arvensis L.

Однолетнее растение высотой 30-60 см с веретеновидным корнем. Стебель прямостоячий, местами опушенный или голый, ветвистый. Листья очередные, черешковые; нижние перисторассеченные или простые, неравномернозубчатые; стеблевые листья яйцевидные или продолговатые. Цветки собраны в кистевидное соцветие, обоеполые, правильные, 4--членные. Чашечка открытая, чашелистники желто-зеленые. Лепестки венчика яично-желтые, вдвое длиннее чашечки. Плод — цилиндрический, короткоопушенный стручок с длинным, слабосплющенным носиком. Цветет с июня по октябрь.

Терофит, распространен в Европе и Азии в средиземноморской, умеренной и океанической климатических зонах. Растет на свежих и умеренно сухих, богатых минеральными веществами, глинистых почвах: на полях, парах, межах, на огородах, виноградниках, а также в сорных местах — в низменностях и на возвышенностях.

462/ Гулявник прямой

Brassicaceae — крестоцветные Sisymbrium strictissimum L.

Многолетнее растение высотой 50-100 см с толстым корневищем, имеющим острый вкус, напоминающий хрен. Стебель прямостоячий, крепкий, редкоопушенный или голый, в верхней части разветвленный. Листья очередные, простые, продолговатые, цельно-крайние или редкозубчатые, с верхней стороны голые, с нижней — мягкоопушенные. Цветки собраны в кистевидное соцветие. Чашечка длиной 4 мм, венчик ярко-желтый длиной 6-8 мм. Плод — линейный стручок длиной 35-60 мм, четырехгранный, с небольшими перетяжками между семенами, створки слегка вздутые с отчетливыми боковыми жилками. Цветет с мая по август.

Гемикриптофит, распространен в присредиземноморской, умеренной и умеренно влажной области Европы. Растет на влажных, свежих, преимущественно известковых почвах, по берегам рек, в прибрежном кустарнике, на лесных опушках и кустарниковых полянах - от низменностей до предгорий.

463/ Золотарник альпийский

Asteraceae — сложноцветные

Solidago virgaurea L. subsp. alpestris (W. et K.) Gaud.

Многолетнее растение высотой всего лишь 5-25 см с косым, цилиндрическим корневищем. Стебель прямостоячий, неветвистый, олиственный. Нижние листья узкоэллиптические или ланцетные, клиновидно сужающиеся в длинный черешок; остальные стеблевые листья ланцетные, короткочерешковые или сидячие", по краю все крупнопильчатые. Корзинки диаметром 15—20 мм собраны в густую верхушечную прямую кисть. Обертка цилиндрическая, многорядная, листочки обертки продолговатые, заостренные, голые. Цветки золотисто-желтые, краевые язычковые, продолговато-линейные, внутренние трубчатые. Плод — цилиндрическая, суженная, опушенная семянка. Цветет с июля по сентябрь.

Гемикриптофит, распространен в альпо-арктических областях Европы и Азии. Растет на влажных и сухих светлых местах: на высокогорных лугах и пастбищах, лесных полянах, в зарослях стланика, поднимается до альпийского пояса.

464/ Золотарник гигантский

Asteraceae — сложноцветные Solidago gigantea Ait.

Многолетнее растение высотой 50—250 см с цилиндрическим ползучим разветвленным корневищем. Стебель прямостоячий, неветвистый, густоолиственный, у основания голый. Листья очередные, ланцетные, с обеих концов суженные, заостренные, по краю зубчатые, голые или с нижней стороны опушенные. Корзинки многочисленные, на коротких цветоносах, диаметром всего лишь 5—6 мм собраны в длинные, почковидные, прямостоячие кисти, образуют широкопирамидальное соцветие. Обертка продолговато-колокольчатая, длиной 3—4 мм, листочки обертки линейно-продолговатые, тупые. Цветки золотисто-желтые, язычковые длиннее трубчатых. Плод — цилиндрическая семянка. Цветет в августе и сентябре.

Гемикриптофит, распространен в Америке

в областях с присредиземноморским, бореальным и субконтинентальным климатом. Hеофит, распространившийся в Европе в 19 веке. Растет на влажных гумусных почвах в прибрежном кустарнике, по лесам в бассейне крупных рек — в низменностях и на возвышенностях.

465/ Золотарник обыкновенный, или Золотая розга

Asteraceae — сложноцветные Solidago virgaurea L.

Многолетнее растение высотой 15-100 см с косым цилиндрическим корневищем. Стебель прямостоячий, у основания голый, вверху местами опушенный, неветвистый, олиственный. Нижние листья яйцевидно-эллиптические, клиновидно суженные в длинный черешок, заостренные, крупнопильчатые; верхние листья эллиптические или ланцетные, короткочерешковые; самые верхние ланцетные, сидячие. Корзинки диаметром 10—15 мм собраны в густое верхушечное сложное метельчатое соцветие. Обертка цилиндрическая, многорядная, листочки обертки продолговатые, голые. Цветки желтые, краевые (8—12) язычковые, внутренние трубчатые. Плод — опушенная семянка. Цветет с июля по октябрь.

Гемикриптофит, распространен в Европе, на Кавказе в Западной Сибири, вплоть до арктической зоны. Растет на светлых и сухих местах: на полянах, вырубках, в зарослях кустарника, в светлых лиственных лесах и на их опушках - от низменностей до горного пояса.

К роду Solidago относится около 80 видов, в основном они распространены в Северной Америке. Научное название золотарника образовано от латинского „virga aurea" — золотой прут. В прошлом его цветки использовались для получения желтого красителя. Часто его разводят в садах и парках как декоративное растение.

Относится к лекарственным растениям. В начале цветения собирают верхушечные части. Лекарственное сырье содержит нейтральные сапониновые гликозиды, горькие, дубильные вещества, флавоноиды, эфирные масла, никотиновую кислоту и другие вещества. В основном применяется как мочегонное средство. Регулирует обмен веществ при хронических болезнях почек, влияет на выделение белка, а также оказывает воздействие на обмен веществ при подагре, водянке, ревматизме а при лечении экзем. В народной медицине используется для лечения хронического бронхита, кашля, астмы, для компрессов при гнойных ранах.

466/ Бузина обыкновенная

Loniceraceae — жимолостные Sambucus racemosa L.

Кустарник или деревце высотой 1,5—4 м с темно-бурой, у взрослых растений продольно-морщинистой корой. Ветви серо-коричневые, со светло-бурой сердцевиной. Почки супротивные, шаровидные, с зелеными чешуями, имеющими коричневую кайму. Листья супротивные, черешковые, непарноперистые, с 1—3 парами продолговато-эллиптических, заостренных, крупнопильчатых листочков. Цветки собраны в густом верхушечном соцветии, обоеполые, 5-членные, мелкие. Чашечка короткотрубчатая, зубчатая; лепестки венчика зелено-желтые, быстро опадающие. Плод — шаровидная ярко-красная костянка. Цветет с апреля по июнь.

Фанерофит, распространен в присредиземноморской, умеренной и субокеанической областях Европы. Растет на затененных и светлых местах, богатых питательными веществами почвах: в лиственных и хвойных лесах, в зарослях кустарника, на опушках лесов и вырубках - от возвышенностей до субальпийского пояса.

467/ Чистец прямой

Lamiaceae - губоцветные Stachys recta L.

Многолетнее опушенное растение высотой 20-40 см с клубневидным корневищем. Cтебель восходящий или прямостоячий, неветвистый или густо разветвленный. Листья яйцевидно-ланцетные, к основанию сужающиеся в узкий черешок, цельнокрайние или зубчато-пильчатые, кудрявоопушенные; верхние постепенно уменьшаются и переходят в прицветники. Цветки вырастают в пазухах линейных прицветников и образуют мутовчатый колос из 6—10 цветков. Чашечка трубчато-колокольчатая, железистоопушенная или голая, с короткими остистыми зубцами; венчик бледно-желтый, с коричневым рисунком на нижней губе, голый или мягкоопушенный. Плод — трехгранный обратнояйцевидный орешек. Цветет с июня по сентябрь.

Гемикриптофит, распространен в Европе в областях с средиземноморским, умеренным и субокеаническим климатом. Растет на солнечных, сухих, каменистых местах: на лесных и лесостепных полянах, по опушкам лесов — в низменностях и на возвышенностях.

468/ Штернбергия осенняя

Liliaceae — лилейные Sternbergia colchiciflora W. et К.

Многолетнее растение высотой 10—15 см с яйцевидной луковицей, обернутой темно-коричневыми блестящими чешуями. Стебель укороченный, весной удлиняется и выносит на поверхность земли плод. Листья линейные, у основания суженные, заостренные или тупые, сизо-зеленые, расположены спирально. Цветки чаще всего одиночные, желтые, душистые, в бутоне обернуты сухопленчатым прицветником. Листочков околоцветника шесть, ланцетных у основания сросшихся в длинную трубку. Тычинок шесть, рыльце с тремя равномерно отстоящими лопастями. Плод - шаровидная или яйцевидно-шаровидная коробочка. Цветет в сентябре и октябре.

Геофит, распространен в средиземноморской и присредиземноморской областях Европы, Южную Словакию захватывает северная граница ареала. Растет на светлых местах, сухих, песчаных и каменистых, известковых почвах: на полянах, в зарослях кустарника, хорошо прогреваемых дубравах - в низменностях и на возвышенностях.

469/ Окопник сердцевидный, или мелколистный

Boraginaceae — бурачниковые Symphytum cordatum W. et К.

Многолетнее, мягко опушенное растение высотой 20—40 см с ползучим неутолщенным корневищем. Стебель прямостоячий, тупобороздчатый, неразветвленный. Листья очередные, цельнокрайние, на нижней стороне с отчетливым жилкованием. Прикорневые листья длинночерешковые, широкосердцевидные, резкозаостренные; стеблевые листья сердцевидные, короткочерешковые, слегка низбегающие; верхние — яйцевидно-ланцетные, сидячие. Цветки обоеполые, правильные, 5- членные, на коротких цветоножках, образуют короткие концевые двузавитки. Чашечка мягкоопушенная, с линейными зубцами; венчик светло-желтый, вдвое длиннее чашечки. Плод - более менее шаровидный орешек. Цветет с апреля по июнь.

Гемикриптофит, карпатский субэндемик. Растет на затененных местах, на влажных гумусных почвах — в лиственных лесах горного пояса, в отдельных случаях спускается в низины.

470/ Окопник клубненосный

Boraginaceae — бурачниковые Symphytum tuberosum L.

Многолетнее растение высотой 20—40 см, oпушенное отстоящими волосками, с коротким клубневидным корневищем желтоватой окраски. Стебель прямостоячий, слегка rpaненый, неветвистый. Листья очередные, яйцевидно-ланцетные, заостренные, у основания сужающиеся в крылатый черешок, цельнокрайние, короткочерешковые или сидячие прикорневые листья ко времени цветения отмирают. Цветки короткочерешковые, обоеполые, правильные, 5-членные, собраны в короткие, густые двузавитки. Чашечка глубоко-раздельная на узкие клиновидные зубцы; венчик светло-желтый или желтый, в устье чешуйчатый. Плод — нежнобородавчатый орешек с продольным ребром. Цветет с апреля по июнь.

Геофит, распространен в субтропической, умеренной и субокеанической климатической зонах Европы. Растет на полузатененных и светлых местах, на свежих гумусных, богатых минеральными веществами почвах: в лиственных лесах, зарослях кустарника, ольшаниках и на влажных лугах — от низин до предгорий.

471/ Сирения седая

Brassicaceae - крестоцветные Syrenia сапа (Pill, et Mitt.) Neilr.

Однолетнее сизое растение высотой 50-80 см с бледным веретеновидным корнем. Стебель прямостоячий, неветвистый или редкоразветвленный, густо покрыт прижатыми двухраздельными волосками. Листья очередные, линейные или линейно-ланцетные, сизоопушенные, цельнокрайние. Цветки на коротких цветоножках, желтые, собраны в густую, постепенно удлиняющуюся концевую кисть. Чашелистики бледные, ланцетные; лепестки венчика имеют широкий ноготок. Столбик длинный, с двумя расходящимися лопастями. Плод - четырехгранный, густоопушенный стручок Цветет с мая по сентябрь.

Терофит, распространен в присредиземноморской и умеренной климатических зонах Европы (более тщательные исследования показали, что сирения седая является паннонским эндемиком, территорию ЧСФР захватывает лишь северной границей своего ареала). Растет на солнечных, сухих песчаных местах, на грунтах с большим содержанием извести.

472/ Пижма обыкновенная, или Дикая рябинка

Asteraceae - сложноцветные Tanacetum vulgare L.

Многолетнее дернистое растение высотой 60-120 см, с ползучим ветвящимся корневищем, обладающее приятным запахом. Стебель прямостоячий, крепкий, граненый, голый или редкоопушенный, неветвистый. Листья очередные, яйцевидно-продолговатые, перисторассеченные, с 5—12 парами продолговато-ланцетных, заостренных, пильчатых листочков; с верхней стороны темно-зеленые, с нижней - железистые, с точками. Многочисленные, полушаровидные корзинки образуют верхушечную метелку. Обертка многорядная, листочки обертки зеленые, с сухопленчатым краем. Цветки мелкие, обоеполые, правильные, только трубчатые, золотисто-желтые. Плод — обратнояйцевидная семянка. Цветет с июля по октябрь.

Гемикриптофит, распространен от средиземноморской до бореальной климатической зоны в Европе и Азии. Растет на влажных и сухих песчано-глинистых и щебнистых почвах, на речных террасах, в прибрежном кустарнике, канавах, на насыпях и вдоль дорог, а также в сорных местах. Лекарственное растение.

473/ Тофильдия чашечковидная

Liliaceae — лилейные

Tofieldia calyculata (L.) Wahlenb.

Многолетнее голое растение высотой 15—30 см с коротким корневищем. Стебель прямостоячий, неветвистый. Листья образуют прикорневую розетку, линейно-ланцетные заостренные, с многочисленными жилками шириной 2—4 мм, желто-зеленые, плотные. Цветки вырастают в пазухах мелких прицветников и образуют чаще всего простую цилиндрическую кисть длиной 2-10 см. Прицветники яйцевидные или ланцетные, под цветками имеются еще трехлопастные прицветнички. Листочков околоцветника шесть, желто-белые, изредка красноватые, продолговатые длиной 3—3,5 мм. Плод — яйцевидная трехгнездная коробочка. Цветет с июня по август. Гемикриптофит, распространен в присредиземноморской, умеренной и субокеанической климатических зонах Европы. Растет на влажных и свежих, мезотрофных, преимущественно известковых почвах: вблизи заболоченных водоемов, на сырых склонах, влажных лугах - от низменностей до альпийского пояса. Встречается также в болотных растительных сообществах.

474/ Тис ягодный Тахасеае - тисовые Taxus baccata L.

Вечнозеленый кустарник или дерево, достигающее в высоту 15 м, с широкой пирамидальной кроной. Ствол покрыт коричнево-красной или серо-коричневой корой без смоляных ходов. Иглы хвои темно-зеленые, иголки линейно-ланцетные, заостренные, на молодых веточках расположены по спирали, позже в два ряда и остаются на деревьях 6—8 лет. Двудомное растение. Мужские цветки в шишках, которые расположены в пазухах листьев; женские цветки одиночные на коротких ножках, имеют очень простое строение - семяночка обернута тремя парами чешуек. Плод - ярко-красная семенная ягода. Цветет в марте и апреле.

Фанерофит, распространен в Европе в областях с средиземноморским, умеренным и океаническим климатом. Растет на затененных, влажных, богатых минеральными веществами, известковых склонах, в смешанных и хвойных лесах - от низменностей до субальпийского пояса (очень редко).

Охраняемый вид словацкой флоры.

В СССР тис ягодный местами образует сплошные заросли на горных склонах Крыма и Кавказа.

475/ Клевер паннонский

Fabaceae — бобовые Trifolium pannonicum Jacq.

Многолетнее опушенное растение высотой 20-50 см с коротким, толстым корневищем. Стебель прямостоячий, опушенный, изредка ветвистый. Листья тройчатые, очередные, состоящие из эллиптических, заостренных или закругленных листовых долей; нижние листья длинночерешковые, кверху постепенно уменьшающиеся. Прицветники крупные, светлые, с заметными зелеными жилками, до половины сросшиеся, влагалищные, с линейными, тонко заостренными открытыми концами. Цветки собраны в яйцевидно-цилиндрические головки длиной 5—7 см; чашечка опушенная, с 10 жилками, зубцы чашечки ланцетные, реснитчатые; венчик бледно-желтый с узким заостренным флагом. Плод - односемянный боб. Цветет в июне и июле.

Гемикриптофит, распространен в Европе в областях со средиземноморским и умеренным климатом. Растет на светлых, сухих местах: на сухих лугах, лесостепных травянистых и кустарниковых полянах, на опушках светлых лесов — в низменностях и на возвышенностях.


Цветовой атлас растений

476/ Одуванчик бессарабский

Asteraceae - сложноцветные Taraxacum bessarabicum (Horn.) Hand. Mazz.

Многолетнее растение высотой 5-20 см с млечным соком, с чешуйчатым, толстым корневищем. Стебель у основания стелющийся или восходящий, тонкий, полый, голый или под корзинкой нежношерстистый. Листья в прикорневой розетке, мясистые, прямостоячие, сизо-зеленые, ланцетные, у основания постепенно сужающиеся, крупнозубчатые или перистораздельные с треугольными долями. Корзинки одиночные, длиной около 15 мм листочки обертки линейно-ланцетные, красноватые, с бледной каймой, прижатые; наружные большие внутренних. Цветки светло-желтые, с наружной стороны красноватые, :язычковые. Плод — светло-сизая семянка, резко сужающаяся в носик. Цветет с августа по октябрь.

Гемикриптофит, распространен в умеренной и субконтинентальной климатических зонах Европы и Азии. Растет на сухих местах с повышенным содержанием солей, на болотистых лугах и в низинных солончаках.

477/ Одуванчик лекарственный

Asteraceae — сложноцветные

Taraxacum officinale Web. subsp. officinale

Многолетнее растение высотой 5-20 см, с млечным соком, с толстым мясистым корнем. Стебель прямостоячий, хрупкий, полый, паутинисто-шерстистый или голый, с верхушечной корзинкой. Листья образуют прикорневую розетку, обратнояйцевидные или ланцетные, постепенно сужающиеся в черешок, перистолопастные или перистораздельные. Корзинки одиночные, длиной 20—25 мм: наружные листочки обертки линейные или узколанцетные, чуть короче внутренних, во время цветения отогнутые наружу. Цветки золотисто-желтые, все язычковые. Плод — короткозаостренная семянка с носиком, который в 2—3 раза длиннее ее самой. Цветет с апреля по июль.

Гемикриптофит, распространен в Европе и Азии от средиземноморской до арктической климатической зоны. Растет на светлых, свежих или умеренно сухих почвах: на лугах, травянистых склонах, межах и парах - от низин до горного пояса.

Научное название растения образовано от греческих слов „taraxis" — воспаление глаз и „akeomai" — лечить, так как млечный сок одуванчика применяли при подобных заболеваниях. Весной собирают молодые листья, а осенью корни одуванчика. Одуванчик содержит прежде всего инулин (очень важное калорийное вещество для диабетиков), сапонин, много минеральных веществ, витамины, фитонциды и др. Лекарственное сырье оказывает желче- и мочегонное действие, влияет на выделение слюны, желудочного сока и в совокупности с остальными веществами оказывает воздействие на обмен веществ.

Одуванчик в некоторых странах (Франция, Италия, Германия) является распространенным видом весенней зелени, из которой приготовляют салаты.

478/ Одуванчик поручейный

Asteraceae — сложноцветные Taraxacum officinale Web. subsp. fontanum Sch. et Thell.

Многолетнее растение высотой 15—25 см с млечным соком, с толстым мясистым корневищем. Стебель прямостоячий, хрупкий, полый, голый. Листья полупрямостоячие, узколанцетные, редкозубчатые или перистолопастные, крепкие и блестящие, образуют редкую прикорневую розетку. Корзинки одиночные, диаметром 2—3 см; обертка черно-зеленая, с сизым налетом, листочки обертки продолговато-яйцевидные, с заметной светлой каймой; наружные листочки шире, в три раза или вдвое короче внутренних. Цветки золотисто-желтые, все язычковые. Плод — сизо-коричневая семянка с коротким носиком, длина которого составляет одну треть или две трети длины семянки. Цветет с июля по август.

Гемикриптофит, распространен от средиземноморской до арктической климатической зоны Европы и Азии. Растет на сырых, светлых местах вблизи источников, на высокогорных лугах, влажных склонах и осыпях, по берегам ручьев — в субальпийском и альпийском поясе.

479/ Одуванчик красноплодный

Asteraceae — сложноцветные Taraxacum orytrospermum Andrz. [Taraxacum laevigatum (Willd.) DC.]

Многолетнее растение высотой 5-25 см, с млечным соком, с тонким, вверху опушенным корнем, покрытым остатками отмерших листьев. Стебель восходящий, тонкий, шерстистоопушенный или голый. Листья образуют прижатую к земле розетку; сизо-зеленые, с нижней стороны опушенные, обратнояйцевидные, постепенно к основанию сужающиеся, с глубокоперистораздельной листовой пластинкой. Корзинки одиночные, диаметром 1-2 см; обертка сизо-зеленая, с белым налетом, наружные листочки обертки линейно-ланцетные, с белой полосой; внутренние на конце с рожками, в 2-3 раза длиннее наружных. Цветки бледно-желтые, язычковые Плод — красно-коричневая семянка с тонких носиком в 1,5-2 раза более длинным, чем плод Цветет с апреля по июнь.

Гемикриптофит, распространен в Европе и Азии в областях с средиземноморским, умеренным и умеренно-влажным климатом. Растет на сухих солнечных местах, на щелочных почвах: на хорошо прогреваемых травянистых и каменистых полянах, на межах и вдоль дорог а также в сорных местах.

480/ Телекия красивая

Asteraceae — сложноцветные Telekia speciosa (Schreb.) Baumg.

Многолетнее стройное травянистое растение высотой 90-200 см с крепким узловатым корневищем. Стебли прямостоячие, вверху слегка ветвистые, часто коричнево-красноватые, олиственные, опушены короткими волосками. Листья крупные, с верхней стороны более менее голые, с нижней слегка опушенные, зубчатые; нижние и средние короткочерешковые, яйцевидно-сердцевидные с заостренной верхушкой; верхние — широкосердцевидные или продолговатые, с закругленным основанием, более менее сидячие, вверху переходят в прицветники. Цветки собраны в корзинки на концах коротких веточек, одиночные, величиной 50-70 мм, темно-золотисто-желтые; обертка многорядная, ее нижние листочки кожистые, верхние снабжены тупым, отогнутым острием. Плод - голая семянка. Цветет с июня по август.

Поручейный, солнцелюбивый, не требовательный к воде вид. Распространен в присредиземноморской, умеренной и субокеанической климатических зонах Европы. Встречается в кустарниковых зарослях и береговых растительных сообществах от низменностей до горного пояса (в Словакии только в восточной и очень редко в центральных областях).

Неофит, в ЧСФР появился лишь в начале 20 века. Часто разводят в парках как декоративное растение.

481/ Четырехкрыльник приморский

Fabaceae — бобовые Tetragonolobus maritimus (L.) Roth.

Многолетнее растение высотой 10—30 см, опушенное отстоящими волосками, с ветвящимся корневищем. Стебель стелющийся или приподнимающийся, от основания разветвленный. Листья короткочерешковые или сидячие, тройчатые, состоящие из яйцевидных, по краю и жилкам с нижней стороны реснитчатых листовых долей. Прилистники продолговатые, заостренные, длиннее самого черешка. Цветки одиночные, на очень длинных цветоножках, с маленьким, трехлопастным прицветником. Чашечка трубчатая, реснитчатая, 5-зубчатая. Венчик желтый, после отцветания красноватый, с более или менее округлым, с коричневыми полосками флагом. Плод — четырехгранный крылатый боб. Цветет с мая по июль.

Гемикриптофит, распространен в средиземноморской, умеренной и субокеанической климатических зонах Европы. Растет на влажных известковых или засоленных местах, на сырых торфяных лугах, по краям болот, на пастбищах — в низменностях и на возвышенностях.

482/ Василистник желтый

Ranunculaceae — лютиковые Thalictrum flavum L.

Многолетнее растение высотой 40—100 см с ползучим корневищем. Стебель прямостоячий, голый, бороздчатый, чаще неветвистый. Листья очередные, дважды- или триждыперистые, состоящие из обратнояйцевидных, спереди трехлопастных листовых долей; с верхней стороны темно-зеленые, с нижней светло-зеленые, короткочерешковые или сидячие, голые. Цветки прямостоячие, желтые, ароматные, обоеполые, правильные, собраны в густое продолговато-яйцевидное метельчатое соцветие. Листочки околоцветника беловатые, венчик неразвит, тычинки прямые, желтые, с тупыми пыльниками. Плод—шестиреберная семянка широкояйцевидной формы. Цветет с июня по август.

Гемикриптофит, распространен в Европе и Азии от средиземноморской до бореальной и в субокеанической областях. Растет во влажных, богатых минеральными веществами местах: по берегам рек, на сырых болотистых лугах, в низинах.

483/ Василистник светлый

Ranunculaceae — лютиковые Thalictrum lucidum L.

Многолетнее растение высотой 60—120 см с коротким корневищем. Стебель прямостоячий, крепкий, ребристо-бороздчатый, голый, неветвистый. Листья сидячие, с верхней стороны блестящие, темно-зеленые, с нижней стороны более светлые, дважды-триждыперистые; нижние листья продолговатые или линейно-ланцетные, 2-3-лопастные, верхние - узколинейные, цельные. Цветки обоеполые, правильные, прямые, желтые, пахучие, собраны в густое яйцевидное метельчатое соцветие. Листочки околоцветника желтоватые, венчик неразвит, тычинки прямостоячие, желтые, с тупыми пыльниками. Плод - яйцевидная семянка с 8-10 ребрами. Цветет в июне и июле.

Гемикриптофит, распространен в присредиземноморской, умеренной и субокеанической областях Европы. Растет в низинах, на сырых, богатых минеральными веществами местах: в прибрежном кустарнике, на болотах и сырых торфяных лугах.

484/ Василистник малый

Ranunculaceae — лютиковые Thalictrum minus L.

Многолетнее растение высотой 30—100 см с цилиндрическим корневищем. Стебель прямостоячий, слегка бороздчатый или округлый, голый, в верхней части ветвистый. Листья короткочерешковые, округлояйцевидные или треугольные, дважды или триждыперистые, листовые доли широкообратнояйцевидные, мелкосердцевидные, впереди городчато-лопастные. Цветки обоеполые, правильные, поникающие, собраны в рыхлое метельчатое соцветие. Листочки околоцветника желтоватые, быстроопадающие, венчик неразвитый, тычинки желтые, повислые, с заостренными пыльниками. Плод - ребристая семянка. Цветет с мая по август.

Гемикриптофит, распространен от средиземноморской до бореальной, а также в континентальной областях Европы и Азии. Растет на солнечных, сухих местах: на хорошо прогреваемых травянистых и кустарниковых полянах, в светлых лесах и на их опушках — от низин до горного пояса.

485/ Козлобородник сомнительный

Asteraceae — сложноцветные Tragopogon dubius Scop.

Двулетнее травянистое растение высотой 30-60 см с пучкообразным корнем. Стебель прямостоячий, гостоолиственный, содержит млечный сок. Листья сизо-зеленые, линейно-ланцетные с широким полустеблеобъемлющим основанием, заостренные, крепкие, на концах повислые. Корзинки одиночные, цветоносы под корзинками булавовидно утолщены; листочки обертки (8—12) ланцетные, длиннозаостренные. Цветки язычковые, желтой окраски, короче корзинки. Плод - шоpoxoва-тая 5-реберная семянка длиной 2-4 см с утол-щенным носиком и перистым хохолком. Цветет с мая по июль.

Гемикриптофит, распространен в Европе в присубтропической, умеренной и субокеанической климатических зонах. Растет на солнечных, сухих, каменистых местах на известковых почвах: на лесостепных полянах, в светлых кустарниковых зарослях, на насыпях вдоль дорог, а также в сорных местах — в низменностях и на возвышенностях.

486/ Козлобородник восточный

Asteraceae - сложноцветные Tragopogon orientalis L.

Двулетнее или многолетнее растение высотой 20-70 см с толстым веретенообразным корневищем, покрытым остатками отмерших листьев. Стебель прямостоячий, сначала шерстистый, позже голый, округлый или бороздчатый, сизо-зеленый или красноватый. Листья голые, сизо-зеленые, ланцетные, с широким, стеблеобъемлющим основанием, заостренные, цельнокрайние, слегка волнистые. Корзинки крупные, на длинных, неутолщенных цветоносах: обертка из 8-10 ланцетных длиннозаостренных листочков со светлой каймой. Все цветки язычковые, вдвое длиннее листочков обертки. Плод — семянка, длиной около 2 см, с мягкими щетинистыми волосками, длинным носиком и перистым хохолком. Цветет с мая по июль.

Гемикриптофит, распространен в Европе и Азии в областях со средиземноморским и субконтинентальным климатом. Растет на светлых, свежих и умеренно сухих почвах: на лугах, пастбищах, каменистых полянах, межах, насыпях и вдоль дорог - от низменностей до горного пояса.

487/ Клевер коричневый

Fabaceae — бобовые Trifolium badium Schreb.

Двулетнее или многолетнее растение высотой 10-20 см, опушенное прижатыми волосками. Стебель стелющийся или восходящий, более или менее ветвистый. Листья длинночерешковые, голые, желто-зеленые, тройчатые, состоящие из эллиптических, на концах закругленных или мелковыемчатых, по краю пильчатых листовых долей. Прилистники яйцевидно-ланцетные, заостренные. Цветки собраны в плотные, многоцветковые головки —сначала шаровидные, после отцветания яйцевидные, вырастающие на толстых цветоносах в пазухах листьев. Чашечка трубчатая, нижние зубцы вдвое длиннее; венчик золотисто-желтый, после отцветания коричневый, сухопленчатый, с шлемообразно вздутым флагом. Плод - боб. Цветет с июля по август.

Гемикриптофит, распространен в присредиземноморской, умеренной и умеренно-влажной климатических зонах Европы. Растет на свежих и мелкозернистых почвах: на каменистых и травянистых полянах, плотных осыпях и на высокогорных лугах — в субальпийском и альпийском поясе.

К роду Trifolium относится около 300 видов, из которых на территории ЧСФР растет до 30. В более новых работах из рода Trifolium L. s. 1. в самостоятельный род выделен Chrysaspis Desv. преимущественно с желтыми цветками, собранными в головки с кроющими прицветниками.

Научное название клевера произошло от латинских слов „tres" - три и „folium" - лист, что соответствует строению тройчатого листа, представителей данного рода. Некоторые виды как, например, Trifolium pratenseh. (клеверлуговой), Trifolium repens L. (клевер ползучий) относятся к лекарственным растениям. Головки собирают в начале цветения. Они содержат дубильные вещества, гли-козиды (трифолин, изотрифолин), флавоноиды, органические кислоты и другие вещества. Применяются при воспалении миндалин, опухании желез, при поносах, а также для дезинфекции ран. Клевер является важной кормовой культурой, обогащает почву азотом, а также имеет большое значение для пчеловодства (с 1 га пчелы собирают около 100 кг меда).

488/ Клевер полевой

Fabaceae - бобовые

Trifolium campestre Schreb.

Одно- и двулетнее растение высотой 10—30 см с тонким корнем. Стебель стелющийся или приподнимающийся, местами опушенный или голый, ветвистый. Листья очередные, короткочерешковые, тройчатые, состоящие из обратнояйцевидных, с клиновидным основанием, на концах тупых или мелковыемчатых, зубчатых листовых долей; средний листочек на длинном черешочке. Прилистники мелкие, яйцевидные, заостренные. Цветки в головках. Головки сначала шаровидные, позже яйцевидные, плотные, вырастают на длинных цветоносах в пазухах листьев. Цветки на коротких цветоножках; чашечка колокольчатая с заостренными зубцами, венчик желтый, после отцветания желто-коричневый, сухопленчатый, с шлемообразно вздутым флагом. Плод - яйцевидный боб. Цветет с мая по сентябрь.

Терофит, распространен в средиземноморской, умеренной и влажной климатических зонах Европы, в субтропиках Восточной Африки. Растет на светлых, сухих, песчаных почвах: по лугам, травянистым склонам, на межах и насыпях — от низменностей до предгорий.

489/ Купальница высокая

Ranunculaceae — лютиковые Trollius altissimus Crantz

Многолетнее травянистое растение высотой 30—60 см с голым, прямостоячим, слаборазветвленным стеблем, который несет один или несколько цветков. Листья темно-зеленые, троекратно или пятикратнопальчаторассеченыне. Сегменты 2-3-надрезанные, их доли ромбовидные, глубокозубчатые; нижние листья длинночерешковые, верхние более или менее сидячие, меньшие листья и рассечены в меньшей степени. Цветки одиночные, ярко-желтые, величиной около 30 мм (иногда пазушных цветков несколько), шаровиднозакрытые. Околоцветник двойной. Наружные листочки околоцветника шаровиднособранные, золотисто-желтые; внутренний околоцветник образуют линейные, ярко-желтые листочки. Плоды - листовки длиной 12 мм с коротким клювиком, слегка искривленные. Цветет с мая по июнь.

Гемикриптофит. Солнцелюбивый, лесной вид. Растет на пересыхающих, слабокислых, богатых глинистых и илистых почвах. Распространен на влажных верховых лугах, а также вблизи водоемов, по берегам ручьев.

Декоративное, охраняемое растение, вероятно, ядовитое. Исчезает в результате осушения лугов.

490/ Клевер сомнительный

Fabaceae - бобовые Trifolium dubium Sibth.

Одно- или двулетнее растение высотой 5-30 см, голое или вверху местами опушенное, Стебель стелющийся или восходящий, неветвистый или разветвленный. Листья тройчатые, состоящие из обратнояйцевидных, у основания клиновидных, на концах усеченных или выемчатых, зубчатых листочков, средний листочек на длинном черешочке. Прилистники мелкие, яйцевидные. Цветки в редких пазушных, шаровидных, мелких головках, вырастающих на тонких ножках. Чашечка трубчатая, 5-зубчатая. Венчик ярко-желтый, позднее коричневатый, после отцветания повислый, флаг плоский, крылья прямые. Плод - яйцевидный боб. Цветет с мая по сентябрь.

Терофит, распространен в присредиземноморской, умеренной и влажной климатических зонах Европы. Растет на влажных и сухих неизвестковых глинистых почвах: на лугах и пастбищах, насыпях, вдоль дорог - от низменностей до предгорий.

491/ Клевер бледно-желтый

Fabaceae — бобовые Trifolium ochroleucum Huds.

Многолетнее опушенное растение высотой 20-50 см стойким ползучим корневищем. Стебель восходящий, опушенный отстоящими волосками, неветвистый или изредка разветвленный. Листья очередные, тройчатые, состоящие из продолговато-эллиптических, цельнокрайних или мелкозубчатых, с обеих сторон шелковистоопушенных листочков. Нижние листья длинночерешковые, самые верхние почти сидячие. Прилистники ланцетные или шиловидные, заостренные, сросшиеся с черешком. Цветковые головки верхушечные, яйцевидно-шаровидные, вырастают в пазухах верхних листьев. Чашечка воронковидная с узколанцетными заостренными зубцами; венчик светло-желтый, позднее коричневый с длинным ланцетным флагом. Плод - яйцевидный боб. Цветет в июне и июле.

Гемикриптофит, распространен в средиземноморской, умеренной и субокеанической климатических зонах Европы. Растет на светлых, сухих, богатых минеральными веществами местах; на лугах, пастбищах, по опушкам лесов и на лесных полянах - от низменностей до предгорий.

492/ Клевер каштановый

Fabaceae — бобовые Trifolium spadiceum L.

Однолетнее почти голое растение высотой 10—30 см с тонким корнем. Стебель прямостоячий, от основания разветвленный. Листья очередные или почти супротивные, длинночерешковые, тройчатые, состоящие из продолговато-яйцевидных, тупых, на концах слегка пильчатых листочков. Прилистники продолговато-ланцетные, заостренные. Цветки собраны в густые, яйцевидные, позднее цилиндрические головки, располагающиеся на длинных ножках в пазухах верхних листьев. Чашечка трубчатая, с длинными, опушенными нижними зубцами; венчик золотисто-желтый, позднее каштаново-коричневый, сухопленчатый. Плод - яйцевидный боб. Цветет с июня по август.

Терофит, распространен от присредиземноморской до бореальной и в субокеанической области Европы и Азии. Растет на сырых и влажных, торфяных, бедных известняком почвах: на сырых и торфяных лугах, пастбищах и горных лугах — в предгорьях и горном поясе.

493/ Вяз полевой, или Берест

Ulmaceae — вязовые Ulmus carpinifolia Gled.

Дерево, достигающее в высоту 30-35 м, ствол у основания толстый, кверху постепенно сужающийся, с многочисленными боковыми ветвями. Кора сначала коричнево-серой окраски, позже черно-серая, с потрескавшейся, чешуйчато отслаивающейся коркой. Молодые побеги желто-коричневые, иногда образуют крыловидные пробковые выросты. Почки очередные, расположены двурядно, яйцевидные, заостренные, с мягкими ресничками. Листья очередные, короткочерешковые, яйцевидные, заостренные, у основания асимметричные, по краю двоякопильчатые. Цветки обоеполые, мелкие, растут в пучках на длинных, повислых, мягкоопушенных цветоножках. Плод - яйцевидный крылатый орешек. Цветет в мае и июне.

Фанерофит, распространен в Европе в областях с субтропическим, умеренным и субокеаническим климатом. Растет на умеренно влажных, гумусных, богатых минеральными веществами почвах: во влажных лиственных лесах (в основном) и зарослях кустарника - от низменностей до предгорий. В СССР не переходит границы черноземной зоны.

494/ Мать-и-мачеха обыкновенная

Asteraceae — сложноцветные Tussilago farfara L.

Многолетнее растение высотой 7-20 см с чешуйчатым, ползучим, ветвящимся корневищем. Стебель прямостоячий, неветвистый, светло-зеленый, покрытый яйцевидными заостренными, желто-коричневыми или красноватыми чешуйками. Листья вырастают после цветения и образуют листовую розетку; они длинночерешковые, с заметными 7-9 вилками, с верхней стороны темно-зеленые, с нижней стороны сизо-войлочные; листовая пластинка сердцевидная или округлая, по краю крупновыемчатая, пильчатая. Корзинки одиночные, диаметром 10—15 мм, обертка однорядная, состоящая из линейных, тупых, зеленых или красноватых листочков. Цветки золотисто-желтой окраски; краевые язычковые, в центре трубчатые более темные. Плод - семянка с белым блестящим хохолком. Цветет с марта по май.

Гемикриптофит, распространен в Европе и Азии от средиземноморской до бореальной области, включая и океаническую. Растет на влажных, свежих почвах: по берегам ручьев, в канавах, на насыпях, склонах и осыпях, а также в сорных местах — от низин до горного пояса.

495/ Коровяк австрийский

Scrophulariaceae — норичниковые Verbascum austriacum Schott

Двулетнее стройное растение высотой 80—120 см с шерстистовойлочным опушениением. Стебель прямостоячий, крепкий, в верхней части ветвистый. Прикорневые листья длинночерешковые, яйцевидно-продолговатые у основания резкосужающиеся или закругленные, дваждытупогородчатые. Верхние листья почти сидячие, по краю зубчатогородчатые с верхней стороны почти голые, с нижней с редким шерстисто-войлочным oпyшeниeм. Цветки обоеполые, симметричные, 5-членные, образуют редкое метельчатое соцветия. Чашечка колокольчатая, венчик плоский, желтый, диаметром 15—25 мм; тычинки paзной длины, опушены фиолетовыми волосками. Плод — яйцевидная коробочка. Цветет в августе и сентябре.

Гемикриптофит, распространен в Европе в областях со средиземноморским и умеренным климатом. Растет на сухих, солнечных местах: на каменистых и травянистых полянах по опушкам лесов, на пастбищах и лужайках щебнистых террасах речных берегов - в низменностях и на возвышенностях.

496/ Коровяк тараканий

Scrophulariaceae — норичниковые Verbascum blattaria L.

Двулетнее, более менее голое растение высотой 60-120 см. Стебель прямостоячий, неветвистый, в соцветии железисто-мягкоопушенный. Прикорневые листья продолговатые, обратнояйцевидные, тупые, суженные в короткий черешок, по краю мелколопастные или мелкогородчатые; стеблевые листья сидячие, заостренные, верхние с сердцевидным основанием, стеблеобъемлющие. Цветки вырастают в пазухах ланцетных кроющих листьев и образуют неветвистую кисть. Чашечка колокольчатая, железистая, глубоко-5-зубчатая; венчик плоский, желтый, в устье с фиолетовыми пятнами; тычинки фиолетовые, равной длины. Плод - зубчатая коробочка. Цветет с июня по август.

Гемикриптофит, распространен в средиземноморской, умеренной и континентальной климатических зонах Европы и Азии. Растет на свежих и умеренно сухих почвах: на травянистых полянах, лугах, пастбищах, в канавах и вдоль дорог, а также в сорных местах - в низинах и на возвышенностях.

497/ Коровяк метельчатый

Scrophulariaceae — норичниковые Verbascum lychnitis L.

Двулетнее растение высотой 60—120 см, со звездчатым войлочным опушением. Стебель прямостоячий, в верхней части граненый, ветвистый. Прикорневые листья короткочерешковые, обратнояйцевидные, городчатые или почти цельнокрайние. Стеблевые листья короткочерешковые или сидячие, продолговатые или обратнояйцевидные; с верхней стороны зеленые, голые, с нижней стороны сизые, с густым войлочным опушением. Цветки собраны в пучках и образуют пирамидальную метелку. Чашечка колокольчатая, 5-зубчатая венчик ярко-желтый, плоский, диаметром 12-20 мм; тычинки примерно одинаковой длины, с густым бело-шерстистым опушением. Плод — яйцевидная коробочка, вдвое длиннее чашечки. Цветет с июня по сентябрь.

Гемикриптофит, распространен в субтропической, умеренной и субконтинентальной климатических зонах Европы. Растет на солнечных сухих местах: на лесостепных полянах, в зарослях кустарника, по опушкам лесов, в каменоломнях - от низменностей до предгорий.

498/ Коровяк черный

Scrophulariaceae - норичниковые Verbascum nigrum L.

Двулетнее стройное растение высотой 50-150 см, опушенное редкими звездчатыми волосками. Стебель прямостоячий, неветвистый. Прикорневые и нижние листья длинночерешковые, яйцевидно- или сердцевидно-продолговатые, городчато-зубчатые, тупозаостренные, верхние - почти сидячие, меньшего размера. Пластинки листьев с верхней стороны с тонким, с нижней стороны с толстым звездчатым сизовойлочным опушением. Цветки обоеполые, симметричные, 5-членные, растут пучками по 2—5 и образуют густую, длинную, неразветвленную кисть. Чашечка колокольчатая, глубоко-5-зубчатая; венчик плоский, ярко-желтый, изредка белый с коричневыми пятнами, диаметром 18—25 мм. Плод - опушенная звездчатыми волосками коробочка.

Гемикриптофит, распространен в Европе и Азии в присредиземноморской, бореальной и субконтинентальной климатических зонах. Растет на светлых местах, свежих или сухих почвах: на травяных полянах, опушках редких лесов, в прибрежном кустарнике и на щебнистых террасах, а также в сорных местах — от низменностей до предгорий.

499/ Коровяк красивый

Scrophulariaceae - норичниковые Verbascum speciosum Schrad.

Двулетнее растение высотой 60-200 см, покрытое сероватым войлочным опушением. Стебель прямостоячий, крепкий, в верхней части разветвленный. Прикорневые листья продолговато-эллиптические, при основании постепенно сужающиеся в короткий крылатый черешок; стеблевые листья с сердцевидным основанием, сидячие заостренные, с обеих сторон опушены прижатыми сероватыми волосками, цельнокрайние. Цветки собраны в пучки по 5 и образуют густую ветвистую кисть. Цветоножки опушены звездчатыми волосками. Чашечка колокольчатая, 5-зубчатая. Венчик блюдцеобразный, светло-желтый, диаметром 20—30 мм. Плод — цилиндрическая коробочка. Цветет с июня по август.

Гемикриптофит, распространен в Европе в областях с средиземноморским и умеренным климатом. Растет на светлых, сухих солнечных местах: на лесостепных и кустарниковых полянах, лесных опушках и лужайках, на вырубках — в низменностях и на возвышенностях.

500/ Коровяк густоцветковый, или скипетровидный

Scrophulariaceae — норичниковые Verbascum thapsiforme Schrad.

Двулетнее, стройное, желтовато-войлочно опушенное растение высотой до 3 метров. Стебель прямостоячий, толстый, густоолиственный, неветвистый. Листья с обеих сторон густовойлочноопушенные; прикорневые листья продолговато-эллиптические, сидячие или сужающиеся в низкий, крылатый черешок по краю крупногородчатые. Стеблевые листья эллиптические, заостренные, низбегающие к следующему нижнему листу. Цветки собраны в пучки и образуют простую кисть; цветоножки короче чашечки. Чашечка колокольчатая, 5-зубчатая; венчик плоский, блюдцеобразный, светло-желтой окраски, диаметром 30—50 мм; нижние тычинки длиннее верхней Плод - коробочка. Цветет в июле и августе.

Гемикриптофит, распространен в присредиземноморской, умеренной и субконтинентальной климатических зонах Европы. Растет на свежих, умеренно сухих почвах: на каменистых полянах, осыпях и в сорных местах - от низменностей до предгорий. Является лекарственным растением.

501/ Коровяк обыкновенный, или медвежье ухо

Scrophulariaceae — норичниковые Verbascum thapsus L.

Многолетнее стройное растение высотой 100-170 см с густым желто-белым войлочным опушением. Прикорневые листья продолговато-обратнояйцевидные, тупые, при основании сужающиеся в короткий черешок или сидячие, по краю слегка городчатые; стеблевые листья продолговатые или ланцетные, заостренные, низбегающие к нижнему следующему листу; с обеих сторон покрыты загнутыми волосками. Цветки обоеполые, симметричные, 5--членные, собраны в пучки по 2-7 и образуют простую длинную кисть. Чашечка колокольчатая; венчик светло-желтой окраски, диаметром 12-20 мм; нижние тычинки длиннее верхних. Плод - яйцевидная коробочка. Цветет с июля по сентябрь.

Гемикриптофит, распространен в средиземноморской, океанической и бореальной климатических зонах Европы и Азии. Растет на светлых, солнечных, сухих, богатых минеральными веществами местах: по опушкам лесов, зарослей кустарника, на вырубках, в каменоломнях и сорных местах - от низин до предгорий.

502/ Горошек крупноцветковый

Fabaceae — бобовые

Vicia grandiflora Scop, subsp. sordida (W. et K.) Dost.

Однолетнее ярко-зеленое растение высотой 30—60 см, шерстистоопушенное или голое, с тонким веретенообразным корневищем. Стебель восходящий, округлый, от основания разветвленный. Листья короткочерешковые, очередные, парноперистые из 3—7 пар обратносердцевидных или линейных, законченных разветвленным усиком листочков, их длина в 3—5 раз больше ширины. Прилистники мелкие. Цветки длиной 25—30 мм на цветоножках вырастают по 2 в пазухах листьев. Чашечка длиной 10 мм с пятью короткими зубчиками. Венчик светло-желтый, на флаге и конце лодочки с фиолетовым или зеленоватым оттенком. Плод - линейный боб. Цветет в мае и июне.

Терофит, распространен в средиземноморской, субсредиземноморской и субконтинентальной областях Европы. Растет на светлых местах, на умеренно сухих почвах: на пастбищах, межах, парах и как сорное — преимущественно в низинах.

503/ Ястребинка лесная

Asteraceae - сложноцветные Hieracium sylvaticum (L.) Grufbg.

Многолетнее растение высотой 20-50 см, местами опушенное, с многоглавым корневищем. Стебель прямостоячий, редко олиственный, в верхней части разветвленный, слегка войлочноопушенный и железистый. Листья образуют прикорневую розетку; яйцевидно-ланцетные, в нижней части зубчатые или лопастные, с усеченным или сердцевидным основанием или резко сужающиеся в черешок; стеблевые листья (1-3) короткочерешковые, по размеру намного меньше нижних. Цветки собраны в корзинки и образуют верхушечное соцветие. Обертка яйцевидная, густожелезистая, состоящая из ланцетных, заостренных листочков. Язычковые цветки золотисто-желтые, на концах с пятью мелкими зубчиками. Плод — семянка. Цветет с мая по октябрь.

Гемикриптофит, распространен в Европе в присредиземноморской, бореальной и океанической областях. Растет на свежих и умеренно сухих, часто каменистых почвах: в лиственных и хвойных лесах, на их опушках, полянах - от низменностей до субальпийского пояса. В морфологическом отношении очень изменчивый вид.

504/ Фиалка двуцветковая

Violaceae — фиалковые Viola biflora L.

Многолетнее растение высотой 8-15 см с толстым корневищем, покрытым белыми чешуйками. Стебель восходящий, хрупкий, голый. Прикорневые листья длинночерешковые, листовая пластинка широкопочковидная, с глубокосердцевидным основанием, впереди закругленная, по краю городчатая, с верхней стороны голая, с нижней редкоопушенная; стеблевые листья короткочерешковые. Прилистники мелкие, ланцетные. Цветки ярко-желтые, длиной около 15 мм, вырастают в пазухах листьев на длинных цветоножках; обоеполые, симметричные, 5-членные. Чашелистики ланцетные с загнутыми придатками; лепестки венчика узкообратнояйцевидные. Плод - трехгнездная коробочка. Цветет с мая по август.

Гемикриптофит, распространен в субаль-пийско-арктической и субокеанической климатических зонах Европы, Азии и Западной Америки. Растет на влажных и сырых местах: вблизи водоемов, на сырых склонах и осыпях, вдоль горных полей - в горном и альпийском поясе.

505/ Фиалка желтая

Violaceae — фиалковые

Viola lutea Huds. subsp. sudetica (Willd.) Becker

Многолетнее голое или редкоопушенное растение высотой всего 10—25 см. Стебель прямостоячий или восходящий, чаще неветвистый. Листья желто-зеленые, по краю редкогородчатые: нижние более менее округлые, верхние продолговато-яйцевидные или ланцетные. Прилистники пальчато- или перистораздельные с 2-4 парами линейных сегментов; средний яйцевидно-ланцетный. Цветки ярко-желтой окраски, ароматные, диаметром 2,5-4 см. Чашелистики ланцетные с округлыми придатками; на нижнем лепестке венчика заметный темно-фиолетовый рисунок; шпорец фиолетовой окраски, в 2-3 раза длиннее придатков чашелистиков. Цветет с июня по август.

Гемикриптофит, распространен в альпо-арктических областях Европы. Растет на свежих, влажных, преимущественно известковых почвах: на высокогорных лугах и полях — в горном и альпийском поясе.

506/ Фиалка полевая

Violaceae — фиалковые

Viola arvensis Murr. subsp. arvensis

Однолетнее, более менее голое растение высотой 5—20 см с тонким светлым корнем. Стебель стелющийся или восходящий, сильно разветвленный. Листья очередные, черешковые по краю редкозубчатые, нижние более менее округлые, верхние яйцевидно-эллиптические. Прилистники глубокоперистораздельные, с последним сегментом яйцевидным или ланцетным, городчатым. Цветки обоеполые, симметричные, длиной 10—15 мм, вырастают из очень длинных цветоножках в пазухах листьев. Чашелистики ланцетные, заостренные, с округлым придатком; лепестки венчика светло-желтые, шпорец, а иногда и верхние лепестки фиолетовой окраски. Цветет с апреля по октябрь.

Терофит, распространен в Европе и Азии от средиземноморской и океанической до бореальной климатической зоны. Растет на свежих, сухих почвах: на межах, пастбищах, сорных местах, но в основном как сорное на полях. - в низменностях и на возвышенностях.

Род Viola включает 450 видов, распространенных от тропических до арктических областей земного шара. В флоре ЧСФР этот род представлен 25 видами и такой же по количеству группой гибридов. Научное название рода Viola происходит от греческого названия растения „ion", уменьшительное „iolin" — благодаря приятному аромату некоторых видов.

Фиалки относятся к лекарственным растениям, известным уже в древние времена. Им приписывалась большая целебная сила. Собирают целые растения или их части многих видов (Viola odoratah., Viola tricolorL., Viola arvensis Мшт.). Сырье содержит сапонины, флавоноиды, алкалоид виолин, гликозиды и др. вещества. Является составной частью некоторых лекарственных препаратов, вырабатываемых промышленным путем. Применяется главным образом при заболеваниях дыхательных путей, коклюше, легочных заболеваниях, как метаболическое средство (активизирует деятельность мочевых органов и потовых желез), как наружное используется при компрессах и как полоскание.

507/ Фиалка полевая подвид фиалка мелкая

Violaceae — фиалковые

Viola arvensis Murr. subsp. minima Gaud.

Однолетнее растение высотой 5-15 см, опушенное короткими волосками с тонким, светлым корнем. Стебель прямостоячий, чаще неветвистый. Листья очередные, черешковые, по краю крупногородчатые, нижние листья более менее округлые, верхние яйцевидно-эллиптические. Прилистники глубокоперисто-раздельные с широкояйцевидным городчатым средним сегментом. Цветки обоеполые, симметричные, длиной 5—10 мм, вырастают на длинных, прямых цветоножках, в пазухах листьев. Чашелистики ланцетные, заостренные, с округлым придатком; лепестки венчика светло-желтые, шпорец, а часто и верхние лепестки фиолетовой окраски. Цветет с марта по май.

Терофит, распространен в Европе и Азии от средиземноморской и океанической до бореальной климатической зоны. Растет на светлых, сухих и солнечных местах, часто глинисто-песчаных и мелкозернистых почвах: на полянах, полях, межах, парах, в виноградниках.

508/ Вальдштейния гравилатовидная

Rosaceae — губоцветные Waldsteinia geoides Willd.

Многолетнее травянистое растение высотой 7—25 см с толстым ползучим корневищем. Стебель прямостоячий, изредка разветвленный. Прикорневые листья образуют листовую розетку, длинночерешковые, широкосердцевидные или почковидные, чаще всего 5-лопастные, двоякогородчатые или зубчатые, местами опушены отстоящими волосками. Стеблевые листья меньшего размера, 3-лопастные. Цветки обоеполые, правильные, на цветоножках, образуют рыхлое верхушечное соцветие. Чашечка из пяти ланцетных листочков. Лепестки венчика желтые, обратнояйцевидные, диаметром 20 мм. Плод — опушенная семянка. Цветет в апреле и мае.

Гемикриптофит, распространен в Европе в средиземноморской и умеренной климатических зонах. Растет на свежих, умеренно сухих, преимущественно известковых почвах, на кустарниковых полянах, в светлых дубо-грабовых лесах, их опушках и в хорошо прогреваемых дубравах - от возвышенностей до горного пояса.


Цветовой атлас растений

ОКРАСКА ЦВЕТКОВ КРАСНАЯ

509/ Аконит молдавский, борец молдавский

Ranunculaceae — лютиковые Aconitum moldavicum Hacq.

Многолетнее травянистое растение высотой 30-80 см с тонким корневищем без утолщений. Стебель редковетвистый, опушенный. Листья довольно крупные, пальчато-5- или 7-раздельные, доли их обратнояйцевидные или ромбовидные, на верхушке тройчаторассеченные, по краю пильчатые. Листья в направлении к верхушке заметно уменьшаются по размеру. Цветки собраны в пышную разветвленную или простую редкую кисть. Характерным отличительным признаком является опушение веточек соцветия загнутыми волосками без железок. Цветки красные или сине-фиолетовые, с конически-цилиндрическим шлемом, на цветоножках, причем ножки нижних цветков в кисти длиннее самого цветка. Плод - листовка, семена черного цвета, ребристые. Цветет с начала июля до конца августа.

Относится к карпатским эндемикам (с преимущественным распространением в предгорьях и в горах северной Словакии, крайне редко и в других местах). Полутене- и тенелюбивое растение, предпочитающее влажные, гумусные почвы. Встречается в различных горных растительных сообществах, в основном в порученных ольшаниках.

510/ Аденостилес серолистный

Asteraceae — сложноцветные Adenostyles alliariae (Gouan.) Kern

Многолетнее мощное травянистое растение высотой 50—150 см с крепким корневищем и крепким прямостоячим стеблем. Листья сердцевидно-почковидные, шириной до 50 см, прикорневые - длинночерешковые, неравно-зубчатые, с нижней стороны более менее шерстистые, стеблевые — очередные, короткочерешковые, верхние сидячие. Корзинки тонкие, длиной около 10 мм, многочисленные, 6-цветковые, собранные в верхушечные метелки. Обертка цилиндрическая, листочки обертки (4-8) часто чешуйчатые, фиолетовые, заостренные. Цветки 5-членные, венчик красно-фиолетовый, изредка белый, на одну треть разделен на 5 зубцов. Цветет в июле и августе. Плод - семянка с 10 ребрами.

Гемикриптофит. Горный вид, обитающий на горных полянах и в горных лесах. На высоких местах светолюбивое, в других местах — полутенелюбивое растение. Растет на умеренно влажных, слабокислых, богатых, умеренно глубоких, каменистых или глинистых почвах. Распространен от горного до субальпийского пояса в горных смешанных и, особенно, еловых лесах, очень редко встречается в буковых лесах и зарослях стланика.

511/ Миндаль низкий, или степной бобовник

Rosaceae — розоцветные Amygdalus папа L.

Густоолиственный низкий кустарник с торчащими ветвями. Ветви блестящие, позднее серебристо-сизые; листья продолговатоланцетные, с клиновидным основанием, заостренные, сидячие, остропильчатые. Цветки развивают-ся перед появлением листьев, одиночные или по 2—3 на коротких брахибластах (укороченных веточках). Лепестки венчика длиной 10—15 мм, продолговатые или обратнояйцевидные, красной окраски. Костянка округлая, диаметром 15—22 мм, войлочно-мохнатая. Цветет с середины марта до середины мая.

Миндаль низкий относится к евроазиатским (континентальным) видам. В ЧСФР первоначально рос лишь на хорошо прогреваемых возвышенностях, в зарослях терна.

Охраняемое растение, однако в результате вырубки кустарниковых зарослей, старых садов, разведения виноградников очень быстро исчезает.

512/ Алтей коноплевый

Malvaceae — мальвовые Althaea cannabina L.

Многолетнее травянистое растение высотой 10-20 см с более менее прямостоячим, редкоолиственным стеблем. Листья черешковые, пальчатораздельные с 3—7 неравнопильчатыми долями. Средняя доля перисторассеченная. Листья и стебель шершавоопушенные. Цветки вырастают в пазухах верхних листьев, одиночные или по два. Цветоножки по длине равны или чуть больше прицветников. Лепестки венчика фиолетово-красные, длиной 15—25 мм, весь цветок диаметром до 3 см. Подчашие 8-раздельное. Цветет с начала июля (середины июня) до конца августа.

Вид, распространенный преимущественно в Южной Европе, в ЧСФР встречается лишь в теплых районах на юго-западе Словакии. Теплолюбивое и светолюбивое растение, предпочитающее зернистые мелкие известковые и андезитовые почвы. Растет по опушкам светлых лесов и дубрав в сообществах теплолюбивых видов.

513/ Штокроза обыкновенная

Malvaceae - мальвовые Althaea rosea (L.) Cav.

Одно-двулетнее, реже многолетнее растение высотой от 1 до 3 м, с прямым, опушенным (волосистым) стеблем. Листья черешковые, очередные, пальчатолопастные с 5—7 лопастями или пальчатораздельные, городчатые по краям, густоопушенные. Цветки очень крупные (до 6 мм в диаметре), располагаются по одному (редко) или по 5—6 в пазухах верхних листьев, лепестки венчика красные, фиолетовые, изредка белые или желтые с выемчатыми краями. Пыльники желтые. Цветет очень обильно, с середины июля до конца сентября. Родина - предположительно Ближний Восток. В ЧСФР культивируется в медицинских (лекарственных) целях, а также как декоративное растение. Как дикорастущее растение распространено в теплых местах в равнинной и холмистой местности, по опушкам лесов, на лугах в бассейнах больших рек.

514/ Анакамптис пирамидальный

Orchidaceae — орхидные

Anacamptis pyramidalis (L.) L. С. Richard

Многолетнее травянистое растение высотой до 60 см с овальными клубнями. Стебель прямостоячий, олиственный, в верхней четверти бороздчатый. Листья узколанцетные, заостренные, зеленые, нижние значительно больше верхних, полустеблеобъемлющие, верхние переходят прямо в прицветники. Соцветия колосовидные, густые, вначале пирамидальные, переходящие в яйцевидные, затем в цилиндрические. Цветки относительно мелкие, лиловые, пурпурно-красные, редко белые, с сильным ароматом. Прицветники заостренные, зеленые или лиловатые, такой же длины, как и завязь. Внешние листочки околоцветника несколько отогнуты, внутренние короче, наклонены друг к другу. Губа длиной 6 мм, трехлопастная или цельная с тремя надрезами. Шпорец очень тонкий, такой же длины, что и завязь. Цветет в июне и в июле.

Европейский вид, с первичным распространением в областях с теплым средиземноморским и океаническим климатом. В ЧСФР растет в долинах и в холмистой местности. Светолюбивое и, в то же время теневыносливое растение, предпочитающее глубокие, богатые минеральными солями, гумусные почвы. Тяготеет к известковым и доломитовым скалам.

В ЧСФР охраняемое законом растение.

515/ Подбел белый (Белокопытник аптечный)

Ericaceae — вересковые Andromeda polifolia L.

Вечнозеленый кустарник, наибольшая высота побегов 40 см. Имеет стелющееся, длинное корневище, которое в нескольких местах укореняется. Его концы сильно ветвятся. Листья короткочерешковые, с верхней стороны зеленые, блестящие, снизу беловатые, длиной 10—30 мм. Цветки на концах ветвей собраны в кистевидное соцветие. Отдельные цветки поникающие, на розовых цветоножках, по длине такие же, как и листья. Чашелистики вчетверо короче лепестков розоватого кувшинчатого бокальчика. Плод - коробочка сине-зеленого цвета. Цветет с начала мая до конца июня (цветки слабо ядовиты).

Является ледниковым реликтом, в Словакии сохранился лишь в некоторых местах. Типичный обитатель торфяных болот (с толстым слоем мха, пропитанного влагой). Распространен циркумполярно в северной и Центральной Европе. Растет в сообществе с другими болотными видами.

В ЧСФР охраняемое, редкое растение, встречается лишь в двух областях (Орава, Татры), но и на Ораве с добычей торфа начинает исчезать.

516-517/ Кошачья лапка (Антеннария двудомная)

Asteraceae — сложноцветные Antennaria dioica (L.) Gaertn.

Многолетнее растение высотой 5-30 см, войлочноопушенное, со стелющимся кopневищем, из которого вырастают надземные побеги. Стебель прямостоячий, у соцветия коротко разветвленный. Листья, вырастающие на на-земных побегах, продолговато-ланцетные, верхние линейные, заостренные, с нижней стороны за счет опушения сероватые. Корзинки (от 5 до 13) собраны в щитковидное соцветие, отдельные корзинки на длинных (6—10 мм) цветоножках, обертки черепитчатые. Корзинки или обоеполые, или женские. Листочки обоеполых корзинок розоватые или белые, женские корзинки обычно фиолетово-красные. Сами цветки тоже различны по цвету. Трубчатые, обоеполые цветки желтоватые с красноватым хохолком, язычковые цветки (женские) розовые с белым хохолком. Цветет с середины мая до конца июля.

Евроазиатский вид, распространен в субарктической, умеренно влажной и умеренно континентальной климатических зонах. В Западных Карпатах встречается от низменностей до субальпийского пояса. Светолюбивое растение, предпочитающее олиготрофные (кислые) почвы, избегает известковые и другие щелочные почвы. Часто встречается на малоплодородном силикатном грунте. Растет в сосновых лесах, среди вереска, а также в сообществах луговых и пастбищных трав.

518/ Лопушник паутинистый

Asteraceae - сложноцветные Arctium tomentosum Mill.

Двулетнее растение высотой от 80 до 100 см. Стебель прямостоячий, глубоко бороздчатый, с боковыми ответвлениями, отходящими под острым углом. Листья округло-сердцевидные, цельнокрайние, часто мелкозубчатые, снизу густоопушенные, длинночерешковые. Шаровидные корзинки диаметром 2—3 см на верхушке стебля собраны в щитковидное соцветие. Обертки паутинистые. Листочки обертки короче цветков, они по краям зубчатые с цепким крючковатым острием, загнутым внутрь. Внутренние листочки обертки без острия (характерный признак). Цветки трубчатые, обоеполые, красно-фиолетовые. Цветет с начала июля до середины сентября.

Распространен в Европе и Западной Азии, в настоящее время является космополитом, предпочитает глинистые, гумусные почвы с большим содержанием щелочей. Растет преимущественно в зарослях кустарников, окаймляющих равнинные, луговые леса, или в типичных теплолюбивых сорных растительных сообществах, в мусорных местах, в населенных пунктах, оврагах, по берегам водоемов, на межах, свалках и по обочинам дорог.

519/ Армерия приморская, подвид армерия удлиненная

Plumbaginaceae — свинчатковые Armeria maritima subsp. elongata (Hoffm.) G. Bonnier

Многолетнее растение с крепким корневищем из которого вырастает пышная розетка узко-линейных листьев, шириной 2-3 мм, длиной 5-15 см, с одной жилкой. Листья с влагалищным основанием, сидячие, по краям изредка реснитчатые. Из розетки вырастают гладкие цветоносные стебли (1—3), высотой 10-30 см, законченные шаровидной головкой диаметром около 2 см. Головка снизу обернута влагалищным прицветником, состоит из нескольких 2—3-цветковых вильчатых соцветий. Цветки сидячие, чашечка воронковидная, волосистая. Лепестки венчика обратнояйцевидные, у основания сросшиеся, более длинные, чем доли чашечки, красные. Цветет с середины мая до конца сентября.

Европейский вид, предпочитающий влажные климатические условия. Светолюбивое растение, встречается преимущественно на песчаных почвах лугов и светлых смешанных (дубо-сосновых) лесов.

520/ Конский каштан обыкновенный

Aesculaceae - конскокаштановые Aesculus hippocastanum L.

Дерево с чешуйчатой серо-коричневой корой, в высоту достигает 25 м. Молодые ветви коричнево-войлочные, с крупными, очень липкими почками. Листья пальчатосложные, из 5-7 долей, черешок длиной до 20 см. Отдельные листочки сидячие, продолговатые, обратнояйцевидные, неравномернопильчатые, с нижней стороны покрыты красно-коричневыми волосками, которые позднее опадают и остаются лишь на жилках. Боковое жилкование листьев параллельное. Цветки белые с красноватыми крапинками, собраны в прямостоячие, конусовидные метелки. Лепестки венчика обратнояйцевидные, длиной 10-18 мм, по краям реснитчатые. Чашелистики сросшиеся в чашечку, разделенную на 5 неравных лопастей. Плод — трехсемянная шиповатая коробочка диаметром до 60 мм. Цветет с конца апреля до конца мая.

Происходит из юго-восточной Европы, издавна является одним из наиболее популярных декоративных растений, высаживается вдоль дорог. Очень требователен к содержанию азотистых веществ в почве. Не переносит суровых климатических условий — на высоте более 600 м над у. м. не растет.

521/ Лук горный

Liliaceae — лилейные

Allium montanum F. W. Schmidt

Многолетнее травянистое растение серо-зеленой окраски, высотой 20-70 см. Яйцевидная луковица располагается на корневище, покрытом черно-коричневыми чешуйками. Стебель прямостоячий, в верхней трети ребристый, под соцветием двугранный. Листья собраны у основания стебля, гладкие, линейные, шириной 2—16 мм, плоские. Соцветие — полушаровидный зонтик, листочки околоцветника яйцевидные, лиловые или розовые, длиной 5—6 мм. Цветет с середины июня до середины августа. Имеет два подвида. Описан и на иллюстрации изображен А. т. subsp. petraeum (Lam. sp.), который распространен в Евразии преимущественно в умеренном поясе. В ЧСФР растет повсюду от низменностей до субальпийского пояса. Предполагает хорошую освещенность или полутень, растение умеренно теплолюбиво, тепло ему возмещает недостаток щелочей в субстрате (например, на песках, бедных СаСО3), на известковых и доломитовых почвах, растет и в более холодных местах (Татры, Фатра), поэтому встретить его можно в самых различных сообществах.

522/ Лук угловатый

Liliaceae — лилейные Allium angulosum L.

Многолетнее растение высотой 20—70 см овальные луковицы прикреплены к yтолщенному корневищу с компактными чешуйками. Стебель прямостоячий, в нижней части олиственный, в верхней части редко ребристый. Листья короче стебля (примерно наполовину), шириной 1-6 мм с острым килем на нижней стороне. Околоцветник — шаровидный зонтик, образованный цветками, красной или розовой, реже белой окраски. Цветоножки отдельных цветков в десять раз длиннее околоцветников. Цветет с июля до середины сентября.

Распространен в Европе и Западной Сибири, преимущественно на равнинах, лугах и полянах или влажных склонах холмов. Свето-и влаголюбивое растение, предпочитающее условия чередования влажности и высыхания, а также глубокие, глинисто-илистые почвы. К почвенной реакции безразличен. Растет в луговых сообществах, часто встречается и по краям камышовых зарослей. В результате осушения влажных лугов исчезает, поэтому требует к себе бережного отношения.

523/ Лук сибирский

Liliaceae — лилейные

Allium schoenoprasum subsp. sibiricum (L.) Hay.

Многолетнее растение высотой 20-50 см с олиственным в верхней части стеблем. Корневище ползучее, разветвленное, луковица слаборазвитая с чешуйчатым покрытием. Листья полуцилиндрические, дудчатые, вверху желобчатые, верхние вырастают выше стебля. Соцветие зонтичное, отдельные цветки сидят на цветоножках, которые короче околоцветника. Листочки околоцветника линейно-ланцетные, остроконечные, длиной около 15 мм, сначала розоватые, потом лиловые, даже белые. Цветет с середины июня до конца августа.

Распространен в Европе и Азии. В ЧСФР встречается в горных и высокогорных районах. Влаго- и светолюбивое растение, но может встречаться в совершенно иных условиях, например, в заболоченных местах с зарослями осоки и пушицы широколистной, на болотах, в сообществе с осокой Дэвелла, или на скалистых влажных субстратах (преимущественно известковых).

524/ Лук скорода

Liliaceae — лилейные

Allium schoenoprasum subsp. schoenoprasum L.

Многолетнее травянистое растение высотой 15—30 см, в культуре до 50 см. Стебель цилиндрический, гладкий, лишь иногда шероховатый, чуть длиннее листьев, расположенных у его основания. Листья цилиндрические, гладкие, часто сероватой окраски. Чехол образован 2—3 красноватыми, яйцевидными, заостренными прицветниками, которые короче цветков в зонтике. Зонтик шаровидный или эллиптический, густой, состоит из множества цветков. Листочки околоцветника продолговато- или яйцевидно-ланцетные, коротко заостренные, длиной 6-15 мм, лиловые, изредка желтоватые, с темной продольной полоской. Цветет с середины мая до конца августа. В результате разведения в огородах имеет много разновидностей.

Родом из Центральной Европы, растет по песчаным берегам рек и на скалистых склонах. В настоящее время, в результате широкого распространения в культуре трудно определить его первоначальный ареал.

525/ Лук виноградный

Liliaceae — лилейные Allium vineale L.

Многолетнее голое травянистое растение высотой 30—100 см. Наряду с главной яйцевидной луковицей имеется несколько маленьких луковичек, помещающихся вместе в голубоватой распадающейся чешуе. Листья (3-4) одевают влагалищами лишь нижнюю половину стебля, они дудчатые, цилиндрические или полуцилиндрические, в верхней части желобчатые, серой окраски, по краям шероховатые. Соцветие - редкий полушаровидный зонтик, чехол состоит из двух длинных заостренных прицветников, по длине таких же, как соцветие. Между отдельными цветками соцветия образуется множество маленьких луковичек, но встречаются и экземпляры, соцветия которых состоят только из луковичек или только цветков. Длина цветоножек до 25 мм, благодаря чему зонтик выглядит пышным. Листочки околоцветника заостренные, с внешней стороны бородавчатые, темно-красные, зеленоватые или очень редко белые, длиной 2—6 мм. Цветет с середины июня до конца августа.

Распространен в Европе, в областях с умеренным и теплым климатом. В ЧСФР растет почти повсюду от равнин до предгорий. По-видимому, первоначально рос на скалистых склонах и на остепненных участках в сообществах с преобладанием овсяницы и костра. в редких теплолюбивых дубравах и кустарниках, и лишь позднее освоил заброшенные

участки, сады и огороды, где приспособился к вторичным условиям. В настоящее время это растение относят к сорным, встречается оно чаще всего на щелочных субстратах, например, в виноградниках и садах. Несмотря на хорошую приспосабливаемость лука виноградного, на его рост оказывает неблагоприятное воздействие механическая обработка почвы, а также использование различных химических удобрений

526/ Астрагал альпийский

Fabaceae — бобовые Astragalus alpinus L.

Многолетнее растение высотой от 20 до 100 см с полувосходящим, реже прямостоячим, неразветвленным стеблем. Стебель и листья молодых растений опушены редкими волосками. Листья непарноперистые из 7-12 листочков, прилистники нижних листьев яйцевидные, верхние прилистники ланцетные, заостренные. Листочки эллиптические или округлые, несколько усеченные. Цветки собраны в шаровидные кисти, имеют сильный аромат, после распускания поникают. Чашечка колокольчатая, флаг и крылья светло-голубые, лодочка такой же длины как флаг, фиолетово-красная. Плод — боб, длиной 12-14 мм, толщиной 4 мм. Цветет с середины июня до конца августа.

Циркумполярный вид, распространен в арктическо-альпийской и умеренно-континентальной климатических зонах. В Словакии встречается в высокогорных областях, прежде всего в субальпийском и альпийском поясе. Светолюбивое растение, предпочитающее мелкие, перегнойные почвы. Растет на известняках, благодаря высокому содержанию щелочей встречается и на милонитовых субстратах.

527/ Толокнянка аптечная

Ericaceae — вересковые Arctostaphylos uva-ursi (L.) Spreng.

Низкий, вечнозеленый кустарничек с полегающими побегами. Внешним видом напоминает бруснику. Распластанные по почве ветви достигают длины от 30 до 85 см, во многих местах укореняются, лишь их концевые части поднимаются из-под земли. Листья овальные, кожистые, с глянцевой поверхностью, цельнокрайние, не скрученные, с нижней стороны без пятнышек (в отличие от листьев брусники). Цветки, от 3 до 12, собраны в кистевидные соцветия на концах побегов. Чашечка бокальчатая, венчик кувшиновидный, бело-розового цвета. Плоды красные. Цветет с начала апреля до конца мая.

Распространена в Северной и Центральной Европе (циркумполярный вид). В ЧСФР известна всего в нескольких местах. Относится к ледниковым реликтам, оставшимся после таяния ледника, как сравнительно древний вид, отмечается разнообразием мест произрастания и по характеру фитоценозов, в которых обитает: в зарослях овсяниц на высоких скалах, в местах, поросших сеслерией татранской. Растет преимущественно на известковых почвах.

Охраняемый вид, места его произрастания находятся под наблюдением.

528/ Алтей лекарственный

Malvaceae — мальвовые Althaea officinalis L.

Многолетнее травянистое растение высотой от 60 до 150 см, опушенное волосками, местами звездчатыми. Стебель прямостоячий, слаборазветвленный, листья черешковые, треугольно-сердцевидные, пальчатолопастные с 3—5 лопастями, неровнопильчатые, верхние листья меньше нижних, листья с обеих сторон покрыты густым, шелковистым опушением. Прилистники линейные, длиной около 1 см, опушенные. Верхушечные цветки, располагающиеся в пазухах листьев, образуют кистевидные соцветия. В диаметре они порой достигают 5 см. Подчашие состоит из 8—10 яйцевидных прицветников, чашечка в два раза; длиннее, подчашия. Лепестки венчика обратносердцевидные, слегка выемчатые, шелковистые, белые или розоватые. Завязь и плод также опушенные. Цветет с начала июля до середины сентября.

Растет в Европе и Азии (Западной Азии) в областях с умеренно-континентальным климатом. В ЧСФР распространен лишь в теплых областях, на равнинах и в холмистой местности. Предпочитает глубокие, перегнойные, умеренно соленые, пересыхающие почвы, например, высокие берега рек. Светолюбивое растение, растет по краям солончаков, изредка в прибрежном кустарнике. В народной медицине широко используются корни алтея лекарственного в качестве отхаркивающего, смягчающего и противовоспалительного средства.

529/ Красавка белладонна

Solanaceae - пасленовые Atropa belladonna L.

Многолетнее растение высотой от 50 см до 2 метров с сильно разветвленным олиственным стеблем. Листья очередные, на цветоносах, кажущиеся супротивными, яйцевидные или эллиптические, цельнокрайние, опушенные, заостренные, клиновидно сужающиеся в округлый черешок. Цветки грязно-фиолетовые, внутри буроватые, пятираздельные, обоеполые, повислые, вырастают на цветоножках в пазухах листьев по 1-2. Чашечка зеленая, зубцы чашечки заостренно-яйцевидные, венчик колокольчато-трубчатый. Плод -черная, блестящая, очень ядовитая ягода. Цветет в июне и июле.

Гемикриптофит. Солнцелюбивое растение. Предпочитает свежие, слабо кислые, богатые питательными веществами, гумусные, каменистые, глинистые или илистые почвы. Встречается на возвышенностях и в горах, в основном в буковых лесах, на опушках и вырубках. Очень ядовито. С лекарственной целью используются листья и корневище. Как ядовитое растение белладонна известна с 15 века, большую роль играла в различных средневековых поверьях. С 18 века применяется в фармации для приготовления препаратов. Содержит ряд алкалоидов, из которых наиболее важным является атропин. (Впервые был получен из растения в 1831 г.).

В СССР растет в Карпатах, Крыму и на Кавказе.

530/ Белокудренник черный

Lamiaceae — губоцветные Ballota nigra L.

Многолетнее растение высотой 40—90 см, шерстистоопушенное, редко голое. Внешне напоминает крапиву, но отсутствуют жгучие волоски (трихомы). Если размять лист, появляется резкий, характерный запах. Стебель прямостоячий, разветвленный, листья треугольно-сердцевидные, крупнопильчатые, длиной 35—75 мм, остроконечные, морщинистые. В пазухах супротивных листьев (в основном срединных и верхних) вырастают короткочерешковые более мелкие листья, образующие ложные мутовки. В них на цветоножках располагаются цветки длиной 10-18 мм, подпираемые щетинистыми прицветничками. Чашечка трубчатоворончатая, десятижильная, опушенная, пятизубчатая. Венчик красно-фиолетовый, очень редко белый, трубка прямостоячая, средняя лопасть нижней губы мелковыемчатая, верхняя и нижняя губы с белым шерстистым опушением. Цветет с середины июня до конца июля.

Имеет два подвида - В. п. subsp. ruderalis -распространенный, в частности, и в Словакии (см. описание и иллюстрацию), второй подвид В. п. subsp. foetida распространен в Средиземноморье.

Белокудренник черный распространен в Европе и Западной Азии в областях с умеренным влажным климатом. В Словакии обитает от низменностей до нижней границы горного пояса (только в теплых местах). Типичный представитель сорных растений, встречающийся на почвах, богатых азотистыми веществами: на сорных местах, по берегам ручьев и рек, по окраинам сел и деревень, в заброшенных садах и т. п. Тепло- и светолюбивое растение, безразличное к кислотности почвы, но требующее перегнойные почвы. Растет в сорных растительных сообществах.

531/ Буквица аптечная

Lamiaceae — губоцветные Betonica officinalis L.

Многолетнее растение, высотой от 30 до 100 см. Стебель восходящий или прямостоячий, в верхней части безлистный или редко олиственный. Прикорневые листья длинночерешковые, продолговато-яйцевидные, пильчатые, у основания и впереди закругленные, сверху голые, снизу волосистые. Нижние стеблевые листья короткочерешковые, верхние сидячие, самые верхние узколанцетные, переходящие в прицветники. Карминово-красные цветки с белой, немного согнутой трубкой венчика собраны в колосовидное соцветие. Чашечка колокольчатая, на одну треть разделена на колючие зубцы. Трубка венчика без волосистого кольца, верхняя губа сверху волосистая, нижняя с большой лопастью. Цветки вырастают в пазухах малых прицветников. Плод орешек. Цветет с июля по август.

Гемикриптофит. Солнцелюбивое растение встречается в лесах и лесостепях. Растет на сухих, слабокислых, гумусных, песчаных или глинистых, даже илистых почвах. Распространена от зоны низменностей до предгорий, на горных лугах, пастбищах, в светлых лесах. Лекарственное, но одновременно и ядовитое растение (в медицине использовалось в прошлом).

532/ Сусак зонтичный

Butomaceae — сусаковые Butomus umbellatus L.

Многолетнее травянистое растение высотой 30-160 см с очень толстым горизонтальным корневищем. Прикорневая розетка образована из 7-12 листьев, которые у основания влагалищно расширены и утолщены. Нижняя половина листьев трехгранная, верхняя плоская. Длина их 20 см и ширина 8—10 мм. Соцветие состоит из 15—30 цветков, вырастающих на конце безлистного стебля в пазухах широкояйцевидных, заостренных чешуй. Цветки обоеполые, лепестки венчика обратнояйцевидные, длиной около 15 мм, светло-розовой окраски. Цветет с середины июня до конца сентября.

Евроазиатский вид, в Словакии встречающийся лишь в низинах и на возвышенностях. Растет в тростниковых сообществах, на болотах, по берегам и на мелководье водоемов, в слабо проточных отводных каналах, причем непременным условием является глеевая почва, в которой растение укореняется. Светолюбивое растение — цветет лишь на светлых, незатененных местах. Хорошо переносит временное пересыхание болот. В результате мелиорационных работ первоначальные места обитания сусака зонтичного ликвидируются, но он осваивает дно широких отводных каналов.

533/ Горец змеиный, рачьи шейки

Polygonaceae — гречишные Polygonum bistorta L.

Многолетнее травянистое растение, часто высотой более 1 метра, с толстым мясистым корневищем. Прикорневые листья продолговато-яйцевидные, шириной около 30 мм и длиной до 150 мм, заостренные, городчатые или цельнокрайние. Стеблевые листья почти сердцевидные, с крылатыми черешками. Соцветие - ложный верхушечный колос длиной до 70 мм; цветки одиночные, розовые или очень редко белые. Цветет в июне и в июле.

Евроазиатский вид, предпочитающий условия континентального климата. В ЧСФР встречается в горном и субальпийском поясе, лишь изредка на возвышенностях. Свето- и полутенелюбивое растение, любит глубокие, гумусные, свежие влажные почвы. Часто растет на влажных осыпях, торфяниках и в зарослях осоки.

534/ Душевка альпийская

Lamiaceae — губоцветные Acinos alpinus (L.) Moench

Многолетнее растение (полукустарник) высотой всего лишь 10-20 см со стелющимися, на концах восходящими, внизу слабо разветвленными побегами. Стебель граненый с прижатым опушением. Листья короткочерешковые, яйцевидные или эллиптические. Цветки на коротких черешках, лиловые или фиолетовые, редко розовые и белые, собраны в мутовки. Зев чашечки сужен. Ворончатый венчик с широким зевом, верхняя губа короче нижней и обе направлены вперед. Плод - яйцевидный гладкий орешек. Цветет с июля по сентябрь. Гемикриптофит. Солнцелюбивое растение, требовательное к питательным веществам - растет на свежих и умеренно сухих, богатых, гумусных, рыхлых, каменистых, глинистых или илистых почвах. Встречается на возвышенностях, каменистых склонах и осыпях, в лесах, на солнечных полянах, пастбищах, в зарослях кустарника, поднимается до субальпийского пояса. В СССР произрастает в Карпатах.

535/ Щебрушка полевая

Lamiaceae — губоцветные Acinos arvensis (Lamk.) Dandy

Одно- двулетнее растение высотой от 5 до 30 см, напоминающее чабрец. Стебель стелющийся, восходящий или прямостоячий, опушенный, в нижней части слабо разветвленный. Листья ланцетные или продолговато-яйцевидные, короткочерешковые, длиной от 15 до 20 мм и шириной 3-10 мм, большинство цельнокрайние, лишь некоторые с одной-четырьмя парами зубчиков. У растений, развивающихся в засушливых местах, края листовой пластинки завернуты. Цветки в ложных мутовках по 6-10, на коротких цветоножках, отстоящие. Чашечка трубчатая, с 13 жилками, покрыта отогнутыми волосками, двугубая. Венчик фиолетовый, часто розоватый, изредка белый, длиной около 10 мм, трубка такой же длины, как чашечка. Нижняя губа вдвое длиннее верхней. Цветет с конца мая до середины сентября.

Распространена в Южной Европе в областях с влажным климатом; в Словакии обитает в низменностях и на возвышенностях, в теплых местах, встречается также в предгорьях, в сообществах хорошо прогреваемых дубрав.

536/ Василек скабиозовидный

Asteraceae - сложноцветные Centaurea scabiosa L.

Многолетнее растение высотой от 20 до 150 см, с деревянистым многоглавым корневищем, из которого вырастают прямостоячие, жесткие четырехгранные стебли, до середины слабо разветвленные. Листья перистолопастные и перистораздельные. Листья прикорневой розетки длинночерешковые, до времени цветения обычно отмирающие. Верхние стеблевые листья сидячие, значительно меньше по размеру, цельные, линейно-ланцетные. Все листья шероховатые. Соцветия — корзинки на верхушке стебля и ветвей, на длинных цветоножках. Обертка яйцевидная или мешковидная, ее листочки без характерных выпуклых бороздок. Придатки листочков обертки треугольные (характерный признак), черно-бурые или почти черные, с длинными бахромками по краю. Цветки красно-фиолетовые, редко розоватые, краевые цветки крупные, воронковидные. Имеет много подвидов, на иллюстрации изображен василек скабиозовидный настоящий, который цветет с середины июля до конца сентября.

Распространен в Европе и в Западной Сибири в областях с влажным климатом. В ЧСФР встречается как в низинах, в холмистой местности (преимущественно), так и в предгорьях. Свето- и теплолюбивое растение, нуждается в почвах, богатых минеральными веществами, к содержанию в почве азотистых веществ индиферентно.

537/ Василек скабиозовидный (альпийский подвид)

Asteraceae — сложноцветные Centaurea scabiosa subsp. alpestris (Hegetschw.) Nyman

Многолетнее растение высотой 30—60 см. Стебли в отличие от василька скабиозовидного настоящего простые, неразветвленные, шороховатые. Базальные листья черешковые, во время цветения остаются зелеными, cтеблевые листья сидячие, все листья редкоопушенные. Одиночные корзинки длиной около 30 мм, листочки обертки с большими, черными придатками, которые полностью закрывают зеленую часть обертки, с каймой шириной 5 мм. Краевые цветки немногим больше срединных (у василька скабиозовидного настоящего - значительно больше), краснофио-летовые, срединные — фиолетовые. Цветет в июле и августе.

В отличие от василька скабиозовидного настоящего, василек скабиозовидный альпийский распространен в Европе преимущественно в областях с умеренно влажным климатом. В ЧСФР встречается в горном и субальпийском поясе. Растет на известковом и доломитовом грунте, на солнечных травянистых склонах в сообществе с преобладанием сеслерии татранской и вейника волосистого.

538/ Василек фригийский

Asteraceae — сложноцветные Centaurea phrygia L.

Многолетнее растение высотой от 10 до 80 см с коротким, утолщенным корневищем. Стебли прямостоячие, четырехгранные, густо олиственные до самого соцветия. Молодые листья слегка опушенные, взрослые - более густо опушенные. Базальные листья широкоэллиптические, зубчатые, переходят в узкий черешок: средние—яйцевидные, сидячие, заостренные: верхние — цельнокрайние, линейно-ланцетные, обхватывают корзинку. Яйцевидные, почти шаровидные корзинки прикрыты бахромчатыми придатками листочков обертки. Наружные придатки бахромчато рассеченные, отогнутые, коричневые. Цветки ярко пурпурные. Выемки лепестков венчика неодинаковы. Краевые цветки значительно больше срединных. Цветет с середины июля до конца сентября.

Распространен в Европе и Западной Сибири, преимущественно в областях с субконтинентальным климатом. В ЧСФР наиболее часто встречается в предгорьях, на лугах, пастбищах субальпийского и альпийского пояса.

539/ Хризантема Завадского

Asteraceae — сложноцветные Chrysanthemum zawadskii Herb.

Многолетнее растение высотой от 20 до 60 см, стебель приподнимающийся, в верхней половине малоолиственный. Листья серовато-зеленые, триждыперисторассеченные, значительно удалены друг от друга. Выемки листьев широкопродолговатые. Нижние листья черешковые, верхние сидячие, менее рассеченные, с верхней стороны пятнистые. Корзинки диаметром 30—60 мм. Внутренние листочки обертки тупые, коричневые. Срединные, трубчатые цветки желтые, язычковые, краевые снизу розоватые, с верхней стороны белые, иногда весь цветок розоватый. Семянки без хохолка. Цветет с начала августа до конца сентября.

Полуэндемик, распространен лишь в лесах на границе Польши в ЧСФР в Пиенинах. Растет на доломитовом, осыпающемся грунте. Светолюбивое растение, редко встречающееся в лесах. Чаще всего наблюдается в растительном сообществе сеслерии и овсяницы. Охраняемый вид.

540/ Пахучка обыкновенная

Lamiaceae — губоцветные Clinopodium vulgare L.

Многолетнее растение высотой от 20 до б0 см с ползучим корневищем и укореняющимися отростками. Стебель восходящий, изредка олиственный, простой или слаборазветвленный. Листья яйцевидные, длиной 35-40 мм, цельнокрайние, реже с 4-7 парами мелких зубцов, тупые, короткочерешковые. Стебель и листья покрыты короткими мягкими волосками. Цветки (по 10—20) сидят в пазухах верхних листьев, образуя ложные мутовки. Прицветники реснитчатые, шиловидные, длиннее чашечки. Отдельные цветки н на коротких цветоножках, чашечка трубчатая, опушенная с 13 жилками, двугубая, нижняя губа с двумя ланцетными зубцами. Венчик карминно-красный, трубочка венчика прямая, в два раза длиннее чашечки. Нижняя губа намного (в два раза) длиннее чашечки. Цветет с конца июня до середины сентября.

Растет по всей Евразии в областях с умеренным влажным климатом. В Словакии распространена почти повсеместно, от низменностей вплоть до субальпийского пояса. Безразлична к почвам, по мере подъема в горы оказывает предпочтение хорошо прогреваемым, известковым почвам. На равнинах встречается в лиственных лесах, на возвышенностях растет в буковых рощах, в сосновых лесах.

Лекарственное растение. Отвар из его листьев используется при заболеваниях дыхательных путей, в том числе туберкулезе.

541/ Пахучка лесная

Lamiaceae - губоцветные Calamintha sylvatica Bromfield

Мохнатоволосистое многолетнее растение высотой от 20 до 60 см, образующее дерновины реже полукустарник. Стебель восходящий, изредка олиственный. Листья яйцевидно-ромбовидные, черешковые, цельнокрайние, в верхней части мелкогородчатые или пильчатые. Верхние листья постепенно переходят в прицветники. Соцветие пышный (до 20 цветков) полузонтик. Отдельные цветки на коротких ножках, имеются черепитчатые прицветники. Чашечка трубчатая, с 11-13 жилками, двугубая. Два зубца нижней губы длиннее других. Венчик лиловый, его трубочка вдвое длиннее чашечки. Нижняя губа венчика загнутая, с тремя округлыми лопастями. Цветет с мая до середины сентября.

Южно-европейский вид с относительно небольшим ареалом, в Словакии встречается лишь в горах на юге. Растет на щелочных почвах, в светлых, хорошо прогреваемых дубравах.

542/ Вереск обыкновенный

Ericaceae — вересковые Calluna vulgaris (L.) Hull.

Многолетний метелковидно разветвленный кустарничек, достигающий в высоту до 50 см. Нижние побеги часто полегают и укореняются в почве, концы их бывают полегающими, восходящими, чаще прямостоячими. Побеги густо олиственны. Очередно расположенные листья покрывают боковые веточки подобно черепице. Листья игольчатые, заметно скрученные, длиной 1—4 мм. При большом увеличении видно, что внутри полые. У основания имеют два шпоровидных ушка. Соцветия имеют вид однобокой кисти длиной 5—15 см с множеством прицветников. Цветки поникшие, фиолетово-розовые, иногда и белые, на коротких цветоножках. Чашечка четырехраздельная, розоватая, очень тонкая и блестящая, длиной около 4 мм. Лепестки венчика вдвое короче чашелистиков. В цветке восемь тычинок, пыльники которых имеют по два придатка. Цветет с середины июля до середины сентября.

Европейский, западно-сибирский вид В ЧСФР растет от равнин (Загорская низменность) до альпийского пояса. Предпочитает кислые (олиготрофные) почвы, известковой почвы избегает.

543/ Дереза обыкновенная

Solanaceae — пасленовые Lycium halimifolium Mill.

Многолетний кустарник с дуговидно отогнутыми тонкими ветвями, покрытыми редкими колючками. Листья собраны в пучки или супротивные, короткочерешковые, эллиптические, ланцетные или продолговатые и цельно-крайние. Цветки на длинных цветоножках располагаются порознь или редкими пучками. Чашечка двугубая, венчик фиолетово-красный, реже грязно-белый, воронковидный, пятизубчатый, длина зубцов превышает половину или даже две трети длины трубочки. Тычинки у основания волосистые. Плод - ягода, шаровидная или шаровидно-продолговатая, красная или оранжевая. Цветет с конца июня до середины августа.

Кустарник, завезенный из Средиземноморья, разводится для живых изгородей. Используется для укрепления голых скал, каменоломен, как декоративное вдоль заборов, тротуаров и т. д. Растет на хорошо прогреваемых равнинах и возвышенностях.

Родственным видом является дереза европейская (Lycium europaeum L.), у которой зубцы венчика достигают лишь половины длины трубочки. Кроме того, ветви этого кустарника густо покрыты колючками. Как и еще один вид, дереза китайская (Lycium chinense Mill.), культивируется редко, а также редко встречается как дикорастущее.

544/ Кардаминопсис пренебреженный

Brassicaceae — крестоцветные Cardaminopsis neglecta (Schultes) Hayek

Многолетнее растение высотой 5—20 см с очень тонким корнем. Из прикорневой розетки часто вырастает несколько стебельков, ветвистых или неразветвленных. Листья в розетке черешковые, обратнояйцевидные, у основания часто сердцевидные, на конце заостренные, довольно мясистые, обычно цельнокрайние или перистолопастные, блестящие, с редкими звездчатыми или вильчатыми волосками. Стеблевые листья яйцевидные, обратноланцетные, заостренные, цельнокрайние или очень редко зубчатые. Соцветия - редкая кисть. Лепестки венчика красноватые, фиолетовые или белые, длиной 5-6 мм. Стручки толстые, вздутые, отогнутые, позднее повислые, семена некрылатые (отличительный признак). Цветет с мая по июнь.

Считается западно-карпатским эндемиком, растет в Высоких Татрах, на Дюмбиере в Низких Татрах и вероятно на Хочи, в основном на влажных склонах.

545/ Чертополох акантолистный

Asteraceae — сложноцветные Carduus acanthoides L.

Двулетнее, реже многолетнее растение вьсотой от 30 до 110 см, стебель в верхней части разветвленный до самых корзинок обильно колюче-крылатый. Листья ланцетные, жесткие, выемчато-перистораздельные или лопастные, с крепкими, длинными колючками по краям. Ветви разной длины, с одиночными или скученными по 2-3 на верхушках стеблей корзинками. Обертка шаровидная, у основания обычно паутинистая, длиной 20—25 мм. Листочки обертки на концах желтоватые, отогнутые. Цветки красновато-фиолетовые, изредка белые. Цветет с середины июня до конца октября.

Распространен в Европе и Азии, преимущественно в областях с субокеаническим климатом. Светолюбивое растение, типичный представитель сорных растительных сообществ. Растет на пустырях, выгонах, обочинах дорог, реже на лугах. Часто скрещивается с другими чертополохами.

546/ Чертополох холмовой

Asteraceae - сложноцветные Carduus collinus W. К.

Многолетнее колючее растение высотой от 40 до 100 см. Стебли прямостоячие, до самых корзинок с колючими крыльями или шипиками. Верхняя часть стебля слабо разветвленная. Листочки мелкие, стебли в самой верхней части под корзинками без колючих крыльев, шерстистоопушенные. Листья с верхней стороны с редкими волосками, с нижней — паутинистые или войлочные. Нижние листья перистораздельные, к корзинкам значительно уменьшающиеся. Корзинки одиночные, на верхушках стебля и ветвей, длиной 15-20 мм, листочки обертки не отогнутые, в отличие от чертополоха колючего. Цветки красно-фиолетовые, семянки бороздчатые. Цветет с конца июня до середины августа.

Теплолюбивое растение, предпочитающее известковые почвы. В ЧСФР встречается только в Словакии, в холмистой местности, реже в предгорьях, чаще всего на сухих лугах, а также на развалинах, в сорных местах, по обочинам сухих дорог.

547/ Чертополох курчавый

Asteraceae — сложноцветные Carduus crispus L.

Двулетнее растение высотой от 50 см до 2 м, стебли прямостоячие, ломкие, до самых корзинок с курчавыми крыльями, вверху разветвленные. Крылья с колючками длиной 2—5 мм. Стеблевые листья снизу светлые, войлочные, мягкие, на коротком крыловидном черешке, яйцевидные или яйцевидно-эллиптические, выемчатонадрезанные или лопастные с трехлопастными надрезами, с тонкими щетинками по краям. Верхние листья сидячие, меньше по размеру. Корзинки скучены на верхушках стебля и ветвей по 2—5, листочки обертки черепитчатые, наружные на концах отогнутые. Цветки красно-фиолетовые, розоватые, семянки с темными пятнами. Цветет с июля по сентябрь.

Распространен в Европе и Азии от равнин до горного пояса. Влаго- и светолюбивое растение, первоначально обитало в лесо-луговых и сходных с ними растительных сообществах. В настоящее время растет на влажных пустырях, пастбищах, торфоразработках, в сорных местах, по берегам водоемов, на развалинах.

548/ Чертополох серый

Asteraceae — сложноцветные Carduus glaucinus Holub

Многолетнее растение высотой 30-60 см с прямостоячими, восходящими, неветвистыми стеблями или с несколькими восходящими длинными ветвями с одиночными корзинками на верхушках. Стебли паутинистые, внизу густоолиственные, вверху голые, крылатые. Листья цельные, опушенные или голые, жесткие, снизу серовато-зеленые, белесопаути-нистые, крылато-низбегающие. Нижние листья обратнояйцевидные, тупые, сужающиеся к черешку; верхние - продолговатые, сидячие. Все листья мягкореснитчатые. Цветки красно-фиолетовые. Одиночные корзинки на длинных цветоножках, редко с 1—2 корзинка-ми на боковых удлиненных черешках, поникающих во время цветения. Обертка шаровидная, черепитчатая. Наружные листочки обертки короткие, отогнутые, внутренние шаровидные.

Гемикриптофит. Влаголюбивое растение нуждается в почвах богатых кальцием. Распространен в лесной зоне на каменистых склонах и осыпях. В горах произрастает на лугах, склонах и по берегам ручьев.

549/ Чертополох поникающий

Asteraceae — сложноцветные Carduus nutans L.

Однодвулетнее колючее растение высотой от 30 до 105 см, со слаборазветвленным в верхней части стеблем. Ветви и листья, за исключением цветоножки корзинки, крылатые, шерстистые. Листья с верхней стороны голые, снизу по жилкам волосистые, продолговато-ланцетные, перистораздельные, с 2—5 выемками. Корзинки на верхушке стебля на длинных, 30-70 мм, цветоножках, с шаровидной многорядной оберткой. Цветки красно-фиолетовые, пахучие, корзинки и верхние листья поникающие. Семянки с поперечными морщинками. Цветет с середины июля до конца сентября.

Имеет два подвида, один из которых С. п. subsp. nutans распространен в Европе, в Карпатах встречается в основном на известковых и доломитовых почвах. Теплолюбивое, сорное растение.

550/ Чертополох маскированный

Asteraceae — сложноцветные Carduus personata (L.) Jacq.

Многолетнее растение, в высоту достигающее 2 метров. Стебель в верхней трети разветвленный, корзинки скучены по 2—3, стебель с узкими крыльями, с мягкими колючками. Листья прикорневой розетки и нижние стеблевые листья перистораздельные. Верхние стеблевые листья цельные, неровнозубчатые. Обертка полушаровидная, диаметром 20—25 мм. Листочки обертки с колючками длиной около 2 мм. Цветки красно-фиолетовые. Семянка с хохолком, сначала белым, позднее ржаво-бурым. Цветет с середины июля до середины сентября.

Распространен в Европе. В ЧСФР встречается в холмистой местности и в субальпийском поясе, в основном по берегам рек и ручьев. Влаго- и полутенелюбивое растение, предпочитающее гумусные, богатые питательными веществами, наносные почвы. Растет в самых различных растительных сообществах -в ольшаниках вдоль ручьев, в горных лесах, по берегам крупных рек.


Цветовой атлас растений

551/ Василек прижатый прямой

Asteraceae — сложноцветные Centaurea triumfettii subsp. stricta (W. K.) Dost.

Многолетнее растение высотой от 40 до 70 см стебель жесткий, неветвистый, или в верхней части разветвленный, почти весь олиственный. Прикорневые листья не образуют розетку и ко времени цветения увядают. Стебле-вые листья узко-ланцетные, коротконизбегающие, серопаутинистые, позже голые, чаще всего цельнокрайние. Верхние стеблевые листья под соцветием сгущены (характерный признак). Обертка яйцевидная, шириной 15-20 мм с шероховатыми придатками шириной 1-2 мм. Цветки в корзинках красно-фиолетовые. Цветет с середины июня до конца августа.

Европейский вид, произрастающий в основном на равнинах и возвышенностях. Предпочитает обизвествленные, доломитовые и андезитовые почвы. Полутенелюбивое растение, часто встречается в растительных сообществах по опушкам дубрав или в их подлеске. В СССР распространен в Карпатах.

552/ Золототысячник красивый

Gentianaceae - горечавковые Centaurium pulchellum (Sw.) Druce

Одно- или двулетнее травянистое растение, внизу густоветвистое (отличительный признак), без прикорневой розетки, высотой 5-20 см. Стебли четырехгранные. Листья округлояйцевидные, нижние тупые, верхние заостренные, с 5 жилками. Цветки в вильчатых полузонтиках, часто собранные в щитки, на коротких цветоножках. Чашечка короче трубки венчика. Цветет с начала июня до середины октября.

Западно-азиатский и европейско-средиземноморский вид. Обитает преимущественно на равнинах. Предпочитает влажные, умеренно засоленные почвы (глинистые, заболоченные или песчаные гумусные). Тенелюбивое растение, чаще всего встречается в низких зарослях полушника на умеренно засоленных почвах. В Словакии исчезающий вид.

553/ Пыльцеголовник красный

Orchidaceae — орхидные Cephalanthera rubra (L.) Rich.

Многолетнее травянистое растение высотой 20—60 см, с длинным, почти цилиндрическим корневищем, без клубней. Стебель олиственный, слегка изогнутый, в верхней части слегка опушенный, с 3—8 очередными листьями, кверху уменьшающимися по размеру. Листья ланцетные, заостренные, темно-зеленые, лишь снизу сероватые. Пурпурно-красные цветки расположены в пазухах заостренных прицветников, собраны в колосовидное соцветие (по 2—15 цветков). В околоцветнике шесть листочков, из которых один образует двураздельную губу. Цветет с конца мая до середины июля.

Европейский вид, растущий в условиях умеренного влажного климата. Тенелюбивое растение, выбирает щелочные, богатые гумусом почвы. Растет на известковых почвах в лиственных и смешанных лесах, в зарослях кустарника и реликтовых сосновых рощах.

554/ Кипрей узколистный, Иван-чай

Oenotheraceae - кипрейные Epilobium angustifolium L.

Многолетнее травянистое растение высотой 60—120 см с коротким ползучим корневищем и подземными побегами. Стебель прямостоячий, округлый, красноватого цвета, обычно голый. Листья очередные, линейные, сидячие или черешковые, у цветков переходящие в узкие прицветники. Подземные побеги, если их отделить, могут образовывать самостоятельные растения. Цветки красного цвета, собраны в верхушечные кисти; чашечка 4-раздельная, красного цвета. Плод - коробочка. Цветет с июля по август.

Гемикриптофит. Светолюбивый или полутенелюбивый лесной вид. Обитает на свежих слабокислых, богатых, гумусных, песчаных, щебнистых и глинистых почвах. Встречается от низменностей до верхней границы лесов, на вырубках, лесных полянах и горных лугах. Раньше был известен как лекарственное растение. Его листья использовались взамен чая Является прекрасным кормом для скота, на вырубках образует целые поляны красного цвета, его цветение означает конец лета в горах.

555/ Бодяк полевой (Розовый осот)

Asteraceae — сложноцветные Cirsium arvense (L.) Scop.

Многолетнее растение высотой от 30 до 150 см, с ползучим корневищем. Стебель бескрылый, ветвистый, внизу голый, в верхней части паутинистый. Листья цельные, продолговатые, лишь изредка перистолопастные или перистораздельные. По краям колючезубчатые. Корзинки на верхушках стеблей и ветвей одиночные или скученные. Обертки продолговато-яйцевидные, паутинистые, розоватые, наружные листочки с шиповидным острием. Цветки красные или фиолетовые, редко белые, двудомные. Семянка с мягким хохолком, длиной 30 мм. Цветет с конца июня до середины октября.

Распространен в Европе и Азии. Сорное растение; встречается в самых различных растительных сообществах на полях, огородах, на пустырях, мусорных местах, по берегам водоемов. Часто растет на лесных опушках, по обочинам дорог и полей. К влажности почвы безразличен, более требователен к содержанию в ней гумуса. Встречается повсюду, от равнин до горного пояса.

556/ Бодяк серый

Asteraceae — сложноцветные Cirsium сaпит (L.) All.

Многолетнее растение высотой от 40 до 150 см, корневище утолщенное с веретеновидными корнями. Стебель простой или всего с несколькими, но всегда голыми верхушечными ветвями. Листья ланцетные, продолговатые, выемчато-зубчатые или неглубоко перистолопастные, колючие, с верхней стороны светло-зеленые, снизу серые (отсюда и название), опушенные. Верхние листья стеблеобъемлющие, сидячие, средние слегка низбегающие, нижние черешковые. Корзинки на верхушке стебля и ветвей одиночные, прямые, диаметром 30-40 мм. Обертка меньшего диаметра (около 20 мм), шипиковидное острие внутренних листочков отогнутое. Цветки красно-фиолетовые. Цветет с середины июля до конца октября.

Растет в Европе и Западной Сибири; наиболее благоприятными для бодяка серого являются условия умеренного субконтинентального климата. Луговое растение, произрастающее как в низинах, так и на возвышенностях. В ЧСФР встречается в сообществах с преобладанием овсяницы луговой, особенно распространено на влажных лугах. К содержанию минеральных веществ в почве нетребовательно, предпочитает почвы с повышенным содержанием гумуса.

557/ Бодяк польский

Asteraceae — сложноцветные Cirsium eriophorum (L.) Scop.

Двулетнее растение с толстым, ветвистым, шерстистоопушенным и бескрылым стеблем. Листья глубокоперистораздельные, с линейно-ланцетными долями и шиповидными колючками; снизу — беловойлочные, с верхней стороны покрыты прижатыми щетинками, края листьев завернуты вниз. Базальные листья черешковые, стебли—сидячие. Одиночные корзинки на верхушке стебля и концах ветвей крупные (около 70 мм в диаметре), с густоопушенной белой оберткой и двумя-тремя поддерживающими листочками. Цветки малиново-красные, изредка белые. Семянки длиной 6 мм с блестящим белым хохолком. Цветет с начала июля до середины сентября.

Европейский (восточно-европейский?), свето- и теплолюбивый вид. Встречается в степях, вдоль дорог, на сухих каменистых склонах.

558/ Бодяк разнолистный

Asteraceae - сложноцветные Cirsium heterophyllum (L.) All. [Cirsium helenoides (L.) Hill.]

Многолетнее растение высотой от 40 до 160 см с цилиндрическим корневищем. Стебель прямостоячий, иногда слаборазветвленный, бороздчатый, паутинистый или войлочный, олиственный до самых корзинок. Базальные листья длиной до 30 см, продолговато-яйцевидные, почти все цельнокрайние. Стеблевые листья перистораздельные, верхние у основания сердцевидные, стеблеобъемлющие, сидячие. Листья снизу беловойлочные (характерный признак). Корзинка на верхушке главного стебля значительно крупнее остальных, все корзинки на голых цветоносах разной длины. Цветки красно-фиолетовые. Цветет с середины июня до середины сентября.

Распространен в Европе и Сибири, тяготеет к областям с субконтинентальным климатом. В ЧСФР встречается от возвышенностей до субальпийского пояса. Предпочитает хорошо увлажненные, богатые гумусом почвы.

559/ Бодяк болотный

Asteraceae - сложноцветные Cirsium palustre (L.) Scop.

Двулетнее растение высотой 30—150 см с корневищем, имеющим отростки. Стебель крепкий, прямостоячий, неразветвленный, или с немногочисленными, длинными отогнутыми ветвями, по всей длине колюче-крылатый, в нижней половине волосистый. Молодые листья паутинистые; собраны в розетку, часто с красной каймой.

Стеблевые листья низбегающие, перисто-раздельные, сверху темно-зеленые, снизу беловойлочные. Корзинки скручены на верхушке стебля. Корзинки паутинистые, листочки с отогнутым шипиковидным острием, очень часто лиловатые. Цветки красно-фиолетовые, лишь изредка белые. Цветет с середины августа до середины октября.

Распространен в Европе и Западной Сибири, предпочитает области с влажным климатом. Полутенелюбивое, влаголюбивое растение. Произрастает на сырых лугах, болотах, в заболоченных лесах и зарослях кустарников.

560/ Бодяк венгерский

Asteraceae — сложноцветные Cirsium pannonicum (L.) Link.

Многолетнее растение высотой от 30 до 110 см. Стебель неразветвленный, реже с длинными безлистными ветвями, олиственный лишь в нижней половине, с узкими крыльями, внизу опушенный. Верхняя половина несет только несколько чешуйчатых прилистников. Листья цельнокрайние, ланцетные или продолговато-ланцетные, базальные - короткочерешковые (низбегающие), стеблевые — у основания стеблеобъемлющие, сидячие, по краям колючие. Все листья жесткие, с обеих сторон опушенные, с нижней стороны паутинистые. Корзинки (величиной 20-25 мм) верхушечные, одиночные, листочки обертки зеленые, лишь внутренние фиолетовые. Цветки красно-фиолетовые. Цветет с середины июня до конца июля.

Растет в Центральной Европе, главным образом в Паннонской области. В Словакии растет преимущественно на равнинах и в холмистой местности, редко встречается в предгорьях (на известковых и доломитовых скалах). Свето- и теплолюбивое растение, предпочитающее щелочные почвы.

В европейской части СССР распространен в черноземной полосе.

561/ Бодяк речной

Asteraceae — сложноцветные Cirsium rivulare (Jacq.) All.

Многолетнее растение высотой от 30 до 130 см с коротким корневищем. Стебель прямостоячий, внизу красноватый, олиственный лишь в верхней части, разветвленный только у соцветия. Нижние листья перисторассеченные или перистораздельные, на крылатом черешке, средние - сердцевидные, у основания стеблеобъемлющие, верхние ланцетные. Корзинки на верхушке стебля скучены почти всегда по три, боковые отогнуты под прямым углом. Наружные листочки обертки значительно длиннее внутренних. Цветки красно-фиолетовые. Цветет с конца июня до середины августа.

Распространен в Европе преимущественно в областях с умеренно влажным климатом. В ЧСФР растет на равнинах и возвышенностях, реже в предгорьях, но всегда на увлажненных (родниками или подземными водами) почвах. Нуждается в высоком содержании в почве азотистых веществ, довольно индиферентен к содержанию минеральных солей. Растет на лугах, торфяных болотах, на склонах вдоль ручьев, у источников, на засоленных почвах и в канавах.

562/ Бодяк обыкновенный

Asteraceae — сложноцветные Cirsium vulgare (Savi) Ten.

Двулетнее растение высотой от 50 до 150 см. Стебель паутинисто-шерстистый, с узкими, курчавыми крыльями, в верхней части разветвленный. Листья перисторассеченные, базальные листья образуют прикорневую розетку, стеблевые листья низбегающие, по краям с крепкими длинными светло-желтыми колючками. Листья снизу курчаво-войлочные или мягкоопушенные. Корзинку на верхушке стебля поддерживают небольшие листочки, боковые корзинки вырастают в пазухах стеблевых листьев. Листья обертки по краю коричневатые. Цветки красно-фиолетовые или розоватые. Цветет с июня по август.

Распространен в Европе и Западной Сибири, тяготеет к областям с влажным климатом. В ЧСФР встречается повсюду от равнин до горного пояса. Светолюбивое растение, растет обычно на почвах, богатых азотистыми веществами, поэтому встречается в основном в сорных растительных сообществах или на интенсивно используемых пастбищах. Имеет два подвида, на иллюстрации - Cirsium vulgare subsp. lanceolatum.

В СССР распространен почти по всей стране, кроме Восточной Сибири и Дальнего Востока.

563—564 Безвременник осенний

Liliaceae — лилейные Colchicum autumnale L.

Многолетнее травянистое растение с грушевидной чешуйчатой луковицей, находящейся глубоко под землей. Цветет осенью (с конца августа до ноября) и образует фиолетово-пурпурный цветок, состоящий из длинной трубки, которая наверху разделена на 6 долей. Происходит опыление, а на следующий год весной вырастает короткий стебель, густо покрытый линейно-ланцетными листьями (иногда длиной до 40 см); они воронкообразно окружают плод яйцевидной формы — коробочку, который развивается одновременно со стеблем. В нем находится множество темно-бурых семян, дозревающих в мае-июне, плоды при этом достигают размера 30—50 мм. В начале июля растение вместе с листьями отмирает. Распространен в Европе в областях с умеренным и влажным климатом, за исключением С. a. subsp. pannonicum, растущего в паннонской области Словакии и Венгрии. Влаголюбивое растение, цветущее лишь под прямыми солнечными лучами (хотя нецветущие растения встречаются и в лесах), нуждается в почвах, богатых гумусом. К реакции почвы безразлично. В Чехии растет вплоть до горного пояса, в Западных Карпатах встречается лишь в предгорьях. Б СССР растет на юге Украины. и на Кавказе. Предпочитает сырые луга и холмистые склоны.

Безвременник содержит алкалоиды, в основном колхицин, который применяют для лечения ревматизма суставов. Колцихин оказывает влияние на деление клеток, поэтому его используют в экспериментальной биологии и селекции. Безвременник осенний ядовит, ядовиты его семена и даже вода, в которой стояли его веточки. Отравление бывает очень сильным, через несколько часов обнаруживаются симптомы (жжение в горле, тошнота)

565/ Сабельник болотный

Rosaceae - розоцветные Comarum palustre L.

Многолетнее растение с деревянистым корневищем. Стебель высотой 50—60 см, прямостоячий, ветвистый или малоразветвленный. Из прикорневой листовой розетки вырастают боковые цветоносные или бесплодные побеги. Стебель и ветви местами волосистые, листья перистые, из 5-7 листочков, листовые черешки очень длинные. Концевой листочек обратноланцетный, несимметричный; листочки по краю остропильчатые, по жилкам с нижней стороны волосистые. Цветки, образующие рыхлые кисти, 5-членные, верхний часто бывает 7-членным. Чашелистики внутри темно-пурпурные, во время цветения отогнутые. Лепестки венчика пурпурные, обратноланцетные, длиной 3—8 мм, плодики яйцевидные, с крючком. Цветет с середины июня до конца июля.

Циркумполярный вид, с центром распространения в арктических областях. В Словакии встречается лишь местами. Растет среди зарослей осоки по берегам лесных ручьев и заболоченных лесных водоемов. Редкий и исчезающий вид словацкой флоры.

566/ Вьюнок кантабрийский

Convolvulaceae — вьюнковые Convolvulus cantabrica L.

Многолетнее травянистое растение высотой 20-40 см с коротким деревянистым корневищем. Стебель прямостоячий, реже восходящий, иногда лежачий, ветвистый и полый. Прикорневые листья черешковые, обратнояйцевидные или продолговатые, цельнокрайние. Стеблевые листья сидячие, ланцетные или линейные, заостренные, слегка шерстистые, Цветки одиночные или в редких завитках (улиткообразно свернутых перед цветением), всегда с двумя ланцетными пpицвeтникaми. Венчик воронковидный, лепестки венчика розового или фиолетово-розового цвета. Цветет в июне и июле.

Теплолюбивое растение. В ЧСФР встречается лишь местами, в разреженных дубовых рощах и на каменистых местах в костровых сообществах. Относится к исчезающим растениям словацкой флоры.

567/ Вязель пестрый

Fabaceae - бобовые Coronilla varia L.

Многолетнее растение высотой 30—150 см, имеет разветвленное корневище, из которого вырастают многочисленные стелющиеся, восходящие или вьющиеся разветвленные стебли. Листья длинночерешковые, перистосложные, состоящие из 5—12 пар листочков. Отдельные листочки короткочерешковые, тонкие, заканчивающиеся остью. Прилистники не сросшиеся, мелкие. Соцветие - шаровидный зонтик из 10-20 цветков; прицветники едва достигают 3-4 мм длины. Отдельные цветки длиной 10-15 мм, во время цветения прямые, позже повислые. Чашечка колокольчато-ворончатая, лепестки венчика розоватой окраски. Цветет с середины мая до конца сентября.

Европейский вид, распространен от низменностей до горного пояса, преимущественно в теплых областях. Светолюбивое растение, растет на лугах, степных участках в сообществе овсяниц, в сорных местах, на вырубках. Один из подвидов С. v. subsp. latifolia (Harst.) Dost, встречается только в восточной Словакии.

568/ Кортуза Маттиоли

Primulaceae — первоцветные Cortusa matthioli L.

Многолетнее травянистое растение высотой 20-50 см. Листья в прикорневой розетке, сердцевидно-округлые, пальчатолопастные, на длинных черешках. Цветки (от 5 до 12) фиолетово-красные, собраны в метельчатое соцветие на конце длинного цветоноса. Трубочка чашечки короткая, венчик колокольчатый. Плод — узкояйцевидная или цилиндрическая коробочка. Цветет с июня по август.

Гемикриптофит. Альпийский вид, встречается на затененных скалах и осыпях, в светлых и хорошо прогреваемых лесах (на солнечных местах встречается лишь на большей высоте), очень требователен к содержанию в почве влаги и кальция. Растет на свежих, слабокислых, богатых гумусом, рыхлых глинистых и илистых почвах. В медицине прошлого известна как лекарственное растение. Ближайшие родственные виды этого рода произрастают в Средней Азии, Сибири и на Дальнем Востоке.

В ЧСФР кортуза Маттиоли строго охраняется законом, однако сбор плодов разрешен.

569/ Хохлатка полая

Fumariaceae — дымянковые Corydalis cava (L.) Schw. et Koerte

Многолетнее травянистое растение высотой 15-30 см, голое, с большим коническим или полушаровидным клубнем, полым внутри. Стебель прямостоячий, без чешуевидного листа в нижней части, двулистный. Листья серо-зеленые, черешковые, дваждытройчатосложные. Сегменты листа обратнояйцевидные, глубокорассеченные, тупые или заостренные. Цветки собраны в верхушечную, густую, многоцветковую кисть, вырастают в пазухах яйцевидных цельнокрайних прицветников. Венчик бледно-желтой или пурпурной окраски, двугубый, с длинным загнутым шпорцем. Плод — удлиненная коробочка. Цветет с марта до мая.

Геофит. Полутеневыносливый лесной вид. Цветет весной, до того как деревья оденутся листвой. Растет на свежих, слабокислых или нейтральных, богатых гумусом, рыхлых, глубоких почвах. Встречается от низин до горного пояса в светлых лесах. В медицине прошлого была известна как лекарственное растение при болезни Паркинсона и как средство, понижающее кровяное давление). Имеет горький вкус.

570/ Хохлатка плотная

Fumariaceae — дымянковые Corydalis solida (L.) Clairv.

Многолетнее травянистое растение высотой 10-20 см с плотным шаровидным клубнем без полости внутри. Стебель прямостоячий, двулистный, в нижней части с крупным отогнутым листом, из пазухи которого вырастает зеленый, реже красный, третий лист или побег. Стеблевые листья дваждытройчатосложные, треугольные, обратнояйцевидные, пальчатораздельные, с тупыми яйцевидными выемками. Цветки грязно-пурпурные, светло-красные, реже белые, собраны в верхушечную плотную кисть. Венчик двугубый, с глубовыемчатой верхней и нижней губой и длинным шпорцем. Прицветники пальчатораздельные, длиннее цветоножки. Плод — яйцевидно-ланцетная коробочка, по длине равная цветоножке. Цветет с марта до мая.

Геофит. Весенний, полутеневыносливый лесной вид. Растет на свежих, слабокислых, часто обедненных гумусом, песчаных и глинистых почвах. Встречается от низин до горного пояса в смешанных и лиственных лесах. Ядовитое растение. Семена его распространяются муравьями, которые питаются их мясистыми, маслянистыми придатками.

571/ Кизильник цельнокрайний

Rosaceae — розоцветные Cotoneaster integerrima Medik.

Кустарник высотой до 2м с прямыми или стелющимися ветвями. Молодые ветви желто-зеленые, войлочные, позднее голые, красно-коричневые. Листья короткочерешковые, шириной 1—25 мм, и длиной до 40 мм, округло-эллиптические, цельнокрайние, снизу и по краям беловойлочные. Цветки (от 1 до 4) в поникающей короткой кисти, по длине равной листьям. Чашечка длиной около 3 мм, краснокоричневая, прицветники по краям опушенные. Лепестки венчика красно-коричневые или белые, плод красная костянка. Цветет с конца апреля до середины июня.

Кизильник цельнокрайний относится к европейским видам, растущим в областях с умеренным влажным климатом. В Словакии растет на возвышенностях и в предгорьях, но всегда на хорошо прогреваемых местах. Встречается по окраинам дубрав и реликтовых сосновых рощ. Предпочитает известковые, доломитовые или андезитовые субстраты. В СССР встречается в Крыму и Карпатах, культивируется как декоративное растение.

572/ Кизильник паутинистый

Rosaceae — розоцветные Cotoneaster tomentosus (Ait.) Lindl.

Низкий кустарник с почти прямыми, достигающими в высоту 2 м ветвями. Старые ветви темно-коричневые. Листья длиной 20-45 см, яйцевидные, у основания округлые, спереди цельнокрайние, колючие, с нижней стороны серовойлочные. Цветки (от 2 до 12) собраны в слегка повислые кисти. Чашелистики длиной 2 мм, с нижней стороны войлочные, лепестки венчика кроваво-красные, иногда белые. Костянки шаровидные, кроваво-красные, густо-войлочные. Цветет с середины апреля до конца мая.

Распространен в Центральной Европе, в областях с влажным климатом. В Словакии растет лишь на известковых и доломитовых субстратах возвышенностей и гор (причем лишь на солнечных местах). Вместе с другими видами образуют низкие заросли, опоясывающие дубравы, буковые или реликтовые сосновые рощи. Как и кизильник цельнокрайний в Восточной Словакии редок.

573/ Шафран белоцветковый

Iridaceae — ирисовые Crocus albiflorus Kit.

Многолетнее мелкое растение, достигающее в высоту самое большее 15 см. Чешуйки на клубне образуют волокнистую сетку. Листья шириной до 3 мм. Трубка околоцветника с волосистым устьем. Лопасти рыльца вдвое короче свободной части долей околоцветника. Пыльцевые мешочки превышают их длину. Доли околоцветника светло-фиолетовые, розоватые или с фиолетовыми полосками, трубка околоцветника вся фиолетовая. Цветет в апреле и мае.

Европейский вид. Родина - горы Южной и Центральной Европы (Альпы и Шварцвальд). Встречается в горном и субальпийском поясе в сообществе трищетинника. (В ЧСФР, особенно в Словакии, растет лишь на вторичных почвах.) Декоративное весеннее растение.

574/ Шафран Гейфеля

Iridaceae - ирисовые Crocus heuffelianus Herb.

Многолетнее растение высотой всего лишь 10-20 см, с подземным, базальным клубнем, обернутым чешуйками, образующими волокнистую сетку. Листья узколинейные, длиной 10-20 см, реснитчатые, изредка голые или с фиолетовыми полосками. Доли околоцветника (их 6) наверху заметно выгнутые, продолговато-обратнояйцевидные, колокольчатые, наклоненные друг к другу, вырастают на коротеньком стебле. Трехгранная коробочка с множеством круглых семян созревает над землей на удлиненном стебле. Цветет с марта по май.

Геофит. Цветет ранней весной сразу же после таяния снега. Распространен от возвышенностей до субальпийского пояса. Часто встречается на горных лугах и лесных полянах. В ЧСФР строго охраняемое растение.

575/ Василек метельчатый

Asteraceae — сложноцветные Centaurea stoebe (L.) Sch.-Thell.

Двулетнее или многолетнее растение высотой от 20 до 110 см, от самого низа очень ветвистое. Стебель ребристый, ветви олиственные до самых соцветий. Нижние листья, образующие в первый год прикорневую розетку, на второй год отмирают. Листья черешковые, дваждыперистораздельные, с тупыми яйцевидными выемками. Средние листья сидячие и менее рассеченные. Все листья с обеих сторон с мягким, тонким, сероватым опушением, по краям и жилкам шероховатые. Корзинки собраны в метельчатое или кистевидное соцветие, без цветоножек (характерный признак), листья растут прямо под корзинкой. Листочки обертки с заметным выпуклым жилкованием. Имеет много подвидов; на иллюстрации С. s. subsp. rhenana, у которого листочки обертки с черными или буро-коричневыми придатками, отчего вся обертка в темных пятнах. Цветки красно-фиолетовые. Цветет с июля по август.

Изображенный подвид (в некоторых системах вид) распространен в Европе с преимущественным обитанием в областях с субконтинентальным климатом. В ЧСФР растет на мелких почвах в сообществе с овсяницей и очитком, на песках, встречается в сорных растительных сообществах.


Цветовой атлас растений

576/ Цикламен европейский

Primulaceae - первоцветные Cyclamen europaeum L. p. p. (Cyclamen purpurascens Mill.)

Многолетнее травянистое растение с шаровидным клубнем и чешуйчатым корневищем, с прикорневой розеткой листьев. Листья вечнозеленые, мясистые, длинночерешковые, округлосердцевидные, мелкозубчатые, с верхней стороны с характерным белым рисунком (отличительный признак от С. fatrense). С нижней стороны листья карминно-красного цвета. Цветоножки намного длиннее листьев. Чашелистики яйцевидные, почти зубчатые, лепестки венчика карминно-красные, отогнуты назад, в устье трубочки более темного цвета. Шаровидная коробочка вдвое больше чашечки. Цветет с июля по август.

Родина Ц. европейского — горы Центральной Европы (растет в Чехии и Моравии) на восток доходит до Словакии. В пределах ареала встречается на известковых почвах в буковых рощах, ясенево-липовых и сосновых лесах.

577/ Цикламен фатранский

Primulaceae — первоцветные Cyclamen fatrense Halda et Sojak

Многолетнее травянистое растение, почти по всем морфологическим признакам напоминающее цикламен европейский, за исключением листьев, у которых на верхней стороне листовой пластинки отсутствует характерный белый рисунок. Цветет с начала июля до середины августа.

Цикламен фатранский является словацким (фатранским) эндемиком, в основном растет на известняках Большой Фатры и, возможно, в других местах на больших высотах. Требователен к повышенному содержанию гумуса и влажности почвы. В ЧСФР охраняется законом.

578/ Чернокорень горный

Boraginaceae — бурачниковые Cynoglossum germanicum Jacq. (Cynoglossum montanum L.)

Одно-, двулетнее травянистое растение высотой 20—70 см с прямостоячим, покрытым редкими волосками стеблем. Стеблевые листья сидячие или полустеблеобъемлющие, цельнокрайние, заостренные, с нижней стороны редкошершавопушистые, с верхней стороны голые (отличительный признак от остальных видов этого рода). Чашелистики при созревании плода отогнуты. Лепестки венчика коричнево-красные. Цветет с середины мая до конца июня.

Европейский вид, преимущественно распространен в областях с умеренно влажным климатом. В ЧСФР встречается в основном на равнинах и хорошо прогреваемых возвышенностях, в затененных местах. Обитает по опушкам буковых рощ, на глубоких гумусных почвах, часто проникает и в сорные места.

579/ Чернокорень лекарственный

Boraginaceae — бурачниковые Cynoglossum officinale L.

Двулетнее растение высотой 30—80 см, целиком опушенное, причем волоски вырастают из почти незаметных бородавочек. Стебель прямостоячий, ребристый, ветвистый, густоолиственный. Боковые стебли позднее удлиняются. Прикорневые листья черешковые, средние полустеблеобъемлющие, ланцетные, мягкоопушенные (с обеих сторон). Цветки красно-коричневой окраски, плод — орешек с крючковатыми шипиками, блестящий и голый (отличительный признак). Цветет с конца июня до конца августа.

Европейский (западно-азиатский) вид, предпочитающий условия субконтинентального климата. Растет в сорных местах, на пустырях, свалках в теплолюбивых сорных сообществах и на сухих щебнистых речных террасах.

Ядовитое растение, содержащее алкалоид циноглозин, а в корнях — краситель алканин.

580/ Волчеягодник кустарничковый

Thymelaeceae — волчеягодниковые Daphne arbuscula Celak.

Полукустарник высотой 10—30 см с зимующими листьями, завернутыми по краям (признак, отличающий от волчеягодника душистого). Листья продолговато-линейные, с верхней стороны с характерной бороздкой посередине. Соцветия верхушечные, зонтиковидные. Цветки ярко-розовые, пахучие. Цветет с конца мая до конца июня.

Словацкий эндемик, встречается лишь на Муранской низменности. Растет на каменистом известковом грунте: по опушкам буковых рощ, в основном в труднодоступных местах. В ЧСФР охраняется законом.

581/ Волчеягодник-боровик

Thymelaeceae — волчеягодниковые Daphne cneorum L.

Полукустарник со стелющимися или восходящими, на концах опушенными ветвями длиной 10-40 см. Листья зимующие, обратнояйцевидные, на концах закругленные, не закручивающиеся (характерный признак). Соцветия верхушечные, головчатые, цветки длиной 10-13 мм, ярко-розовой окраски, реже белые с сильным ароматом. Цветет с середины апреля до конца июня.

Европейский вид, требующий условий субокеанического климата. В ЧСФР растет на известковых и доломитовых субстратах в горном поясе, но встречается и на бедных питательными веществами песках Загорской низменности в сосново-дубовых лесах. Охраняется законом. Содержит ядовитый гликозид дафнин.

582/ Волчеягодник смертельный, волчье лыко

Thymelaeceae — волчеягодниковые Daphne mezereum L.

Кустарник высотой 40-150 см. Побеги прямостоячие, ветвистые, листья очередные или супротивные, опадающие или зимующие, черешковые, продолговатые. Ветви сначала войлочноопушенные, затем поверхность коры становится сизо-коричневой. Цветки правильные или слегка симметричные, вырастают по 2-4 в редких боковых пучках, розово-красные, редко белые, отцветая, становятся блеклыми. Цветоложе цилиндрическое, доли чашечки раздельные, венчик отсутствует. Плод - пурпурно-красная костянка. Цветет в марте и апреле.

Полутенелюбивый лесной вид. Растет на свежих, слабокислых, богатых гумусных, каменистых и илистых почвах. Распространен от низменностей до субальпийского пояса в дубовых, буковых, грабовых и хвойных лесах, преимущественно на известковых и доломитовых субстратах. Лекарственное растение, известное в народной медицине с 17 века. Обладает дурманящим ароматом и острым, жгучим вкусом. Плоды и корни его ядовиты. Раньше использовался в качестве красителя для шерсти, для производства красной масляной краски, несмотря на ядовитость, добавлялся как специя (в уксус). Строго охраняемое растение, как декоративное разводится в парках и садах.

583/ Зубянка клубненосная

Brassicaceae - крестоцветные Dentaria bulbifera L.

Многолетнее растение высотой 30-60 см с разветвленным ползучим корневищем, покрытым мясистыми чешуйками. Стебель прямостоячий, голый. Прикорневые листья перисторассеченные (из 3—7 листочков), продолговатые, городчатые, длинночерешковые. Стеблевые листья очередные, нижние короткочерешковые, верхние сидячие, простые, линейные, пильчато-зубчатые, чуть шероховатые по краю. В пазухах листьев вырастают черные луковички. Цветки на коротких цветоножках собраны в редкие кисти. Чашелистики зеленые, пленчатые, лепестки длиной 12-15 мм, ярко-фиолетовые, розовые или белые. Цветет в мае и июне. Плоды - ланцетно-линейные стручки, однако редко вызревающие.

Геофит, предпочитает свежие, слабокислые, рыхлые, гумусные, богатые питательными веществами каменистые и глинистые почвы. Распространена от возвышенностей до горного пояса в буковых или смешанных буковых лесах, часто встречается и в дубравах.

584/ Зубянка железистая

Brassicaceae — крестоцветные Dentaria glandulosa W. et К.

Многолетнее растение высотой 10-25 см с тонким, длинным, разветвленным корневищем. Стебель у основания восходящий, затем прямостоячий, у соцветия голый, с тремя тройчатыми черешковыми листьями, собранными в мутовку. Листья продолговато-ланцетные, круглопильчатые. У листьев на основном черешке, также как и у основания черешка среднего листочка, вырастают железистые придатки, с помощью которых растение вегетативно размножается. Нижние листья вырастают после отцветания и подобны листьям в мутовке. Пурпурно-фиолетовые цветки на коротких цветоножках собраны по 3-5 в yкороченные кисти. Чашечка фиолетовая, лепестки обратнояйцевидные, цельнокрайние. Плоды - пурпурные линейные стручки с темно-коричневыми семенами. Цветет с апреля по июнь.

Геофит. Весеннее лесное растение, встречающееся на солнечных местах. Растет на свежих, более или менее кислых, богатых питательными веществами, гумусных, pыхлых, каменистых, глинистых и илистых почвах. Встречается в предгорных и горных влажных буковых и смешанных лесах вплоть до их верхней границы.

585/ Гвоздика армериевидная

Caryophyllaceae - гвоздичные Dianthus armeria L.

Однолетнее серо-зеленое растение высотой 30-50 см с несколькими, лишь изредка разветвленными стеблями, в верхней половине шершавыми, опушенными короткими волосками. Листья линейно-ланцетные, с несколькими жилками, верхние заостренные, у основания слегка морщинистые. Цветки сидячие, длиной около 15 мм, собраны (по 5—12) в пучок. Чашечка трубчатая, венчик красный с белыми точками. Цветет с середины июня до конца июля.

Растет по всей Европе, тяготея к областям с влажным климатом. Обитает на песчаных равнинах, мелком каменистом грунте в сообществе с очитком и овсяницами. Предпочитает олиготрофные почвы.

586/ Гвоздика картузианская

Caryophyllaceae — гвоздичные

Dianthus carthusianorum subsp. montivagus (Dom.) Dost.

Многолетнее растение высотой 50-60 см с толстым стеблем. Листья при основании спаянные во влагалище, линейно-ланцетные, удлиненно-заостренные, нижние длиннее стеблевых междоузлий. Цветки по 5-15 собраны в головчатое соцветие, прицветники ланцетные, заостренные. Прицветнички красноватые или темно-коричневые, короткоостистые. Чашечка коричневая, венчик темно-красный, длиной 6—10 мм. Цветет с конца июля до конца августа.

Растет в Центральной Европе с преимущественным распространением в Карпатах и Грубом Есенике в предгорьях и горах. Светолюбивое растение, предпочитает известковые, рыхлые, хорошо проветриваемые почвы. Растет на суходольных лугах, пастбищах и в сосновых борах.

587/ Гвоздика блестящая

Caryophyllaceae — гвоздичные Dianthus nitidus W. et К.

Многолетнее высокогорное растение с коротким разветвленным корневищем, с множеством коротких нецветоносных стеблей и прямостоячими или восходящими цветоносными стеблями, достигающими в высоту 10-40 см, с одним или четырьмя цветками. Листья слегка мясистые, прикорневые широколанцетные, длиной 30—50 мм; стеблевые линейные, значительно короче междоузлий. Цветки на коротких цветоножках, без аромата. Чашечка широкоцилиндрическая, ребристая, красная, с заостренными зубцами. Лепестки венчика красные или розоватые. Цветет с конца июня до середины августа.

Растет в Западных Карпатах. Предпочитает известковый грунт, встречается на травянистых горных и высокогорных лугах. В ЧСФР относится к охраняемым видам.

588/ Гвоздика приледниковая

Caryophyllaceae - гвоздичные Dianthus glacialis Haenke

Многолетнее, очень низкое растение высотой от 2 до 10 см с большим числом нецветоносных, густо олиственных, цилиндрических побегов. Цветоносные побеги вырастают из прикорневой розетки, несут самое большее 1—2 пары листьев. Все листья лишь с одной жилкой, по краю зубчатые, к острому концу более широкие, у основания сросшиеся. Цветки в диаметре около 16 мм, со слабым ароматом. Прицветные чашелистики длиннее чашечки. Лепестки венчика ярко-красные, на концах неравно зубчатые. Цветет в июле и августе.

Растет в субальпийском и нивальном поясе Альп. В Татрах растет на гранитах, милонитах, но чаще на известковых скалах. На территории Татранского национального заповедника является охраняемым растением.

589/ Гвоздика пышная, подвид прекрасная

Caryophyllaceae — гвоздичные Dianthus superbus subsp. speciosus (Rchb.) Hay

Многолетнее, серо-зеленое или беловатое растение. Стебель высокий, крепкий, прямостоячий, с 1 или с небольшим количеством цветков. Листья широколинейные, нижние шириной 5—10 мм, верхние ланцетные и линейные. Прицветные чешуи фиолетовые, шиловидно-заостренные, вдвое короче чашечки. Цветки диаметром 30-40 мм, розоватые, лепестки венчика лохматые. Цветет с июля до конца августа.

Евроазиатский вид. В Словакии произрастает в субальпийском поясе. Изредка встречается и ниже (Татры, Пиенины). Предпочитает известковые и милонитовые субстраты.

590/ Гвоздика пышная

Caryophyllaceae - гвоздичные Dianthus superbus subsp. superbus Dom.

Многолетнее, темно-зеленое растение высотой 30-50 см, со слабым стеблем. Нижние листья шириной 4—6 мм, продолговато-ланцетные; прицветные чешуи яйцевидные, зеленые. Цветки диаметром 20-30 мм. Лепестки венчика глубоковыемчатые. Цветет с конца июня до начала ноября.

Евроазиатский вид (с небольшим ареалом распространения). Произрастает в светлых лесах и на лугах — от низменностей до горного пояса. В Словакии встречается в основном на влажных лугах в сообществе с молинией голубой и тростниками, в светлых ольшаниках. Особенно обильно растет на Загорской низменности. Охраняемое растение словацкой флоры, которое в результате осушения болот становится редким.

591/ Ясенец белый

Rutaceae - рутовые Dictamnus albus L.

Многолетнее травянистое растение с прямостоячим, неразветвленным стеблем. Самые нижние листья почти сидячие, выше расположенные короткочерешковые, непарноперистые, с тремя или четырьмя парами городчатых или зубчатых листочков, нижняя поверхность которых усеяна прозрачными точечными железками, а жилки железисто опушены. Обоеполые цветки, вырастающие в пазухах ланцетных прицветников, собраны в верхушечные кисти. Лепестки венчика широкояйцевидные, розовые с темными жилками. Цветет в мае и июне.

Евроазиатский, субокеанический вид, один из немногочисленных представителей целого семейства флоры Центральной Европы. Обитает в зарослях кустарников, окаймляющих хорошо прогреваемые солнцем дубравы. Содержит эфирные масла, отчего имеет запах корицы и лимона. В ЧСФР охраняемое растение.

592/ Кипрей волосистый

Oenotheraceae — кипрейные Epilobium hirsutum L.

Многолетнее травянистое растение с корневищем, от которого отходят надземные отростки. Стебель прямостоячий, ветвистый (не всегда), снизу почти ребристый, густоопушенный отстоящими волосками. Листья супротивные, стеблеобъемлющие, сидячие; средние узконизбегающие, пильчато-зубчатые. Все растение мягкоопушенное. Лепестки венчика красного цвета, с 4-раздельным рыльцем. Цветет с начала июля до середины августа.

Евроазиатский вид, которому необходимы условия повышенной влажности. В ЧСФР встречается на опушках лесов. Кипрей волосистый — тенелюбивое растение, нуждающееся в богатых минеральными и органическими веществами, влажных почвах.

593/ Дремлик темно-красный

Orchidaceae - орхидные

Epipactis atrorubens (Hofm. ex. Bernh.) Schult.

Многолетнее растение, достигающее в высоту более 50 см, с длинным ползучим корневищем. Стебель прямостоячий или слегка изогнутый, красноватого цвета, снизу чешуйчатый, в верхней части опушенный. Листья влагалищные, мясистые, с нижней части и по жилкам шероховатые за счет мелких, красноватых бугорков или волосков, часто сильно отогнутые, длиннее находящегося над ними междоузлия.

Соцветие - удлиненный колос. Отдельные цветки относительно мелкие, темно-лиловые, иногда коричневато-лиловые, с запахом ванили или гвоздики. Прицветники заостренные, с жилками, шероховатые, нижние более длинные, чем цветок. Листочки околоцветника яйцевидные, губа короче околоцветника. Ее задняя часть темно-лиловая с широким углублением. Передняя часть широкая, сердцевидной формы, у основания с двумя бугорками. Цветет с середины июня до конца августа.

Евроазиатский западно-сибирский вид, распространен от северной до океанической климатической зоны, при этом предпочитает известковые почвы. Тенелюбивое растение, обитает в самых разнообразных фитоценозах, например, в буковых и реликтовых сосновых рощах, в травяных сообществах степей.

594/ Мелколепестник одноцветковый

Asteraceae — сложноцветные Erigeron uniflorus L.

Многолетнее растение высотой от 3 до 10 см с разветвленным корневищем. Стебель прямостоячий или восходящий, опушенный, но без желез. Листья голые, лишь по краям реснитчатые, нижние обратнояйцевидные, сужающиеся в короткий черешок, цельнокрайние. Стеблевые листья имеют суженное основание, сидячие, ланцетные. Корзинка диаметром 10—27 мм, обертка полушаровидная, листочки обертки зеленые, на концах красновато-лиловые или беловато-мохнатые. Цветет с середины июля до конца сентября.

Распространен циркумполярно в субконтинентальных областях Европы. В ЧСФР встречается лишь в Западных, Восточных и Белянских Татрах в различных растительных сообществах субальпийского и альпийского пояса. Растет по щебнистым и каменистым склонам, предпочитает сухие, продуваемые ветром места. В СССР встречается в приполярных областях европейской территории и на Северном Урале.

595/ Листник цикутовый

Geraniaceae — гераниевые Erodium cicutarium (L.) l'Her.

Одно- или двулетнее растение, густоопушен-ное простыми и железистыми волосками. Стебель часто высотой до 50 см, вырастает из розетки прикорневых листьев. Стеблевые листья очень разнообразные, черешковые, перисторассеченные; верхние сидячие, лишь на концах перистолопастные. Соцветие - зонтик, лепестки венчика светло-карминового цвета или лиловые. Длинные цветоножки во время цветения и созревания плода прямые. Цветет с начала апреля до конца августа.

Циркумполярный вид; наиболее благо-приятны для него условия субокеанического климата. В ЧСФР распространен от низин до горного пояса. Предпочитает песчано-глинистые или песчаные, умеренно плотные почвы. Типичное сорное растение, обитающее на полях, вдоль полевых дорог, на межах, развалинах и в других местах.

596/ Эритрониум, собачий зуб (Кандык)

Liliaceae — лилейные Erythronium denscanis L.

Многолетнее растение, достигающее наибольшей высоты 35 см, с одной большой яйцевидной луковицей и несколькими сидячими придаточными луковичками. Стебель несет пару супротивных листьев, широколанцетных, с пурпурными пятнами, суженных в желобчатый черешок. Цветки одиночные, верхушечные, висячие. Листочки околоцветника (шесть) заостренные, продолговато-ланцетные, у основания сильно отогнутые, розового и фиолетового цвета, очень редко белые, с нижней стороны в коричневых пятнах. Тычинки высотой до середины околоцветника, столбик около 10 мм. Плод обратнояйцевидная коробочка. Цветет с середины марта до середины апреля.

В ЧСФР очень редкое растение, в Словакии встречается лишь в одном месте — в Словацком Красе (Силицкая равнина). Начинает цвести еще до того, как деревья оденутся листвой и достаточно солнечного света проникает в подлесок. Обитает в дубово-грабовых, реже в буковых лесах. В Словацком Красе растет в зарослях кустарников. В Чехии растет на горе Медник у Пиковиц-над-Сазавой. В ЧСФР охраняется законом. Очень сильно истребляется во время цветения весной. Немалый вред нанесли и собиратели гербариев.

597/ Посконник коноплевый

Asteraceae — сложноцветные Eupatorium cannabinum L.

Многолетнее растение высотой от 50 до 150-200 см с ползучим корневищем, с прямо-стоячим опушенным, олиственным стеблем, на верхушке густоразветвленным. Стеблевые листья супротивные, пальчатораздельные на 3—5 лопастей. Лопасти ланцетные, пильчатые, заостренные, голые или слабоопушенные, Корзинки из 4—6 цветков собраны на верхушке стебля метелкой, цветки розовые или винно-красные, изредка белые, с сильным ароматом. Обертка двух- или четырехрядная, листочки тупые. Цветки обоеполые. Плод — семянка с хохолком. Цветет с июля по сентябрь.

Гемикриптофит. Светолюбивое лесное растение. Предпочитает свежие, обильно увлажненные, слабокислые, богатые гумусом, глинистые почвы. Растет на вырубках, в луговых и разреженных лесах, вдоль дорог, по берегам ручьев. Все части растения при раздавливании издают сильный запах. Листья имеют горький вкус; в народной медицине применяется для лечения ран.

598/ Рябчик шахматный

Liliaceae - лилейные Fritillaria meleagris L.

Многолетнее травянистое растение высотой 15-40 см, с круглой, большой, диаметром 10 мм, луковицей. Прямостоячий стебель на верхушке дугообразно загнут. Серо-зеленые листья очередные, широколинейные или ланцетные, желобчатые. Стебель несет 2-3 колокольчатых цветка, пурпурных с шахматным рисунком. Цветет с середины апреля до середины мая.

В настоящее время исчезающий альпо-карпатский вид, который в ЧСФР в основном произрастал на заливных лугах вдоль Дуная и Тиссы. На многих прежних местах не сохранился в результате распашки лугов. Нуждается в чередующихся влажных, заливных, глинисто-илистых почвах, изредка встречается и в луговых лесах. В ЧСФР охраняется законом.

599/ Кипрей горный

Onagraceae - кипрейные Epilobium montanum L.

Многолетнее травянистое растение высотой 30-80 см с укореняющимися надземными и подземными побегами. Корневище короткое. Побеги после цветения закончены листовой розеткой. Стебель прямостоячий или коротковосходящий, округлый, лишь вверху слаборазветвленный, опушен двумя рядами волосков. Нижние листья супротивные, иногда собраны по 3—4 в мутовки, большей частью ланцетные, яйцевидные, неравнозубчатые. По жилкам опушенные как с верхней, так и с нижней стороны. Цветки собраны в концевые кисти. Чашечка зеленой окраски, лепестки прямые, впереди двулопастные, с темным жилкованием, вдвое длиннее чашечки, розовые, красные, редко белые. Плод - опушенная коробочка. Цветет в июне и в августе.

Гемикриптофит. Лесной полутенелюбивый вид. Растет на свежих, слабокислых, гумусных, богатых питательными веществами песчаных, щебнистых или глинистых почвах. Распространен от низин до субальпийского пояса во влажных лиственных и хвойных лесах, на вырубках, по лесным тропинкам, в садах и в парках.

600/ Кипрей болотный

Onagraceae — кипрейные Epilobium palustre L.

Многолетник высотой 10-70 см с коротким нитевидным чешуйчатым корневищем. Осенью на концах корневища образуются луковички. Стебель неветвистый или разветвленный, цилиндрический, в верхней половине местами мягкоопушенный. Листья супротивные, продолговато-ланцетные, с клиновидным основанием, сидячие, цельнокрайние, со слегка завернутыми на нижнюю сторону краями опушенные лишь по жилкам с нижней стороны. Мелкие цветки образуют концевую кисть, бутоны яйцевидные, повислые. Лепестки венчика глубоковыемчатые, ярко-красные, лиловые или белые, длиной 3—8 мм. Коробочка четырехгранная, по граням волосистоопушенная. Цветет в июле и августе.

Циркумполярный вид, в ЧСФР встречается от низин до горного пояса. Растет на болотах, нуждается в сырых заболоченных почвах, к содержанию питательных веществ не требователен. Встречается в зарослях осоки на болотах, по берегам водоемов и т. д.


Цветовой атлас растений

601/ Кипрей розовый

Onagraceae — кипрейные Epilobium roseum Schreb.

Многолетнее травянистое растение высотой 10-80 см. От короткого корневища отрастают подземные, мелко лежащие боковые побеги, законченные листовыми розетками. Стебли кустистые, разветвленные, снизу четырехгранные и голые, вверху цилиндрические с четырьмя рядами волосков. Листья яйцевидно-ланцетные, супротивные, черешковые. Цветки верхушечные, одиночные, венчик немного длиннее чашечки. Лепестки во время цветения приобретают розовую окраску. Цветет с середины июля до середины октября.

Европейский вид, произрастающий в условиях субокеанического климата. В ЧСФР распространен как в низменностях, так и на возвышенностях. Встречается по берегам водоемов, особенно часто в зарастающих руслах рек, на торфяных болотах, а также в тростниковых и кустарниковых зарослях.

602/ Кипрей горноальпийский

Oenotheraceae — кипрейные Epilobium alpestre (Jacq.) Krocker

Многолетнее травянистое растение высотой до 70 см с коротким корневищем и подземными побегами. Стебель толстый, в верхней части ветвистый, снизу покрыт густыми чешуйками, двумя или четырьмя рядами волосков. Нижние листья супротивные, обратнояйцевидные, средние очередные или мутовчатые, блестящие, лишь по жилкам с нижней стороны волосистые. Цветки вырастают в пазухах листьев, бутоны заостренные (венчик 8—15 мм длиной) от розового до красно-фиолетового цвета. Цветет с середины июля до конца сентября.

Европейский высокогорный вид. Обитает на очень влажных местах, по берегам ручьев и водоемов в горном и субальпийском поясе. Нуждается в почвах, содержащих азот, поэтому часто растет на покинутых пастбищах.

603/ Качим ползучий

Caryophyllaceae — гвоздичные Gypsophila repens L.

Многолетнее густодернистое растение, часто полукустарничек, с одеревеневшим корневищем, высотой до 30 см. Стебли красноватого цвета, ползучие или восходящие, почти неветвистые, редко олиственные, закончены вильчатым соцветием. Листья ланцетные, линейные, цельнокрайние, заостренные, с одной жилкой, серо-зеленые; прицветники мелкие белые с зеленой полосой. Цветки диаметром около 10 мм, чашечка ворончатая, лепестки венчика розоватого цвета, вдвое длиннее чашечки. Цветет с середины июня до конца августа.

Европейский вид, произрастающий в условиях субокеанического климата. Часто обитает на известковом и доломитовом грунте в горном и альпийском поясе. В ЧСФР встречается лишь в Западных Карпатах (Фатра, Пиенины, Татры).

604/ Пикульник пушистый

Lamiaceae - губоцветные Galeopsis pubescens Bess.

Однолетнее опушенное растение высотой от 20 до 50 см. Стебель прямостоячий, под узлами щетинистоопушенный, двуветвистый. Листья черешковые, яйцевидные или ланцетные, у основания округлые, пильчатые, с колючими прицветничками. Цветки собраны в ложные мутовки в пазухах листьев. Венчик пурпурно-красный, трубка намного длиннее чашечки, нижняя губа с желтоватым пятном, по краю желтая или красная. Цветет с начала июля до середины октября.

Распространен в Европе, преимущественно в областях с умеренным влажным климатом. В Словакии встречается в основном на возвышенностях и в предгорьях - на сорных местах и вырубках. Один из подвидов v G. p. subsp. murriana (Borbas et Wellst.) J. Murr. распространен в первичных буково-еловых и еловых лесах Западных Карпат в местах с умеренным климатом.

605/ Пикульник жестковолосый

Lamiaceae — губоцветные Galeopsis tetrahit L.

Однолетнее растение высотой от 10 до 40 см. Стебель под узлами заметно утолщенный и в местах утолщений щетинистоопушенный. Листья длинночерешковые (черешки от 1 до 4 см), яйцевидно-ланцетные, длиной от 3 до 8 см, у основания клиновидные, или округлые. Края тупопильчатые. Цветки собраны в ложных, густых мутовках в пазухах верхних листьев. Прицветники жесткие и колючие. Чашечка колокольчатая, с шиловидными остями. Венчик длиной около 15 мм, мягко опушенный, розово-красный или белый. Цветет с начала июля до конца сентября.

Распространен в Европе в областях с умеренным влажным климатом. В Словакии растет повсюду вплоть до альпийского пояса. Предпочитает азотистые почвы, часто встречается в сорных растительных сообществах, по обочинам дорог, в канавах, а также в лиственных и хвойных лесах.

606/ Горечавка скороспелая

Gentianaceae — горечавковые Gentianella praecox (A. et J. Kerner) Holub

Двулетнее травянистое растение высотой 15-50 см. Стебель в верхней части короткий, разветвленный. Нижние листья ланцетные, короче стеблевых узлов. Цветки вырастают в пазухах самых верхних листьев и на концах побегов. Венчик ворончато-колокольчатые, длиной 18—25 мм, фиолетовой окраски, изредка белый или желтый. Очень изменчивый вид. Цветет с конца мая до середины августа.

Европейский вид, преимущественно распространен и в Карпатах в умеренно влажных местах. Растение горных лугов, обитает на известковых и доломитовых субстратах. Встречается в луговых растительных cooбществах с преобладанием трищетинника, на поросших сеслерией склонах, на опушках горных лесов.

607/ Герань блестящая

Geraniaceae — гераниевые Geranium lucidum L.

Однолетнее нежное, хрупкое травянистое растение высотой 10—40 см. Стебель ветвистый, почти голый. Прикорневые листья мелкие, черешки длиной 30—70 мм, листовая пластинка округлая, на две трети пятипальчатораздельная, диаметром 10-30 мм. Нижние листья похожие, но немного крупнее. Листья на концах опушенные, с нижней стороны голые. Вильчатое соцветие несколько длиннее прицветников. Цветоножки прямые, такой же длины, как и цветок. Лепестки венчика светло-карминово-красные, вдвое длиннее чашечки. Евро-западноазиатский вид. Распространен в зонах с высокой влажностью. Нитратофильный вид, в Словакии часто растет на лесных склонах, возвышенностях и в предгорьях.

608/ Герань болотная

Geraniaceae — гераниевые Geranium palustre L.

Многолетнее травянистое растение высотой 30-60 см с толстым косым корневищем. Стебель вильчаторазветвленный, хрупкий, короткоопушенный. Нижние листья длинночерешковые (до 20 см), трижды- или семипальчатораздельные. Цветки вырастают на довольно длинных ножках, имеющих четыре маленьких прилистника. Цветоножки после цветения поникают. Чашечка с 5—7 жилками, лепестки венчика обратнояйцевидные, длиной около 15 мм, фиолетово-красные, у основания реснитчатые. Цветет с июня до конца сентября.

Европейский вид, предпочитающий умеренно влажные климатические условия. Растет на болотистых, богатых минеральными веществами почвах, преимущественно в сообществах высоких болотных трав, в луговых лесах, ивовых зарослях на болотах. В Словакии встречается от низин до предгорий, изредка и в горном поясе.

609/ Герань темная

Geraniaceae — гераниевые Geranium phaeum L.

Многолетнее травянистое растение высотой 30—60 см, с толстым корневищем, несущим остатки чешуи. Прикорневые листья длиннее черешковые, образуют розетку, округло-почковидные, 5-7-лопастные, опушенные, иногда с коричневым пятном. Стебель прямой, вверху разветвленный, покрыт длинными отстоящими волосками. Стеблевые листья очередные нижние короткочерешковые, верхние сидячие, 3—5-лопастные. Прицветники ланцетные, сухопленчатые, с редким опушением. Цветки темно-фиолетовые, длиной более 10 мм, 5 --членные, обоеполые, вырастают на длинных цветоножках в пазухах прицветников, собраны в двуцветковое вильчатое соцветие. Цветет в мае и июне (сентябре). Плоды с клювовидными придатками, мягкоопушенные.

Гемикриптофит. Лесной, полутене- или светолюбивый вид. Растет на свежих, слабокислых, богатых, глубоких, песчаных, глинистых или илистых почвах. Герань темная распространена от предгорий до горного пояса в затененных лиственных (реже хвойных) лесах. Является декоративным садово-парковым растением.

610/ Герань пиренейская

Geraniaceae — гераниевые Geranium pyrenaicum Burm. f.

Многолетнее травянистое растение высотой 20-50 см с толстым корневищем, густо опушенное отстоящими волосками, покрытое редкими, короткими железками. Стебель стелющийся, приподнимающийся, вильчато-разветвленный. Прикорневые листья округло-почковидные, на черешках длиной до 20 см. Все листья из 3-7 перистонадрезанных сегментов, отдельные сегменты неравномерно-пильчатые. Цветки мелкие, около 10 мм в диаметре, собраны в пышное вильчатое соцветие. Лепестки венчика фиолетовые, впереди глубоковыемчатые. Цветет с середины мая до конца октября.

Европейский вид, для которого наиболее благоприятны условия влажного климата. Первоначально герань пиренейская обитала лишь в Западной Европе. В ЧСФР растет в заброшенных садах и виноградниках, на хорошо прогреваемых возвышенностях, иногда на опушках дубрав, в кустарнике. Требовательна к содержанию в почвах азота.

611/ Герань Роберта

Geraniaceae — гераниевые Geranium robertianum L.

Однолетнее травянистое растение высотой 20—40 см с прямостоячим или стелющимся, разветвленным стеблем розовой окраски, опушенное отстоящими волосками. Прикорневые листья быстро увядают. Стеблевые листья черешковые, супротивные, каждый лист состоит из 3-5 черешковых листочков, каждый из которых цельный или перисто- двураздельный, с зубчатыми лопастями. Соцветие ложное вильчатое (из 2-х цветков). Цветки в диаметре самое большее 10 мм, карминно-розовые, на цветоножках, пазушные, 5-членные, обоеполые. Чашелистики с тремя жилками, опушенные. Лепестки обратнояйцевидные, вдвое длиннее чашечки, у основания сужены в ноготок. Плод — клювовидный. Цветет с мая по июль.

Гемикриптофит. Полутенелюбивый и светолюбивый, нетребовательный к влаге лесной вид. Предпочитает свежие, слабокислые, богатые, гумусные, рыхлые, каменистые и глинистые почвы. Герань Роберта распространена от низменностей до горного пояса в тенистых лиственных и хвойных лесах, на вырубках, каменистых склонах и скалах. Лекарственное растение, обычно собирают его зеленые части и корни (июнь—август). Обладает своеобразным запахом и горьким вкусом. Еще в средневековье использовалось в народной медицине как кровоостанавливающее.

612/ Герань кроваво-красная

Geraniaceae — гераниевые Geranium sanguineum L.

Многолетнее травянистое растение высотой 20-40 см с толстым корневищем красного цвета. Все растение покрыто отклоненными волосками, но может быть и голым. Стебель уже от основания вильчато разветвленный, стелющийся, приподнимающийся. Прикорневые листья быстро увядают, стеблевые супротивные, пальчатораздельные. Цветки одиночные, крупные, диаметром 30-40 мм. Лепестки венчика карминно-красные, вдвое длиннее чашелистиков. Цветет с середины мая до конца сентября.

Европейский вид, оптимальны для него условия умеренно влажного климата. Теплолюбивое, светолюбивое растение, в ЧСФР встречается в хорошо прогреваемых низинах и на возвышенностях, по лесным опушкам и по краям зарослей кустарника. Типичный представитель теплолюбивых окраинных растительных сообществ.

613/ Гравилат речной

Rosaceae — розоцветные Geum rivale L.

Многолетнее растение высотой 30—100 см с крепким корневищем, покрытым остатками листьев. Стебли вырастают из пазух прикорневых листьев. Они опушенные, железистые, красноватой окраски, вверху разветвленные. Листья лировидные, перистосложные в розетках на длинных черешках. Боковые листочки косояйцевидные, зубчатые, местами опушенные, прилистники срастаются с черешками. Стеблевые листья тройчатые, прилистники не срастаются с черешками. Цветки висячие, обоеполые, коричнево-красной окраски, образуют рыхлое верхушечное соцветие. Чашечка после отцветания прямая, лепестки мелкие, светло-красные, суженные; цветоножки опушенные. Плод - поздно опадающая семянка красной окраски. Цветет в мае и июне.

Гемикриптофит. Полусолнцелюбивый и солнцелюбивый вид. Растет на сырых, слабокислых, богатых питательными веществами, песчаных, глинистых и илистых почвах. Распространен от низин до альпийского пояса и сырых лугах, вблизи водоемов, в горных луговых лесах, по берегам ручьев и на полянах. Лекарственное растение, собирают его душистый корень.

614/ Гладиолус, шпажник черепитчатый

Iridaceae — ирисовые Gladiolus imbricatus L.

Многолетнее растение, яйцевидный клубень которого распадается на длинные чешуйки и обернут влагалищами прошлогодних листьев. Из клубня вырастает 2-3 линейно-ланцетных прямых листа. Стебель высотой 20—80 см, крылатый, заканчивается боковым кистевидным соцветием из 4-10 красных или розоватых цветков (в количестве цветков отличие от шпажника болотного, у которого их меньше). Цветет с конца июня до конца июля.

Европейский субконтинентальный вид. В ЧСФР встречается преимущественно в предгорьях и в горах. Светолюбивое растение, нуждающееся в богатых минеральными солями, перегнойных почвах. На мелких известковых почвах не растет. Иногда встречается на лугах в сообществе трищетинника, а также в посевах злаковых. В Словакии охраняемое растение.

615/ Гладиолус, шпажник болотный

Iridaceae — ирисовые Gladiolus paluster Gaud.

Многолетнее растение с подземным яйцевидным клубнем. Поверхность клубня грубосетчато-волокнистая (характерный признак отличающий от шпажника черепитчатого). Стебель высотой от 30 до 60 см с заостренными листьями шириной 4—9 мм. Ложное кистевидное соцветие состоит из 3-4 цветков (реже из 5—6). В отличие от шпажника болотного, у шпажника черепитчатого цветков значительно больше. Лепестки околоцветника розоватые или розово-красные. Цветет с середины мая до конца июня.

Европейский вид, тяготеющий к областям с умеренным влажным климатом, в ЧСФР встречается очень редко. Судя по его местообитаниям в ЧСФР, можно сделать вывод, что растет преимущественно на влажных, заливных и заболоченных лугах, на богатых минеральными веществами почвах. Охраняемое растение, находится под угрозой исчезновения.

616/ Кокушник длиннорогий

Orchidaceae - орхидные Gymnadenia conopsea (L.) R. Br.

Многолетнее растение высотой 20-50 см, с двупальчатораздельными корневыми клубнями. Стебель прямостоячий, цилиндрический, у основания с одной-двумя кожистыми чешуйками. Листья узкие (5-9 мм), линейно-ланцетные, серо-зеленые, с нижней стороны с выраженным килем, слегка пильчатые. Нижние два-три листа слегка отогнуты. Соцветие собрано в пышный колос. Венчик цветка темно-розовый, шпорец в два раза длиннее сильно скрученной завязи и трехлопастной губы. Цветки обладают сильным ароматом. Цветет с середины мая до середины августа.

Очень изменчивый вид, насчитывающий несколько подвидов, среди которых встречаются растения с самой различной таксонометрической характеристикой. На иллюстрации изображен G. с. subsp. conopsea, который является евроазиатским видом и распространен в условиях влажного климата. В ЧСФР растет повсюду, от равнин до альпийского пояса. К почвам неприхотлив. Обильно растет в Карпатах на средней высоте, особенно часто встречается на лугах и пастбищах, по краям зарослей осоки, очень редко это светолюбивое растение можно встретить и на лесных полянах.

617/ Кокушник комариный

Orchidaceae - орхидные

Gymnadenia conopsea subsp. densiflora (Wahlenb.) Richter

Многолетнее растение высотой 10-30 см с пальчатолопастными клубнями. Стеблевые листья шире листьев кокушника длиннорогого, линейно-ланцетные, по краю слегка пильчатые. Нижние листья расположены близко друг к другу, верхние листья чешуйчатые. Цветки лилово-розовые, редко белые, со слабым ванильным запахом. В отличие от цветков кокушника длиннорогого шпорец лишь в 1,5 раза длиннее завязи, тогда как у кокушника длиннорогого шпорец в два раза длиннее завязи. Цветет он несколько позже, с середины июня до конца августа.

Европейский вид, распространен в областях с влажным климатом. В ЧСФР растет в разреженных лесах, на полянах, лугах, болотах, предпочитает мелкие торфяные почвы, богатые известью. Обычно это заросли осоки или в более высоких местах влажные склоны с зарослями тофильдии чашечкоцветковой.

618/ Кокушник душистый

Orchidaceae — орхидные Gymnadenia odoratissima (L.) L. С. Richard

Многолетнее растение высотой 15-50 см, на-поминающее кокушник длиннорогий, Но в отличие от него стебель лишь в верхней трети бороздчатый. Листья узкие, почти линейные, верхние совсем узкие с прилистника-ми. Колос вначале конусовидный, затем цилиндрический, густой. Прицветники такой же длины, как и завязь. Шпорец равен завязи или короче ее. Цветки мелкие, очень душистые. Цветет с конца июня до конца августа.

Европейский вид, распространен в областях с умеренным влажным климатом. В ЧСФР широко распространен в холмистой местности, вплоть до альпийского пояса, растет в основном на известковых почвах и в высокогорных районах на милонитах. Его фитоценологические связи изучены недостаточно. Встречается на щелочных торфяниках, в реликтовых сосняках и на скалах.

619/ Копеечник копеечниковый

Papilionaceae - мотыльковые Hedysarum hedysaroides (L.) Sch. et Thell.

Многолетнее травянистое растение, корневище с длинными чешуйчатыми отростками. Стебель восходящий или прямостоячий, граненый, неветвистый, голый, длиной 10-40 см. Листья непарноперистые с 5-9 парами листочков. Листочки эллиптические, яйцевидные, сидячие. Прилистники коричневого цвета длиной до 20 мм. Цветки поникающие, на цветоножках длиной 2—3 мм, собраны (по 10-20) в боковые густые кисти, кажущиеся верхушечными. Венчик пурпурно-красный, очень редко белый. Бобы сплющенные, членистые. Цветет с середины июня до конца августа.

Циркумполярный вид, растущий в условиях арктического и континентального климата. В ЧСФР встречается лишь в высокогорье, на известковых и милонитовых субстратах. Имеет много подвидов. В ЧСФР известен лишь subsp. hedysaroides.

620/ Борщевик обыкновенный

Umbelliferae — зонтичные

Heracleum sphondylium subsp. flavescens (Willd.) Soo

Многолетнее травянистое растение высотой от 50 до 250 см. Зеленые части при повреждении издают неприятный запах. Форма листьев очень разнообразная, от широколопастных, непарноперистых до тонкорассеченных. Нижние листья на длинных бороздчатых черешках, верхние влагалищносидячие, в большинстве случаев тройчатые или триждырассеченные. Цветки собраны в зонтичные соцветия, венчики розоватой или желтоватой окраски, лепестки венчика достигают лишь 2 мм (у подвида subsp. sphondylium они всегда больше 2 мм). Цветет с конца июня до середины октября.

Европейский вид, нуждающийся в условиях субокеанического климата. В ЧСФР встречается как вторичное, занесенное. Первоначально обитал лишь в северо-восточной и северной Европе. Предпочитает свежие влажные почвы, содержащие азот. Как декоративное растение выращивается в парках и садах, как одичавшее является сорным. 40 видов этого рода встречается на территории СССР (Б. сибирский, Б. бородатый, Б. Сосновского и др.).

621/ Ястребинка оранжево-красная

Asteraceae — сложноцветные Hieracium aurantiacum L.

Многолетнее растение высотой от 20 до 50 см с удлиненным корневищем, от которого отрастают подземные побеги с чешуевидными и надземные побеги с зелеными листьями. Стебель прямостоячий, иногда восходящий под верхушкой разветвленный. Листья прикорневой розетки продолговато-ланцетные, цельнокрайние, мягкие, ярко-зеленые. Стеблевые листья местами опушенные или железистые, нижняя сторона и средняя жилка покрыты густыми щетинками или шерстистистые. Цветоножки корзинок опушены черными волосками, листочки обертки черноватые, с более светлой каймой. Цветет с середины июля до середины сентября.

Европейский (западно-сибирский) вид, распространен преимущественно в условиях умеренно влажного климата. Встречается на горных лугах, пастбищах и каменистых склонах. Предпочитает неизвестковые почвы. В результате интенсивных лесопосадок и зарастания лугов в настоящее время в ЧСФР относится к разряду исчезающих.

622/ Морозник красноватый

Ranunculaceae — лютиковые Helleborus purpurascens W. et К.

Многолетнее травянистое растение высотой 20-40 см. Прикорневые листья длинночерешковые, как правило, 5-лопастные, пальчато-раздельные, заостренные, пильчатые. Стеблевые листья меньше по размеру, во время цветения фиолетового оттенка. Цветки в количестве 1-3 крупные, верхушечные, повислые. Чашечка снаружи пурпурно-фиолетовая, внутри фиолетово-зеленая. Венчик видоизменен в 5-20 нектарников. Цветет уже в конце зимы, с февраля до середины апреля.

Восточно-карпатский вид. В ЧСФР распространен в восточной и северно-восточной Словакии. Теплолюбивое растение, нуждается в почвах, богатых азотом. Обитает в буковых лесах, в зарослях кустарника, вдоль ручьев. Нуждается в охране.

623/ Ремнелепестник козлиный

Orchidaceae — орхидные Himantoglossum hircinum (L.) Koch.

Многолетнее растение, достигающее в высоту 90 см, с цельными, эллиптическими или шаровидными клубнями. Стебель толстый, прямо-стоячий, в верхней части слегка изогнутый, олиственный. Листья стеблеобъемлющие, мясистые, с множеством жилок, во время цветения увядают. Соцветие - колос. Отдельные цветки прямо — или косоотстоящие, созревают в пазухах на верхушке красноватых прицветников. Губа шлемовидного цветка заметно вытянута, имеет три лопасти, средняя достигает в длину 7 см и на конце тоже разделена. Окраска губы желтоватая с лиловыми пятна-ми, по краям пурпурная. Околоцветник зеленоватый с лиловыми жилками. Растение обладает неприятным запахом. Цветет с конца мая до середины июля.

Европейский вид распространен в областях с атлантико-средиземноморским климатом, особенно часто встречается на Балканах и в Венгрии. В ЧСФР встречается в юго-западных и восточных районах, на солнечных травянистых участках и в светлых лиственных лесах. Охраняется законом.

624/ Подбельник альпийский

Asteraceae — сложноцветные Homogyne alpina (L.) Cass.

Многолетнее растение высотой 15—30 см с длинным ползучим, тонким, чешуйчатым корневищем, от которого отрастают олиственные побеги. Стебель прямостоячий, с 1—2 корзинками на верхушке, красно-коричневый, безлистый, покрытый железистыми волосками. Листья образуют прикорневую розетку, они сердцевидные, длинночерешковые, по краю зубчатые, полукожистые, с верхней стороны темно-зеленые, голые, снизу более светлые или лиловые, по жилкованию опушенные. Корзинка длиной 10-15 мм, с прицветниками под оберткой. Обертка однорядная, ее листочки обрамлены фиолетовой каймой. Цветки трубчатые, несколько длиннее обертки, краевые (женские) - ярко-фиолетовые, остальные - грязно-фиолетовые. Плод — семянка. Цветет с мая по июль.

Гемикриптофит. Полутенелюбивое растение. Предпочитает хорошо увлажненные, кислые и слабокислые, довольно бедные песчаные и глинистые почвы. Встречается от горного до альпийского пояса в еловых лесах, в зарослях стланика, на горных лугах и пастбищах. В СССР встречается в Карпатах.

625/ Недотрога Ройля

Balsaminaceae — бальзаминовые Impatiens roylei Walp.

Однолетнее травянистое растение высотой до 3 м. Стебель с заметно утолщенными узлами, голый, ветвистый, полый. Листья яйцевидно-ланцетные, заостренные, короткочерешковые, пильчатые, при основании и на черешках железистые. Цветки в кистях, пазушные, на длинных цветоножках, диаметром 30—40 мм, красно-лиловой окраски, с длинным прямым шпорцем. Булавовидные коробочки во время созревания вскрываются двумя створками. Цветет с конца июня до середины июля.

Родина — Индия (Западные Гималаи). В Европе всегда культивировалось как декоративное. Одичавшее встречается преимущественно в ивово-тополевых пойменных лесах и на их опушках. Растет на глубоких, свежих влажных почвах, очень требовательно к содержанию азота в почве.


Цветовой атлас растений

626/ Василек луговой

Asteraceae - сложноцветные Centaurеа jacea subsp. angustifolia (Schrank.) Gremli

Многолетнее растение высотой до 150 см, все сероватоопушенное или паутинистое. Стебли жесткие, прямостоячие, уже в нижней части разветвленные, под корзинками без утолщений. Стеблевые листья почти линейные, ба-зальные, перисторассеченные, все листья длиннее междоузлий. Листочки обертки яйцевидные, шириной около 10—12 мм, придатки наружных листочков обертки округлые, целиком закрывающие зеленую часть листочков. Внутренние придатки нередко рассеченные, цветки розово-красные.

Европейский (субатлантический) вид. В ЧСФР растет в хорошо прогреваемых низинах и на возвышенностях, обычен на опушках дубрав и остепненных каменистых участках в сообществе с овсяницей и костром. К почве нетребователен.

627/ Прострел раскрытый, сон-трава

Rannunculaceae - лютиковые Pulsatilla patens (L.) Mill.

Многолетнее травянистое растение высотой 7-15 см с многоглавым корневищем. Стебель прямостоячий, опушен отстоящими волосками, после отцветания удлиняется и ко времени созревания плодов имеет высоту до 45 см. Прикорневые листья длинночерешковые (незимующие). Они отлично развиты и сохраняют свою форму и после отцветания, и только тогда можно с уверенностью определить это растение. Листья трехлопастные, причем и отдельные лопасти рассечены на линейные или зубчатые доли. Листья, расположенные под цветком, разделены на линейные, покрытые густыми волосками доли. Цветки открытые, листочки околоцветника длиной 3-4 см, сине-фиолетовой окраски, с наружной стороны опушены оттопыренными волосками. Цветет с середины до конца апреля.

Евро-западно-сибирский вид растущий в условиях субконтинентального климата. Имеет очень широкое распространение. В ЧСФР охраняется законом.

628/ Юринея мягкая

Asteraceae — сложноцветные Jurinea mollis Rchb.

Многолетнее растение высотой от 30 до 80 см с разветвленным толстым корневищем. Стебель прямостоячий, очень редко ветвистый с одиночной корзинкой на верхушке стебля весь шерстистоопушенный. Нижняя часть стебля густоолиственная, верхняя часто безлистая. Листья сверху паутинистые, позднее голые, снизу войлочные, перистораздельные, доли шириной 2-6 мм. Верхние листья цельные. Корзинка диаметром 30-50 мм, обертка паутинисто-войлочная. Цветки красно-фиолетовые. Цветет с начала июня до середины июля.

Паннонско-балканский вид. Растет на хорошо прогреваемых возвышенностях, в ocновном на известковых и доломитовых почвах. Нередко встречается в кострово-овсяничных сообществах. В ЧСФР охраняется законом. В СССР распространена в Молдавии, на Украине и в Крыму.

629/ Короставник полевой

Dipsacaceae — ворсянковые Knautia arvensis (L.) Coulter

Многолетнее травянистое растение высотой 30-150 см с разветвленным корневищем, из которого, преимущественно осенью, развивается листовая розетка. Стебель прямостоячий, неветвистый, опушен отстоящими волосками, лишь в верхней части голый. Листья ланцетные, перистораздельные, почти всегда прикорневые; реже имеются стеблевые листья, они цельнокрайние, лировидные. Головки на длинных цветоносах, обертка многорядная, ложе волосистое, без пленчатых чешуек, цветки раздельно- или обоеполые. Обоеполые вдвое большего размера. Венчик синий или светло-лиловый. Цветет с середины мая до середины сентября.

Европейский (западно-сибирский) вид, распространен преимущественно во влажных местах. В ЧСФР растет от низменностей до субальпийского пояса. Обитает на жирных луговых почвах или в более сухих травяных зарослях, встречается также как сорное растение на азотистых почвах.

630/ Короставник лесной

Dipsacaceae - ворсянковые Knautia sylvatica auct.

Многолетнее травянистое растение с ползучим корневищем, без прикорневой розетки. Стебли иногда ветвистые, редкоолиственные, покрытые щетинистыми волосками. Листья яйцевидные, эллиптические, нижние черешковые, в большинстве случаев цельнокрайние, верхние сидячие, зубчатые. Цветонос мягко опушенный, покрытый длинными волосками или железистый. Головчатое соцветие диаметром 25—40 мм, венчики фиолетовые или пурпурно-фиолетовые. Цветет с середины июня до конца сентября.

Европейский вид, предпочитающий условия субокеанического климата. В ЧСФР распространен от низменностей до субальпийского пояса. Нуждается в свежевлажных, богатых, гумусных почвах. Полутенелюбивый вид, обитает в лесах, по краям пашен, окруженных лесом, в зарослях кустарника, на сочных лугах. В результате деятельности человека проникает в буковые и дубо-грабовые рощи.

631/ Яснотка пятнистая

Lamiaceae — губоцветные Lamium maculatum L.

Многолетнее стелющееся растение, высотой всего 15—16 см с подземными и наземными укореняющимися побегами. Стебли неветвистые, внизу голые, вверху опушенные. Листья и прилистники супротивные, черешковые, треугольно-яйцевидные или сердцевидные, крупнодваждызубчатые, заостренные, с верхней стороны со светлым пятном. Цветки сидячие, собраны по 3—5 в мутовках или пучках, розовой или красной окраски. Вырастают в пазухах самых верхних листеьв. Прицветники мелкие или совсем отсутствуют. Чашечка колокольчатая, зубцы заостренные, трубка венчика перегнутая, средняя доля нижней губы имеет лиловый рисунок. Плод - трехгранный зеленый орешек. Цветет с апреля по сентябрь. Гемикриптофит. Лесной (но не обязательный) полутенелюбивый вид. Растет на влажных (свежих) слабокислых, богатых, гумусных, рыхлых песчаных, щебнистых или глинистых и илистых почвах. Распространена от низин до горного пояса во влажных лесах, кустарниковых зарослях, по берегам водоемов и на лесных опушках.

632/ Яснотка стеблеобъемлющая

Lamiaceae - губоцветные Lamium amplexicaule L.

Одно-двулетние растение, высотой 10-25 см, в верхней части опушенное. Стебли снизу разветвленные, прямые, иногда дугообразно восходящие. Нижние листья длинночерешковые, почти округлые, сердцевидно-почковидные, с листовой пластиной диаметром 10-20 мм, городчатые, по краю закругленные. Прицветники почковидные, стеблеобъемлющие (отсюда и название). В их пазухах располагаются цветки с шерстистоопушенной чашечкой и прямой трубочкой, имеющей длину 8-10 мм. Губы венчика маленькие, часто нераскрывающиеся, что приводит к самоопылению. Венчик розоватый или пурпурный, пыльники желтые. Цветет с середины марта до конца сентября.

Распространен в Европе и Азии в областях с умеренным влажным климатом. В Словакии обитает в основном в низменной и холмистой местности, реже встречается в предгорьях. Сорное растение, обычное в садах, виноградниках, на насыпях, в сорных местах, на полях. Предпочитает песчаные, глинистые и илистые почвы, в предгорьях растет на более легких субстратах. Безразлична к содержанию щелочей в почве.

633/ Яснотка пурпурная

Lamiaceae — губоцветные Lamium purpureum L.

Одно- и двулетнее растение высотой 10-30 см. Стебли короткие, восходящие или прямостоячие, от основания разветвленные, четырехгранные. Листья супротивные, нижние черешковые (черешки от 5 до 10 мм), верхние сидячие. Цветки собраны по 6-8 мутовками, pacположенными в пазухах листьев. Чашечка пятизубчатая, неопадающая, венчик двугубый, с трубочкой, имеющей длину - около 10 мм, розово-красный, изредка белый. Верхняя губа по середине выпуклая, опушенная. Цветет с марта до конца сентября.

Распространена в Европе в областях с влажным климатом. В Словакии встречается от низменностей до горного (субальпийского) пояса. Сорное растение, обитает на полях, в огородах, садах, виноградниках, мусорных местах, во дворах и т. д. Преимущественно распространена в теплых районах.

634/ Сочевичник черный

Fabaceae - бобовые Lathyrus niger (L.) Bern.

Многолетнее травянистое растение высотой 30-90 см с неразветвленными или ветвистыми ребристыми стеблями, весной опушенными. Стебель бескрылый. Листья парноперистые, как и стебель, грязно-зеленого цвета, высыхая становятся черными. Лист состоит из 5 (3—6) пар яйцевидных или продолговатых, сидячих, заостренных листочков. Мелкие прилистники линейно-ланцетные. Цветки (от 3 до 10) собраны в кисти на длинных цветоносах. Чашечка колокольчатая, окраска венчика от темно-фиолетовой до коричневой. Бобы длиной 40-60 мм, удлиненные, гладкие, черные. Цветет с середины мая до середины июля.

Европейский вид, тяготеющий к условиям умеренного климата, преимущественно распространен на теплых равнинах и возвышенностях. Обитает в дубравах, буковых рощах (на обизвествленных почвах), на полянах и опушках, в окаймляющих лес зарослях кустарника. На возвышенных местах предпочитает известковые и доломитовые субстраты.

635/ Чина посевная

Fabaceae — бобовые Lathyrus sativus L.

Однолетнее растение. Стебли стелющиеся или цепляющиеся, ветвистые, двукрылые, длиной от 30 до 110 см. Крылья на стеблях шириной 4—6 см. Листья с одной парой листочков, остальные видоизменены в длинные, ветвистые усики. Прилистники такой же длины, как черешок, полуколючие, по лопастям зубчатые. Парные листочки имеют по 5—7 жилок. Цветки одиночные или по два, пазушные, на длинных цветоножках. Венчик длиной 15—20 мм, лепестки несимметричные, белого цвета или розоватые, с множеством жилок. Флаг — почковидный, лодочка отогнута назад. Бобы сжатые, желто-коричневой окраски. Цветет в мае и июне.

Родина этого культурного растения - Ближний Восток, в ЧСФР культивируется, одичавшее встречается на теплых равнинах и холмах, проникает в виноградники, заброшенные сады и огороды.

636/ Чина широколистная

Fabaceae - бобовые Lathyrus latifolius L.

Многолетнее растение высотой от 50 см до 2 м. Стебель ветвистый, ширококрылатый, шершавый. Листья с одной парой листочков, черешки в два раза короче листочков. Листочки удлиненные, заостренные, с 5-7 продольными жилками, по краю шероховатые. Прилистники вдвое короче листовых черешков. Соцветия образованы 3—12 цветками, длина цветка 15—20 мм. Зубчики чашечки неровные раздельные, венчик розоватый или красный, бобы длиной 60—70 мм, гладкие. Цветет с середины июля до конца августа.

Европейский вид родом из Южной Европе. Растет в условиях умеренного влажного климата. В ЧСФР встречается в затененных местах, в основном на равнинах и возвьшенностях.

637/ Чина клубненосная

Fabaceae - бобовые Lathyrus tuberosus L.

Многолетнее растение с утолщенными корнями и тонким подземным корневищем. Стебель бескрылый, тонкий, четырехгранный, стелющийся или вьющийся, диаметром 1—2 мм, высотой 30—100 см. Листья парноперистые, с 1 парой листочков, черешок длиной 50-150 мм. Листочки значительно длиннее черешков, тупые или короткозаостренные с одной основной жилкой. Усики ветвистые. Цветки длиной 10-16 мм, на длинных цветоножках, собраны в односторонние кисти, венчики карминно-красные. Цветет с середины июня до конца июля.

Родина - Западная Азия, в ЧСФР растет как дикое растение в более теплых местах (на межах, по краям полей, вдоль дорог, в садах и на виноградниках). Клубни чины клубненосной съедобны, обладают несколько вяжущим вкусом.

638/ Пустырник обыкновенный

Lamiaceae — губоцветные Leonurus cardiaca L.

Многолетнее растение высотой от 50 до 150 см, покрытое оттопыренными волосками или голое. Стебель прямостоячий, густоразветвленный. Листья черешковые (черешки длиной более 3 см), яйцевидные, у основания сердцевидные, пальчаторассеченные или пальчатораздельные. Их лопасти крупногородчатые. Соцветия располагаются в ложных мутовках, которые имеются уже в пазухах средних листьев. Ворончатая чашечка на одну треть или до середины имеет зубчатые вырезы. Венчик розоватый. Цветет с конца июня до середины сентября.

Распространен в Европе и Западной Азии, преимущественно в областях с умеренно влажным климатом. В Словакии встречается в теплых низменностях и холмистой местности. Предпочитает высыхающие, глинисто-песчаные, азотистые почвы. Растет в сорных растительных сообществах лопухов и татарника колючего, на пустырях и мусорных местах, близ жилья, а также по берегам больших рек.

Гликозиды, содержащиеся в его зелени, оказывают успокаивающее влияние на сердечную деятельность и снижают кровяное давление.

639/ Лилия красная (луковиценосная)

Liliaceae — лилейные Lilium bulbiferum L.

Многолетнее растение с белой яйцевидной луковицей, покрытой лишь несколькими широкими чешуйками. Стебель прямостоячий, высотой от 20 до 120 см, густо олиственный, пятнистый, у основания опушенный. Супротивно расположенные листья линейно-ланцетные, остроконечные, нижние длиной до 10 см. В пазухах листьев часто образуются зеленые луковички. Отдельные цветки оранжевые, с темно-коричневыми пятнами внутри, собраны в кистевидные соцветия. Цветет с середины июня до конца июля.

Распространена в Европе, преимущественно в альпийско-средиземноморской области и в условиях умеренного влажного климата. Луговое растение, предпочитающее более прохладные, горные районы. Как правило, встречается в сообществе с трищетинником и полевицей тонколистной. В настоящее время относится к исчезающим, в ЧСФР охраняемым растениям.

640/ Лилия кудреватая, царские кудри, мартагон, саранка

Lilium martagon L.

Многолетнее травянистое растение высотой от 30 до 110 см, с золотисто-желтой яйцевидной луковицей, достигающей 5 см. Стебель прямостоячий цилиндрический, красноватый. Листья продолговатые, обратнояйцевидные, заостренные, у основания сужаются, образуя широкий черешок. Средние листья располагаются мутовчато. Соцветие — редкая кисть из поникающих цветков, их цветоножки длиннее окололистников. Околоцветник диаметром 3,5 см, его листочки дугообразно отогнуты назад, имеют красноватую, пятнистую, редко желтовато-белую окраску. Цветет с конца июня до середины августа.

Евро-сибирский вид. В ЧСФР растет в лесах, от низменностей до альпийского пояса. Предпочитает проветриваемые, гумусные и свежие, влажные лесные почвы. Распространена в сообществах буковых рощ, но встречается и в дубо-грабовых (на сутиновых почвах) и еловых лесах. Вне лесов отмечена по окраинам полей. Относится к охраняемым в Словакии растениям. В СССР как дикорастущее растение встречается в средней европейской части, на Кавказе и в Сибири.

641/ Льнянка альпийская

Scrophulariaceae - норичниковые Linaria alpina (L.) Mill.

Многолетнее травянистое растение высотой 5-15 см, почти всегда стелющееся и лишь в верхней части восходящее с нитевидным, часто ползучим корневищем. Листья длиной от 8 до 20 мм, в четырех мутовках, ланцетные, цельнокрайние, покрыты налетом. Цветки собраны в рыхлые головчатые кисти. Цветоножки по длине равны глубине пятираздельной чашечки. Венчик длиной 8-15 мм, без шпорца, фиолетовой или розовой окраски. Верхняя губа двунадрезанная. Цветет с конца июня до конца июля.

Европейский вид нуждается в условиях субокеанического климата. В ЧСФР встречается в высокогорье, где растет на каменистом грунте, щебнистых осыпях, кристаллических породах. Культивируется также как декоративное растение.

642/ Лунник оживающий

Brassicaceae — крестоцветные Lunaria rediviva L.

Многолетнее растение высотой от 30 до 140 см с ползучим корневищем. Стебель прямостоячий, в верхней половине разветвленный, ребристый, покрытый беловатыми отстоящими волосками. Нижние листья супротивные, округло-сердцевидные, верхние очередные, продолговатые или треугольные. Листья сверху темно-зеленые, короткоопушенные, снизу сине-зеленые, опушены волосками в основном по жилкам. Светло-фиолетовые, редко белые цветки на отогнутых цветоножках собраны в свободные кисти. Чашелистники зеленые, снаружи часто сиреневатые, продолговатые, наружные листочки шире внутренних. Плоды - продолговато-эллиптические, сужающиеся на концах, повислые, стручочки размером 40-80x20-30 мм.

Гемикриптофит. Лесной вид, растущий в затененных местах. Растет на свежих, слабокислых, богатых питательными веществами, гумусных, рыхлых, щебнистых или глинистых (сутиновых) почвах. Распространен в равнинных и горных лесах. Обладает приятным ароматом. Название получил из-за белых стручков в форме семян, которые считались лекарственными.

643/ Горицвет кожистый

Caryophyllaceae - гвоздичные Lychnis coronaria (L.) Desr.

Многолетнее травянистое растение высотой более 1 м, с несколькими прикорневыми розетками, но только из некоторых вырастает прямой, вильчатый стебель. Все растение шелковисто опушено. Нижние листья продолговато-эллиптические, черешковые, верхние сидячие, заостренные. Цветки пазушные, на длинных цветоножках. Чашечка трубчато-колокольчатая, 10-гранная, длиной до 20 мм. Лепестки венчика темно-красного цвета, широкояйцевидные, с цельным, иногда мелковыемчатым отгибом. Цветет с конца июня до середины сентября.

Евро-западно-азиатский вид с центром распространения в средиземноморской области. Растет на возвышенностях, в хорошо прогреваемых зарослях трав, образовавшихся после сведения дубрав. Когда-то рос в заброшенных садах, на виноградниках, вдоль дорог и т. д. В настоящее время в ЧСФР этот вид находится под угрозой исчезновения, хотя и охраняется законом.

644/ Горицвет кукушкин

Caryophyllaceae — гвоздичные Lychnis flos-cuculi L.

Многолетнее травянистое растение, голое, с хорошо развитой прикорневой розеткой и многоглавым корневищем. Из розетки вырастает несколько стеблей (высотой 30—90 см). Стебли прямостоячие, бороздчатые, короткоопушенные, почти целиком красноватого цвета, под узлами немного клейкие. Прикорневые листья суженные в длинный черешок, стеблевые листья линейные, заостренные, цельнокрайние. Цветки диаметром до 4 см собраны в рыхлые полузонтики. Лепестки розовые, красноватые или белые, до половины четырехраздельные. Цветет с середины мая до середины августа.

Евро-сибирский вид, предпочитающий условия повышенной влажности. В ЧСФР наиболее часто встречается на сырых лугах, на жирных наносных почвах, травяных болотах и на умеренно сухих лугах. На аллювиальных почвах, особенно по берегам больших рек определяет границу их затопления.

645/ Хатьма тюрингенская

Malvaceae — мальвовые Lavatera thuringiaca L.

Многолетнее, покрытое звездчатыми волосками растение. Разветвленный стебель с редкими листьями достигает высоты более одного метра. Нижние листья сердцевидные, утловато-пятилопастные, средние листья пальчатые, а верхние тройчатолопастные. Все листья не-равномерно пильчатые. Цветки располагаются в пазухах верхних листьев, на длинных цветоножках. Верхушечные цветки образуют редкие кисти. Лепестки венчика впереди глубоко вырезанные, светло-красные с темными прожилками. Пыльники желтые. Плод прикрыт чашечкой. Цветет с конца июня до середины октября.

Этот вид растет в Европе и Западной Азии в областях с умеренным континентальным климатом. В ЧСФР встречается в теплых местах, на равнинах и в холмистой местности, в степях, на опушках лесов, в зарослях кустарника, сорных местах, около старых садов, проселочных дорог и т. д. Обычна в местах поросших лопухами и другой сорной растительностью.

646/ Петров крест чешуйчатый

Orobanchaceae — заразиховые Lathraea squamaria L.

Многолетнее паразитирующее незеленое травянистое растение с толстым мясистым корневищем, покрытым четырьмя рядами чешуек. Стебель прямостоячий, мясистый, на верхушке изгибающийся, розоватый или белый. Чешуйчатые листья округло-сердцевидные, очередные, розоватого цвета. Соцветие — односторонняя кисть. Прицветники цельнокрайние, округло-яйцевидные. Цветки на коротких цветоножках, чашечка розовой окраски. Венчик двугубый, длиной 15—17 мм, нижняя губа красноватая. Цветет с середины апреля до конца мая.

Имеет два подвида, из которых subsp. squamaria является западно-азиатским (евро-западноазиатским) и subsp. tatrica Hadac обитает в хвойных лесах Западных Карпат. Этот татранский подвид (вероятно, эндемик) произрастает в ельниках-кисличниках, где в основном паразитирует на корнях хвойных деревьев. Subsp. squamaria паразитирует как на хвойных, так и на лиственных деревьях. Западно-карпатский подвид (subsp. tatrica) на территории Словакии нуждается в охране.

647/ Дербенник иволистный, или плакун-трава

Lythraceae — дербенниковые Lythrum salicaria L.

Многолетнее, более или менее пушистое травянистое растение высотой от 30 см до 2 м. Стебли прямостоячие, неветвистые, или разветвленные в нижней части, 4-гранные или крылатые, покрытые мягкими, короткими волосками. Нижние листья супротивные, верхние почти очередные, округлые или с сердцевидным основанием, сидячие, узкояйцевидные или яйцевидно-ланцетные, длиной около 12 см и шириной 2,5 см, с нижней стороны по жилкам короткоопушенные. Цветки собраны в метельчатое верхушечное соцветие. Каждый цветок имеет два маленьких прицветника. Чашечка с 12 зубчиками по краю трубчатого цветоложа, которое образовалось в результате срастания нижних частей чашечки, венчика и тычинок. Половина зубчиков имеет форму широкого треугольника, а половина стреловидные или шиловидные. Лепестки венчика (их от 4 до 8) красного или красно-фиолетового цвета. Коробочка заключена в постоянное цветоложе, содержит многочисленные семена желто-коричневого цвета. Цветет с конца июня (иногда с середины мая) до середины сентября.

Евроазиатский вид, предпочитающий условия субокеанического климата. В ЧСФР очень распространенное растение, обитает от низменностей до предгорий. Болотный вид, обитает на луговых болотах, в заболоченных ольшаниках, на сырых берегах ручьев, в канавах, торфяниках. Растет в растительных сообществах молиний, осок или зарослях тростника.

До сих пор используется в народной медицине как кровоостанавливающее средство при наружных ранах. Молодые побеги используют в пищу. Раньше из цветков производились красители для пищевой промышленности.

648/ Дербенник прутовидный

Lythraceae - дербенниковые Lythrum virgatum L.

Многолетнее травянистое растение высотой 50—120 см с деревянистым корневищем. Стебли 4-гранные, без крыльев, в верхней трети ветвистые. Листья супротивные, сидячие, узколанцетные, заостренные, суженные у основания. В соцветии они постепенно переходят в прицветники. Цветки пазушные, на очень коротких цветоножках, с двумя опадающими прицветниками, собраны в верхушечное колосовидное соцветие. Чашечка длиной 4-6 мм трубчатая, с 12 жилками. Чашелистики (их 6) вырастают между зубцами цветоложа, они намного длиннее самих зубцов. Лепестки венчика, в отличие от дербенника иволистного, постоянные, их 6, они яйцевидные, длиной 7 мм, красного цвета. Тычинок 12, располагаются в два круга по 6. Плод - яйцевидная коробочка, раскрывающаяся 2 створками. Она значительно короче цветоложа. Семена мелкие, около 1 мм величиной, коричневого цвета. Цветет с середины июня до конца августа.

Евроазиатский вид. В ЧСФР Lythrum virgaturn L. распространен преимущественно на равнинах и в меньшей степени на возвышенностях. Обитает по окраинам торфяных болот; более требователен к содержанию питательных веществ в почве, чем дербенник иволистный, поэтому и менее распространен. Час-то встречается в высохших руслах крупных рек, где растет в тростниковых сообществах.

В последнее время встречается в зарастающих руслах рек (среднее течение Вага, Нижний Грон), в брошенных песчаных и щебеночных карьерах, залитых водой. Переносит и долговременное понижение уровня воды, с восстановлением уровня снова разрастается. В прошлом в пищевой промышленности получали из этого растения пищевые красители, в настоящее время замененные синтетическими. В народной медицине ему приписываются такие же свойства, как и дербеннику иволистному.

649/ Кадило мелиссолистное

Lamiaceae - губоцветные Melittis melissophyllum L.

Шершавоволосистый многолетник высотой от 20 до 50 см, с коротким толстым корневищем. Стебли прямостоячие, в основном простые. Листья черешковые, яйцевидные, городчатые, у основания сердцевидные или обрубленные. Сухие листья пахнут кумарином. Цветки крупные, на длинных ножках, обращенные все в одну сторону, собраны в мутовки. Чашечка ширококолокольчатая, пятизубчатая, с десятью жилками. Трубочка венчика длиной 2-3 см, лепестки округлые, венчик розовый или белый, нижняя губа пятнистая. Плод -трехгранный орешек. Цветет с середины мая до конца июня.

Европейский вид, в Словакии поднимается вплоть до горного пояса. Лесное, теплолюбивое растение, предпочитает известковые почвы, встречается в основном в хорошо прогреваемых дубравах, буковых рощах и грабовых лесах.

650/ Мальва мускусная

Malvaceae — мальвовые Malva moschata L.

Многолетнее растение, высотой 20—100 см, с прямостоячим разветвленным стеблем, покрытым волосками. Прикорневые листья длинночерешковые, овально-сердцевидные и слаболопастные. Лопасти неровнопильчатые. Стеблевые листья на очень коротких черешках, лопастные, перисторассеченные. Прилистники заостренные, длиной около 6 мм. Цветки на коротких цветоножках располагаются в пазухах листьев по одному, или пучками, по три. Чашечка наполовину сросшаяся, листочки подчашия заостренные, такой же длины, как и листочки чашечки. Лепестки венчика треугольные, длиной около 2,5—3 см, по краям значительно выемчатые, розовые с темными жилками. Плоды в виде покрытых волосками коробочек. Цветет с конца июня до конца июля.

Европейский вид, распространен в условиях влажного климата. Относится к старым неофитам. В ЧСФР встречается довольно редко (Загорская низменность и Орава). Наблюдается в различных растительных сообществах, распространен на сорных местах.


Цветовой атлас растений

651/ Марьянник полевой

Scrophulariacea — норичниковые Melampyrum arvense L.

Однолетнее травянистое растение высотой 10-50 см с ветвистым, мягкоопушенным стеблем. Листья супротивные, с суженным основанием, сидячие, ланцетные, с нижней стороны мягкоопушенные, шероховатые, цельнокрайние, лишь верхние у основания рассечено-зубчатые. Соцветие верхушечное, колосовидное. Прицветники пурпуровые, рассеченнозубчатые, с нижней стороны с красными точками. Чашечка наполовину зубчато-раздельная. Венчик красный или светло-желтый, внутри мягкоопушенный, длиной около 20—25 мм Устье трубочки замкнутое. Цветет с середины июня до конца июля.

Имеет много подвидов, распространенных в Европе, в областях с влажным климатом. Подвиды отличаются количеством междоузлий на стебле, расположением листьев и т. д. На ил. изображен марьянник полевой subsp. arvense, который, как и другие подвиды, растет на полях, в степях, зарослях кустарника и т. д. — от низменностей до предгорий. В Словакии чаще всего встречается на возвышенностях.

652/ Марьянник гребенчатый

Scrophulariaceae — норичниковые Melampyrum cristatum L.

Однолетнее травянистое растение высотой 10-50 см с прямостоячим, ветвистым, реже неразветвленным, местами мягкоопушенным стеблем. Листья супротивные, сидячие, линейно-ланцетные, цельнокрайние или у основания зубчатые (преимущественно верхние). Цветки собраны в отчетливо четырехгранный густой колос. Прицветники гребенчато-зубчатые, с длинной, отогнутой книзу цельнокрайней верхушкой, красные или зеленоватые, с мягким опушением, расположены в четыре ряда, черепитчато. Верхние два зубца чашечки длиннее остальных. Венчик светло-коричневатый, по краям и в устье трубочки желтый. Цветет с конца июня до конца августа.

М. гребенчатый имеет три подвида, один из них, subsp. solstitiale Ronn. — (М. солнечный), растет лишь только в Словакии (Загорская низменность). Подвид subsp. cristata распространен повсеместно, а третий —subsp. ronnigeri — встречается лишь в Чехии. Все подвиды типичны для европейской флоры, предпочитают условия субокеанического климата. В большинстве своем растут в светлых и сухих лесах по их опушкам и в зарослях кустарника.

653/ Смолевка двудомная

Caryophyllaceae — гвоздичные Silene dioica (L.) Clairv. {Melandrium rubrum (Weigel) Garcke}

Многолетнее растение высотой 30-90 см с многоглавым корневищем. Стебель прямостоячий, опушен простыми волосками, у верхушки слабоветвистый. Нижние листья яйцевидные, заостренные, у основания сужающиеся в черешок. Остальные листья сидячие, волосистые, темно-зеленые. Цветки собраны в вильчатые соцветия, удлиняющиеся во время цветения. Цветки на коротких цветоножках, днем закрыты. Чашечка длиной 10—15 мм, зеленовато-красная, опушенная, 5-зубчатая. У женских цветков чашечка вздутая, с 20 жилками, у мужских цилиндрическая, с 10 жилками. Венчик ярко-красного цвета, лепестки венчика 2-надрезанные. Цветет с конца мая до конца августа.

Евро-западно-сибирский вид тяготеющий к условиям океанического климата. В ЧСФР встречается в отдельных местах от низменностей до субальпийского пояса, но преимущественно в предгорьях и горном поясе: в ольшаниках, хвойных и лиственных лесах, на сырых вырубках, вдоль лесных дорог и т. д.

654/ Мята водяная

Fabaceae — губоцветные Mentha aquatica L.

Многолетнее растение, часто достигающий высоты 100 см, мягкоопушенно. Стебель восходящий или разветвленный. Листья блестящие, длинночерешковые, шириной 1-4 см, длиной 2-10 см, яйцевидные или яйцевидно-ланцетные, иногда эллиптические с 4—6 пара-ми боковых жилок, у основания закругленные, край листовой пластинки мелкопильчатый. В пазухах верхних листьев располагаются головчатые соцветия, шириной 15—20 мм. Верхушечные соцветия кистевидные. Чашечка цветка трубчатая с 13 жилками, примерно до одной трети зубчато-вырезанная. Венчик лиловый или розовый. Два верхних лепестка венчика срастаются в губу. Цветет с начала июля до середины октября.

Распространена по всей Европе. В Словакии растет от низменностей до горного пояса. Предпочитает влажные, торфяные или глеевые почвы, встречается обычно в сообществах с преобладанием тростника обыкновенного — по сырым местам и берегам водоемов.

655/ Мята полевая

Lamiaceae - губоцветные

Mentha arvensis subsp. agrestis (Jacq.) Brig.

Многолетнее, лиловатое, пахучее растение, опушенное торчащими волосками, с чешуйчатым корневищем и поверхностными олиственными побегами. Стебли стелющиеся или восходящие, длиной около 20-50 см, большей частью разветвленные. Листья черешковые, яйцевидные или широкояйцевидные, к черешку суженые или обрубленные, с 3—6 парами боковых жилок. Размер листьев колеблется в пределах 1,5-3 см в ширину и 3—8 см в длину. Края мелкопильчатые. Соцветия в ложных мутовках, располагающихся в пазухах средних и верхних листьев. Колосовидное верхушечное соцветие (как обычно у некоторых представителей рода) неразвито. Чашечка колокольчатая, с 10 слаборазвитыми жилками. Венчик розовый или розово-лиловый, у устья реснитчатый. Цветет с начала июля до конца сентября.

Циркумполярно распространенный вид, обитает на сырых лугах, травяных болотах, по берегам водоемов, вдоль канав, на полях и сорных местах. В СССР распространен почти по всей стране, кроме Крайнего Севера, южных районов Восточной Сибири, Дальнего Востока. Используется как эфирномасличное и лекарственное растение.

656/ Мята длиннолистная

Lamiaceae - губоцветные Mentha longifolia (L.) Nath.

Многолетнее растение, высотой 50-100 см, беловатое от войлочного опушения, по сравнению с другими видами мяты менее пахучее. Кроме простых волосков в опушении есть и железистые. Стебли простые или в верхней части разветвленные. Листья сидячие, продолговато-яйцевидные или ланцетные, по краям остропильчатые, снизу с беловойлочным опушением. Цветки собраны в длинные сплошные, лишь внизу прерывистые ложные колосья или метелки. Чашечка колокольчатая, длиной 2 мм, опушенная. Венчик фиолетовый или красный. Цветет с начала июля до конца сентября.

Распространена в Европе и Азии, в областях с умеренным влажным климатом. В Словакии растет от низменностей до горного пояса, но в низменностях встречается реже. Обитает по берегам водоемов, рек (на наносных, увлажненных известковых почвах), а также вдоль канав, на влажных лугах и травяных болотах. В СССР встречается повсеместно (хотя и не часто), в европейской части, на Кавказе и юге Западной Сибири.

657/ Мята болотная

Lamiaceae — губоцветные Mentha pulegium L.

Многолетнее, почти голое растение высотой 10-30 см. Стебли восходящие или прямостоячие, разветвленные. Отдельные междоузлия длиннее самих листьев. Листья короткочерешковые, эллиптические или узкояйцевидные, достигающие в длину 30 мм, с 1-3 парами боковых жилок, зубчатые, иногда цельнокрайние, к верхушке стебля постепенно уменьшающиеся. Цветки собраны в ложные мутовки в пазухах листьев верхней половины стебля. Чашечка трубчатая, длиной около 20 мм, трубочка с 10 жилками. Венчик лиловый, его трубочка длиннее чашечки. Лепестки венчика обратнояйцевидные. Цветет с начала июля до середины сентября.

Европейский вид. Встречается по берегам водоемов. Предпочитает почвы с высоким содержанием солей. Обладает сильным ароматом.

658/ Лигустикум мутельниковый

Umbelliferae — зонтичные Ligusticum mutellina (L.) Crantz

Многолетнее голое растение с развитым корневищем. Стебель прямостоячий, высотой от 5 до 50 см, слабоветвистый, снизу слегка бороздчатый, вверху граненый. Базальные листья треугольные, триждыперистосложные, на длинных черешках, с короткими влагалищами; листовые доли линейные, длиной 3—5 мм. Стеблевые листья, числом не более двух, влагалищные, влагалищно-сидячие, гораздо меньшего размера и меньше рассечены. Соцветие - сложный зонтик. Обертки почти всегда отсутствуют. Оберточки из ланцетных прицветников. Зубчики чашечки почти незаметны, венчик белый или красноватый. Цветет с конца июня до конца августа.

Европейский вид, нуждающийся в условиях повышенной влажности. В ЧСФР растет в горах, поднимаясь выше границы лесов. Хотя является типичным растением высокогорных лугов, изредка встречается и в стланике, на плотных осыпях и в снеговых ямах. Обладает приятным запахом.

659/ Зубчатка ранняя

Scrophulariaceae — норичниковые Odontites rubra subsp. verna (Bell.) Vollm.

Однолетнее, полупаразитирующее травянистое растение высотой 105 см. Стебли прямостоячие, неветвистые или густоразветвленные. Листья супротивные, сидячие, линейно-ланцетные, по краю пильчатые, заостренные. Цветки повислые, располагаются в пазухах листьев, на коротких цветоножках, собраны в концевые короткие кисти; прицветники красноватые, длиннее цветков. Чашечка колокольчатая, на одну треть зубчатая. Венчик длиной 10—12 мм, опушенный, фиолетово-розовой окраски. Верхняя губа нераздельная, нижняя двулопастная. Цветет с середины июня до середины августа.

Евроазиатский вид, с преимущественным распространением в областях с влажным климатом. Сорное растение, обитает на интенсивно используемых равнинных и горных пастбищах, особенно часто встречается в местах с изменчивой влажностью почвы. Предпочитает более тяжелые глинистые и илистые грунты.

660/ Заразиха гвоздичная

Orobanchaceae — заразиховые Orobanche caryophyllacea Smith

Многолетнее, но цветущее всего один раз, паразитическое травянистое растение высотой 10—60 см. Стебель у основания клубневидный, огрубевший, желтоватой или лиловой окраски, железистый. Нижние чешуйки очень частые, яйцевидно-продолговатые, верхние сидячие, ланцетные. Соцветие — яйцевидная или цилиндрическая кисть. Отдельные цветки отогнутые. Чашелистики с наружной стороны срастаются между собой. Венчик длиной 17-35 мм, трубчатый, буровато-фиолетовый или розоватый, умеренно изогнутый. Лопасти верхней губы выгнуты кверху. Рыльце фиолетовой или бурой окраски. Цветет с середины июня до конца июля.

Европейский вид. Растение паразитирует на видах рода Galium (подмаренник) и Asperula (ячменник). В ЧСФР встречается лишь на возвышенностях и в предгорьях в теплых местах. Растет преимущественно в травяных сообществах с преобладанием костров и овсяницы. реже встречается в кустарниковых зарослях, окаймляющих теплолюбивые дубравы.

661/ Зубчатка осенняя

Scrophulariaceae — норичниковые Odontites rubra subsp. serotina (Hoffm.) Vollm.

Однолетнее, полупаразитирующее растение высотой 10-45 см, от зубчатки весенней отличается прежде всего тем, что боковые побеги не отогнутые, а дугообразно восходящие. Кроме того, стеблевые листья намного длине междоузлий; листья ланцетные, у основания суженные, на последнем боковом побеге их самое большее 2-3. Прицветники короче цветков. Строение цветка такое же, как у зубчатки весенней. Однако цветет зубчатка осенняя намного позже, с середины августа до конца октября.

Евроазиатский вид, тяготеющий к областям с влажным климатом. В ЧСФР зубчатка осенняя распространена от низменностей до предгорий. В основном встречается на парах, утоптанных скотом местах, вблизи водопоев, в сорных местах. Индикатор умеренно засоленных почв.

662/ Эспарцет виколистный, подвид горный

Fabaceae - бобовые

Onobrychis viciaefolia subsp. montana (Lam. DC.) Thell.

Многолетнее растение высотой 5—15 см с коротким полудеревянистым корневищем. Стебли стелющиеся или восходящие, голые или низменные. Листья непарноперистые, с 5—7 парами эллиптических, яйцевидных, заостренных, покрытых редкими волосками листочков. Нижние листья в отличие от других подвидов в пучках. Кисти в начале цветения продолговато-яйцевидные, позднее видоизменяются в густые цилиндрические. Цветки длиной 10—14 мм, на цветоножках. Прицветники длиннее чашечки. Зубчики чашечки в 2—3 раза длиннее трубки. Венчик карминно-красный. Флаг примерно на 1 мм короче лодочки (характерный признак). Бобы длиной 6-8 мм, короткоопушенные. Зубчики гребня боба длиной 1-1,5 мм. Цветет с середины июля до конца августа.

Европейский вид, растущий в условиях субальпийского и субконтинентального климата. В ЧСФР встречается лишь в Белянских Татрах (в Чехии не растет). Произрастает на известняках в субальпийском, альпийском и горном поясе. Нуждается в охране.

663/ Эспарцет виколистный, подвид посевной

Fabaceae — бобовые

Onobrychis viciaefolia subsp. sativa (Lam.) Thell.

Многолетнее растение с коротким, неразветвленным корневищем. Стебель прямостоячий, высотой 30-100 см, снизу олиственный, бороздчато-ребристый. Листья непарноперистые, из 6-12 пар листочков. Листочки шириной 3-8 мм, эллиптические, короткочерешковые, с коротким острием. С верхней стороны голые, с нижней шелковистоопушенные, с многочисленными параллельными жилками. Цветки собраны в кисти на длинных цветоносах, кисти во время цветения яйцевидные, позже значительно удлиненные. Зубчики чашечки в 2-4 раза длиннее ее трубочки. Венчик светло-карминный, крылья и лодочка одинаковой длины. Боб длиной 6-8 мм, его гребень несет 5-8 зубчиков, по длине равных ширине гребня. Цветет с конца мая до середины августа.

Европейский континентальный вид. Родина - юг Прибалтики. В пределах СССР дико не встречается.

664/ Стальник пашенный

Fabaceae — бобовые Ononis arvensis L.

Многолетнее растение высотой от 30 до 60 см, напоминающее полукустарник. Стебли прямые или восходящие, полегающие стебли не укореняются. Колючек на стебле нет, характерно железистое опушение (в отличие от Ononis spinosa — Стальник колючий). Листья пальчатосложные, тройчатые, листочки эллиптические, зубчатые, опушенные, коротко-черешковые или сидячие, длиной около 2,5 см. Прилистники яйцевидные. Цветки вырастают по два в пазухах прицветных листьев и образуют густые колосовидные соцветия. Чашечка опушенная, венчик розовый или белый с красноватыми жилками. Флаг вдвое длиннее крыльев. Боб короче зубцов чашечки, овальный, с двумя семенами. Цветет с начала июля до середины сентября.

Европейский и западно-азиатский вид, растет в областях с континентальным климатом. В Словакии встречается лишь на теплых равнинах и возвышенностях, реже и в предгорьях. Обитает в сообществе теплолюбивых трав, вторично распространен на пастбищах, лугах, полях, заброшенных кладбищах. Предпочитает богатые минеральными веществами, сухие почвы.

665/ Стальник колючий

Fabaceae — бобовые Ononis spinosa L.

Колючий полукустарник с коротким корневищем. Стебли прямостоячие или у основания слегка восходящие, с однорядным или двурядным опушением. На стеблях развиты много-численные укороченные побеги (брахибласты), видоизмененные в колючки. Листья пальчато-тройчатые, листочки некрупные. Цветки развиваются на брахибластах, чаще всего одиночно и лишь вторично образуют кисти. Венчик крупный, розовый. Боб содержит одно семя. Цветет с июля до конца сентября.

Европейский и западно-азиатский вид, предпочитающий условия влажного климата. В Словакии встречается спорадически, в том числе в относительно холодных местах (впадинах и котловинах) в различных сообществах травянистых растений.

666/ Пальчатокоренник пятнистый

Orchidaceae — орхидные

Dactylorhiza maculata subsp. helodes (Griseb.) Sod

Многолетнее травянистое растение высотой от 15 до 65 см с пальчатораздельными клубнями. Стебель прямостоячий, неполый, до половины олиственный, в верхней части несколько бороздчатый, красноватого цвета. Листья с верхней стороны темно-зеленые, темно-коричневые или с черными пятнами. Нижние листья линейные, узкие, кверху сужающиеся, средние заостренные, верхние с прилистниками. Соцветие колосовидное, сначала коническое, затем цилиндрическое. Цветки равномерно отогнуты, их прицветники длиннее самих цветков, белые, лиловые, редко розовые. Шпорец незначительный, примерно той же длины, что и завязь. Цветет с середины июня до конца июля.

Европейский вид, требующий условий влажного климата. В ЧСФР растет в предгорьях вплоть до верхней границы лесов. Первично был распространен в заболоченных, торфяных лесах.

667/ Ятрышник майский

Orchidaceae - орхидные

Dactylorhiza majalis (Rchb.) Hunt et Summerhayes

Многолетнее растение высотой до 50 см с двумя сплющенными пальчатораздельными клубнями. Нижние листья яйцевидноудлиненные, влагалищные, пятнистые, верхние значительно суженные. Цветки расположены в пазухах прицветников, более длинных, чем сами цветки. Листики околоцветника лилово-пурпурные, губа в темных пятнышках, шпорец короче завязи. Цветет с середины мая до половины июня.

Имеет много подвидов. Ятрышник майский (на иллюстрации) распространен в Европе и Западной Азии в условиях умеренного влажного климата. В ЧСФР встречается очень часто, как на равнинах, так и в горных районах. Предпочитает пересыхающие, влажные, торфяные или торфяно-глеевые почвы.

668/ Ятрышник мужской

Orchidaceae — орхидные Orchis mascula L.

Многолетнее растение высотой от 15 до 60 см с двумя большими цельными шаровидными клубнями. Стебель прямостоячий, у основания и в верхней части чешуйчатый, в нижней половине густоолиственный, с мелкими бороздками, слегка фиолетовый. Очередные листья широкие, овально-стреловидные, заостренные, к основанию плавно сужающиеся с жилкованием, светло-зеленые, плоские, с красными пятнами, влагалищные. Соцветие колосовидное, значительно удлиненное. Цветки расположены в пазухах стреловидных с сетчатым жилкованием зеленых или фиолетовых прицветников, такой же длины, что и цветки, или длиннее их. Цветки светло-красные, бледно-пурпурные или белые, без запаха. Листики околоцветника свободные, овально стреловидные. Внешние листики с тремя жилками, у более коротких внутренних по две жилки. Плоская губа, длиной 7 мм, трехлопастная, с пурпурными пятнышками, со слегка зубчатыми краями. Шпорец такой же длины, что и завязь, располагается тоже горизонтально, на конце расширен, светло- или темно-красно-фиолетовый. Цветет с середины мая до конца июня.

Европейский (евро-азиатский?) вид, требующий условий океанического климата. Растет в Европе и Азии. Имеет два подвида ятрышник мужской обыкновенный [О. , m. subsp. genuina (Rchb.) Osv.], который в ЧСФР встречается в высокогорных и горных областях на известковых почвах. Следующий подвид ятрышник мужской особенный [О. т. subsp. signifera (Vest.) Soo] растет на возвышенностях и выше, вплоть до субальпийского пояса. Эти два подвида значительно распространены, поэтому очень трудно установить их принадлежность к какому-либо фитоценозу. Они встречаются в дубо-грабовых лесах, в буковых рощах на известковых почвах, на горных лугах и пастбищах, на высокогорных лугах. Относятся к декоративным растениям

669/ Ятрышник дремлик

Orchidaceae - орхидные Orchis morio L.

Многолетнее растение высотой 8 - 40 см, с цельными шаровидными клубнями. Стебель светло-зеленый, слегка бороздчатый, олиственный, преимущественно в нижней своей половине, в верхней части фиолетового оттенка. Верхние листья влагалищные, тесно прижаты к стеблю. Соцветие рыхлое, короткое, колосовидное, из 7-16 темно-фиолетовых с зелеными жилками цветков. Прицветники чуть длиннее завязи. Околоцветник шлемовидный, наклоненный, губа, ширина которой больше ее длины, фиолетово-пурпурная с темными крапинками, трехлопастная, средняя лопасть отсечена, но губа может быть и двулопастной. Шпорец той же длины, что и завязь. Цветет с середины мая до конца июня.

Европейский вид, растущий в условиях влажного климата. В ЧСФР встречается повсеместно: от равнин до предгорий. Растет в различных сообществах влажных и сухих лугов. К почвам неприхотлив.

670/ Ятрышник болотный

Orchidaceae — орхидные

Orchis laxiflora subsp. palustris (Jacq.) Asch. et Gr.

Многолетнее травянистое растение высотой 30—50 см с цельными шаровидными клубнями. Стебель цилиндрический, в верхней части фиолетовый, у основания покрыт свободными чешуйками, равномерно о лиственный. Листья линейные, шириной до 10 мм, заостренные, со слегка завернутыми краями. Соцветие редкое, колосовидное с фиолетово-пурпурными и розовыми, довольно крупными цветками. Прицветники с 3—5 жилками, более длинные, чем завязь. Губа обратнояйцевидная, в передней части с тремя слабо выраженными лопастями, с темными пятнами и полосками. Шпорец короче завязи, цилиндрической формы. Цветет с половины июня до конца июля.

Европейский вид. В ЧСФР растет по всей территории, предпочитает торфяные болотистые почвы, чаще всего встречается в растительных сообществах болот с обизвествленной водой.

671/ Ятрышник пурпурный

Orchidaceae — орхидные Orchis purpurea Huds.

Многолетнее травянистое растение высотой 30—70 см с цельными яйцевидными клубнями. Стебель прямостоячий, олиственный преимущественно в нижней части, вверху фиолетового цвета. Листья сильно отогнутые, нижние лежачие, по форме от обратнояйцевидных до широколанцетных, с широкими желобками, верхние только плоские. Соцветие колосовидное, сначала конически суженное, затем цилиндрическое, достигающее 25 см. Листочки околоцветника заостренно-шлемовидные, внутри светло-зеленые, снаружи розовые, с темно-фиолетовыми пятнами. Губа трехлопастная, средняя доля имеет глубокий сердцевидный вырез. Вся губа светло-розовая с темными точками и черточками. Шпорец цилиндрический, достигает половины длины завязи. Цветет с середины мая до конца июня.

Европейский вид, растущий в условиях умеренного влажного климата. В ЧСФР растет в хорошо прогреваемых дубовых лесах. Пред-почитает глубокие, перегнойные известковые почвы. Имеет запах кумарина.

672/ Ятрышник бузинный

Orchidaceae - орхидные Dactylorhiza sambucina (L.) Soo

Многолетнее травянистое растение высотой 10-30 см, клубни вначале цельные, затем рассеченные на две доли, до коротколопастных. Стебель прямостоячий, не полый, светло-зеленый, в верхней части бороздчатый. На верхней половине стебля 4—6 удлиненных, с заметным жилкованием листьев. Верхние листья ланцетные, заостренные. Самый верхний лист не доходит до густого соцветия. Цветки светло-желтые или пурпурно-фиолетовые. Губа длиной 8-10 мм, загнутая книзу, с красными пятнышками, закругленная, у основания бархатистая, с едва различимыми 3—5 лопастями. Шпорец такой же длины, что и завязь, слегка направленный вниз. Цветет с конца апреля до середины (конца) июня.

Европейский вид, растущий в условиях умеренного влажного климата. В ЧСФР встречается в дубо-грабовых лесах, преимущественно обитает в сообществе овсяниц и очитка, или в вересковых растительных сообществах.

673/ Пальчатокоренник мясо-красный

Orchidaceae — орхидные Dactylorhiza incarnata (L.) Soo

Многолетнее травянистое растение высотой 25—60 см с клубнями, разделенными на веретенообразные доли. Стебель прямостоячий, полый, слегка бороздчатый, весь олиственный, у основания (как у большинства орхидных) чешуйчатый, в верхней части фиолетовый. Листья линейные (признак), от удлиненно- до широко-ланцетных, без пятен, заостренные. Самые большие листья очень часто доходят до соцветия или даже перерастают его. Колосовидное соцветие по окончании своего роста достигает почти 15 см, оно довольно густое со светло-красными, очень редко с желтыми цветками. Прицветники под цветками ланцетные, заостренные, с сетчатым жилкованием, зеленые или слегка фиолетовые, такой же длины, как цветки, или длиннее. На верхушке соцветия образуют заметный хохолок. Листочки околоцветника свободные, яйцевидно-ланцетные, с тремя жилками, внутренние намного короче. Губа примерно 5—7 мм длиной, обратнояйцевидная, зубчатая, светло-красная с темными точками и полосками, с маленькими бородавками на конце. Шпорец светло-красный, чуть короче завязи. Цветет с конца мая до середины июля.

Европейский-евро-западноазиатский вид, предпочитающий океанические климатические условия. В ЧСФР растет в наиболее влажных и теплых местах, преимущественно в бассейнах больших рек или котловинах. Отдельные экземпляры встречались и в горных районах. Предпочитает мезотрофные торфяники или так называемые черные почвы, возникшие в результате осушения торфяных болот. Растет в сообществе калужницы болотной (западная часть ЧСФР), иногда в сообществе молинии. Отдельные места распространения наблюдались на пастбищах, во рвах и канавах, т. е. вторично возникших местообитаниях.

Пальчатокоренник мясо-красный относится к исчезающим растениям, особенно в Cловакии. Исчезает в результате высыхания торфяных лугов, главным образом в результате распахивания лугов. Нуждается в охране.

674/ Ятрышник трехзубчатый

Orchidaceae — орхидные Orchis tridentata Scop.

Многолетнее травянистое растение высотой 15-40 см, с шаровидными или продолговатыми цельными клубнями. Стебель изогнутый, сероватый, с 5—6 удлиненными, линейно-ланцетными листьями. Под соцветием стебель почти безлистный, ребристый..

Соцветие густое, колосовидное, сначала коническое, затем шаровидное. Цветки темно-фиолетовые, розовые или белые. Прицветники линейно-ланцетные, с одной жилкой. Листики околоцветника расположены шлемовидно, у основания почти сросшиеся, внутренние раздельные. Губа длиной 8-10 мм, всегда длиннее листиков околоцветника, трехлопастная, светло-фиолетовая. Средняя лопасть имеет сердцевидную форму. Шпорец такой же длины, что и завязь. Цветет с середины мая до конца июня.

Европейский вид, предпочитающий субокеанические климатические условия. В ЧСФР встречается довольно редко, растет в основном на равнинах, предпочитая известковые почвы. Типичен для сообществ дубрав.

675/ Ятрышник обожженный

Orchidaceae - орхидные Orchis ustulata L.

Многолетнее травянистое растение высотой 10-30 см, лишь в редких случаях достигающее 70 см, с овальными клубнями. Стебель цилиндрический, внизу густо-, в верхней части редкоолиственный. Нижние листья удлиненные, овально-ланцетные. Верхние листья стеблеобъемлющие, тесно прижатые к стеблю. Все листья с отчетливым дуговым жилкованием, особенно заметным с нижней стороны. Соцветие - густой, короткий колос. Отдельные цветки мелкие, с приятным ароматом. Внешние листики околоцветника красновато-фиолетовые, внутренние зеленоватые. Губа длиннее околоцветника, трехлопастная, белая с темно-пурпурными пятнышками. Шпорец наклонен книзу, в 3-4 раза короче завязи. Цветет с конца мая до середины августа.

Европейский (и западно-сибирский) вид, растущий в субокеанических климатических условиях. В ЧСФР растет преимущественно в низменных местах и в холмистой местности, в дубовых рощах и дубо-грабовых лесах. Изредка встречался на аллювиальных лугах и в котловинах.


Цветовой атлас растений

676/ Ятрышник шлемовидный

Orchidaceae - орхидные Orchis militaris L.

Многолетнее травянистое растение высотой 30—40 см с двумя яйцевидными клубнями. Стебель прямостоячий, фиолетового оттенка, с гранями, слабее выраженными в нижней его части и сильнее под соцветием. Нижние листья скучены, обратнояйцевидные по форме с прижатым, довольно заметным влагалищем. Верхние листья стеблеобъемлющие, расположены по одному или по два и не доходят до соцветия. Колосовидное соцветие густое, с множеством цветков, по окончании роста имеет цилиндрическую форму. Прицветники, в пазухах которых расположены отдельные цветки, в несколько раз меньше завязи. Внешние листочки околоцветника собраны в виде шлема, светло-пурпурные, внутренние более темные, с жилкованием. Средняя доля губы самая большая, с коротким зубчиком посередине, светло-красная, с крапинками. Цветет с середины мая и до конца июня.

Евроазиатский вид, растущий в условиях средиземноморского и умеренного влажного климата. В ЧСФР встречается редко, в основном на равнинах и возвышенностях. Растет на сухих, богатых минеральными солями почвах, в сообществе костров.

677/ Клюква обыкновенная

Ericaceae — вересковые Oxycoccus palustris Pers.

Стелющийся кустарник с длинными ползучими, нитевидными стеблями, часто длиной до 80 см, и короткими, восходящими, peдкоолиственными ветвями. Листья кожистые, очередные, на очень коротких черешках блестящие, зимующие, снизу беловатые, шириной 2—4 мм и длиной 3-7 мм. Цветки располагаются в пазухах листьев или на верхушке ветвей на длинных цветоножках. Лопасти чашечки реснитчатые, венчик глубокочетырехраздельный, лепестки отогнуты назад, ярко-розового цвета. Ягоды красные величиной 5—10 мм, съедобные, после созревания утопают в торфяном мху. Цветет с мая до конца июля.

Циркумполярный вид, растущий в условиях повышенной влажности. В ЧСФР различают три подвида. Обитает по торфяным болотам, иногда встречается и на пересыхающих (временных) болотах. Распространена от низменностей до субальпийского пояса.

678/ Кисличник двухстолбчатый

Polygonaceae - гречишные Oxyria digyna (L.) Hill.

Многолетнее травянистое растение высотой 5-30 см. Стебель при основании стелющийся, от середины восходящий. Листья почковидные, собраны в ложную розетку, длинночерешковые, чаще серо-зеленой окраски, у затененных растений - бледно-зеленые. Из ложной розетки вырастает стебель, часто безлистный, лишь только на верхушке слабо ветвистый. Соцветие метельчатое. Околоцветник четырехчленный (2 + 2), что является отличием от Acetosa scutata. Характерным является и плод с широкими, целиком его закрывающими крыльями. Цветет с середины июля до середины сентября.

Арктический вид, с циркумполярным распространением, в Словакии встречается лишь в субальпийском и альпийском поясе, иногда и ниже, как правило, вблизи высокогорных источников. Предпочитает мелкие, плохо закрепленные гранитные осыпи, в Татрах растет и на милонитах.

679/ Офрис многоцветковый

Orchidaceae — орхидные Ophrys fuciflora (Crantz) Moench

Многолетнее травянистое растение высотой 15—30 см с шаровидными клубнями. Стебель светло-зеленый. Нижние листья, один или два, удлиненно-яйцевидные, серо-зеленые. Цветки, от одного до десяти, собраны в редкий колос и располагаются в пазухах продолговатых прицветников. Нижний прицветник перепончатый. Цветки относительно крупные, внешние листочки околоцветника розовые или белые, с зелеными жилками. Внутренние более короткие, треугольные, зеленоватые или розовые, с бархатистой поверхностью. Губа цельная, более длинная, чем остальные листочки околоцветника, с желтым рисунком и двумя коричневыми бугорками у основания, это делает цветок похожим на сидящего шмеля. Цветет с середины мая до конца июня.

Распространен в Европе, предпочитает условия умеренного влажного климата. В ЧСФР встречается довольно редко в низменных местах и в холмистой местности. Растет в основном на известковых и доломитовых субстратах. Относится к редким и исчезающим видам словацкой флоры.

680/ Офрис насекомоносный

Orchidaceae — орхидные Ophrys insectifera L. em. L.

Многолетнее травянистое растение высотой 15-50 см, с продолговатыми, шаровидными или с двумя пальчатораздельными клубнями. Стебель тонкий, в нижней части с 2—5 серо-зелеными, удлиненно-ланцетными листьями. Верхний лист самый меньший, стеблеобъемлющий. Цветки, от двух до двадцати, собраны в колосовидное соцветие. Внешние листочки околоцветника более длинные, с тремя жилками, внутренние более короткие, заостренные, красноватые или коричнево-пурпурные. Их края довольно сильно загнуты. Губа трехлопастная, примерно в два раза длиннее ocтальных листочков околоцветника, коричнево-фиолетовая с квадратным, серо-синим пятном и двумя бугорками (цветок напоминает сидящую муху). Цветет с конца мая до конца июня. Европейский вид, растущий в условиях умеренного влажного климата. В ЧСФР довольно распространен на возвышенностях и в предгорьях, особенно на известняках и доломитовых породах. В последнее время значительно выродился, в результате интенсивного освоения лесных опушек и старых фруктовых садов. Встречается в самых различных растительных сообществах (теплолюбивые дубовые рощи, заросли овсяниц, реликтовые сосновые рощи).

681/ Душица обыкновенная

Lamiaceae — губоцветные Origanum vulgare L.

Многолетнее растение высотой от 20 до 50 см, корневище деревянистое, с отростками. Стебель с многочисленными железками, опушенный, восходящий или прямостоячий, олиственный. Листья короткочерешковые, яйцевидные, длиной 2-4 см, цельнокрайние или слегка городчатые, с тремя боковыми жилками. Прилистники сидячие, напоминают листья. Цветки длиной 4-7 мм скучены в колоски, собранные в общее щитковидно-метельчатое соцветие. Чашечка колокольчато-трубчатая. Венчик светло-красный или грязно-белый, двугубый. Плод при созревании распадается на 4 орешка. Цветет с начала июля до конца сентября.

Распространен в Европе и Азии, требует условий влажного климата. В Карпатах растет и в условиях континентального климата. Отличается широкой экологической амплитудой, распространен от низменностей до субальпийского пояса. Встречается в хорошо прогреваемых местах — вырубках, лугах и опушках. В холмистой и горной местности растет на известковых почвах в теплолюбивых растительных сообществах.

682/ Мытник болотный

Scrophulariaceae — норичниковые Pedicularis palustris L.

Двулетнее травянистое растение высотой 5-50 см. Стебель густо разветвленный, олиственный. Листья перисторассеченные, очередные, черешковые. Сегменты листьев продолговатые, по краю городчатые. Соцветие колосовидное, рыхлое. Цветки двугубые, сидячие в пазухах прицветников, по форме похожих на листья. Венчик длиной 18—22 мм, красной или красно-фиолетовой окраски. Трубочка венчика в два раза длиннее чашечки. Верхняя губа без носика (отличительный признак), с двумя зубцами. Цветет с середины мая до конца июля.

Циркумполярный вид, для которого наиболее благоприятны условия бореального и умеренно влажного климата. Растет на болотистых и торфяных местах, преимущественно в осоковых сообществах, в основном в предгорьях и горном поясе. На равнинах встречается крайне редко, несколько чаще в субальпийском поясе.

683/ Мытник лесной

Scrophulariaceae — норичниковые Pedicularis sylvatica L.

Двулетнее или многолетнее травянистое растение высотой 5-15 см. Стебли расположены по кругу, стелющиеся, лишь на конце восходящие, срединные прямостоячие, неразветвленные (в отличие от мытника болотного). Листья короткочерешковые, перистораздельные с яйцевидными или перистолопастными сегментами. Соцветие — верхушечное, рыхлое, колосовидное, цветки пазушные. Чашечка трубчато-колокольчатая, пленчатая, с сетчатым жилкованием, ее зубчики городчатые. Венчик длиной 15—26 мм, светло-розовой или красно-фиолетовой окраски. Трубка венчика вдвое длиннее чашечки. Верхняя губа прямая, лишь на конце серповидно загнута, без носика. Цветет с середины мая до конца июня.

Так же, как и мытник болотный, является циркумполярным видом. В ЧСФР преимущественно растет на болотах и торфяниках ( в основном в Чехии). В Словакии это довольно редкое растение, встречается в местах с повышенной влажностью и местами проникает во внутрикарпатские впадины. Его распространение требует более тщательного изучения.

684/ Мытник мутовчатый

Scrophulariaceae — норичниковые Pedicularis verticillata L.

Многолетнее травянистое растение высотой 5-30 см, образующее дерновины. Стебель прямостоячий, опушен двумя-четырьмя рядами волосков. Нижние листья перистые, черешковые, продолговато-ланцетные, собраны в прикорневую розетку. Их лопасти яйцевидные, местами опушенные, городчатые. Стеблевые листья в мутовках (отсюда и название), похожи на прикорневые. Соцветия колосовидные. Чашечка яйцевидная, с пятью темно-лиловыми короткими зубцами. Венчик красно-фиолетовый, трубка венчика вдвое длиннее чашечки. Верхняя губа прямая, без носика, нижняя широко трехлопастная. Цветет с конца июня до середины августа.

Европейский, альпо-арктический (западно-американский?) вид, в Словакии встречается лишь выше субальпийского пояса. Растет на разных почвах, но преимущественно в сырых местах, вблизи источников, в расщелинах скал или на влажных травянистых склонах. Предпочитает кислые субстраты, но встречается и на известняках и доломитах, а в Татрах также на милонитах.

685/ Горец перечный, водяной перец

Polygonaceae — гречишные Polygonum hydropiper L.

Однолетнее травянистое растение, достигающее часто высоты 1 м. Стебель ветвистый или неразветвленный. Листья продолговато-ланцетные, темно-зеленые, покрыты жгучими железками. Раструбы с короткими ресничками. Соцветие — ложный прерывистый колос. Околоцветник четырехчленный, красноватой или зеленой окраски, снаружи покрыт многочисленными точечными железками. Цветет с середины июня до конца октября.

Евро-азиатский вид, обычный в Словакии, чаще всего вблизи крупных рек, откуда проникает на возвышенности и в долины предгорий. Любит влажные, наносные почвы, богатые минеральными и азотистыми веществами. Часто встречается в ивово-тополевых зарослях.

686/ Зопник клубненосный

Lamiaceae — губоцветные Phlomis tuberosa L.

Многолетнее растение высотой от 50 до 120 см с клубневидными утолщениями на корневище. Стебель толстый, прямостоячий, простой, в верхней части разветвленный, голый. Нижние листья длинночерешковые, с выраженным сердцевидным основанием, продолговато-яйцевидные, крупногородчатые, Mopщинистые, снизу опушены звездчатыми волоска-ми. Цветки длиной 17-20 мм, сидячие, располагаются в густых ложных мутовках. Чашечка трубчатая с десятью жилками и пятью зубцами, снабженными шиловидными остями. Венчик светло-фиолетовый. Верхняя губа прямая, нижняя трехлопастная, средняя лопасть - самая широкая. Плод игольчатая костянка. Цветет с конца мая до середины июля.

Континентальный вид, распространен в Восточной Европе и Западной Азии. В Словакии обитает лишь в низменностях и холмистой местности в теплых местах, на известковых почвах. Находится под угрозой исчезновения в результате рекультивации почв. В СССР встречается в степях, кустарниковых зарослях, на лесных опушках в южной половине Европейской части, на Кавказе, юге Сибири и Дальнего Востока, в Казахстане и Киргизии.

687/ Бедренец большой

Umbelliferae — зонтичные Pimpinella major (L.) Huds.

Многолетнее растение высотой 40-100 см с веретенообразным корнем, обладающим довольно неприятным запахом. Стебель полый, ребристобороздчатый, в верхней части редковетвистый, олиственный. Нижние листья непарноперистые с двумя или четырьмя парами лопастных или зубчато-лопастных, заостренных листочков. На конце зубчиков имеется острие. Концевой листочек трехлопастной. Стеблевые листья схожи с нижними, лишь у верхних листовая пластинка значительно меньшего размера, трехраздельная или даже изогнутая. Цветки собраны в зонтичное соцветие, лепестки белые, красноватые или розовые. Плод - ребристая семянка. Цветет с середины июня до конца сентября.

Европейский вид, преимущественно обитает в областях с субокеаническим климатом. В ЧСФР распространен от низменностей до субальпийского пояса. Растет в лесных растительных сообществах (буковые рощи, реликтовые сосновые леса), в предгорьях - на лугах с преобладанием овсяницы или на субальпийских лугах с преобладанием трищетинника. В более высоких местах предпочитает известковые почвы.

688/ Пион лекарственный

Ranunculaceae — лютиковые Paeonia officinalis L.

Многолетнее растение, стебли высотой 30—60 см, неветвистые, заканчиваются обычно одним цветком. Листья дважды- или триждытройчатые со средней 3—5-раздельной долей. Доли листа продолговатые или округлые, шириной около 1 см, цельнокрайние, с нижней стороны опушенные. Цветки крупные, пурпурные, иногда желтоватые. Лепестки венчика (обычно их 8, но бывает и 5—10) обратнояйцевидные. Пыльники желтые, короче чем их нити. Цветет с начала мая до середины июня. Родина — Южная и Юго-Восточная Европа, области с влажным климатом. В ЧСФР в основном растет в ботанических садах. Многочисленные культивируемые формы обычно имеют махровые цветки различных оттенков.

689/ Мак-самосейка

Papaveraceae - маковые Papaver rhoeas L.

Однолетнее травянистое растение высотой 20—110 см. Стебель прямостоячий, простой, лишь изредка разветвленный. Нижние листья черешковые, верхние сидячие, дваждыперисторассеченные или перистораздельные. Цвет-ки на длинных цветоножках, часто повислые, диаметром до 10 см. Чашечка быстро опадающая. Лепестки венчика округлые, диаметром 2—4 см, красные, с черным пятном у основания или без пятна. Коробочки длиной 1—2 см. Цветет с середины мая до середины июня.

Сорняк, распространенный в Европе, тяготеет к условиям субокеанического климата. Нитратофильный вид, встречается почти повсеместно в теплых низинах, на возвышенностях и в предгорьях. Очень выносливый вид, особенно устойчив к загрязнениям воздуха.

690/ Истод большой

Polygalaceae - истодовые Polygala major Jacq.

Многолетнее травянистое растение высотой 10—40 см с ветвящимся веретенообразным корневищем. Из его головчатой части отрастают плодущие и бесплодные побеги. Стебель прямостоячий, но чаще приподнимающийся, коротко- и мягкоопушенный, густоолиственный. Нижние листья обратнояйцевидные, средние и самые верхние линейно-ланцетные, цельнокрайние, заостренные, по краю хрупкие. Соцветие верхушечное колосовидное, во время развития цветков значительно удлиняется. На верхушке соцветия прицветники образуют хохолок. Цветки висячие, розовые. Наружние чашелистики линейно-ланцетные, пленчатые, внутренние обратнояйцевидные, розовые, с зеленым пятном. Крылья чашечки всегда короче трубки венчика. Цветет с конца июня до середины августа.

Европейский вид, в Словакии распространен от низменностей до предгорий, предпочитает известковые почвы. Встречается преимущественно в растительных сообществах с преобладанием костров и овсяниц, а также по опушкам лесов, по краю кустарниковых зарослей, на межах и т. д. В низинах безразличен к реакции почв.

691/ Истод обыкновенный

Polygalaceae — истодовые Polygala vulgaris L.

Многолетнее травянистое растение высотой 7-30 см с ветвистым корневищем. Стебель восходящий, прямостоячий или ползучий, неветвистый, местами мягкоопушенный. Нижние листья обратнояицевидные или продолговато-эллиптические, верхние линейно-ланцетные, все заостренные, не горькие на вкус. Соцветие — кисть, без хохолка из прицветников на ее верхушке. Отдельные цветки сине-лиловые, слегка повислые. Прицветники короче или такой же длины, что и цветоножки прекрасно развитых цветков, за исключением среднего ребра почти целиком пленчатые. Цветет с середины мая до середины августа.

Имеет два подвида (часто выделяемых в самостоятельные виды), которые отличаются лишь крыльями чашелистиков [subsp. oxyptera (Rchb.) Maly и subsp. vulgaris Syme]. Оба растения являются европейскими флористическими элементами, тяготеющими к условиям повышенной влажности. Типичные представители травяных зарослей; растут от низменностей до горного пояса в различных растительных сообществах. К почвам индифферентны.

692/ Горец почечуйный, блошиная трава

Polygonaceae — гречишные Polygonum persicaria L.

Однолетнее травянистое растение высотой 20-80 см, стебель прямостоячий, восходящий или стелющийся, иногда разветвленный, в большинстве случаев неразветвленный. Листья продолговато-ланцетные, всегда без точечных желез. Пленчатые раструбы на узлах стебля опушенные. На листьях почти всегда имеется темное пятно в форме полумесяца. Соцветие — довольно рыхлый ложный колос, при основании длиннореснитчатый. Цветки розовые. Цветет с начала июля до конца сентября.

Циркумполярный вид, тяготеющий к сырым местам. В Словакии самый распространенный вид этого рода. Растет от низменностей до горного пояса, по берегам рек, особенно на их наносах в затоках, рукавах и т. д. Вторично расселился на влажных полях и в лесах. Влаголюбивое, нитратофильное растение.

693/ Горец щавелелистный

Polygonaceae — гречишные Polygonum lapathifolium L.

Однолетнее травянистое растение высотой иногда более 1 м. Стебель стелющийся, восходящий или прямостоячий, неразветвленный, но может быть и ветвистым. Узлы стебля заметно утолщенные. Листья широкояйцевидные или ланцетные, у основания суженные в клиновидный черешок. На вершине заостренные, но могут быть и закругленные. На верхней стороне листа имеется пятно в форме полумесяца (иногда отсутствует). С нижней стороны листья паутинистые или голые. Раструбы голые, лишь по краю реснитчатые. Соцветие - ложный удлиненный колос. Основание его без ресничек. Цветоножки отдельных цветков покрыты желтыми железками. Цветки розовые, белые или зеленоватые. Цветет с начала июля до конца октября.

Очень изменчивый вид, делится на несколько подвидов. По мнению некоторых ботаников, они являются самостоятельными видами [например, subsp. brittingeri (Opiz) Rech. = P. brittingeri Opiz] — горец Бриттингера). На иллюстрации изображен более распространенный подвид Р. 1. subsp. nodosum (Pers.) Dans, (горец узловатый). Все они имеют циркумполярное распространение.

694/ Горец песчаный

Polygonaceae — гречишные Polygonum arenarium W. et К.

Однолетнее травянистое растение высотой 40-80 см, стебель прямостоячий или приподнимающийся. Листья продолговато-ланцетные, длиной более 3 см и шириной только 5 мм. Цветки ярко-красные или фиолетовые, собраны по 3-5 в пазухах листьев. Лепестки венчика округлые или обратнояйцевидные. Плод длиной 2 мм, блестящий, черный, гладкий, треугольной формы (характерный признак). Цветет в июле и в начале августа.

Паннонский вид, в Словакии встречается лишь в Придунаискои и Притисскои низменности, прежде всего на песчаных почвах, преимущественно в сообществах с преобладанием костра. Требователен к содержанию щелочей в почве, а также СаСО3. Теплолюбивое растение, довольно редкий вид, его распространение следует изучить более тщательно. Этому виду словацкой флоры грозит исчезновение (в результате рекультивации песков в виноградниках и распашки земель).

695/ Прострел словацкий

Ranunculaceae — лютиковые Pulsatilla slavica Reuss.

Многолетнее травянистое растение, у которого лишь после отцветания развиваются длинночерешковые, шерстистоопушенные прикорневые листья. Листовая пластинка перистораздельная, верхушечная доля черешковая. Листья покрывала рассечены на линейные доли. Цветки прямостоячие, колокольчатые, лиловые или синие, с шестью лепестками длиной 3-4 см. С внешней стороны oпушены в одном направлении шелковистыми прижатыми волосками. Цветет с середины марта до конца апреля.

Словацкий (западно-карпатский) эндемик, растет на известково-доломитовом грунте с очень мелкими почвами. Часто это продуваемые скалистые расщелины или щебнистые осыпи. Распространен от Средней до Восточной Словакии в предгорьях и горном поясе. Встречается в сообществах с преобладанием сеслерии и овсяниц. Охраняемое растение.

696/ Первоцвет мучнистый

Primulaceae - первоцветные Primula farinosa L.

Многолетнее травянистое растение высотой 10-30 см с коротким веретенообразным корнем. Стебель безлистный, гладкий. Продолговатые листья, шириной 5—20 мм и длиной 20-50 мм, постепенно сужаются в черешок, вырастают только в прикорневой розетке, края молодых листьев немного завернуты вниз, взрослые по краю мелкозубчатые. Соцветие - верхушечный многоцветковый зонтик. Прицветники узкие, шиловидные, их длина равна длине цветоножек. Чашечка колокольчатая, граненая. Венчик светло-красный, лиловый, иногда белый. Стебель, особенно его верхняя часть, цветоножки, чашечка и нижняя сторона листьев покрыты желто-белым мучнистым налетом. Цветет с середины мая до конца июля.

Европейский вид, тяготеющий к условиям умеренно-влажного климата. В Словакии растет в основном в предгорьях и в горах. Встречается в различных местах, чаще всего на торфяных болотах и торфянистых лугах. Охраняемый вид словацкой флоры.

697/ Черноголовка крупноцветковая

Lamiaceae — губоцветные Prunella grandiflora (L.) Scholler

Многолетнее растение высотой 10-30 см с ползучим корневищем. Стебель восходящий, простой. Прикорневые листья собраны в розетку. Стеблевые листья парные (2—6 пар), значительно удалены от соцветия (один из признаков). Нижние стеблевые листья длинночерешковые, верхние сидячие, яйцевидно-ланцетные, шириной 1—2 см, длиной 3—5 см, цельнокрайние или мелкогородчатопильчатые. Цветки в ложных мутовках, образующих крупное цилиндрическое колосовидное соцветие. Чашечка длиной около 11 мм, двугубая, верхняя губа с 3, нижняя с двумя зубцами. Венчик темно-фиолетовый, розовый или белый, длиной 2-2,5 см. Цветет с середины июня до конца августа.

Европейский вид, растет в областях с умеренным влажным климатом. Предпочитает известковые, хорошо прогреваемые почвы. Встречается в светлых лесах, зарослях кустарников, на сухих лугах в зарослях костров и на каменистых склонах в сообществе овсяницы -в СССР преимущественно в черноземных областях Европейской части, в Прибалтике и на Кавказе.

698/ Оксиграфис обыкновенный

Ranunculaceae — лютиковые Ranunculus glacialis L.

Многолетнее травянистое растение высотой 10—15 см с почти прямостоячим стеблем. Прикорневые листья тройчатые, причем отдельные листочки черешковые, рассеченные на туполинейные и заостренные сегменты. Стеблевые листья (1—4) пальчатораздельные или трижды-тройчаторассеченные. Все листья мясистые, темно-зеленые, блестящие. Цветки прямостоячие, диаметром 1—3 см. Лепестки венчика белые, розоватые (долго не опадающие). Плоды имеют длинный, немного согнутый клювик. Цветет с начала июля до конца августа.

Евро-восточносибирский вид, растущий в арктическо-субокеанических областях В Словакии растет лишь в альпийском и субнивальном поясе в Татрах. Предпочитает гранитные грунты. В других горах Европы встречается на высоте до 4200 м. В Татрах обитает на влажном каменистом грунте, на осыпях вблизи водопадов и снежных проталинах. В Татранском национальном парке находится под строгой охраной.

699/ Первоцвет маленький

Primulaceae — первоцветные Primula minima L.

Многолетнее растение высотой 3—10 см, образующее плотные подушки (сплошной ковровый покров). Корневище очень сильно разветвленное, многоглавое, ползучее. Листья в густых розетках, плотные, кожистые, обратнояйцевидно-клиновидные, почти сидячие, шириной 3-8 мм и длиной 5-20 мм. В верхней части крупнозубчатые, с верхней стороны блестящие и мягко железисто-опушенные. Цветки одиночные, вырастают на относительно длинных цветоножках. Под чашечкой находятся два прицветника. Чашечка длиной 5-7 мм, на одну треть или одну четверть зубчатая. Венчик ярко-красный. Трубка венчика длиной 5—10 мм, вдвое длиннее чашечки. Плоские лепестки на две пятые или две трети вырезаны. Плод — коробочка, которая вдвое короче чашечки. Цветет с конца июня до середины августа.

Европейский, альпийско-субокеанический вид. В Словакии растет лишь в субальпийском, альпийском и субнивальном поясе, притом исключительно на гранитных породах. Встречается на сырых травяных полянах (которые удерживают влагу), снеговых проталинах и склонах.

Хотя до сих пор оно не значится в списке охраняемых, но уже сейчас необходима строгая охрана этого растения. Несмотря на то, что оно обитает преимущественно на территории национального парка, его часто истребляют из-за привлекательного вида. Еще больший вред наносят проложенные в недозволенных местах (по полянам и лужайкам) тропинки (как следствие популярности высокогорного туризма, особенно альпинизма), в результате чего во многих местах наблюдается эрозия почвы, что приводит к гибели этого высокогорного растения.

700/ Смородина альпийская

Saxifragaceae — камнеломковые Ribes alpinum L.

Кустарник, достигающий в высоту до 3 м. Побеги редкие, поникшие, в молодости серо-коричневые, позднее красноватые. Черешки вдвое короче пальчатораздельных листьев, голых с обеих сторон, снизу по жилкам щетинистых. Края листьев неравномерно пильчатые. Соцветие - короткая кисть. Однополые цветки отличаются по строению. Мужские - зеленые, очень многочисленные; женские - желтые, собранные самое большее по пять. Венчик вдвое меньше чашечки. Ягоды красные. Цветет с конца апреля до середины июня.

Европейский, субокеанический вид. В Словакии распространен от возвышенностей до верхней границы лесов, реже в субальпийском поясе. Типичное растение каменистых склонов и осыпей, но встречается также почти повсеместно в лиственных и хвойных лесах. В отношении к почвам неприхотливо. Растет на известняках, доломитах, а также на кристаллических горных породах.


Цветовой атлас растений

701/ Смородина кровяно-красная

Saxifragaceae — камнеломковые Ribes sanguineum Pursh.

Кустарник высотой 100—200 см, сначала с красно-коричневыми, позднее с темно-коричневыми побегами без шипов. Листья на черешках 2-6 см длиной, округлые, пальчато-раздельные. Отдельные сегменты широкояйцевидные, зубчатогородчатые, с нижней стороны густо железистые, мягкоопушенные. Цветки крупные, кроваво- или пурпурно-красные, собраны в густые прямостоячие кисти. Ягоды сине-черного цвета, беловатые, почти несъедобные. Цветет с конца мая до конца июня.

Неофит, родина — Северная Америка. В ЧСФР культивируется как декоративное растение. В результате вторичного проникновения (выброшенные кусты) С. кровяно-красная распространилась как дикое растение в некоторых местах, преимущественно по берегам водоемов, на хорошо проветриваемых, глинисто-песчаных или щебнистых, но преимущественно гумусных субстратах.

702/ Рододендрон волосистый

Ericaceae - вересковые Rhododendron hirsutum L.

Многолетний кустарник, высотой от 1 м с широкими, яйцевидными, короткочерешковыми, цельнокрайними или редкозубчатыми листьями. Ширина их 8-12 мм, длина 20-25 мм, листья голые с глянцевитой поверхностью, или опушенные по краям. Розовые, фиолетовые, иногда почти белые цветки собраны в зонтиковидные соцветия. Венчики ворончатые, длиной около 13 мм. Цветет с середины мая до середины июля (в естественных условиях).

Это альпийский, субокеанический вид, предпочитающий на родине места с толстым слоем свежего перегноя и длительным снежным покровом. В ЧСФР является декоративным растением. Вид — рододендрон карпатский, растущий в Восточных Карпатах, на территории ЧСФР уже не встречается.

Культивированные виды рододендрона волосистого имеют различные цветовые оттенки, его используют как декоративное растение в парках, садах, аллеях. При его разведении следует учитывать некоторые особенности условий его произрастания. Различные культурные формы этого вида, в том числе полученные в результате скрещивания, требуют торфяной земли, которую насыпают не только между корнями, но и на довольно большом пространстве вокруг саженцев. Необходимо учитывать его склонность к тенистым местам. Лучше всего высаживать саженцы под высокими деревьями, крона которых закрывает около 30-50 % земли под ней. Хорошо сажать их около зданий или вдоль стен, где большую часть дня саженцы будут оставаться в тени. Хорошо высаживать их группой, что обеспечивает поддержание своеобразного микроклимата и сохранение особенностей почвы. Вырастить рододендрон можно и из семян, это требует определенных навыков и прежде всего тщательного ухода уже во время прорастания семян и после высадки в грунт.

703/ Рододендрон гималайский

Ericaceae — вересковые Rhododendron arboreum Sm.

Кустарник, высотой 100—180 см, с густо олиственными побегами, которые растут прямо на стелющихся корнях или из низкого полуствола. Листья толстые кожистые, короткочерешковые, цельнокрайние. Длина их около 15 см, ширина 4-6 см, вечнозеленые. Цветки собраны в верхушечные, редкие или более густые зонтиковидные соцветия: белые, розовые или красноватого цвета, они цветут довольно долго, с конца марта до середины мая, в ЧСФР зацветает и раньше.

Родина этого вида - Гималаи. В ЧСФР растет в ботанических садах и дендрариумах. Предпочитает тенистые места, хорошо приживается высаженный под высокими деревьями. В настоящее время выведено много разновидностей этого вида с видоизмененными цветками или с полностью измененным внешним видом.

704/ Гвоздика травянка

Caryophyllaceae - гвоздичные Dianthus deltoides L.

Многолетнее травянистое растение высотой 20—40 см, с коротким ветвистым корневищем. Стебли двух видов: нецветоносные стебли густо олиственные, более короткие; цветоносные значительно длиннее и в верхней части вильчаторазветвленные. Листья прикорневой розетки линейно-продолговатые, зимующие. Стеблевые листья у основания не срастающиеся, шириной 1—3 мм, с тремя жилками, по краю мелкогородчатые. Цветки собраны в продолговатые вильчатые соцветия, отдельные цветки на длинных цветоножках длиной 1-3 см. Прицветные чешуи широкопленчатые, доходящие до середины чашечки. Чашечка пурпурного цвета, лепестки венчика карминно- или пурпурно-красного цвета, с поперечеными полосками и белыми точками. Цветет с конца июня до середины октября.

Евро-западно-сибирский вид, для которого наиболее благоприятны условия субокеанического климата. Встречается в различных растительных сообществах. Обитает в травяных зарослях, на сухих и каменистых почвах, заброшенных полях и межах, почти всегда на неизвестковых субстратах, доходит вплоть до горного пояса.

705/ Роза французская

Rosaceae — розоцветные Rosa gallica L.

Приземистый кустарник, со стелющимися побегами длиной более 2 метров и восходящими или прямостоячими цветоносными стеблями длиной 50—100 см. Ветви и побеги покрытыми многочисленными короткими железистыми щетинками и более редкими шиловидными или загнутыми шипами. Листья перистые, состоят из пяти-семи листочков. Прилистники железистые, пильчатые, сросшиеся с черешком. Листочки продолговато-эллиптические или округлые, кожистые, с нижней стороны с резко выделяющимися жилками. Края листочков широкопильчатые. Цветки одиночные на цветоножках длиной 20-30 мм, усаженных густыми железками. Чашелистики после цветения отвернуты. Лепестки венчика длиной 2-3 см, темно- или светло-розовые и красные. Плод — многоорешек, заключенный в коричнево-красный кувшинчатый гипантий. Цветет с середины июня до середины июля.

Европейский вид. В ЧСФР растет лишь на хорошо прогреваемых возвышенностях и в низинах. Типичное растение опушек дубрав. В настоящее время исчезающий вид словацкой флоры. В СССР растет в Европейской части (cpeдняя полоса и южнее), на Кавказе и в Средней Азии.

706/ Ива сетчатая

Salicaceae — ивовые Salix reticulata L.

Стелющийся низкий кустарник с укореняющимися голыми побегами. Почки почти голые, желто-коричневые. Листья округлосердцевидные или округлые, диаметром 2-5 см, цельнокрайние, с верхней стороны темно-зеленые, блестящие, с заглубленными жилками. С нижней стороны серо-зеленые или шелковистоопушенные с отчетливым выпуклым жилкованием, рисунок которого характерен именно для этого вида (отсюда и название). Листья черешковые, черешки длиной 2 см. Сережки вырастают одновременно с развитием листьев на олиственных, дугообразных восходящих стеблях. Мужские сережки довольно толстые, их прицветные чешуи бурой окраски и шерстистоопушенные. Тычинок в цветке две, они вдвое длиннее прицветных чешуй. Пыльники темно-коричневой окраски. Женские сережки очень тонкие с такими же прицветными чешуями, как и у мужских сережек. Цветет с конца июня до середины (на возвышенностях и до конца) августа.

Циркумполярно-арктический вид. В ЧСФР встречается в высоких горах от горного пояса до вершин Высоких Татр. Тяготеет к известковым субстратам, но растет и на милонитах, реже на гранитных породах. В местах обитания встречается повсеместно, но предпочитает осыпи и склоны, где вместе с ивой туполистной (Salix retusa) образует самостоятельные растительные сообщества. Является ледниковым реликтом. После таяния ледника этот вид сохранился в высокогорных районах, вторично проник в другие места, где населяет существующие растительные сообщества.

707/ Крестовник головчатый

Asteraceae — сложноцветные Senecio integrifolius subsp. capitatus (Wahlb.) Cufod.

Многолетнее растение высотой 10-30 см, с коротким корневищем. Стебель прямостоячий, неветвистый, олиственный, беловойлочный, очень редко голый. Так же густо опушены и листья. Прикорневые листья обратнояйцевидные или яйцевидно-ланцетные, неяснозубчатые. Стеблевые листья редкие, нижние продолговатые, верхние с округлым основанием, сидячие, почти цельнокрайние. Корзинки, диаметром 2-3 см скучены по 3-5 на верхушке стебля. Цветки оранжево-красные и светло желтые. Язычки (их может быть 9-13) длиной 5—12 мм и шириной 2—3 мм, но могут иногда отсутствовать. Цветет с середины июля до конца августа.

Альпийско-европейский вид. В ЧСФР встречается лишь в Карпатах, в основном на известняках и милонитах (Татры, Б. и М. Фатры) Довольно обычен в субальпийском и альпийском поясе. В СССР распространен в Карпатах.

708/ Черноголовник кровохлебковый

Rosaceae — розоцветные Poterium sanguisorba L. (Sanguisorba minor Scop.)

Многолетнее травянистое растение высотой 15-60 см с деревенеющим корневищем и восходящими или прямостоячими ветвистыми стеблями. Нижние листья собраны в прикорневую розетку, непарноперистые, на длинных опушенных черешках, с прилистниками. Листочки широкояйцевидные, короткочерешковые, по краю крупнозубчатые. Цветки собраны в головчатое соцветие и распускаются постепенно, сначала нижние, потом верхние. У основания соцветия цветки мужские, в середине обоеполые, а на верхушке - женские. Окраску соцветия определяют пестичные цветки, обычно карминно-красные. Цветет с середины мая до середины июля.

Европейский (западноазиатский) вид, предпочитающий условия субокеанического климата. Распространен на равнинах и возвышенностях почти по всей территории ЧСФР, особенно бурно произрастает на хорошо прогреваемых местах. К почвам нетребователен.

709/ Кровохлебка аптечная

Rosaceae — розоцветные Sanguisorba officinalis L.

Многолетнее травянистое растение высотой 30—90 см с толстым, разветвленным, коротким корневищем. Стебель наверху ветвистый, бороздчатый, с 3-4 стеблевыми листьями. Листья прикорневой розетки длиной 20—40 см, непарноперистые, с приросшими прилистниками, черешки длиной 10—20 см. Листочки (которых 3—7 пар) продолговато-яйцевидные, у основания сердцевидные, по краю остропильчатые, с многочисленными жилками с нижней стороны. Соцветие головчатое, темно-красного цвета. Тычинки с длинными красными нитями и желтыми пыльниками. Чашечка темно-бордовая. Цветет с конца июня до конца сентября.

Евро-западно-американский континентальный вид. В ЧСФР кровохлебку аптечную можно встретить от низменностей до горного пояса, но лишь на влажных, весной сырых, в течение лета высыхающих почвах с большим содержанием органических веществ.

710/ Соссюрея альпийская

Asteracea — сложноцветные Saussurea alpina (L.) DC.

Многолетнее растение высотой от 5 до 50 см с чешуйчатым корневищем. Стебель прямостоячий. Прикорневые листья крылатые, черешковые, длиной 10—18 см, у основания закругленные, ланцетные, зубчатые или цельнокрайние. Верхние листья со слабо выраженым крылатым влагалищем. Все листья снизу серые от паутинистого опушения. Корзинки диаметром 10 мм собраны на верхушке стебля в щитковидное соцветие. Обертка густоопушенная, лиловая. Цветки розово-фиолетовые, тычинки и особенно пыльники синие. Цветет с середины июля до конца сентября.

Распространена в Европе, Азии и в Арктике. Растет в тундрах, на каменистых склонах, скалах, галечниках, альпийских лугах, в светлых лесах. В ЧСФР встречается в субальпийском, альпийском и в основном в субнивальном поясе Татр. В Татранском национальном заповеднике строго охраняемое растение.

711/ Мыльнянка базиликовидная

Caryophyllaceae - гвоздичные Saponaria ocymoides L.

Многолетнее растение с тонким, слабо разветвленным корневищем, с многочисленными стеблями. Стебли в виде кругообразных подушечек, лежачие, стелющиеся, и из лежачих стеблей густо или редковосходящие. Растение высотой 10-20 см (в два раза короче более распространенной мыльнянки аптечной - Saponaria officinalis). Ветвистые стебли опушены густыми отогнутыми волосками. Нижние листья обратнояйцевидные, изредка эллиптические, тупые, в основании сужающиеся в черешок. Стеблевые листья эллиптические или продолговато-ланцетные, заостренные, сидячие. Самые верхние листья мелкие, железистые, по краю реснитчатые. Цветки собраны в верхушечное вильчатое соцветие, которое позднее значительно удлиняется. Цветки диаметром около 12 мм. Чашечка цилиндрическая, величиной 7—11 мм с яйцевидными, тупыми зубчиками, почти целиком красноватой окраски. Лепестки венчика обратнояйцевидные, ярко-розовой или красной окраски, впереди слегка выемчатые или округлые. При-венчики с двумя язычками. Плод — продолговато-яйцевидная коробочка на коротком черешке. Цветет с середины мая до конца июля.

Европейский вид, родина его Юго-западная Европа. Растет в условиях влажного климата. В Альпах встречается лишь выше верхней границы лесов на известковых почвах. На Балканах растет и на возвышенностях, в зарослях стланика. В ЧСФР - это культивируемое растение, в некоторых местах, главным образом в Чехии, встречается и как дикое. Так же как и мыльнянка аптечная содержит большое количество сапонинов.

712/ Камнеломка ястребниколистная

Saxifragaceae — камнеломковые Saxifraga hieraciifolia W. et К.

Многолетнее травянистое растение высотой 5—50 см. Листья собраны в прикорневую розетку, стебель голый. Листья розетки мясистые, толстые, по краю с нижней стороне опушенные, с верхней стороны голые. Листовая пластинка яйцевидная или продолговатая, цельнокрайняя, реже редкозубчатая, шириной 1—4 см и длиной 2—7 см, у основания суженная в черешок. Цветонос железисто-волосистый. Цветки на коротких цветоножках, собраны в многоцветковом, прерывистом колосовидном соцветии. Чашелистики яйцевидные, отогнутые. Венчик зеленоватого или красноватого цвета. Лепестки венчика продолгсватые, такой же длины, как и чашечка. Цветет с середины июля до конца августа.

Европейский вид, растущий в условиях умеренно-влажного климата в альпийском поясе. В ЧСФР встречается в Карпатах (от альпийского до субнивального пояса). Предпочитает известковые субстраты. В Татрах встречается на милонитовых породах — в расщелинах скал на склонах.

713/ Скабиоза голубиная

Dipsacaceae — ворсянковые Scabiosa columbaria L.

Двулетнее или многолетнее травянистое растение высотой 10—100 см. Стебель прямостоячий, местами опушенный, в верхней части слабо разветвленный. Листья прикорневой розетки простые, яйцевидно-продолговатые, городчатые или перистораздельные. Стеблевые листья перистораздельные или дваждыперистосложные. Соцветие головчатое, ложе пленчатое. Чашечка с щетинками длиной 5-10 мм, красно-коричневой окраски. Венчик красно-фиолетовый, краевые цветки больше остальных. Цветет с середины июля до конца сентября.

Европейский вид, предпочитающий условия повышенной влажности. Имеет три подвида. На иллюстрации [S. с. subsp. lucida (Vill.) Sill.], который в ЧСФР относится к горным видам. Распространен от горного до субальпийского пояса, преимущественно в густых травяных зарослях с преобладанием вейника, сеслерии, реже встречается на скалах, поросших овсяницей. Довольно часто С. голубиную можно обнаружить в реликтовых сосновых рощах. Нуждается в известковых почвах.

714/ Очиток черноватый

Crassulaceae — толстянковые Sedum atratum L.

Одно-, двулетнее травянистое растение высотой 2—8 см, красновато-коричневого цвета. Стебель слегка приподнимающийся, у основания и под соцветиями разветвленный. Листья очередные, сидячие, обратнояйцевидные, почти цилиндрические, длиной 3-6 мм. Цветки на длинных цветоножках, 5-членные, в редком верхушечном соцветии. Чашечка треугольно-яйцевидная, длиной 2 мм, с тремя жилками. Лепестки венчика яйцевидные, заостренные, длиной 3—4 мм, красноватого, зеленого и реже белого цвета. Все растение голое. Цветет с конца мая до конца августа.

Элемент европейской альпийской флоры. Обитает не ниже субальпийского пояса. Очиток черноватый — типичное растение осыпей, предпочитающее известковые субстраты. в Татрах встречается и на милонитовых породах. Обычно обитает по берегам высокогорных рек и ручьев.

715/ Козелец пурпурный

Asteraceae — сложноцветные Scorzonera purpurea L.

Многолетнее растение высотой от 10 до 50 см, изредка войлочноопушенное. Корневище рыхлое. Стебель прямостоячий, олиственный, в верхней части иногда разветвленный. Листья узколинейные, желобчатые, трехгранные, шириной около 3 мм. На верхушке стебля от 1 до 4 корзинок. Обертка длиной 15—25 мм из 13-15 листочков. Наружные листочки имеют коричневую кайму, внутренние — белую кайму. Цветки светло-фиолетовые, язычки краевых цветков почти в два раза длиннее обертки. Ребра семянок гладкие (характерный признак). Цветет с середины мая до конца июня. Распространен в Европе и Западной Сибири; предпочитает условия субконтинентального климата. В ЧСФР растет как в низинах, так и на возвышенностях. Теплолюбивый вид, особенно распространен на остепненных травянистых участках, в сосновых лесах, растущих на песчаных почвах. Предпочитает известковые почвы, хотя нередко встречается и на кислых, но всегда в условиях малой увлажненности.

716/ Живучка горная

Crassulaceae — толстянковые Sempervivum montanum L.

Многолетнее травянистое растение высотой 5-20 см с прикорневой листовой розеткой диаметром до 4,5 см. Листья темно-зеленые, не блестящие, обратноланцетные или обратнояйцевидные, заостренные, железистопушистые, по краю реснитчатые, шириной 3—5 мм и длиной 10—40 мм. Стебель почти железистый, мягко опушенный железистыми волосками, густо олиственный. Стеблевые листья прямые, продолговатые или яйцевидно-заостренные, опушенные, железистые, длиной около 10 мм. Соцветие состоит из нескольких, от 1 до 8, вильчатых пар цветков. Цветки короткочерешковые, звездчатые, открытые, диаметром 3—4 см. Чашечка длиной 5 мм, красноватого цвета, почти до основания разделенная на обратнояйцевидные заостренные доли. Лепестки венчика линейно-ланцетные, заостренные, длиной от 12 до 20 мм, розово-красные, с наружной стороны мягко опушенные белыми железистыми волосками. Тычинки красные, с точками. Цветет с середины июня до конца августа.

Европейский вид. В Карпатах встречаются два его подвида. Первый подвид — 5. т. subsp. debile (Schott sp.) — высокогорное растение обитающее в субальпийском и альпийском поясе на различных каменистых и каменистых осыпных субстратах, преимущественно на гранитных породах. Лишь в отдельных случаях встречается на известковых субстратах (Малая Фатра) и на флишовых породах (Бабья Гора).

Второй подвид — S. т. carpaticum Wettst. — известен лишь в Западных Карпатах и считается западно-карпатским (словацким) эндемиком, так как больше нигде не встречается.

717/ Заячья капуста, или Скрипун

Crassulaceae - толстянковые Sedum telephium L.

Многолетнее травянистое растение высотой 10-80 см с толстым веретеновидным или клубневидным корнем. Стебли прямостоячие и лишь в верхней части изредка ветвистые, серо-зеленые, мясистые. Листья очередные, супротивные или в мутовках по 3, широкообратнояйцевидные или округлые, мясистые. Соцветие густое, верхушечное. Лепестки венчика бледно-желтые или беловато-розовые. Цветет с середины июля до конца сентября.

Евроазиатский вид, который встречается лишь местами в предгорьях и горном поясе. К растительным сообществам нетребователен, растет в самых различных фитоценозах.

718/ Семпервивум Шлехана

Crassulaceae — толстянковые Sempervivum schlehanii Schott

Многолетнее травянистое растение высотой 10—26 см. Прикорневая листовая розетка диаметром до 10 см, в отличие от семпервивума горного полностью раскрытая. Листья листовой розетки обратно-яйцевидные или обратноланцетные, широкопродолговатые, в верхней половине наиболее широкие. Их ширина 10-15 мм, длина 20-50 мм; заканчиваются коротким шиловидным острием; у молодых верхняя сторона мягкоопушенная. Стебель густо олиственный, листья длиной 2—2,5 см, мягкоопушенные, продолговато-ланцетные. Соцветие состоит из 2—3 веточек, на которых по 4-6 цветков. Все соцветие в диаметре имеет около 5 см. Цветки блюдцеобразнораскрытые. Чашечка длиной 5 мм, более чем до половины разделена на ланцетные, заостренные доли. Лепестки венчика розово-красные, по краю белые, заостренно-ланцетные, длиной около 10 мм, с отстоячими ресничками. Цветет с конца (иногда и с середины) июня и до конца июля.

Европейский вид, растущий в районах с субокеаническим климатом. В ЧСФР встречается лишь в Словакии, преимущественно на возвышенностях, чаще всего на известковых, доломитовых субстратах. Очень красивое декоративное растение, что служит причиной его интенсивного истребления. Нуждается в усиленной охране, особенно в местах, где этот вид редок.

719/ Серпуха красильная

Asteraceae — сложноцветные Serratula tinctoria L.

Многолетнее растение высотой от 10 до 110 см с коротким корневищем. Стебель прямостоячий, ребристый, блестящий, наверху ветвистый, ветви несут многочисленные корзинки. Листья продолговато-яйцевидные, перистораздельные, реже цельные, острозубчатые, к соцветию уменьшающиеся. Корзинки длиной 15—20 мм и шириной около 6 мм на коротких цветоножках, собраны в редкое щитковидное соцветие. Обертка продолговато-яйцевидная, черепитчатая, ее листочки яйцевидно-ланцетные, заостренные, зеленые или лиловые. Цветки красно-фиолетовые, реже белые. Плод - продолговатая семянка. Цветет с начала июля до середины сентября.

Распространена в Европе, в областях с умеренно влажным климатом. Растет на лугах, в лесах и среди кустарника.

720/ Смолевка бесстебельная

Caryophyllaceae - гвоздичные Silene acaulis (L.) Jacq.

Многолетнее травянистое растение с разветвленным корневищем и многочисленными, густо олиственными стеблями высотой 2—10 см. Образует плотные дерновинки или плоские подушки. Внизу стебли окружены отмершими листьями. Листья линейно-ланцетные, широкосидячие, сросшиеся влагалищами, отогнутые и поникшие. Цветки одиночные, верхушечные, диаметром 10-13 мм. Чашечка колокольчатая, на одну треть зубчатая. Лепестки венчика яркого розово-красного цвета, по краю изрезанные или двулопастные. Цветет с конца июля до середины сентября.

Имеет два подвида, из которых S. a subsp. longiscapa (Kerner) Hayek является альпийско-карпатским видом, в ЧСФР растет в субальпийском, альпийском и субнивальном поясе. Это одно из редких растений, которое образует здесь самостоятельные растительные сообщества. Другой подвид - subsp. exscapa (All.) Vierh. встречается в Пиренеях. Подвид, растущий в ЧСФР, нуждается в строгой охране.

721/ Паслен сладко-горький

Solanaceae - пасленовые Solanum dulcamara L.

Многолетний полукустарничек, стебель у основания с длинными ползучими, укореняющимися побегами. Стебель стелющийся, восходящий и вьющийся, голый, часто достигающий в длину 2,5 м. Листья очень разнообразные, чаще всего яйцевидно-ланцетные, с сердцевидным основанием. Верхние стреловидные, с двумя выемками, тройчатосложные, цельнокрайние, заостренные, с обеих сторон местами опушенные. Венчик сине-фиолетовый у основания с двумя зелеными и белыми пятнами. Плод — ярко-красная ягода. Цветет с середины июня до конца августа.

Европейский вид. В ЧСФР растет повсеместно от низин до предгорий. Типичный представитель заболоченных ольшаников, часто встречается и в тополево-ивовых лесах. Лекарственное растение, содержащее сапониновый гликозид дулкамарин, но одновременно и ядовитое из-за присутствия алкалоида соланина.

722/ Чистец альпийский

Lamiaceae — губоцветные Stachys alpina L.

Многолетнее растение высотой 40—100 см с ползучим корневищем. Стебель коротковосходящий или прямостоячий, неветвистый или слаборазветвленный. Все растение опушено мягкими отстоячими волосками и покрыто железками. Листья длиной 1-5 см широкояйцевидные, со слабо закругленным или сердцевидным основанием, по краю городчато-зубчатые, с ярко выраженным жилкованием. Листья кверху постепенно переходят в прицветники. Соцветия в ложных мутовках. Прицветники длиннее самих цветков. Венчики коричнево-лиловой окраски. Трубка ворончатая. Верхняя губа прямая. Цветет с середины июля до конца сентября.

Европейский вид, преимущественно распространен в областях с влажным климатом. В ЧСФР встречается от возвышенностей до горного пояса. Предпочитает известковые почвы. Растет в лиственных лесах, на вырубках, в кустарниковых зарослях и по опушкам. Как декоративное растение часто культивируется в садах и альпинариях.

723/ Чистец германский

Lamiaceae — губоцветные Stachys germanica L.

Двулетнее или многолетнее растение высотой 30—100 см с войлочным или волосистым опушением. Стебли с восходящим основанием, прямостоячие, неветвистые или слаборазветвленные. Листья продолговато-ланцетные шириной 1—5 см и длиной 3—10 см, городчато-пильчатые. Цветки в ложных мутовках, образуют довольно густое соцветие. Прицветники длиннее самих цветков. Венчик светло-красный, снаружи опушенный. Верхняя губа выгнутая, у нижней губы средняя доля ложкообразно вогнута. Цветет с середины июня до середины августа.

Субокеанический европейский вид. В ЧСФР встречается от низменностей до предгорий. Теплолюбивое растение, растет на сухих склонах, насыпях, по дорогам, пастбищам и т. д.

724/ Чистец болотный

Lamiaceae — губоцветные Stachys palustris L.

Многолетнее травянистое растение высотой 30—110 см, мягкоопушенное или голое. На корневище осенью образуются клубневидные утолщения. Стебли прямостоячие, неветвистые. Листья сидячие, лишь нижние короткочерешковые, шириной 1-3 см и длиной 3-12 см, По краю слегка мелкозубчатые, верхние цельнокрайние, значительно меньше по размеру. Цветки, обычно по 6, расположены в ложных мутовках. Чашечка трубчато-колокольчатая, в верхней трети зубчато-надрезанная, фиолетовой окраски. Венчик серо-фиолетовый с прямой трубочкой. Нижняя губа трехлопастная с темным рисунком. Цветет с середины июля до конца сентября.

Циркумполярный вид, обитает преимущесттвенно вблизи водоемов. Предпочитает болотистые, богатые питательными веществами почвы, растет на сырых межах, в канавах, сорных местах, на заболоченных лугах.

725/ Чистец лесной

Lamiaceae - губоцветные Stachys sylvatica L.

Многолетнее растение высотой 30—100 см, опушенное мягкими, отстоячими волосками. Стебли прямостоячие или коротковосходящие. Листья располагаются попарно (на стебле 2-5 пар), они сердцевидно-яйцевидные, крупнозубчатые, заостренные. Цветки (по 6) расположены в ложных мутовках. Соцветия без прицветников. Чашечка с 10 жилками зубчатая, зубчики треугольные, заостренные. Венчик светло-красного или фиолетового цвета, редко зеленоватый. Верхняя губа прямая, у нижней губы средняя доля самая крупная, зубчатая. Цветет с конца мая до конца сентября.

Евроазиатский вид, требующий условий влажного климата. В ЧСФР встречается от низин до субальпийского пояса. Преимущественно обитает на равнинах и возвышенностях. Мезофильный, полунитратофильный лесной вид, предпочитающий богатые минеральными веществами свежевлажные и влажные почвы. Обитая в лиственных лесах, индифферентен к растительным сообществам. Более требователен к влажности почвы. Повсеместно распространен в ясенево-берестовых луговых лесах. В СССР встречается почти по всей европейской части (кроме Крайнего Севера), на Кавказе, на юге Западной Сибири, в Казахстане и в Киргизии. В прошлом был известен в народной медицине как универсальное средство.


Цветовой атлас растений

726/ Рябина приземистая

Rosaceae — розоцветные Sorbus chamaemespillus (L.) Cr.

Кустарник, иногда достигающий высоты 3 метров. Молодые побеги войлочно-опушенные, почки голые. Листья эллиптические, плотные, почти кожистые, по краю пильчатые, на конце дважды пильчатые, по жилкам с нижней стороны железистые. Листья с 4-8 парами боковых жилок. Цветки собраны в густые метелки, войлочно-опушенные. Лепестки венчика длиной 4—5 мм, обратнояйцевидные, красного или розового цвета. Плоды оранжево-красные. Цветет с середины июня до конца июля.

Европейский вид, растущий в субальпийском поясе в местах с умеренным влажным климатом. В Карпатах встречается крайне редко. Чаще всего обитает у верхней границы лесов и на прогалинах среди стланика. В ЧСФР охраняется законом.

727/ Дубровник обыкновенный

Lamiaceae — губоцветные Teucrium chamaedrys L.

Многолетнее растение высотой 15-30 см с подземными побегами. Стебли восходящие, опушенные, густоолиственные. Листья яйцевидные с клиновидным основанием, крупнобородчатые, с обеих сторон сильно опушенные. В соцветии видоизменяются в прицветники. Цветки длиной 10—12 мм, длинночерешковые, косоотстоящие, располагаются в расставленных ложных мутовках, собранных в колосовидное соцветие. Чашечка трубчато-колокольчатая, опушенная, лиловатая, короче трубочки красно-фиолетового венчика. Его нижняя губа снаружи опушена. Цветет с начала июля до середины августа.

Евро-переднеазиатский вид, требующий условий умеренного влажного климата. В Словакии распространен в низменной и холмистой местности, прежде всего на щелочных или известковых почвах, на известняково-щебневых наносах Дуная. Растет в различных растительных сообществах. Наиболее часто встречается в сообществе овсяницы в светлых дубовых и буковых рощах, на опушках, каменистых склонах. В СССР обитает на юге Европейской части (включая Крым) и Кавказ.

728/ Золототысячник обыкновенный

Gentianaceae - горечавковые Centaurium erythraea Rafn.

Одно- или двулетнее травянистое растение, совершенно голое, стебель высотой от 5 до 30 см. Стебель 4-гранный, прямостоячий, в верхней трети вильчаторазветвленный, реже неветвистый. Прикорневые листья собраны в розетку, ланцетные, стеблевые линейные или линейно-продолговатые, заостренные, с тремя жилками, с мясистыми краями. Цветки розовой или ярко-розовой окраски, в вильчатых полузонтиках, которые во время цветения приобретают метельчатую форму. Доли венчика такой же длины, как и его трубка. Чашечка во время цветения такой же длины, как и трубка венчика. Цветет с начала июля до конца сентября.

Евро-западно-азиатский вид. Имеет два подвида. На иллюстрации собственно золототысячник обыкновенный, который предпочитает слабосоленые почвы низменностей, в основном в бассейне Дуная и Моравы. В отличие от 3. о., 3. топяной (С. е. subsp. uliginosum Soo) имеет абсолютно гладкие листья. Встречается реже, как правило в редких зарослях по обнажившимся берегам заболоченных озер.

729/ Чабрец Маршалла

Lamiaceae - губоцветные Thymus marschallianus Willd.

Многолетнее растение высотой 20-40 см. Стебель короткий, восходящий, круглый, в верхней части опушенный, в нижней части голый. Листья на цветоносных стеблях почти одинаковые, лишь базальные листья значительно мельче. Верхние листья продолговато-линейные или продолговато-эллиптические, длиной 15-20 мм, шириной 3-6 мм, сидячие, голые, лишь на черешке и в нижней части реснитчатые. Соцветие — ложный колос, который бывает прерывистым, иногда значительно удлиненным. Чашечка длиной 4 мм, опушенная. Венчик лилово-розовый. Цветет с конца апреля до конца сентября.

Европейский вид, родом из Средиземноморья. В Словакии растет в низменной и холмистой местности, преимущественно на известняках, богатых известью лессовых и песчаных почвах. Встречается в сообществах с преобладанием различных видов овсяницы.

730/ Чабрец ранний

Lamiaceae — губоцветные Thymus praecox Opiz

Многолетнее растение высотой от 2 до 15 см Стебли полегающие, стелющиеся, укореняющиеся. Цветоносные стебли восходящие, слабо четырехгранные, равномерно опушенные, покрыты отстоящими или направлеными вниз волосками, иногда опушение отсутствует. Листья цветоносных стеблей от основания к верхушке постепенно увеличиваются, в длину достигают 20 мм, в ширину 10 мм. Все листья с заметным жилкованием. Соцветие головчатое, шириной 1-2 см. Венчики ярко-фиолетовые. Цветет с середины мая до конца июня.

Европейский вид, тяготеющий к условиям субокеанического и субконтинентального климата. Часто встречается в хорошо прогреваемых дубравах, растет почти во всех травянистых сообществах. Предпочитает известковые почвы.

731/ Чабрец блошницевидный

Lamiaceae - губоцветные Thymus pulegioides L.

Многолетнее слаборазветвленное растение высотой от 5 до 30 см. Стебли у основания деревянистые. Цветоносные стебли восходящие или прямостоячие, ветвистые, всегда выше нецветоносных, четырехгранные, по ребрам опушены короткими, загнутыми волосками, но на поверхности граней голые. Но стебель может быть опушен иначе: на ребрах длинными волосками, на двух гранях - прижатыми, а на двух других - голый. Листья шириной 3-10 мм, длиной 5-18 мм, с обеих сторон голые, лишь у основания и на черешках реснитчатые, эллиптические, округлые, широкояйцевидные или обратнояйцевидные, у основания значительно более мелкие. Соцветие головчатое или в виде удлиненного колоса. Венчик лиловый. Цветет с середины июля до конца августа.

Распространен в Европе в областях с умеренным влажным климатом. Имеет несколько подвидов. В Словакии растет почти повсюду - от низменностей до верхней границы лесов. Обитает в луговых растительных сообществах на щелочных и олиготрофных почвах. Встречается также в лесах.

732/ Траунштейнера шаровидная

Orchidaceae — орхидные Traunsteinera globosa (L.) Rchb.

Многолетнее травянистое растение высотой 15-70 см с продолговатыми цельными клубнями. Стебель прямостоячий, серо-зеленый, с редкими листьями, у основания с двумя-тремя чешуйками коричневого цвета. Листья косоотстоячие, влагалищные; по форме удлиненно-ланцетные, заостренные, на нижней стороне сероватые. Цветки собраны в густой шарообразный или яйцевидный колос, который с ростом удлиняется. Отдельные цветки грязно-розовые или светло-пурпурно-фиолетовые, изредка белые. Прицветники узкие, заостренные с одной или тремя жилками, светло-зеленые, такой же длины, как и завязь. Листочки околоцветника сначала образуют шлем, а затем раскрываются в виде колокольчика. На конце каждого листочка имеется утолщение. Губа длиной 5—8 мм, с тремя надрезами или трехлопастная, с темными точками. Боковые лопасти тупые, треугольные, средняя, самая большая, цельная. Шпорец тонкий, розовый или светло-фиолетовый, по длине равен одной трети или половине завязи. Цветет с середины мая до середины августа.

Европейский субокеанический вид. В ЧСФР распространена очень широко, растет повсюду, от низменностей до субальпийских районов. Предпочитает луга, не подвергающиеся воздействию удобрений, изготовленных промышленностью, например, мезофильные, сочные луга с богатыми почвами, края низко-осоковых лугов, горные луга и пастбища.

Хотя это красивое и с точки зрения флорогенетики интересное растение растет повсюду, выяснилось, что в некоторых местах оно почти полностью исчезло в результате различных сельскохозяйственных мероприятий, орошения земель или чрезмерного насыщения почвы промышленными удобрениями.

733/ Клевер земляничный

Fabaceae — бобовые Trifolium fragiferum L.

Многолетнее стелющееся растение 10-20 см высотой. По своему внешнему виду напоминает клевер ползучий (Trifolium repens L.), но в отличие от последнего на листьях нет пятен. Соцветие — шаровидная головка, во время цветения диаметром около 1 см, во вpeмя созревания — 1,5 см. Цветки длиной 5—7 мм, на коротких цветоножках, после отцветания поникающие. Чашечка трубчатая с 20 почти незаметными жилками. Трубочка во время созревания плодов пузыревидно разрастается, поэтому все околоплодие короткоопушенное, грязно-коричневой окраски, напоминает плод малины. Венчик бледно-розовый или белый, флаг значительно длиннее крыльев, карминно-красный, с полоской. Цветет с середины июня до конца сентября.

Евро-западно-азиатский вид, предпочитающий условия субконтинентального климата. В ЧСФР встречается на равнинах и в некоторых котловинах. Предпочитает слабо засоленные луга и небольшие болота. Встречается в сообществах бескильницы расставленной и полевицы побегообразующей.

734/ Клевер гибридный

Fabaceae - бобовые Trifolium hybridum L.

Двулетнее или многолетнее растение высотой от 20 до 40 см (иногда до 80 см). Стебли восходящие, слабоветвистые. Листья длинно-черешковые, светло-зеленые. Прилистники лишь на одну четверть сросшиеся с черешком. Листочки обратнояйцевидные или широко эллиптические, тупые или слегка выемчатые, остропильчатые. Головки шаровидные, диаметром 1-2 см, цветоножки длиной 2-3 мм. Чашечка внутренних цветков вдвое короче цветоножки. Венчик длиной 5-8 мм, примерно в 2 раза длиннее чашечки; грязно-белый, позже розоватый, затем темнеющий до коричневого. Цветет с середины мая до конца июля. Европейский вид. В настоящее время клевер гибридный относят к культурным растениям. Имеет два подвида, из которых Trifolium hybridum subsp. elegans (Savi) A. Gr. в Словакии встречается чаще и даже считается типичным растением заливных лугов на глеевых почвах в сообществе полевицы белой. Второй подвид; Т. h. subsp. fistulosum (Gilib.) Rouy, широко распространенная кормовая трава (так называемый шведский клевер).

735/ Клевер средний

Fabaceae — бобовые Trifolium medium L.

Многолетнее травянистое растение, с разветвленным корневищем. Стебли длиной 20-40 см, восходящие, неветвистые или слабо разветвленные, короткоопушенные или голые. Листья в большинстве случаев стеблевые, причем нижние длинночерешковые, верхние короткочерешковые. Прилистники более чем до половины сросшиеся с черешками, линейно-ланцетные, реснитчатые. Листочки продолговато-эллиптические, тупые или заостренные, шириной 8-20 мм и длиной 15—20 мм; по краю мелкозубчатые, реже цельнокрайние, сверху голые со светлой или красноватой полоской, снизу короткоопушенные. Цветки собраны в головке, до и во время цветения сидячие, а после цветения на коротких цветоносах. Головки обернуты прицветниками, шаровидные или яйцевидные, длиной около 2—3 см. Чашечка с 10 жилками, ее трубочка ворончато-цилиндрическая, голая. Зубцы чашечки неравные по длине, реснитчатые. Венчик карминово-красный, очень редко белый, в 2—3 раза длиннее чашечки. Цветет с середины июня до конца августа.

Европейский и западносибирский вид. Имеет много подвидов, не только как результат возможного скрещивания, но скорее самостоятельного происхождения. Последние наблюдения показали, что кроме родственного вида Trifolium sarosiese Hazsl., в Западных Kapпатах встречаются подвиды, отличающиеся морфологией цветка, формой пятна на листе, строением листьев, их окраской, прицветниками и т. д.

Клевер средний является лесным pacтением, встречается в дубо-грабовых лесах, на возвышенностях, в лесных зарослях, кустарниках, на опушках, травянистых полянах. Часто его можно обнаружить на лугах и пастбищах.

736/ Клевер красный

Fabaceae — бобовые Trifolium rubens L.

Многолетнее растение высотой до 60 см, с длинным ползучим корневищем. Стебли прямостоячие, неветвистые, с тройчатыми длинночерешковыми листьями. Прилистники длиннее черешков, сросшиеся с ними более чем наполовину. Свободная часть прицветников ланцетная, мелкозубчатая, заостренная, голая. Листочки продолговато-ланцетные, по всему краю остромелкозубчатые, у основания тупые. С нижней стороны с сетчатым жилкованием. Головки яйцевидные, позже цилиндрические, длиной до 7 см. Чашечка с заметными, длинными, нижними щетинистоопушенными зубцами. Венчик пурпурно-красный. Флаг по длине едва превышает чашечку. Цветет с конца июня до конца июля.

Европейский вид, распространенный в областях с умеренно влажным климатом. В Словакии растет на возвышенностях и в теплых предгорьях. Встречается в тенистых дубравах и зарослях кустарника, на травянистых опушках. Предпочитает известковые, доломитовые и андезитовые субстраты.

737-738/ Черника

Vaccinaceae — брусничные Vaccinium myrtillus L.

Низкий, высотой до 50 см, кустарничек с прямостоячими, густо разветвленными, зелеными, гранеными ветвями. Листья очередные, яйцевидно-округлые, заостренные, на очень коротких черешках, мелкозубчатые, голые, опадающие. Цветки вырастают на ножках длиной 3-5 мм в пазухах листьев, повислые, зеленые, часто розоватой окраски. Чашечка разделена на 4—5 тупых лопастей. Венчик короткозубчатый. Ягоды шаровидные, спелые — черные с синим налетом и красной мякотью.

Евросибирский вид, тяготеющий к условиям субокеанического климата. В ЧСФР распространен от низменностей до субальпийского пояса. Первоначально лесной вид, который распространился лишь в местах, лежащих выше верхней границы лесов, проник в безлесную область высокогорья. Является индикатором кислотности почвы. Растет в самых различных растительных сообществах.

Лекарственное растение - листья и плоды содержат высокий процент дубильных веществ. Настой из высушенных листьев благодаря большому содержанию в них гликозидов употребляли как лекарство от диабета. В современной фармацевтической промышленности вытяжки из плодов черники используются для приготовления препаратов, укрепляющих сердечно-сосудистую систему и улучшающих зрение. Из плодов также готовят компот и варенье

739-740/ Брусника

Vaccinaceae - брусничные Vaccinium vitis-idaea L.

Многолетний густо разветвленный кустарничек высотой 10—30 см. Побеги стелющиеся, чешуйчатые, цилиндрические, в молодости опушенные. Листья очередные, обратнояйцевидные, впереди округлые или мелковыемчатые, кожистые, цельнокрайние или слабогородчатые. Края листьев слегка завернуты вниз. Листья с нижней стороны в коричневых точках, неопадающие. Цветки в верхушечных кистях. Чашечка разделена на треугольные реснитчатые доли. Венчик розоватый или белый, со слабым ароматом, колокольчатый, повислый, длиной 8-10 мм, на одну треть или до половины разделен на отогнутые наружу доли. Тычинок 10, пыльники с двумя трубчатыми придатками. Столбик довольно длинный. Зрелые ягоды красные, блестящие, шаровидные. Цветет с конца мая до середины июля.

Вид, нуждающийся в условиях субконтинентального климата, распространен циркумполярно. В ЧСФР встречается от низменностей до альпийского пояса. На равнинах растет в сосновых лесах, на сухих, бедных питательными веществами песках. В горных районах растет в еловых лесах. Встречается также в буковых и дубовых рощах.

Лекарственное растение, в фармацевтической промышленности используют листья брусники, содержащие гликозиды, дубильные вещества и флавоноиды. Применяется как дезинфицирующее средство при воспалении мочевыводящих путей. Длительное применение оказывает побочное действие на печень. Из плодов варят компоты, которые также могут использоваться как жаропонижающее средство.

741/ Клевер альпийский

Fabaceae - бобовые Trifolium alpestre L.

Многолетнее растение с разветвленным корневищем и ветвистыми побегами. Стебли прямостоячие или восходящие, высотой 15—45 см опушенные. Стеблевые листья короткочерешковые, с узкими прилистниками, наполовину сросшимися с черешком, с темными жилками, мохнатоопушенные. Листочки узкоэллиптические, заостренные, снизу густоопушенные с четко выраженной средней жилкой, пильчатые или цельнокрайние. Цветки собраны в шаровидные сидячие головки. Bенчик светло-красный, чашечка с 20 жилками. Цветет с середины июня до конца июля.

Клевер альпийский распространен в Европе в областях с умеренно влажным климатом. В Словакии растет повсюду - от равнин до горного пояса. Тепло- и светолюбивое растение, нетребовательное к почвам. Встречается в лесах, хорошо прогреваемых кустарниках, песках в сухих сосновых борах, на остепненных участках. Как декоративное растение выращивается в садах и парках.

742/ Валериана цельнолистная

Valerianaceae - валериановые Valeriana sambucifolia Mikan fil.

Многолетнее травянистое растение с коротким, цилиндрическим корневищем и отрастающими от него подземными побегами. Стебель высотой 60—110 (до 150) см, бороздчатый, как правило, неветвистый. Листья перистые, с 3-5 парами эллиптических или ланцетных, крупнозубчатых листочков. Концевой листочек самый большой, ромбовидный, крупнозубчатый. Нижние листья черешковые, верхние только сидячие. Соцветие — трехлучевой зонтик. Венчик величиной 6-8 мм, бледно-розовый, редко белый. Семянка без хохолка. Цветет с середины мая до конца августа.

Европейский вид, нуждающийся в условиях умеренного влажного климата. В ЧСФР растет очень обильно (хотя не повсеместно) от равнин до субальпийского пояса. Тенелюбивое растение, обитает преимущественно в болотистых или местами заболоченных лесах, на торфяниках.

743/ Коровяк фиолетовый

Scrophulariaceae — норичниковые Verbascum phoeniceum L.

Двулетнее или многолетнее травянистое растение с клубневидными утолщениями, достигающее в высоту более 1 м. Стебель прямостоячий, неветвистый или слаборазветвленный. Листья в прикорневой розетке, черешковые, местами слегка опушенные, продолговатые, или сердцевидно-яйцевидные, неровногородчатые, шириной 2-9 см и длиной 4-16 см. Стеблевые листья редкие, нижние черешковые, верхние у основания сердцевидные, сидячие. Все листья железистые, самые верхние переходят в прицветники. Одиночные цветки, вырастающие в пазухах мелких прицветников, имеют длинные цветоножки и образуют верхушечную, рыхлую кисть. Цветоножки в 3—4 раза длиннее чашечки. Венчик темно-фиолетовый, диаметром 25—30 мм. Тычинки примерно такой же длины, как и венчик, ближе к пыльникам фиолетовые и мохнатые. Коробочка яйцевидно-шаровидная, с клювиком. Цветет с конца мая до конца июня.

Евро-западно-азиатский вид, растущий в областях с субконтинентальным климатом. В ЧСФР обитает лишь на равнинах и возвышенностях, и то лишь в теплых местах. Особенно требователен к теплу. К почвам неприхотлив - растет на песчаных, известковых, доломитовых и андезитовых грунтах. Обладает высокой приспособляемостью, встречается почти во всех растительных сообществах сухих почв, но особенно часто в хорошо прогреваемых дубравах и зарослях кустарника.

Хотя в ЧСФР коровяк фиолетовый широко распространенное растение, в последнее время в результате освоения и мелиорации земель он стал заметно исчезать, поэтому нуждается в строгой охране. В целях сохранения намечено культивировать этот вид в садах как декоративное растение.

744/ Валериана холмовая

Valerianaceae — валериановые Valeriana collina Wallr.

Многолетнее растение высотой 40-80 см с цилиндрическим коротковетвистым корневищем, обладающим своеобразным запахом. Стебель прямостоячий, неветвистый, в нижней части опушен отстоячими волосками. Листья супротивные, непарно-перистосложные, состоящие из ланцетных, цельнокрайних или мелкозубчатых листочков шириной 2—4 мм. Нижние листья длинночерешковые, средние - короткочерешковые, верхние сидячие. Цветки собраны в плотное, слабоветвистое зонтиковидное соцветие. Венчик бледно-розового цвета или белый, чашечка с пятью малозаметными зубцами. Цветет в мае и июне.

Гемикриптофит, распространен в Европе Растет на сухих местах, лесостепных и кустарниковых полянах, по лесным опушкам - на равнинах и возвышенностях. Обладает лекарственными свойствами.

745/ Смолка клейкая

Caryophyllaceae — гвоздичные

Lychnis viscaria L. (Viscaria vulgaris Bernh.)

Многолетнее дернистое растение высотой 30-60 см с разветвленным корневищем и прикорневой листовой розеткой. Стебель почти всегда прямостоячий, простой или изредка разветвленный, под верхними междоузлиями клейкий, красноватой окраски. Листья супротивные, голые, лишь у основания реснитчатые, заостренные, цельнокрайние. Базальные листья обратнояйцевидные, переходящие в длинный черешок; стеблевые сидячие, ланцетные, шириной 4—8 мм, длиной 40—50 мм. Соцветие вильчатое, состоящее, как правило, из трех цветков. Прицветники реснитчатые, красноватой окраски. Цветки на коротких цветоножках, 5-членные. Чашечка трубчато-ворончатая, длиной около 10 мм, с пятью короткими треугольными зубцами. Венчик крупный, красной окраски, редко белый. Лепестки венчика обратнояйцевидные, слегка выемчатые. Привенчик двузубчатый. Плод - яйцевидная коробочка на ножке, вскрывается пятью зубцами. Цветет с середины мая до середины июля.

Евро-западно-сибирский вид, предпочитающий условия умеренного влажного климата. В ЧСФР встречается очень часто, в основном от низин до горного пояса. Это теплолюбивое растение, первоначально росшее в дубравах, вторично обильно распространилось на безлесных склонах (особенно на мелких почвах). Однако обработка почвы неблагоприятно сказалась на численности вида. В настоящее время в основном встречается в дубовых и других лесах (преимущественно в южных областях).

746/ Сухоцвет однолетний (Бессмертник)

Asteraceae — сложноцветные Xeranthemum annuum L.

Однолетнее растение высотой от 10 до 40 см, с нежным серовато-войлочным опушением. Стебель прямостоячий, разветвленный, с ланцетными, сидячими листьями, шириной 2-7 мм и длиной около 30 мм. Корзинки диаметром 3—5 см. Обертка полушаровидная, листочки обертки широкояйцевидные, короткозаостренные, самые внутренние в 2—3 раза длиннее остальных, розовые, лиловатые, изредка белые. Цветки светло-фиолетовые, пленки хохолка семянок постепенно переходят в ость. Цветет с середины июля до конца августа.

Европейский (средиземноморский?) вид, предпочитает области с субконтинентальным климатом. Растет на богатых известняком почвах, в степях, на песках, меловых обнажениях, на межах и как сорное в посевах, чаще всего в зарослях овсяницы. В ЧСФР — исчезающее растение, требующее бережного отношения.


Цветовой атлас растений

ОКРАСКА ЦВЕТКОВ СИНЯЯ.

747/ Аконит аптечный, подвид аконит меченый

Ranunculaceae — лютиковые

Aconitum napellus L. subsp. firmum (Rchb.) Gay. in Hegi

Многолетнее растение высотой 50-150 см, голое, с мясистым, клубневидно утолщенным корневищем. Стебель прямостоячий, крепкий, голый. Листья очередные, черешковые, округлые или пятиугольные, пальчато-5-7-раздельные, концы долей надрезаны. Цветки крупные, фиолетово-синие, обоеполые, симметричные, вырастают в пазухах прицветников и образуют удлиненную кисть. Чашелистики в виде шлема, верхний высоко выгнутый, впереди коротко заостренный, нижние широкопродолговатые. Лепестки венчика изменены в нектарники; тычиночные нити голые. Плод - гладкая листовка. Цветет с июля по август.

Гемикриптофит, распространен в Европе в субсредиземноморской, умеренной и океанической климатических зонах. Растет на влажных, гумусных, преимущественно известковых почвах, часто с повышенным содержанием азота: вдоль ручьев, на горных лугах, в зарослях кустарника, на пастбищах — в горном и субальпийском поясе.

748/ Аконит пестрый

Ranunculaceae - лютиковые Aconitum variegatum L.

Многолетнее растение высотой 60-120 см с клубневидно утолщенным корневищем. Стебель прямостоячий, чаще всего голый, ветвистый. Листья очередные, черешковые, широко-пальчатораздельные, с пятью продолговато-ромбовидными, впереди рассеченными или лопастными долями. Цветки обоеполые, симметричные, сине-фиолетовые, очень редко белые, вырастают на длинных цветоножках в пазухах прицветников. Чашелистики в виде полушаровидного шлема, высота его в два раза больше ширины, с узким, удлиненным клювиком (шпорцем) впереди. Лепестки венчика видоизменены в нектарники. Плод - неправильная 3-гранная листовка. Цветет с июля по сентябрь.

Гемикриптофит, распространен в субсредиземноморской, умеренной и субокеанической климатических зонах Европы. Растет на влажных, гумусных, преимущественно известковых почвах, по берегам ручьев, в ольшаниках, зарослях кустарников и в лиственных лесах — от низменностей до предгорий.

749/ Водосбор обыкновенный

Ranunculaceae - лютиковые Aquilegia vulgaris L.

Многолетнее растение высотой 40- 80 см с утолщенным коротким корневищем, стебель прямостоячий, округлый, редко олиственный, ветвистый. Прикорневые листья длинночерешковые, дважды-перистораздельные, с клиновидно-яйцевидными, тупыми, неравно-широкогородчатыми листочками, с верхней стороны темно-зеленые, блестящие, с нижней - серо-зеленые, опушенные; стеблевые листья меньше по размеру, почти сидячие, более простые. Цветки диаметром 5 см одиночные, обоеполые, правильные, на длинных цветоножках, повислые. Чашелистики широкояйцевидные, фиолетового цвета, на концах зеленоватые. Лепестки венчика вытянуты в длинный, искривленный шпорец. Плод - листовка. Цветет с мая по июль.

Гемикриптофит, распространен в средиземноморской, умеренной и субконтинентальных климатических зонах Европы. Растет на прогретых, сухих, преимущественно известковых почвах, в травяных и кустарниковых зарослях в светлых лиственных лесах и на горных. лугах — от низменностей до субальпийского пояса.

750/ Живучка женевская

Lamiaceae — губоцветные Ajuga genevensis L.

Многолетнее, густоопушенное растение без ползучих побегов. Стебли почти прямостоячие, простые. Прикорневые листья городчатые, постепенно сужающиеся в короткий черешок, собраны в редкие розетки. Стеблевые листья также сидячие, напоминают прикорневые. Прицветные листья трехлопастные. Они длиннее самих цветков, причем самые верхние прицветники синеватые. Цветки фиолетово-синие, розовые или белые, сидячие, собраны в мутовки, образующие колосовидное соцветие. Цветет с апреля по июнь. Плод - четыре орешка.

Солнцелюбивое растение, растет в основном в степях и лесостепях, на умеренно сухих, слабо кислых или нейтральных (преимущественно известковых), гумусных или рыхлых, песчаных, каменистых, глинистых или наносных почвах. Распространена от зоны низменностей до горного пояса преимущественно в светлых лесах и кустарниковых зарослях. Обычна в черноземной полосе европейской части СССР и на Кавказе.

751/ Бартсия альпийская

Scrophulariaceae — норичниковые Bartsia alpina L.

Многолетнее растение высотой 5-10 см с ползучим чешуйчатым корневищем. Стебель прямостоячий, неветвистый, в нижней части местами опушенный, вверху железистый. Листья супротивные, яйцевидные, по краю городчато-зубчатые, верхние зеленовато-лиловой окраски. Цветки вырастают в пазухах верхних листьев одиночно и образуют верхушечный колос. Чашечка колокольчатая, фиолетовой окраски, шерстистая; венчик трубчатый, двугубый, темно-лиловый, длиной 18-22 мм. Плод - эллиптическая двугнездная опушенная коробочка. Цветет в июле и августе.

Геофит, распространен в альпо-арктических областях Европы и Восточной Америки. Растет на влажных, богатых питательными веществами местах, рядом с источниками, на полях, на снежных проталинах, увлажненных каменистых расщелинах в субальпийском и субнивальном поясе.

752/ Колокольчик карпатский

Campanulaceae — колокольчиковые Campanula carpatica Jacq.

Многолетнее рыхлодернистое растение высотой 10—30 см. Стебель слабый, восходящий, редковетвистый, голый или местами опушенный. Листья сердцевидные, с верхней cтороны блестящие, заостренные, пильчатые, нижние -длинно-, верхние короткочерешковые, в нижней половине стебля скученные. Цветки одиночные, на длинных цветоножках, собраны в редкую кисть; бутоны перед расцветанием повислые. Зубцы чашечки узколанцетная, в трое или в половину короче венчика. Венчик светло-голубой, колокольчатый, раскрытый на одну треть надрезаный. Плод — коробочка, открывающаяся при основании тремя отверстиями. Цветет в июле и августе.

Гемикриптофит, в Европе встречается только в Карпатах, поэтому считается карпатским эндемиком. Растет на свежих, известковых почвах, в каменистых и поросших травой местах, в предгорьях и субальпийском пояса.

753/ Колокольчик альпийский

Campanulaceae — колокольчиковые Campanula alpina Jacq.

Двулетнее или многолетнее растение высотой всего 5-15 см со светлым веретенообразным корневищем. Стебель прямостоячий, неветвистый или разветвленный, густошерстистоопушенный. Прикорневые листья образуют розетку, они обратнояйцевидные, у основания суженные в короткий черешок, на конце мелкогородчатые. Стеблевые листья обратноланцетные, цельнокрайние или слегка городчатые. Цветки образуют пышную кисть. Чашечка опушенная, ее доли в длину равны венчику или не короче его половины. Венчик опушен также внутри, светло-голубой. Плод - коробочка. Цветет в июле и августе.

Гемикриптофит, распространен в средиземноморской, умеренной и умеренновлажной областях Европы. Растет на пастбищах и каменистых лужайках, изредка встречается и среди зарослей стланика, чаще всего на силикатном грунте — в субальпийском и субнивальном поясе.

754/ Колокольчик скученный

Campanulaceae — колокольчиковые Campanula glomerata L.

Многолетнее опушенное или голое растение высотой 10—60 см. Стебель прямостоячий, с нерезкими гранями, нижние листья черешковые, яйцевидно-ланцетные или продолговатые, у основания округлые, слабогородчатые, остальные листья более короткие с округлым основанием, сидячие. Цветки собраны в верхушечное головчатое соцветие, фиолетовой, реже белой окраски, иногда растут и в пазухах верхних листьев. Чашечка опушенная, без придатков, венчик ворончато-колокольчатый. Плод — коробочка с тремя отверстиями при основании. Цветет с июля по сентябрь.

Лесостепной, светолюбивый (полусветолюбивый), умеренно требовательный к воде вид. Растет на свежих, сухих, слабо кислых и нейтральных, богатых (особенно известью), гумусных, рыхлых, умеренно глубоких, каменистых или глинистых почвах. Укореняется на глубину до 50 см. В горном поясе встречается на лугах и в светлых лесах.

755/ Колокольчик малый

Campanulaceae — колокольчиковые Campanula pusilla Haenke

Многолетнее растение высотой 5—15 см с разветвленным корневищем, образующее плотные дерновины. Стебель прямостоячий или восходящий, неветвистый, у основания опушенный. Листья образуют прикорневую розетку; длинночерешковые, сердцевидно-яйцевидные или округло-почковидные, по краю грубопильчатые; верхние листья короткочерешковые. Цветки верхушечные, чаще одиночные, повислые. Зубцы чашечки ланцетные, короткие, отогнутые. Венчик колокольчатый, светло-сине-фиолетовый, мелконадрезанный. Плод — коробочка с тремя отверстиями. Цветет в июне и в июле.

Гемикриптофит, распространен в Европе в областях с субсредиземноморским, умеренным и умеренно-влажным климатом. Растет на влажных известковых почвах, скалах, осыпях, по берегам высокогорных ручьев в субальпийском и альпийском поясе.

756/ Колокольчик Кладни

Campanulaceae — колокольчиковые Campanula kladniana (Schur) Witas.

Многолетнее рыхлодернистое растение высотой 10—30 см, с многочисленными бесплодными побегами. Стебель восходящий или прямостоячий, голый. Листья разной формы: прикорневые длинночерешковые, сердцевидно-почковидные, по краю крупногородчатые; нижние листья яйцевидно-эллиптические, цельнокрайние или городчатые; средние узколанцетные; верхние линейные. Цветки одиночные (редко бывают по 2—3), верхушечные, бутоны прямостоячие. Зубцы чашечки ланцетные, по длине равны венчику или короче его, отогнутые книзу. Венчик темно-синий, трубчато-колокольчатый, длиной 2-3 см. Плод — коробочка. Цветет с июня по август.

Гемикриптофит с циркумполярным распространением в горно-арктических областях Европы, Азии и Америки. Растет на влажных, песчано-щебнистых почвах, на полях и пастбищах — в горном и субальпийском поясе.

757/ Колокольчик рапсовидный

Campanulaceae — колокольчиковые Campanula napuligera Schur

Многолетнее растение высотой 20- 50 см с утолщенным корневищем. Стебель прямостоячий, граненый, голый, в верхней части ветвистый. Прикорневые листья длинночерешковые, сердцевидно-почковидные, по краю городчатые; стеблевые листья ланцетные, пильчатые, реснитчатые, заостренные, верхние листья узколанцетные или линейные, редкозубчатые или цельнокрайние. Цветки собраны в густые односторонние метелки. Зубцы чашечки узколанцетные, доходят до середины венчика. Венчик темно-сине-фиолетовый, узкоколокольчатый, длиной 15—20мм. Плод - коробочка. Цветет с июля по август. Гемикриптофит, растет на свежих почвах в светлых местах. Распространен на альпийских лугах и пастбищах в горном и cy6aльпийском поясе Карпат.

758/ Колокольчик раскидистый

Campanulaceae — колокольчиковые Campanula patula L.

Двулетнее и многолетнее растение высотой 30-60 см с веретенообразным корневищем. Стебель прямостоячий или коротковосходящий, граненый, у основания опушенный, в верхней части голый и ветвистый. Прикорневые листья эллиптические или обратноланцетные, короткочерешковые, по краю городчатые. Цветки на длинных цветоножках, собраны в раскидистое метельчатое соцветие. Зубцы чашечки ланцетные, тонкозаостренные, вдвое короче венчика. Венчик широковорончатый, до половины 5-раздельный, темно-фиолетового цвета с темными жилками. Плод - коробочка. Цветет с мая по август.

Гемикриптофит, распространен в субсредиземноморской, бореальной и океанической климатических зонах Европы. Растет на свежих, богатых минеральными веществами почвах: на лугах, пастбищах, полянах, опушках светлых лесов - от низменностей до горного пояса.

759/ Колокольчик болонский

Campanulaceae — колокольчиковые Campanula bononiensis L.

Многолетнее, коротко опушенное растение высотой 40-100 см. Стебель прямостоячий, неразветвленный, более или менее округлый. Нижние листья черешковые, продолговато-яйцевидные, у основания округлые или сердцевидные; средние листья с сердцевидным основанием, сидячие; верхние переходят в прицветники. С верхней стороны листья короткоопушенные, снизу густо опушенные, даже войлочные, по краю городчатые. Цветки вырастают в пазухах прицветников и образуют верхушечную простую кисть. Зубцы чашечки линейно-ланцетные, по краю волосистые, сильно отогнутые, в три раза короче венчика. Венчик ширококолокольчатый, светло-сине-фиолетовый, длиной 10-20 мм. Плод - коробочка, открывается отверствиями при основании. Цветет в июле и августе.

Гемикриптофит, распространен в Европе и Азии в областях с субсредиземноморским, умеренным и субконтинентальным климатом. Растет на сухих, солнечных каменистых полянах на известковых субстратах, в лесостепях, на пастбищах, по краям зарослей кустарника и на опушках лесов — как на равнинах, так и на возвышенностях.

760/ Колокольчик персиколистный

Campanulaceae — колокольчиковые Campanula persicifolia L.

Многолетнее травянистое растение с ползучим корневищем, более или менее голое. Стебель прямостоячий, неразветвленный, редкоолиственный, с 3—8 цветками. Листья голые, блестящие, нижние обратнояйцевидные или ланцетно-заостренные, постепенно сужающиеся в черешок, пильчатые, городчатые или цельнокрайние. Цветки одиночные, на коротких цветоножках, сине-фиолетовые (реже белые), обоеполые, правильные, вырастают в пазухах мелких линейно-ланцетных прицветников, собраны в рыхлые односторонние кисти. Зубцы чашечки шириной 2—4 мм, ланцетные, доходят до середины венчика. Венчик колокольчатый, на 1/3 разделен на 5 лопастей. Плод - коробочка. Цветет с июня по сентябрь. Полутенелюбивый, нетребовательный к влаге, лесной вид. Растет на умеренно сухих слабокислых, богатых, гумусных, рыхлых, каменистых, песчаных, глинистых почвах. Распространен на равнинах и возвышенностях, в светлых дубовых, сосновых и смешанных горных лесах, а также на горных лугах и вырубках. Самый крупный колокольчик в ЧСФР.

761/ Колокольчик рапунцелевидный

Campanulaceae — колокольчиковые Campanula rapunculoides L.

Многолетнее травянистое растение с ползучим корневищем. Стебель прямостоячий, слаборазветвленный, ребристый, почти голый или грубоволосистый. Листья с нижней стороны голые или волосистые; прикорневые листья длинночерешковые, сердцевидно-яйцевидные; нижние стеблевые листья яйцевидно-продолговатые, черешковые; средние и верхние сидячие, причем длина средних в 2-4 раза больше ширины; верхние меньшего размера. Цветки сине-фиолетового, очень редко белого цвета, на цветоножках, расположены в пазухах верхних листьев, одиночные, собраны в односторонние кисти. Доли чашечки ланцетные (5), сильно отогнутые. Венчик колокольчатый, до половины 5-раздельный. Плод — коробочка. Цветет с апреля по сентябрь.

Полутенелюбивый и светолюбивый лесной вид. Растет на прогретых, умеренно сухих, слабо кислых, богатых, достаточно гумусных, рыхлых, умеренно глубоких и глубоких, каменистых, глинистых или илистых почвах. Распространен на равнинах и возвышенностях в разреженных лиственных и хвойных, иногда смешанных лесах и на травяных известковых полянах. На полях - сорное растение, с которым очень трудно бороться.

762/ Колокольчик круглолистный

Campanulaceae — колокольчиковые Campanula rotundifolia L.

Многолетнее рыхлодернистое растение высотой 15-30 см с несколькими прикорневыми розетками. Стебель восходящий или прямостоячий, у основания мягко опушенный или покрытый редкими волосками, в верхней части разветвленный. Листья различной формы: прикорневые длинночерешковые, середцевидно-почковидные или сердцевидно-яйцевидные, городчатые; стеблевые листья линейно-ланцетные, сужающиеся в черешок; верхние листья линейные или шиловидные, цельно-крайние. Цветки собраны в рыхлые метелки. Зубцы чашечки линейные или шиловидные, длиной в половину венчика. Венчик ширококолокольчатый, сине-фиолетового цвета. Плод - коробочка. Цветет с июля по сентябрь. Гемикриптофит. Распространен от субсредиземноморской до арктической области Европы, Азии и Америки. Растет на более сухих, песчано-щебнистых грунтах: на лугах, пастбищах, межах, по опушкам лесов — от низменностей до горного пояса.

763/ Колокольчик крапиволистный

Campanulaceae — колокольчиковые Campanula trachelium L.

Многолетнее травянистое растение высотой 60—100 см. Цветки ярко-синего или сине-фиолетового цвета, иногда почти белые, 5-членные, собраны в головки (1—3 цветка), вырастают на коротких цветоножках в пазухах ланцетных, пильчатых прицветников. Чашечки без придатков, доли чашечки ланцетные, волосистые, отогнутые. Венчик ворончато-колокольчатый, длиной 30-40 мм, его доли (5) яйцевидные, реснитчатые. Плод — коробочка с тремя отверстиями у основания. Цветет с июля по сентябрь.

Полутенелюбивый, нетребовательный к влаге вид. Растет на свежих, слабокислых и нейтральных, богатых питательными веществами и щелочами, гумусных, рыхлых, средне глубоких, каменистых и глинистых почвах. Распространен в дубовых, буковых и светлых смешанных лесах, а также на вырубках — от низменностей до высокогорий.

764/ Василек горный

Asteraceae - сложноцветные Cyanus montanus (L.) Baumg.

Многолетнее, войлочноопушенное растение высотой от 30 до 60 см с коротким ползучим корневищем. Стебель восходящий, крылатый, в нижней части густоолиственный, в верхней части слабоветвистый. Листья продолговато-ланцетные, заостренные, у основания низбегающие, цельнокрайние, снизу паутинисто-опушенные. Цветки собраны в верхушечные корзинки диаметром до 65 мм. Обертка яйцевидная, листочки ее треугольно-продолговатые, имеют по краю черную кайму с ресничками, длина ресничек равна ширине каймы. Краевые цветки воронковидные, крупные, синие, срединные - фиолетовые. Плод - опушенная семянка. Цветет с мая по сентябрь.

Гемикриптофит. Распространен в присредиземноморской, умеренной и субокеанической климатических зонах Европы. Растет на свежих, богатых минеральными солями, преимущественно известковых почвах: на каменистых склонах, осыпях, лесных опушках в предгорьях и на горных лугах. В СССР встречается на альпийских лугах на Кавказе.

765/ Цикорий обыкновенный

Asteraceae — сложноцветные Cichorium intybus L.

Многолетнее растение высотой от 30 до 150 см, с млечным соком, с толстым корневищем. Стебель прямостоячий, округлый или ребристый, вверху разветвленный. Базальные листья образуют прикорневую розетку, крупнопильчатые, с нижней стороны щетинисто-опушенные, стеблевые листья продолговатые или ланцетные, с широким основанием, стеблеобъемлющие. Корзинки располагаются в пазухах листьев или ветвей. Все цветки язычковые, светло-голубые, изредка белые или розовые, язычки краевых больше язычков внутренних цветков. Обертка двурядная, ее листочки с железистыми ресничками по краям. Плод - семянка, с коротеньким щетинистым хохолком. Цветет с июля по октябрь. Гемикриптофит, распространен повсеместно в Европе и Азии. Растет на влажных или умеренно сухих почвах — на лугах, опушках, межах, у дорог, на осыпях и пустырях. Лекарственное растение.

766/ Ломонос альпийский (клематис)

Ranunculaceae — лютиковые Clematis alpina (L.) Mill.

Цепляющийся кустарник высотой 1—2 м с тонкими изогнутыми побегами. Листья тройчатые, на длинных черешках, яйцевидные, заостренные, глубоко-пильчатые, с верхней стороны голые, с нижней опушенные; черешки часто с усиками. Цветки пазушные, колокольчато-поникающие, фиолетовые или ярко-синие, на длинных цветоножках. Чашелистики (4) яйцевидно-ланцетные, длиной 30—40 мм, снаружи слегка опушенные, по краю войлочные. Лепестков 10—12, линейные, доходят до половины чашечки. Плоды — короткоопушенные семянки с опушенным придатком длиной до 30 мм. Цветет с мая по июль.

Обитает на горных лугах и в лесах, полусветолюбивое растение, умеренно требователен к воде, нуждающееся в известковых почвах. Растет на свежих, нейтральных, богатых питательными веществами, гумусных, глинистых, каменистых почвах. Обитает на скалах, в зарослях кустарника и на поросших склонах в горном и субальпийском поясе, преимущесттвенно на известковых субстратах. Слабоядовитое растение. В ЧСФР строго охраняется.

767/ Живокость полевая

Ranunculaceae - лютиковые Consolida regalis Gray {Delphinium consolida L.)

Однолетнее травянистое растение высотой 20-40 см с разветвленным яйцевидным корневищем. Стебель прямостоячий, волосистый или голый, в верхней части ветвистый. Листья очередные, тройчаторассеченные на линейные доли. Цветки обоеполые, симметричные, вырастают в пазухах кроющих линейных прицветников, собраны в рыхлое соцветие. Чашечка темно-синего цвета, из 5 листочков, верхний со шпорцем. Венчик синего цвета (редко желтоватый), 3-лопастной, верхний лепесток со шпорцем, остальные изменены в нектарники. Плод — листовка. Цветет с мая по август.

Терофит, распространен в субсредиземноморской, умеренной и субконтинентальной климатических зонах Европы и Азии. Растет на сухих, богатых минеральными веществами, преимущественно известковых почвах: на полях, межах, лугах, вдоль дорог, в сорных местах - от низменностей до горного пояса.

768/ Василек синий

Asteraceae — сложноцветные Centaurea cyanus (All.) Dost.

Многолетнее растение высотой от 10 до 50 см с ползучим корневищем, сероватое за счет войлочного опушения. Стебель прямостоячий, неразветвленный или слабоветвистый, крылатый. Листья мягкие, с обеих сторон серовато-войлочные, нижние от узколанцетных до широкояйцевидных, короткочерешковые, цельнокрайние или перистораздельные, образуют прикорневую розетку. Стеблевые листья сидячие, низбегающие. Соцветие — корзинка. Обертка яйцевидная, листочки обертки треугольные, имеют светлый, коричневый или черный зубчатый придаток, его зубчики в 2-3 раза длиннее каймы. Краевые цветки воронковидные, крупные, внутренние (срединные) фиолетовые. Плод - опушенная семянка. Цветет с мая по июль.

Гемикриптофит, распространенный по всей Европе. Растет на сухих, богатых минеральными веществами, преимущественно известковых почвах", на травянистых, солнечных склонах, по опушкам лесов, в зарослях кустарника — от низменностей до предгорий.

769/ Острица лежачая

Boraginaceae — бурачниковые Asperugo procumbens L.

Травянистое растение высотой 20-50 см, опушенное жесткими волосками Стебель слабый, стелющийся или восходящий, серебристый, слаборазветвленный. Листья супротивные, короткочерешковые, эллиптически-продолговатые, цельнокрайние или мелко-зубчатые, с обеих сторон щетинистые. Цветки одиночные, вырастают в пазухах листьев и образуют завиток. Зубцы чашечки неравные по длине, во время созревания плода разрастаются и обертывают плод. Венчик синего цвета, 5-зубчатый, с 5 светлыми бугорками в устье трубки. Плод сухой, при созревании распадается на четыре продолговато-яйцевидных, сплющенных, бородавчатых орешка. Цветет с мая по июль.

Терофит, распространен в средиземноморской, бореальной и субокеанической области Европы и Азии. Растет на сухом, как правило, богатом азотом грунте: на межах, по краю зарослей кустарника, вдоль дорог, на равнинах и сорных местах - как на равнинах, так и на возвышенностях.

770/ Воловик аптечный

Boraginaceae — бурачниковые Anchusa officinalis L.

Двулетнее или многолетнее шершавое, оттопыренноволосистое растение высотой 30-80 см. Стебель прямостоячий, крепкий, лишь в соцветии разветвленный. Листья супротивные, ланцетные, с сердцевидным основанием, почти сидячие, лишь самые нижние сужены в черешок, цельнокрайние или в отдельных случаях редкозубчатые. Цветки образуют короткие, густые завитки. Чашечка глубоко разделена на линейно-ланцетные доли. Венчик сине-фиолетового цвета (в начале цветения красноватый), с округлыми лепестками и белыми выростами в устье трубки. Плоды - орешки с точечными бугорками. Цветет с мая по сентябрь.

Гемикриптофит, распространен в субсреди земноморской, умеренной и субконтинентальной областях Европы. Растет на сухом, прогреваемом солнцем, песчаном грунте: на каменистых и травяных полянах, пастбищах, по краям дорог и в сорных местах — от низменностей до предгорий.

771/ Живокость высокая, или царь-зелье

Ranunculaceae — лютиковые Delphinium elatum L.

Многолетнее стройное растение высотой от 50 см до 2 м с огрубевшим корневищем. Листья очередные, глубоко пальчаторазделены на линейные или ланцетные доли, с верхней стороны листья голые, с нижней мягко опушенные. Цветки обоеполые, симметричные, вырастают в пазухах прицветников и образуют рыхлую верхушечную кисть. Чашечка темно-синего или фиолетового цвета, верхний чашелистик со шпорцем, боковые—яйцевидные или округлые, средний длиной 15-20 мм. Лепестки венчика видоизменены в нектарники, верхний со шпорцем. Плод - листовка. Цветет в июне и июле.

Гемикриптофит, распространен в субсредиземноморской, бореальной и континентальной климатических зонах Европы и Азии. Растет на влажных, свежих, богатых минеральными веществами почвах: вдоль горных ручьев, на лугах и пастбищах — в горном и субальпийском поясе.

772/ Живокость татранская

Ranunculaceae — лютиковые Delphinium oxysepalum Borb. et Pax

Многолетнее растение высотой 10— 60 см с утолщенным корневищем. Стебель прямостоячий, у основания голый, в верхней части опушен прижатыми волосками, слабоветвистый. Листья очередные, нижние длинночерешковые, глубоко-пальчаторассеченные с обратнояйцевидными или ланцетными долями, по жилкам с нижней стороны листа короткоопушенные. Цветки вырастают в пазухах кроющих прицветников и образуют редкую верхушечную кисть. Чашечка ярко-синего или фиолетово-синего цвета; верхний чашелистик со шпорцем, боковые — продолговато-ланцетные, заостренные, средний длиной 20—30 мм. Лепестки венчика, видоизмененные в нектарники, темно-коричневого цвета, длиннореснитчатые. Плод - листовка. Цветет с июля по сентябрь.

Гемикриптофит, считается эндемиком словацкой флоры. Растет в центральной части Западных Карпат на известковых почвах, относится к реликтовым растениям третичного периода. Растет на мелкозернистых субстратах, осыпях, лугах в субальпийском и альпийском поясе. В ЧСФР охраняется законом.

773/ Змееголовник австрийский

Lamiaceae — губоцветные Dracocephalum austriacum L.

Многолетнее растение высотой 20—35 см, мохнато-опушенное, с ветвистым корневищем. Стебель восходящий или прямостоячий, в верхней части слаборазветвленный. Листья продолговатые, нижние перистолопастные, средние перистораздельные, а верхний лист перисторассеченный на 5—7 линейных, заостренных, по краям закручивающихся долей. Цветки образуют верхушечную ложную мутовку. Чашечка беловатоопушенная с длинными ланцетными зубцами. Венчик ярко-синий, двугубый, длиной 3- 4 см. Плод крылатый граненый орешек. Цветет с мая по июнь.

Европейский вид. Растет на сухих, солнечных местах, на известковых, богатых питательными веществами почвах. Встречается как в низменностях, так и на возвышенностях — в лесах, на каменистых полянах. В Словакии относится к редким растениям, строго охраняемым законом.

774/ Синяк итальянский

Boraginaceae — бурачниковые Echium italicum L.

Двулетнее, стройное, шерстистоопушеное растение высотой 60—120 см. Стебель прямостоячий, крепкий, неветвистый. Листья узколанцетные, очередные, цельнокрайние, шерстистоопушенные, нижние сужены в черешок, верхние сидячие. Цветки в длинных завитках, вырастают на коротких цветоножках в пазухах листьев. Венчик бледно-фиолетовый или красноватый, воронковидный, внутри мягкоопушенный, с трубочкой, которая в 4 раза длиннее чашечки. Плод - трехгранный, бородавчатый орешек. Цветет с июля по сентябрь. Гемикриптофит, распространен в Европе в областях со средиземноморским и умеренным климатом. Растет во влажных местах, на тяжелых илистых почвах: на травяных полянах, пастбищах и межах, на теплых равнинах.

775/ Синяк обыкновенный

Boraginaceae — бурачниковые Echium vulgare L.

Двулетнее опушенное, шершавое растение высотой 25-100 см. Стебель прямостоячий, неветвистый, толстый, с красными пятнами, вырастает из середины листовой розетки. Листья продолговато-ланцетные, прикорневые, сужаются в черешок, остальные сидячие, цельнокрайние, опушены щетинистыми прижатыми волосками, шершавые. Цветки обоеполые, симметричные, вырастают в пазухах листьев в плотных завитках и образуют верхушечную кисть. Зубцы чашечки узколанцетные, щетинисто-опушенные, шероховатые. Венчик сине-фиолетовый (в начале цветения розовый), ворончатый, трубочка венчика почти одной длины с чашечкой. Плод сухой, распадается на 4 трехгранных бугорчатых орешка. Цветет с мая по октябрь.

Гемикриптофит, распространен в Европе и Азии от средиземноморской до бореальной области. Растет на сухих, солнечных песчаных или каменистых местах: на лесостепных полянах, межах, насыпях, вдоль дорог и в сорных местах - от низменностей до предгорий.


Цветовой атлас растений

776/ Горечавка ластовневая

Gentianaceae — горечавковые Gentiana asclepiadea Scop.

Многолетнее стройное травянистое растение с дерновиной высотой 20—60 (80) см, голое, с членистым многоглавым корневищем. Стебли прямостоячие, неветвистые, густо олиственные, неполые. Листья супротивные, сидячие, простые, яйцевидно-ланцетные, с пятью жилками, заостренные. Цветки ярко-синие, пятичленные. Чашечка трубчатая, достигающая 1/4 или 1/3 длины венчика, мелкозубчатая. Венчик колокольчатый, с красно-фиолетовыми пятнами внутри, пятью треугольными складками и пятью долями. Плод коробочка. Цветет с июля по сентябрь (октябрь).

Горное, полутеневыносливое и светолюбивое (на более возвышенных местах) растение. Предпочитает свежие или очень кислые почвы, средние по содержанию гумуса, каменистые или илистые. Обитает в смешанных и хвойных лесах, зарослях стланика и на лугах горного и субальпийского пояса Центральной, Западной и Южной Европы. В ЧСФР охраняемое растение.

777/ Соколий перелет

Gentianaceae — горечавковые Gentiana cruciata L.

Многолетнее растение высотой 15-50 см, голое, с коротким корневищем, листья в прикорневой розетке. Стебель восходящий, неветвистый. Листья супротивные, продолговато-ланцетные, жесткие (почти кожистые) с тремя жилками. Нижние листья сросшиеся влагалищами, тупые; верхние — сросшиеся у основания, заостренные. Цветки одиночные или в пучках, пазушные, обоеполые, правильные, 4-членные. Чашечка колокольчатая, с короткими зубцами. Венчик колокольчатый, складчатый, сине-зеленый, внутри светло-голубой. Плод коробочка. Цветет в июле и августе. Гемикриптофит, распространен в Европе и Азии в условиях субсредиземноморского умеренного и умеренно влажного климата. Обитает на светлых, сухих местах, часто на известковых субстратах. Встречается на травянистых полянах, в зарослях кустарника, на пастбищах, лесных опушках - от равнинах субальпийского пояса.

778/ Горечавка Клюзия

Gentianaceae — горечавковые Gentiana clusii Perr. et Song.

Многолетнее растение высотой лишь 5—10 см с коротким, неразветвленным корневищем. Стебель вырастает из прикорневой листовой розетки, очень короткой (1 см), после цветения удлиняется. Базальные листья ланцетные, заостренные, кожистые, по краям шероховатое, стеблевые листья значительно меньше по размеру, супротивные, в 1—2 парах, яйцевидно-ланцетные. Цветоносный стебель заканчивается одиночным, большим цветком 5-6 см длиной. Чашечка колокольчатая, зубцы чашечки такой же длины как и трубочка, заостренные, по краям шероховатые. Венчик трубчато-ворончатый, лазурно-синий, в устье трубочки более светлый. Плод коробочка. Цветет с апреля по июль.

Гемикриптофит, распространен в Европе в областях со средиземноморским, умеренным и умеренно влажным климатом. Обитает на свежих, гумусных, известковых почвах: в каменистых расщелинах, на склонах и насыпях горного и субальпийского пояса.

779/ Горечавка снежная

Gentianaceae — горечавковые

Gentiana nivalis L. [Hippion nivale (L.) F. W. Schm.]

Однолетнее мелкое растение высотой 2-15 см. Стебель прямостоячий, тонкий, олиственный, часто уже у основания ветвистый, без прикорневой розетки. Листья супротивные, яйцевидные или широколанцетные, заостренные, с 3—5 жилками, нижние меньше по размеру. Цветки на верхушках стеблей одиночные, мелкие, обоеполые, симметричные, 5-членные. Чашечка трубчатая, килевидно-ребристая с линейно-ланцетными заостренными зубцами. Венчик 10-20 мм длиной, лазурно-синий. Плод коробочка. Цветет с июня по август.

Терофит, распространен в Европе и Америке в областях со средиземноморским, арктическим и влажным климатом. Обитает на свежих, известковых почвах на горных и высокогорных лугах субальпийского и альпийского пояса.

780/ Горечавка легочная

Gentianaceae — горечавковые Gentiana pneumonanthe L.

Многолетнее растение высотой 15-50 см с толстым многоглавым корневищем. Стебель прямостоячий, тупограненый, неветвистый, без прикорневой розетки. Листья супротивные, со слабо выраженным влагалищем, сидячие, линейные или линейно-ланцетные, с одной жилкой и немного завернутыми краями. Цветки одиночные или по 2-3, развиваются в пазухах самых верхних листьев, обоеполые, правильные, 5-членные, прямостоячие, нижние на длинных цветоножках, верхние почти сидячие. Чашечка колокольчатая, с линейными зубцами, с кожистой перепонкой. Beнчик ворончато-колокольчатый, темно-лазурно-синий, у основания более светлый, с наружной стороны с пятью зелеными полосками. Плод -коробочка. Цветет с июля по октябрь.

Гемикриптофит, распространен в Европе и Азии в областях со средиземноморским умеренным и влажным климатом. Обитает на влажных, часто заливных и богатых минеральными веществами почвах, на аллювиальных и болотистых лугах в низменной и холмистой местности.

781/ Горечавка весенняя

Gentianaceae — горечавковые Gentiana verna L.

Многолетнее растение высотой 5-10 см. Листья образуют несколько прикорневых розеток. Стебель прямостоячий, неветвистый, заканчивается одиночным цветком. Прикорневые листья яйцевидно-ланцетные, с 3 жилками, заостренные; стеблевые листья меньше по размеру, супротивные, в 2—3 парах, ланцетные, тупые. Цветки обоеполые, симметричные и довольно крупные. Чашечка трубчатая, по граням узкокрылатая, с 5 ланцетными зубцами. Венчик лазурно-синий, с 5 яйцевидными, тупыми, отогнутыми зубцами, с промежуточными мелкими двузубчатыми долями, имеющими посредине белую полоску. Плод коробочка. Цветет с марта по июнь.

Гемикриптофит, распространен в Европе и Азии в областях со средиземноморским, умеренным и субокеаническим климатом. Обитает на свежих, богатых минеральными солями, преимущественно известковых субстратах. Встречается на скалах, горных лугах и пастбищах — от низин до горного пояса.

782/ Горечавка реснитчатая

Gentianaceae — горечавковые Gentianella ciliata (L.) Borkh.

Двулетнее или многолетнее голое растение высотой 10-30 см. Стебель восходящий или прямостоячий, 4-гранный, часто извилистый, неветвистый или слаборазвитый. Листья узкопродолговатые или линейные, с одной жилкой, заостренные, по краю шероховатые. Цветки одиночные, верхушечные, обоеполые, правильные, 4-членные. Венчик ворончатотрубчатый, 50—60 мм длиной, ярко-синий (редко белый), с яйцевидными, по краям длинно-реснитчатыми зубчиками. Плод коробочка. Цветет с августа по октябрь.

Гемикриптофит, распространен в Европе в условиях средиземноморского, умеренного и умеренно влажного климата. Растет на сухих, светлых местах, предпочитает известковые почвы. Встречается на травянистых и поросших кустарником склонах, на лесных oпушках, в березняках - от низин до субальпийского пояса.

783/ Герань луговая

Geraniaceae — гераниевые Geranium pratense L.

Многолетнее растение высотой 20—60 см, опушенное отстоячими волосками, с коротким корневищем, покрытым остатками отмерших листьев. Стебель прямостоячий, ветвистый, в верхней части железистый. Нижние листья собраны в прикорневую розетку, длинночерешковые, диаметром 10—15 см, глубоко пильчатораздельные. Стеблевые листья меньше по размеру, супротивные, короткочерешковые, верхние почти сидячие. Прицветники яйцевидно-ланцетные, сухопленчатые, красно-коричневой окраски. Соцветие зонтиковидное, многоцветковое. Чашелистики яйцевидные с 3—5 жилками, заостренные, с длинными шипиками. Лепестки венчика сине-фиолетовые, с темными жилками, обратнояйцевидные; цветоножки железистые. Плод с остевидным придатком. Цветет в июне и августе. Гемикриптофит, распространен в средиземноморской, бореальной и субконтинентальной климатических зонах Европы и Азии. Растет на влажных, свежих, богатых минеральными веществами почвах: на аллювиальных лугах и в прибрежном кустарнике - от низин до горного пояса.

784/ Будра плющевидная (видная)

Lamiaceae — губоцветные

Glechoma hederacea L. subsp. glabriuscula (Neilr.) Gams

Многолетнее растение высотой от 10 до 40 см с ползучим корневищем и укореняющимися побегами. Стебель восходящий, граненый, местами опушенный, ветвистый. Листья супротивные, почковидные или широкосердцевидные, городчатые, их черешки короче междоузлий. Цветки вырастают в пазухах листьев по 2—3 на коротких цветоножках. Чашечка трубчатая, пятизубчатая. Венчик двугубый, фиолетово-синий, длиной до 20 мм, в устье трубочки с волосистым кольцом, верхние тычинки короче верхней губы. Цветет с апреля по июль.

Геофит, гемикриптофит, распространен в Европе и Азии, в областях со средиземноморским и умеренным влажным климатом. Растет на свежих, гумусных, богатых минеральными веществами почвах — в лиственных лесах, среди кустарников, на влажных лугах, по канавам, вдоль обочин дорог, от низменностей до горного пояса.

785/ Будра волосистая

Lamiaceae — губоцветные Glechoma hirsuta W. et К.

Многолетнее, густо опушенное растение, высотой от 20 до 40 см. Черешки листьев длиннее междоузлий, листья сердцевидные или серповидно-округлые, крупногородчатые, длиной 30-40 мм, стебли восходящие, ветвистые, олиственные побеги достигают 1 м в длину. Цветки ярко-синие, двугубые, чашечка трубчатая, до половины зубчатовырезанная. Венчик длиной 20-30 мм, в 3-5 раз длиннее чашечки, нижняя губа белоопушенная. Цветки располагаются по 2—3 в пазухах средних и верхних листьев. Плод — гладкий орешек. Цветет с мая по июль, тычинки созревают раньше пестиков.

Растет в лесах, в затененных местах, на свежих, слабокислых, гумусных, каменистых, песчаных или глинистых почвах. Встречается в лиственных лесах, на лугах и пастбищах, в зарослях кустарника как в низинах, так и на возвышенностях. Лекарственное растение, во время цветения заготавливают его траву.

786/ Шаровница Вилькомма

Globulariaceae - шаровницевые Globularia willkommii Nym. (Globularia aphyllanthes Cr.)

Многолетнее голое растение высотой 5—30 см с прикорневой листовой розеткой. Стебель прямостоячий, густо олиственный, заканчивающийся головчатым соцветием. Прикорневые листья ланцетные или широкояйцевидные, с клиновидным основанием и крылатым черешком, стеблевые листья яйцевидные или ланцетные, заостренные, сидячие; все листья цельнокрайние. Цветки собраны в верхушечные головки диаметром 10-15 мм; прицветники ланцетные, реснитчатые. Чашечка трубчатая, опушенная, с 5 глубоко вырезанными зубцами. Венчик ворончато-трубчатый, сине-лиловый, с 5 неравными крупными зубцами. Тычинки длиннее венчика. Плод - семянка.

Гемикриптофит, распространен в Европе в областях со средиземноморским, умеренным и субокеаническим климатом. Растет на сухих, солнечных местах, зернистых известковых почвах: на травянистых лесостепных полянах, склонах и осыпях - в низменностях и на возвышенностях.

787/ Шаровница сердцелистная

Globulariaceae — шаровницевые Globularia cordifolia L.

Многолетний полегающий полукустарник высотой 2-10 см с деревянистым корневищем. Бесплодные стебли полегающие, укореняющиеся, закончены маленькой листовой розеткой; цветоносные стебли прямостоячие, безлистные или с 1-2 листьями. Прикорневые листья ланцетные, постепенно сужающиеся в черешок, впереди слегка выемчатые, цельнокрайние, кожистые. Цветки обоеполые, симметричные, собраны в верхушечные головки. Наружные прицветники ланцетные, реснитчатые, образуют корзинку. Чашечка трубчатая, опушенная, 5-членная. Beнчик трубчато-ворончатый, бледно- лилово-синий (изредка белый). Плод - семянка. Цветет с мая по июль.

Гемифанерофит, распространен в присредиземноморской области, а также в областях с умеренным и влажным климатом. Растет в сухих, солнечных местах, зернистых, известковых почвах: на каменистых полянах, склонах и осыпях — в предгорьях и альпийском поясе.

788/ Астра альпийская

Asteraceae - сложноцветные Aster alpinus L.

Многолетнее растение высотой от 5 до 20 см, опушенное короткими волосками. Стебель прямостоячий или восходящий, у основания деревянистый, слабоолиственный, неветвистый. Прикорневые листья образуют розетку, лопатчато-продолговатые, клиновидно сужающиеся в короткий черешок, тупые. Стеблевые листья продолговато-ланцетные, сидячие, заостренные. Цветки собраны в корзинки диаметром 30-45 мм. Листочки обертки ланцетные, зеленые, по краю узкопленчатые, опушенные, слегка отогнутые. Краевые цветки ложноязычковые, фиолетово-синие или розовые, срединные цветки трубчатые, желтые. Плод — опушенная семянка. Цветет с июня по август.

Гемикриптофит, распространен в Европе и Азии в областях со средиземноморским, умеренным и субконтинентальным климатом. Предпочитает сухие, каменистые почвы, растет на скалистых склонах и террасах, альпийских и равнинных лугах. В ЧСФР охраняется законом.

789/ Астра иволистная

Asteraceae — сложноцветные Aster lanceolatus Willd.

Многолетнее растение высотой от 60 до 120 см, с ползучим корневищем, от которого отрастают побеги. Стебель прямостоячий, в верхней части метельчато разветвленный. Листья ланцетные, у основания полустеблеобъемлющие, сидячие, заостренные, по краям с редкими острыми зубчиками или цельнокрайние. Соцветие — корзинка диаметром около 15 мм. Обертка многорядная, листочки обертки черепитчато-прижатые, внутренние в 2-3 раза длиннее наружных. Язычки краевых цветков бледно-лиловые, срединные цветки желтые. Плод семянка. Цветет с августа по октябрь.

Гемикриптофит, родина - Северная Африка, в Европе распространилась лишь в 19 веке. Растет на влажных, гумусных почвах, в зарослях кустарника по берегам рек и водоемов, среди полей. Часто разводится как декоративное растение.

790/ Астра солончаковая

Asteraceae — сложноцветные Aster tripolium L.

Двулетнее растение высотой от 15 до 60 см с коротким корневищем. Стебель восходящий или прямостоячий, в верхней части ребристый, разветвленный. Листья очередные, продолговатые, голые или по краю реснитчатые, с сетчатым жилкованием (1—3 жилки), мясистые верхние листья линейно-ланцетные. Корзинки диаметром 20-25 мм образуют густое метельчатое соцветие. Обертка ширококолокольчатая, двурядная, листочки обертки продолговатые, наружные с сухой пленчатой каймой, внутренние более длинные, с красной каймой. Ложноязычковые цветки голубые или лиловые, срединные желтые. Плод - опушенная семянка.

Гемикриптофит, распространен в Eвропе и Азии в средиземноморской, бореальной умеренной и континентальной климатических зонах. Растет на очень влажных, засоленных почвах, на солончаках, на лугах и пастбищах, в низинах и на возвышенностях.

791/ Астра ромашковидная

Asteraceae - сложноцветные Aster amelloides Bess.

Многолетнее растение высотой от 20 до 50 см с разветвленным корневищем. Стебель прямостоячий, жесткий, опушенный короткими волосками или голый, разветвленный, часто красноватый. Нижние листья обратноланцетные или обратнояйцевидные, постепенно сужающиеся в короткий черешок, цельнокрайние или редкозубчатые. Стеблевые листья ланцетные, с суженным основанием, сидячие, заостренные, цельнокрайние. Корзинки диаметром 30—40 мм. Обертка многорядная, листочки обертки черепитчатые, ланцетные, заостренные. Ложноязычковые цветки светло-голубые или лиловые, срединные — трубчатые желтые. Плод волосистая семянка. Цветет с июля по октябрь.

Гемикриптофит, распространенный в Европе и Азии в областях со средиземноморским, умеренным и субконтинентальным климатом. Растет на сухих, чаще известковых почвах, на каменистых, покрытых кустарниками склонах, опушках светлых лесов - от равнин до горного пояса.

792/ Астрагал датский

Fabaceae — бобовые Astragalus danicus Retz.

Многолетнее растение высотой 3—25 см, имеет разветвленное корневище. Стебель восходящий, слаборазветвленный. Листья очередные, черешковые, непарноперистые, состоят из 7-8 пар яйцевидно-эллиптических или ланцетных, опушенных прижатых листочков. Прилистники мелкие, тупые, сросшиеся, расположенные против черешка. Цветки собраны в густые шаровидно-яйцевидные головки на длинной цветоножке. Чашечка трубчатая, покрыта коричневыми или черными волосками, разделена на линейные доли. Венчик сине-лиловый, у основания желтоватый; флаг яйцевидный, более длинный, чем крылья и тупая лодочка. Плод — вздутый белоопушенный боб. Цветет в мае и июне.

Гемикриптофит, циркумполярно распространен в присредиземноморской, бореальной и континентальных областях Европы, Азии и Америки. Растет на сухих, светлых, известковых почвах: на травянистых и каменистых полянах, лугах и пастбищах в низменностях и на возвышенностях.

793/ Печеночница обыкновенная

Ranunculaceae — лютиковые Hepatica nobilis Mill.

Многолетнее растение высотой всего 5—15 см с темным чешуйчатым корневищем. Стебель прямостоячий, опушенный отстоячими волосками, безлистный, несет цветок. Листья кожистые, зимующие, сердцевидно-трехлопастные, молодые листья и черешки белошерстистые, с верхней стороны темно-зеленые, с нижней стороны обычно фиолетового оттенка. Цветок вырастает на верхушке цветочного стебля и опирается на три мелких, цельнокрайних прицветника, которые, напоминают чашечку (т. наз. покрывальце). Околоцветник из 6-7 сине-фиолетовых (очень редко розоватых и белых) лепестков. Плод - „семянка" (односемяночная листовка) с маслянистым придатком. Цветет с марта по май.

Гемикриптофит, распространен в субсредиземноморской, умеренной и субконтинентальной климатических зонах Европы и Азии. Растет на свежих, гумусных, преимущественно известковых почвах в лиственных лесах в тенистых местах от низменностей до горного пояса. Является одним из первых вестников весны, и поэтому часто его разводят в садах как декоративное растение. Лекарственное растение, содержит сапонины и гликозиды, его отвар используют при заболеваниях печени и желчного пузыря, как мочегонное средство.

794/ Ирис мечевидный, касатик мечевидный

Iridaceae - ирисовые Iris spuria L.

Многолетнее растение высотой 30—60 см с довольно тонким корневищем. Стебель прямостоячий, округлый, в верхней части слабо разветвленный. Листья узкомечевидные, шириной 5-12 мм, плотные, почти всегда прямостоячие. Цветки одиночные, или по 4, вырастают в пазухах короткозаостренных пленчатых прицветников, сине-лилового цвета, посередине с желтой полосой, устье околоцветника с лиловыми жилками. Наружные доли околоцветника без длинных волосков, широкояйцевидные с длинным ноготком. Внутренние доли околоцветника короткие, ланцетные, прямостоячие, немного длиннее долей столбика. Верхняя губа очень короткая. Пыльники такой же длины, что и тычиночные нити. Коробочка продолговато-яйцевидная, шестигранная, на верхушке вытянута в клювик. Цветет в мае и июне.

Геофит, европейский вид, предпочитающий условия субконтинентального климата. Обитает на сырых лугах и пересыхающих торфяниках. В результате осушения заболоченных лугов находится под угрозой исчезновения.

795/ Ирис злаковидный

Iridaceae — ирисовые Iris graminea L.

Многолетнее растение, образующее дерновины, с коротким, тонким корневищем. Стебель прямостоячий, тонкий, обоюдоострый, олиственный. Листья узколинейные, длиной 50—60 см, всегда выше цветоносного стебля. Отдельные цветки вырастают в пазухах ланцетных, зеленых, по краю пленчатых прицветников; цветки черешковые, сине-фиолетовые, редко белые, пахучие. Наружные доли околоцветника обратнояйцевидные, с темным жилкованием, с белыми пятнами и желтой полоской посередине. Внутренние доли околоцветника продолговатые, обратнояйцевидные, прямостоячие, по длине равные лопастям рыльца. Плод — шестигранная крылатая коробочка. Цветет с мая по июнь.

Геофит, распространен в субсредиземноморской, умеренной и умеренно влажной областях Европы. Растет на сухих, чаще всего известковых почвах, на травянистых полянах, опушках лесов, на равнинах и возвышенностях. Редкое, в ЧСФР охраняемое растение.

796/ Ирис сибирский

Iridaceae — ирисовые Iris sibirica L.

Многолетнее растение высотой от 40 до 100 см, образующее дерновины, с толстым ползучим корневищем. Стебель прямостоячий, округлый, у основания покрытый остатками листьев, в верхней части слабо разветвленный. Листья узколинейные, шириной 2-6 мм, мечевидные, короче цветоносного стебля. Цветки сине-фиолетовые, редко белые, пахучие, сидячие, вырастают в пазухах коричневых, вверху пленчатых прицветников (по 1 или по 2-3). Наружные доли околоцветника обратнояйцевидные, на ноготке голубые с коричневым или фиолетовым жилкованием, внутренние доли околоцветника прямостоячие, эллиптическо-яйцевидные, темные и крупнее лопастей рыльца. Плод — длинночерешковая коробочка. Цветет с мая по июнь.

Геофит, распространен в субередиземноморской, умеренной и умеренно влажной климатических зонах Европы и Азии. Растет на сырых и переувлажненных мезотрофных почвах, на заболоченных лугах и лесных болотах - как в низменностях, так и на возвышенностях. В ЧСФР охраняемое растение.

797/ Сочевичник весенний

Fabaceae - бобовые Lathyrus vernus (L.) Bernh.

Многолетнее растение высотой 20-40 см с ветвистым корневищем, от которого отрастают короткие восходящие чешуйчатые стебли, несущие 3-6 короткочерешковых листьев; листья парноперистые, с 2—4 парами листочков, оканчиваются нитевидным отростком, а не усиком; листочки длиной 30—70 мм, темно-зеленые, супротивные, яйцевидные или ланцетные, голые, иногда по краю реснитчатые, прилистники длиной 10—20 мм. Цветки длиной 13-18 мм повислые, на длинных цветоножках, вырастают в пазухах листьев и образуют кисти (из 3-8); чашечка колокольчатая, ее верхние зубцы короче нижних, венчик сначала пурпурный, позже красно-фиолетовый, с синеватыми крыльями. Бобы голые, некрупные. Цветет с апреля по май.

Лесное полутеневыносливое, не нуждающееся в обилии влаги растение. Растет на свежих, слабокислых, богатых, гумусных, каменистых или илистых почвах. Укореняется на глубину до 100 см. Встречается в буковых, дубо-грабовых и смешанных лесах — от равнин до предгорий.

798/ Лимодорум недоразвитая

Orchidaceae — орхидные Limodorum abortivum (L.) Sw.

Многолетнее сапрофитное растение высотой 20—50 см с коротким корневищем, из которого вырастают гнездовито-переплетенные корни. Стебель прямостоячий, серебристо-голубой, покрытый чешуйчатыми листочками. Листья ланцетные, с фиолетовым оттенком, чешуйчатые. Цветки собраны в довольно рыхлое кистевидное соцветие, обоеполые, симметричные, вертикальные, фиолетовые, с овально-ланцетными опорными прицветниками. Листочки околоцветника расположены на некотором расстоянии друг от друга, внешние отстоячие, светло-фиолетовые с более темным жилкованием, внутренние более короткие, заостренные. Губа шпоровидная, слегка разделена на две части, шпорец более светлый, даже белый. Плод - продолговатая коробочка. Цветет с мая по июль.

Геофит, распространен в средиземноморской, умеренной и влажной климатических зонах Европы. Растет в сухих, теплых местах, предпочитая известковые почвы, в лесостепных областях, на поросших кустарником склонах, в редких лиственных лесах, как в низменностях, так и в предгорьях. В ЧСФР - исчезающее, охраняемое законом растение.

799/ Лен австрийский

Linaceae — льновые Linum austriacum L.

Многолетнее дернистое растение высотой 10—60 см с разветвленным деревянистым корневищем. Стебель преимущественно прямостоячий, голый, неразветвленный, в соцветии ветвистый. Листья линейные или линейно-ланцетные, с одной жилкой, нижние тупые, верхние заостренные, цельнокрайние. Цветки собраны в концевые несимметричные вильчатые соцветия, обоеполые, правильные, 5 -членные, после цветения повислые на длинных цветоножках. Чашелистики яйцевидные, заостренные, по краю сухопленчатые. Лепестки венчика треугольно-обратнояйцевидные, светло-голубые с темными жилками. Плод — 5-гнездная коробочка. Цветет с мая по июль. Гемикриптофит, распространен в средиземноморской, умеренной и субконтинентальной климатических зонах Европы. Растет на сухих светлых, зернистых, преимущественно известковых почвах, вторично в сорных местах — в низинах и на возвышенностях.

800/ Лен жестковолосистый

Linaceae — льновые

Linum hirsutum L. subsp. glabrescens (Rochel) Dost.

Многолетнее растение высотой 15—60 см, местами опушенное, с ветвистым корневищем. Стебель прямостоячий, округлый, в верхней части с густым мягким опушением, в соцветии разветвленный. Листья очередные, сидячие; нижние - продолговато-обратнояйцевидные, тупые, верхние - ланцетные или линейно-ланцетные, заостренные, по краю железистые. Цветки собраны в вильчатое верхушечное соцветие. Чашелистики ланцетные, тонкозаостренные, покрыты прижатыми волосками. Лепестки венчика клиновидно-обратнояйцевидные, светло-голубые с темными жилками. Цветет в июне и июле.

Гемикриптофит, распространен в средиземноморской, умеренной и субконтинентальной климатических зонах Европы. Растет на сухих, зернистых, преимущественно известковых почвах, на солнечных травянистых и каменистых полянах, межах и по краям виноградников - в низинах и на возвышенностях.


Цветовой атлас растений

801/ Лен многолетний, подвид лен внепазушный

Linaceae — льновые

Linum perenne L. subsp. extraaxillare Kit.

Многолетнее дернистое голое растение высотой 20—60 см с ветвистым деревянистым корневищем. Стебель прямостоячий, округлый, олиственный, в верхней части разветвленный. Листья линейные, средние с тремя заметными жилками, заостренные, по краю шероховатые. Цветки обоеполые, правильные, 5-членные, собраны в пышные вильчатые соцветия. Чашелистики ланцетные, заостренные. Лепестки венчика обратнояйцевидно-клиновидные, светло-голубые, у основания беловатые, на концах слегка городчатые, в 2—3 раза длиннее чашечки. Плод - плотная коробочка на прямостоячей ножке. Цветет с июня по август.

Гемикриптофит, распространен в Европе в присредиземноморской области, а также в областях с умеренным климатом. Растет на светлых местах, на свежих, богатых минеральными солями, известковых почвах: на каменистых полянах и горных лугах в субальпийском и альпийском поясе. В Словакии растет также Linum perenne subsp. perenne, который в основном встречается в низинах.

802/ Воробейник пурпурно-синий

Boraginaceae - бурачниковые Lithospermum purpureocaeruleum L. [Buglossoides purpureocaerulea (L.) M. Johnst.]

Многолетнее травянистое растение высотой 30—60 см с толстым деревянистым корневищем и дугообразными укореняющимися побегами. Стебли стелющиеся или восходящие, вверху вильчаторазветвленные, опушенные. Листья ланцетные, опушенные, по краю более или менее реснитчатые; нижние сужены в короткой черешок, верхние сидячие. Цветки в завитках, на коротких цветоножках или сидячие, лилово-красной окраски, после опыления синие; вырастают в пазухах напоминающих листья прицветников. Чашечка разделена на 5 заостренных долей; венчик ворончатый с трубкой, по длине превышает чашечку. Плод — белые орешки. Цветет с мая по июль.

Лесостепной и лесной полусветолюбивый вид. Растет на умеренно сухих, слабокислых богатых, гумусных, рыхлых, среднеглубоких, каменистых или илистых и лессовых почвах. Распространен от низменностей до средних высот в светлых дубовых, грабовых лесах, на лесостепных участках и известковых кустарниковых полянах.

803/ Люпин многолистный

Fabaceae — бобовые Lupinus polyphyllus Lindl.

Многолетнее растение высотой 100-150 см со сложными листьями из 13—15 листочков, голыми с верхней стороны, а с нижней шелковистоопушенными. Прилистники шиловидные. Ярко-синие мотылькововидные цветки собраны в большие густые кисти. Прицветники отмирающие, лодочка клювообразно заостренная. Боб многосемянный, опушенный. Цветет в июле и августе.

Гемикриптофит. Растет на свежих, богатых питательными веществами, но содержащих мало извести, достаточно гумусных, песчаных, каменистых или глинистых почвах. Обогащает почву азотом. Родина его Северная Америка, в Словакии выращивается как корм для скота, для удобрения почвы, на опытных участках и как декоративное растение. Нередко встречается одичавшим вдоль дорог, полей, на опушках и вырубках.

804/ Кривоцвет полевой

Boraginaceae — бурачниковые Lycopsis arvensis L.

Одно- или двулетнее ярко-зеленое густоопушенное, с цилиндрическим корневищем растение высотой 20—40 см. Стебель восходящий или прямостоячий, неразветвленный или ветвящийся от основания. Листья очередные, прикорневые листья продолговато-ланцетные, сужающиеся в черешок. Стеблевые листья мелкозубчатые, полустеблеобъемлющие, сидячие. Цветки обоеполые, правильные, на коротких цветоножках, собраны чаще всего в верхушечный густой завиток. Чашечка 5-раздельная. Венчик лазурно-голубой, с белыми выростами в устье коленчато согнутой трубочки. Плод — орешек. Цветет с мая по сентябрь.

Терофит или гемикриптофит, распространен в Европе и Азии в областях со средиземноморским, бореальным и субконтинентальным климатом. Растет на сухом, песчаном грунте: на межах, полях, парах — от низменностей до предгорий. Сорняк, с которым необходимо бороться.

805/ Люцерна посевная

Fabaceae — бобовые Medicago sativa L.

Многолетнее растение высотой 30—80 см с разветвленным толстым корневищем. Стебель прямостоячий, чаще голый, ветвистый. Листья очередные, длинночерешковые, трубчатые, с обратнояйцевидными, в верхней части несимметрично пильчатыми листочками. средний листочек длинночерешковый, боковые сидячие. Прилистники ланцетные, наполовину сросшиеся с черешком. Цветки пазушные, на длинных цветоножках, образуют кисти длиной 10—30 мм. Чашечка пятизубчатая, по жилкам опушенная. Венчик сине-фиолетовый, с более темным рисунком на флаге. Боб спирально закрученный. Цветет с мая по октябрь.

Хамефит, распространен в средиземноморских и субконтинентальных областях Азии, откуда как кормовое растение проник в Европу. Содержит много белков и минеральных веществ, повышает урожайность почвы.

806/ Цицербита альпийская

Asteraceae — сложноцветные Cicerbita alpina (L.) Wallr.

Многолетнее, стройное травянистое растение высотой 60-120 см с крепким неветвистым или кистевидно разветвленным вверху стеблем. Прикорневые листья перистораздельные или лировидные, их лопасти треугольные, зубчатые; нижние листья черешковые, остальные с сердцевидным основанием, сидячие, самые верхние сердцевидно-ланцетные, цельные. Цветки голубовато-красного или фиолетового цвета собраны в кисти, цветоножки железистые, корзинка диаметром 20 мм, обертка длиной 10-15 мм, зелено-коричневая, железистая, двурядная. Плод — 5-реберная семянка. Цветет с июля по сентябрь.

Гемикриптофит, обитает в горных лесах и на лугах, полутенесветолюбивый (только на больших высотах) вид. Предпочитает свежие, слабокислые, богатые гумусом, среднеглубокие, каменистые и глинистые почвы. Встречается от горного до субальпийского пояса в горных смешанных лесах, а также на субальпийских лугах.

807/ Гадючий лук хохолковый

Liliaceae — лилейные Muscari comosum (L.) Mill.

Многолетнее растение высотой 30—70 см с подземной луковицей. Стебель прямостоячий неразветвленный. Расположенные у его основания листья широколинейные, желобчатые, длиной 30—50 см, на концах слегка заостренные, прямые, по краям шероховатые. Цветки собраны в верхушечное, рыхлое кистевидное соцветие, верхние цветки стерильные, образуют хохолок, нижние - обоеполые, симметричные. Листочки околоцветника сросшиеся, до зубчиков длина их в два, два с половиной раза больше ширины. Нижние цветки на коротких цветоножках, коричневатые с зелеными зубчиками, умеренно отогнутые; средние меньше по размеру, синие, поникшие, верхние на длинных цветоножках, сине-фиолетовые, реже беловатые, отогнутые, образующие хохолок. Плод - коробочка с яйцевидными створками. Цветет с мая по июль.

Геофит, распространенный в средиземноморской, умеренной и влажной климатических зонах Европы. Растет на светлых, сухих, песчаных склонах, на солнечных горных Лужайках, по опушкам светлых лесов, а также на полях - от равнин до предгорий.

808/ Гадючий лук кистевидный

Liliaceae — лилейные Muscari racemosum (L.) Mill.

Многолетнее растение высотой от 10 до 50 см с подземной луковицей. Стебель прямостоячий. Расположенные у его основания листья узкие, заостренные, линейные, в поперечном разрезе полукруглые, слабые, на концах поникающие и засыхающие во время цветения. Обоеполые, симметричные цветки (в количестве 10—30) собраны в верхушечное, густое, кистевидное соцветие. Листочки околоцветника продолговатые (их длина в два раза более ширины), яйцевидные, сросшиеся, вверху бороздчатые, голубые, иногда белые с голубыми зубчиками. Цветки поникающие, имеют цветоножки длиной около 3 мм, верхние бесплодные цветки располагаются на более коротких цветоножках и светлее по окраске. Плод — коробочка. Цветет с апреля по май.

Геофит, происходит из стран Средиземноморья, распространен в средиземноморской и в умеренной климатических зонах Европы и Ближнего Востока. Растет на солнечных, сухих, травянистых склонах, преимущественно на известковых почвах, часто в виноградниках по полям и в посевах - на низменностях и в холмистой местности. В СССР встречается на юге европейской части, в Крыму и на Кавказе, нуждается в охране.

809/ Незабудка альпийская

Boraginaceae — бурачниковые Myosotis alpestris Schm.

Многолетнее дернистое, мягкоопушенное растение с укороченным корневищем. Стебель коротковосходящий или прямостоячий, в соцветии разветвленный. Прикорневые листья ланцетные или продолговато-эллиптические, сужающиеся в короткий черешок, остальные листья сидячие. Цветки на коротких цветоножках; обоеполые, правильные, собраны в верхушечный завиток. Чашечка глубоко-5-раздельная, у основания суженная, покрытая прямыми, реже крючковидно-загнутыми волосками. Венчик ярко-голубой, в устье трубки с оранжевыми чешуйками. Плод - гладкий, блестящий орешек. Цветет с июля по сентябрь.

Гемикриптофит, распространен в средиземноморской, умеренной и субокеанической климатических зонах Европы. Растет на сырых местах, на скалах, осыпях, горных лугах и полянах - в горном и альпийском поясе.

810/ Незабудка жестковолосистая

Boraginaceae — бурачниковые Myosotis hispida Schlecht.

Одно- или двулетнее оттопыренноволосистое растение высотой 5—20 см. Стебель прямостоячий, тонкий, тупоребристый, неветвистый или слаборазветвленный. Прикорневые листья обратнояйцевидные или ланцетные, черешковые; стеблевые листья широкоэллиптические, тупые, сидячие, кверху постепенно уменьшающиеся. Цветки в редких завитках, на оттопыренноволосистых цветоножках, обоеполые, правильные. Чашечка на 2/3 разделена на узкие, заостренные зубцы, покрытые густыми, длинными, прямоотстоячими, крючковидно загнутыми волосками. Венчик светло-голубой, в устье трубочки с оранжевыми чешуйками. Плод - светло-коричневый орешек. Цветет с апреля по май.

Терофит, гемикриптофит, распространен в Европе в областях со средиземноморским, умеренным и субокеаническим климатом. Растет в сухих, светлых местах на песчаном грунте: на солнечных лесостепных полянах, пастбищах, по краю кустарниковых зарослей, а также в сорных местах - как на равнинах, так и на возвышенностях.

811/ Незабудка дубравная

Boraginaceae — бурачниковые Myosotis nemorosa Bess.

Многолетнее растение ярко-зеленого цвета, высотой 10-40 см, с ползучим корневищем, опушенное прижатыми волосками. Стебель восходящий или прямостоячий, 4-гранный или узкокрылатый, нередко блестящий, многие волоски в его нижней части направлены вниз. Листья ланцетные, нижние короткочерешковые, верхние с суженным основанием, сидячие, с нижней стороны листья покрыты прижатыми или немного отогнутыми, у нижних листьев согнутыми вниз волосками. Цветки в густых двузавитках, обоеполые, правильные. Чашечка колокольчатая, в верхней трети раздельная, опушена прижатыми волосками. Венчик сначала розовый, позднее лазурно-синий, в устье трубочки с желтыми чешуйками. Плод - красно-коричневый орешек. Цветет с мая по август.

Гемикриптофит, распространен в Европе в умеренной и субокеанической климатических зонах. Растет на влажных, затененных местах, вблизи источников, на сырых лугах, лесных болотах, вдоль ручьев и в тенистых сырых лесах - на возвышенностях и в горном поясе.

812/ Котовник Мусина

Lamiaceae — губоцветные Nepeta mussinii Henk.

Многолетнее растение высотой 20—30 см. Стебель ползучий, олиственный, разветвленный, войлочноопушенный. Листья супротивные, черешковые, средцевидно-яйцевидные, тупые, городчатые, снизу беловато-опушенные. Цветки в ложных мутовках, образуют длинный, простой ложный колос, обоеполые, симметричные, сидячие. Чашечка трубчатая, с 15 жилками, с 5 неравными заостренными зубцами. Венчик двугубый, синий, с темными пятнами, прямостоячий, с изогнутой нижней губой, в два раза длиннее чашечки. Плод — бородавчатый орешек. Цветет с июля по сентябрь.

Гемикриптофит, распространен в областях со средиземноморским климатом (Кавказ). Декоративное растение, выращивается в парках и садах, реже встречается как дикорастущее.

813/ Нонея темная

Boraginaceae — бурачниковые Nonea pulla (L.) DC.

Многолетнее серо-зеленое опушенное растение высотой 20—50 см с утолщенным корневищем. Стебель прямостоячий, крепкий, покрытый светлыми щетинками и железистыми волосками. Прикорневые листья образуют розетку, они продолговато-обратноланцетные, заостренные, постепенно сужающиеся в черешок; стеблевые листья широколанцетные, тупозаостренные, полустеблеобъемлющие. Цветки обоеполые, правильные, короткочерешковые, вырастают в пазухах верхних листьев и образуют густые завитки. Чашечка колокольчатая с пятью мелкими зубцами, у основания вздутая. Венчик коричнево-фиолетовый с пучками волосков в устье светлой трубочки. Плод - шаровидно-яйцевидный орешек. Цветет с апреля по август.

Гемикриптофит, распространен в Европе и Азии в областях с субсредиземноморским умеренным и субконтинентальным климатом. Растет на солнечных, сухих местах, преимущественно на известковых почвах: на лесостепных полянах, пастбищах, межах, полях, парах и сорных местах — от низменностей до предгорий.

814/ Пупочник ползучий

Boraginaceae — бурачниковые Omphalodes scorpioides (Haenke) Schrad.

Одно- и двулетнее шершавое растение высотой 10-30 см. Стебель стелющийся или восходящий, шероховато опушенный, редко четырехгранный, чаще неветвистый. Листья очередные, в два ряда, лишь нижние почти супротивные, ланцетно-эллиптические, с клиновидным основанием, сидячие, тупозаостренные, опушенные прижатыми волосками. Цветки одиночные, на длинных цветоножках, вырастают в пазухах верхних листьев. Чашечка колокольчатая, до половины разделена на ланцетные доли, опушена прижатыми волосками. Венчик светло-синий, в устье трубочки с желтыми бугорками, диаметром около 4 мм. Плод - коротко опушенный орешек, на верхушке с заметным углублением. Цветет с апреля по июнь.

Терофит, распространен в Европе в присредиземноморской, умеренной и субокеанической климатических зонах. Растет на умеренно влажных, затененных, богатых минеральными веществами местах: в лиственных лесах и кустарниковых зарослях - от низин до предгорий.

815/ Остролодочник Галлера

Fabaceae — бобовые Oxytropis halleri Bunge

Многолетнее, низкое (высота 5-10 см) растение с шелковистым блестящим опушением. Стебель восходящий или прямостоячий, укороченный. Листья непарноперистые из 10—14 пар яйцевидно-ланцетных, заостренных, по обеим сторонам густоопушенных листочков. Прилистники такого же размера, как листья, реснитчатые, у основания сросшиеся с черешком. Цветки собраны в короткие цилиндрические головки; цветоносы длиной 5-15 см, покрыты торчащими волосками. Чашечка трубчатая, пятизубчатая, опушенная. Венчик сине- или красно-фиолетовый, с более светлой, коротко заостренной лодочкой, широкоэллиптическим флагом и тупыми короткими крыльями. Плод — боб, вздутый, с белым и коричневым опушением. Цветет с июня по август.

Гемикриптофит, распространен в Европе, в областях со средиземноморским и умеренным климатом. Растет на светлых, каменистых, известковых склонах, в горных трещинах, на осыпях, полянах — в субальпийской и альпийской зонах.

816/ Кольник черный

Campanulaceae — колокольчиковые Phyteuma nigrum Schm.

Многолетнее голое растение высотой 20- 50 см. Стебель прямостоячий, олиственный, неветвистый. Прикорневые листья сердцевидно-яйцевидные, нижние стеблевые листья продолговато-яйцевидные, верхние ланцетные, по краю дваждыгородчатопильчатые. Цветки обоеполые, правильные, собраны cначала в яйцевидные, затем в удлиненные цилиндрические колосья. Чашечка 4-раздельная, с отогнутыми шиловидными зубцами. Венчик черно-фиолетовый, реже синий, сначала трубчатый, затем разделенный на узколинейные доли. Плод — коробочка. Цветет с мая по июль. Гемикриптофит, распространен в yмеренной и субокеанической климатических Европы, откуда проник в Чехию, в Словакии не встречается. Растет на влажных, сухих, светлых, богатых минеральными веществами местах: на лугах и в разреженных лиственных лесах — на возвышенностях и в горном поясе.

817/ Остролодочник карпатский

Fabaceae — бобовые Oxytropis carpatica Uechtr.

Многолетнее, опушенное растение высотой всего 10-15 см. Стебель волосистый, укороченный, у основания покрыт остатками отмерших листьев. Листья непарные, перистосложные в 10-13 парах яйцевидно-ланцетных, заостренных, на нижней стороне шелковисто опушенных листочков. Прилистники свободные, такого же размера, как и листья. Обоеполые, правильные цветки собраны в округло-яйцевидные головки, располагающиеся на опушенных цветоножках длиной 5-8 см. Чашечка колокольчатая, с 5 линейно-ланцетными долями. Венчик ярко-синий с восходящим флагом, продолговатыми крыльями и лодочкой с остроконечием. Плод темно-опушенный боб. Цветет в июле и августе.

Гемикриптофит, эндемик Карпат, встречается в Высоких Татрах. Растет на освещаемых солнцем каменистых известковых осыпях, склонах, горных лугах в пределах субальпийского и альпийского пояса.

818/ Фитеума шаровидная

Campanulaceae — колокольчиковые Phyteuma orbiculare L.

Многолетнее голое растение высотой 10-50 см. Стебель прямостоячий, редкоолиственный, неветвистый. Прикорневые листья яйцевидно-продолговатые, с округлым или сердцевидным основанием, черешковые, городчатые; стеблевые листья ланцетные, у основания суженные в короткой черешок или сидячие, пильчатогородчатые или цельнокрайние. Цветки собраны в шаровидные головки диаметром 2-3 см с яйцевидно-ланцетными кроющими листьями. Чашечка 5-раздельная, ее зубцы ланцетные. Венчик темно-синего или фиолетового цвета, сначала трубчато-загнутый, затем разделенный на узколинейные доли. Плод - коробочка. Цветет с мая по сентябрь.

Гемикриптофит, распространен в Европе в областях с субсредиземноморским, умеренным и субокеаническим климатом. Растет на свежих, влажных, преимущественно известковых почвах: на торфяных лугах, в расщелинах скал, на каменистых полянах - в горном и альпийском поясе.

819/ Пузырчатка обыкновенная

Lantibulariaceae — пузырчатковые Pinguicula vulgaris L.

Многолетнее железистое растение высотой 5-15 см с коротким корневищем. Стебель прямостоячий, в верхней части слегка изогнутый, железистый. Листья образуют прикорневую розетку, обратнояйцевидные с загнутыми вовнутрь краями, мясистые, плотные, на поверхности липкие из-за выделений железок. Цветки одиночные, обоеполые, симметричные. Чашечка 5-лопастная, зубцы чашечки ланцетные, заостренные. Венчик темно-сине-фиолетовый, в устье трубки со светлым пятном, двугубый, с очень коротеньким шпорцем. Плод - яйцевидная многосемянная коробочка, вскрывающаяся двумя створками. Цветет в мае и июне.

Гемикриптофит, циркумполярно распространен от субсредиземноморской до арктической области Европы, Азии и Америки. Растет на сырых местах, торфяниках, вблизи ручьев и водоемов, на заболоченных лугах — от низменностей до субальпийского пояса. Относится к плотоядным растениям.

820/ Очный цвет полевой

Primulaceae — первоцветные Anagallis foemina Mill.

Однолетнее, мелкое, голое растение высотой 4—20 см. Стебель стелющийся или восходящий, 4-гранный, уже от основания ветвистый. Листья супротивные, сидячие, широкояйцевидные, цельнокрайние, с нижней стороны с белыми пятнами. Цветки одиночные, правильные, обоеполые, 5-членные, вырастают на длинных цветоножках в пазухах листьев. Чашечка разделена на ланцетные доли. Венчик плоский, синий, лепестки обратнояйцевидные, по краю мелкозубчатые, реснитчатые. Плод — шаровидная коробочка. Цветет с июня по август.

Терофит, архэофит, родом из средиземноморской области Европы. В настоящее время имеет циркумполярное распространение в Европе, Азии и Америке. Обитает на богатых минеральными солями почвах: на полях, парах, в виноградниках и сорных местах — лишь в теплых местах на возвышенностях.

821/ Черноголовка обыкновенная

Lamiaceae - губоцветные Prunella vulgaris L.

Многолетнее растение высотой от 5 до 30 см голое или редко опушенное. Стебель восходящий, граненый, бурый, слабоветвистый. Листья супротивные, черешковые, яйцевидные, тупые, цельнокрайние или мелкогородчые, верхняя пара листьев расположена прямо под соцветием. Цветки симметричные, располагаются в пазухах яйцевидных, заостренных прицветников и образуют верхушечный ложный колос. Чашечка двугубая с 5 зубцами. Венчик сине-фиолетовый, реже желто-белый, двугубый, в два раза длиннее чашечки, с опушенной верхней губой. Плод орешек. Цветет с мая по октябрь.

Гемикриптофит, распространен в Европе и Азии. Растет на влажных и более сухих почвах, лугах, пастбищах, травянистых склонах, на лесных опушках, вдоль дорог от низменностей до горного пояса. Встречается в различных растительных сообществах

822/ Шлемник обыкновенный

Lamiaceae — губоцветные Scutellaria galericulata L.

Многолетнее растение высотой от 10 до 40 см с ползучим корневищем. Стебель восходящий или прямостоячий, голый или слегка опушенный, очень редко разветвленный. Листья супротивные, короткочерешковые, при основании слегка сердцевидные, тупогородчатые. Цветки обоеполые, симметричные, развиваются в пазухах прицветников и образуют ложную одностороннюю мутовку. Чашечка голая или короткоопушенная, двугубая, сверху с чашевидным, полым внутри отростком. Венчик сине-фиолетовый, двугубый, на нижней губе белое пятно в фиолетовую крапинку. Плод орешек. Цветет с июня по сентябрь.

Гемикриптофит, циркумполярно распространен в Европе, Азии и Америке. Растет на влажных почвах, по берегам рек и озер, в прибрежных зарослях, на лугах, во влажных лесах - от низменностей до предгорий.

823/ Синюха голубая

Polemoniaceae — синюховые Polemonium coeruleum L.

Многолетнее растение высотой 30-80 см, в верхней части опушенное мягкими железистыми волосками. Стебель прямостоячий, полый, с продольными бороздками, ветвистый. Листья очередные, продолговатые, нижние длинночерешковые, верхние коротко-черешковые или сидячие, непарноперистые, состоящие из ланцетных, заостренных, цельнокрайних листочков (5—10 пар). Цветки обоеполые, правильные, 5-членные, верхушечные или расположены в пазухах листьев в завитках и вместе образуют сложную кисть. Чашечка колокольчатая с пятью яйцевидно-ланцетными тупыми зубцами. Венчик коротко-колокольчатый, с закругленными долями, светло-синий, изредка белый. Плод - коробочка. Цветет с июня по август.

Гемикриптофит, распространен в присредиземноморской, бореальной и субконтинентальной областях Европы, Америки и Азии. Растет на влажных, богатых минеральными веществами, преимущественно известковых почвах - от низменностей до предгорий.

824/ Медуница неясная

Boraginaceae — бурачниковые Pulmonaria obscura Dum.

Многолетнее опушенное растение высотой 10—30 см с черным, разветвленным корневищем. Стебель прямостоячий, опушенный, железистый, ветвистый. Прикорневые листья длинночерешковые, яйцевидные, с сердцевидным основанием, тонкозаостренные, мягко-опушенные, с верхней стороны без светлых пятен, с глубоким желобком на верхней стороне черешка. Стеблевые листья узко- или ланцетно-яйцевидные. Цветки обоеполые, правильные, на железистых цветоножках, вырастают в пазухах листьев и образуют густые завитки. Чашечка трубчато-колокольчатая, венчик воронковидный, красно-фиолетовой окраски. Плод — коричневый или черный орешек. Цветет с марта по апрель.

Гемикриптофит, распространен в Европе в приередиземноморской, бореальной и субокеанической климатических зонах. Растет на свежих, богатых минеральными веществами почвах: в тенистых лиственных лесах, зарослях кустарника — от низменностей до предгорий. Относится к лекарственным растениям.

825/ Медуница лекарственная

Boraginaceae — бурачниковые Pulmonaria officinalis L.

Многолетнее шершавоопушенное растение высотой 10-30 см с черным разветвленным корневищем. Стебель прямостоячий, опушенный, железистый, у соцветий разветвленный. Прикорневые листья длинночерешковые, яйцевидные, с более или менее сердцевидным основанием; стеблевые листья яйцевидные или ланцетные, почти сидячие, верхняя сторона листьев темная, со светлыми круглыми пятнами, нижняя сторона более светлая. Цветки обоеполые, правильные, на железистых цветоножках, вырастают в пазухах листьев и собраны в густые короткие завитки. Чашечка трубчато-колокольчатая, на одну треть раздельная. Венчик воронковидный, сначала розовый, позже фиолетовый. Плод—коричневый или черный орешек. Цветет с марта по май.

Гемикриптофит, распространен в Европе в присредиземноморской, бореальной и субокеанической климатических зонах. Растет на свежих, богатых минеральными веществами почвах, на затененных местах, в лиственных гумусных лесах, зарослях кустарника — от низменностей до предгорий. Относится к лекарственным растениям. Применяется при заболеваниях верхних дыхательных путей как отхаркивающее.


Цветовой атлас растений

826/ Медуница мягкая

Boraginaceae — бурачниковые Pulmonaria mollissima Kern.

Многолетнее мягкоопушенное растение высотой 15—30 см с утолщенным корневищем. Стебель прямостоячий, местами железистый, у соцветия разветвленный. Прикорневые листья широколанцетно-яйцевидные, короткозаостренные, постепенно сужающиеся в черешок, стеблевые листья продолговато- или яйцевидно-ланцетные, с полустеблеобъемлющим основанием; верхняя сторона листьев местами железистая, нижняя бархатисто опушенная, более светлая. Цветки обоеполые, правильные, вырастают на железистых цветоножках в пазухах листьев, собраны в густые завитки. Чашечка ширококолокольчатая, до половины раздельная. Венчик воронковидный, сине-фиолетовый. Плод — темно-коричневый орешек. Цветет с апреля по май.

Гемикриптофит, распространенный в Европе и Азии в присредиземноморской, умеренной и субокеанической климатических зонах. Растет на светлых, умеренно сухих, богатых минеральными веществами местах: в светлых лиственных лесах, на их опушках, лесных полянах и в зарослях кустарника — на равнинах и возвышенностях.

827/ Прострел большой

Ranunculaceae — лютиковые Pulsatilla grandis Wender.

Многолетнее растение высотой 5—20 см с многоглавым корневищем, образующее дерновины. Стебель прямостоячий, поросший длинными серебристыми, иногда бурыми волосками. Прикорневые листья длинночерешковые, широкояйцевидные, дважды- или трижды перисторассеченные, с узколинейными тупыми долями; листья покрывальца сидячие, серебристоопушенные, глубоко рассеченные на узколинейные доли. Цветки одиночные, верхушечные, обоеполые, правильные, позднее открытые. Листочки околоцветника продолговато-яйцевидные, светло-лиловые, с верхней стороны опушенные, даже войлочные. Плод — снабженная хвостиком семянка. Цветет с марта по май.

Гемикриптофит, распространен в Европе в областях с субсредиземноморским, умеренным и субконтинентатльным климатом, Растет на солнечных сухих местах, песчаных и мелкозернистых почвах, на лесостепных полянах и склонах — на равнинах и возвышенностях. Охраняемый вид.

828/ Прострел луговой

Ranunculaceae — лютиковые

Pulsatilla pratensis (L.) Mill, subsp. nigricans (Storck) Zam.

Многолетнее растение высотой 7-25 см с многоглавым корневищем. Стебель прямостоячий, опушен отстоячими волосками. Прикорневые листья образуют розетку (развиваются во время цветения), длинночерешковые, яйцевидно-продолговатые, триждыперисторассеченные, разделенные на линейные доли; листья покрывальца сидячие, разделенные на широколинейные доли; молодые листья белые за счет войлочного опушения, позднее местами опушенные. Цветки одиночные, верхушечные, обоеполые, правильные, колокольчатые, повислые. Листочки околоцветника продолговато-яйцевидные, на концах отогнуты, темно-фиолетовые, с внешней стороны шелковисто-опушенные. Плод —хвостатая семянка. Цветет с марта по май.

Гемикриптофит, распространен в Европе в местах с умеренным и субконтинентальным климатом. Растет на солнечных, сухих, песчаных местах, на травянистых и каменистых полянах и склонах — на равнинах и возвышенностях. Охраняется законом.

829/ Прострел весенний

Ranunculaceae — лютиковые Pulsatilla vernalis (L.) Mill.

Многолетнее растение высотой 5—15 см с утолщенным многоглавым корневищем. Стебель прямостоячий, неветвистый, опушенный отстоячими волосками. Прикорневые листья длинночерешковые, почти кожистые и голые, зимующие, перистораздельные на 3-5 клиновидных, на конце глубоко рассеченных сегментов; листья под цветком сидячие, глубоко рассеченные на узколинейные, ржавоопушенные сегменты. Цветки одиночные, верхушечные, обоеполые, правильные. Листочки околоцветника продолговато-яйцевидные, с внешней стороны фиолетоватые, волосистые, внутри белые, голые. Плод - многоорешек с волосистым столбиком. Цветет в апреле и мае.

Гемикриптофит, распространен в средиземноморской, бореальной и субконтинентальной областях Европы. Растет на сухих, светлых местах, силикатных и известковых почвах: на травянистых полянах, в светлых лиственных лесах, сосновых рощах — от низменностей до горного пояса.

830/ Шалфей лесной (дубравный)

Lamiaceae — губоцветные Salvia nemorosa L.

Многолетнее растение высотой от 20 до 50 см с деревянистым корневищем, войлочно опушенное или опушенное прижатыми волоска-ми. Стебель прямостоячий, изредка ветвистый. Листья супротивные, длинночерешковые, верхние почти сидячие, сердцевидные или продолговато-ланцетные, тупые, равномерногородчатые, с нежным жилкованием, сверху голые, снизу сероватые за счет опушения. Прицветники яйцевидные, заостренные, фиолетовой окраски. Цветки развиваются по 2 - 4 в ложных мутовках, вместе образующих густой, ложный колос. Цветки короткочерешковые, обоеполые, симметричные. Чашечка двугубая, с фиолетовыми зубцами. Венчик cине-фиолетовый, реже розовый или белый с заметно выгнутой верхней губой. Плод орешек. Цветет с июня по август.

Гемикриптофит, распространенный в Eвропе и Азии - в средиземноморской области и в областях с умеренным климатом. Растет на сухих, солнечных местах, часто выбирает известковые почвы. Встречается на травянистых склонах, пастбищах, в зарослях кустарника, по опушкам лесов, в сорных местах - от низин до предгорий.

831/ Шалфей луговой

Lamiaceae — губоцветные Salvia pratentis L.

Многолетнее темно-зеленое, опушенное растение высотой от 20 до 50 см с деревянистым корневищем. Стебель восходящий или прямостоячий, четырехгранный, у соцветия ветвистый. Нижние листья образуют розетку, длинночерешковые, яйцевидно-ланцетные, у основания сердцевидные, тупые, по краю мелкогородчатые, морщинистые; стеблевые листья короткочерешковые или сидячие, меньше по размеру. Прицветники яйцевидные, зеленые. Короткочерешковые, почти сидячие, обоеполые, симметричные цветки собраны в редкие ложные мутовки, образующие ложное колосовидное соцветие. Чашечка колокольчатая, опушена отстоячими волосками. Венчик темно-синий, двугубый с дугообразно выгнутой верхней губой. Плод орешек. Цветет с мая по сентябрь.

Гемикриптофит, распространен в средней и южной полосе Европы. Растет на влажных и более сухих почвах, на лугах, пастбищах, опушках лесов, травянистых склонах, насыпях, среди полей - от низменностей до предгорий.

832/ Шалфей мутовчатый

Lamiaceae — губоцветные Salvia verticillata L.

Многолетнее растение высотой от 30 до 60 см с редким или более густым опушением и деревянистым корневищем. Стебель прямостоячий, крепкий, ветвистый. Листья супротивные, крестообразно чередующиеся, нижние черешковые, верхние сидячие, треугольно-сердцевидные или стреловидно-яйцевидные, у основания с двумя ушками, заостренные, по краям неравномерно-пильчатые. Цветки вырастают в густых (15-25 цветков) ложных мутовках, образующих ложный колос; цветки обоеполые, симметричные, на длинных цветоножках. Чашечка трубчато-колокольчатая. Венчик двугубый, фиолетовый, а два раза длиннее чашечки, с плоской верхней губой. Плод орешек. Цветет с июня по сентябрь.

Гемикриптофит, распространен в Европе в областях с влажным, умеренным климатом. Растет на светлых, сухих местах, предпочитая известковые почвы; обычен на лугах, пастбищах, в кустарниковых зарослях, в сорных местах — от низменностей до гор.

833/ Соссюрея низкорослая

Asteraceae — сложноцветные Saussurea pygmaea (Jacq.) Spr.

Многолетнее растение высотой от 5 до 20 см с чешуйчатым корневищем. Стебель прямостоячий, с беловатым опушением, олиственный, с одиночной корзинкой. Листья линейно-ланцетные или линейные, удлиненно-заостренные, по краям с редкими зубчиками, с верхней стороны темно-зеленые, с нежным войлочным опушением, снизу серо-зеленые, волосисто-опушенные. Корзинки прямые, диаметром 2—3 см. Обертка яйцевидно-продолговатая, наружные листочки обертки яйцевидно-ланцетные, внутренние линейные, удлиненно-заостренные. Цветки обоеполые, симметричные, трубчатые, 5-зубчатые, cине-фиолетовые. Плод - ребристая семянка. Цветет с июля по август.

Гемикриптофит, распространен в Европе в областях с умеренным и субконтинентальным климатом. Растет на свежих, преимущественно известковых почвах, на осыпях, в каменистых расщелинах, на склонах, полянах — в альпийском поясе. В СССР не встречается.

834/ Пролеска двулистная

Liliaceae — лилейные Scilla bifolia L. subsp. bifolia

Многолетнее растение высотой 10—20 см с эллиптически-шаровидной луковицей, диаметром 2 см. Стебель прямостоячий, тонкий, цилиндрический, в нижней части обернутый влагалищами двух широколинейных листьев. Цветки (в количестве от 2 до 12) обоеполые, симметричные, на длинных цветоножках, без прицветников, собраны в редкую кисть. Листочки околоцветника продолговато-яйцевидные, отогнутые, голубые, лишь изредка красноватые или белые. Плод - шаровидная трехгнездная коробочка со светло-коричневыми семенами. Цветет с марта по апрель.

Геофит, распространенный в Средиземноморье, Центральной и Южной Европе. Растет в светлых лиственных лесах и на лугах от низменностей до предгорий, предпочитает влажные, гумусные почвы.

835/ Пролеска двулистная (подвид)

Liliaceae — лилейные

Scilla bifolia L. subsp. subtriphylla (Schur) Dom.

Многолетнее растение высотой от 14 до 40 см с эллиптически-шаровидной луковицей диаметром 3 см. Стебель прямостоячий, утолщенный, округлый, в нижней части обернутый влагалищами 3-5 широколанцетных листьев. Цветки (в количестве от 2 до 16), обоеполые, симметричные, на длинных цветоножках и с хорошо развитыми остроконечными прицветниками, собраны в кистевидные соцветия. Листочки околоцветника продолговато-яйцевидные, отогнутые, голубые, изредка красноватые или белые. Плод — шаровидная трехгнездная коробочка с темно-коричневыми семенами. Цветет с марта по апрель.

Геофит, распространенный в Европе в областях со средиземноморским, умеренным и субконтинентальным климатом. Растет на лугах, горных полянах, в светлых лиственных лесах, зарослях кустарника, от низменностей до горного пояса. Предпочитает влажные, гумусные почвы.

836/ Пролеска сибирская

Liliaceae — лилейные Scilla sibirica Andr.

Многолетнее растение высотой 10—20 см с шаровидной подземной луковицей диаметром 2 см. Стебель прямостоячий с одной стороны уплощенный, с другой округлый, окружен при основании 3-4 линейно-ланцетными, удлиненными, заостренными, слегка завернутыми внутрь листьями. Цветки (в количестве от 1 до 3) растут на коротких, отстоячих или поникших цветоножках в пазухах мелких прицветников и образуют рыхлое кистевидное соцветие. Околоцветник колокольчатый, светло-голубой, редко красный или белый. Цветет с марта по апрель.

Геофит, распространен в Европе в областях со средиземноморским, умеренным и субконтинентальным климатом. Происходит из области Причерноморья, где растет в лесах и зарослях кустарника на богатых, гумусных почвах. В ЧСФР разводят как декоративное растение в парках и садах.

837/ Сальданелла карпатская

Primulaceae - первоцветные Soldanella carpatica Vierh.

Многолетнее растение высотой 5—10 см с ползучим корневищем. Стебель прямостоячий, безлистный, неветвистый. Нижние листья образуют прикорневую розетку, округло-почковидные, мелкогородчатые или цельнокрайние, кожистые, мясистые, с верхней стороны темно-лиловые, с нижней красноватые, диаметром 1-2 см. Железки на черешках молодых листьев сидячие или на коротких, быстро опадающих волосках. Цветки обоеполые, правильные, 5-членные, повислые, собраны в редкий зонтик с чешуйчатой оберткой. Чашечка глубокораздельная, с 5 зубцами. Венчик колокольчатый, синий, до середины лепестков надрезанный. Плод — яйцевидная коробочка. Цветет в июне и июле.

Гемикриптофит, распространен в Центральных Карпатах, считается карпатским эндемиком. Обитает на влажных, гумусных почвах: на сырых скалах, снежных проталинах, по верхней границе хвойных лесов и стланика в субальпийском и альпийском поясе. В ЧСФР охраняется законом.

838/ Сивец луговой

Dipsacaceae — ворсянковые Succisa pratensis Moench

Многолетнее растение высотой 15-80 см с коротким черным корневищем. Стебель прямостоячий, в верхней части опушенный прижатыми волосками, ветвистый. Листья супротивные, продолговато-ланцетные, с верхней стороны блестящие, мясистые, цельнокрайние; прикорневые листья постепенно сужаются в длинный черешок, стеблевые листья сидячие. Цветки обоеполые, правильные, собраны в шаровидные головки на длинных цветоножках. Внутренняя чашечка с пятью щетинками. Венчик сине-лиловый, реже белый, с 4 округлыми лопастями. Плод — опушенная семянка. Цветет с июля по сентябрь.

Гемикриптофит, распространен в средиземноморской, бореальной и океанической областях Европы и Азии. Растет на влажных местах, на торфяниках, лугах, пастбищах и лесных полянах - от низин до горного пояса.

839/ Сальданелла горная

Primulaceae - первоцветные

Soldanella montana Willd. subsp. hungarica (Smk.) Ludi

Многолетнее растение высотой 10—20 см с ползучим корневищем. Стебель прямостоячий, неветвистый, голый. Нижние листья образуют прикорневую розетку, округло-почковидные, с сердцевидным основанием, мелкозубчатые, тонкомясистые, с верхней стороны темно-зеленые, с нижней красноватые, диаметром 3-5 см. Железистое опушение на цветоножках и черешках молодых листьев короткое (2 мм), быстро опадающее. Цветки oбоеполые, правильные, 5-раздельные, собраны в редкий зонтик с чешуйчатой оберткой, чашечка глубокораздельная, с 5 зубцами. Венчик колокольчатый, сине-лиловый, более чем до середины лепестков надрезанный. Плод - коробочка. Цветет в мае и июне.

Гемикриптофит. Относится к карпатским субэндемикам. Растет во влажных, затененных, бедных минеральными веществами местах в горном и субальпийском поясе. В ЧСФР охраняется законом.

840/ Сверция многолетняя

Gentianaceae — горечавковые Swertia perennis L.

Многолетнее растение высотой 15-50 см с ползучим цилиндрическим корневищем. Стебель прямостоячий, неветвистый, ребристый, часто фиолетового оттенка. Листья супротивные, нижние широкоэллиптические или яйцевидные, тупые, клиновидно-сужающиеся в длинный черешок с отчетливыми жилками. Стеблевые листья продолговато-ланцетные, сидячие. Цветки обоеполые, правильные, 5-членные вырастают на крылатых, 4-гранных цветоножках и образуют редкую простую или метельчатую кисть. Чашечка фиолетового цвета с темными пятнами. Плод — одногнездная коробочка. Цветет в июле и августе.

Гемикриптофит, циркумполярно распространен в присредиземноморской, умеренной и континентальной областях Европы, Азии и Америки. Обитает на влажных, богатых минеральными веществами известковых почвах: по берегам ручьев, на сырых скалах, осыпях, на торфянистых лугах, а в горном и субальпийском поясе по берегам горных рек.

841/ Сизюринхий узколистный

Iridaceae - ирисовые Sisyrinchium angustifolium Mill.

Многолетнее растение с дерновиной высотой 15-30 см с утолщенным корневищем. Стебель прямостоячий, с боков сжатый, крылатый, шириной около 30 мм, чаще всего простой. Нижние листья линейные, заостренные, шириной 3—4 мм, короче стебля. Цветки мелкие, диаметром до 2 см, вырастают в пучках по 1-4 на длинном цветоносе в пазухах длинных ланцетных прицветников, обоеполые, симметричные, трехраздельные. Доли околоцветника обратнояйцевидные с остистым концом, ворончато расширенные, у основания сросшиеся в трубочку, синие, в устье трубочки желтоватые. Плод — шаровидная коробочка. Цветет с мая по июль.

Геофит, распространен с Северной Америке в областях с умеренным климатом. Относится к неофитам, которые в конце 18 века распространились в Европе. Растет на заливных, богатых минеральными веществами грунтах, в основном по берегам прудов и озер.

842/ Окопник аптечный

Boraginaceae — бурачниковые Symphytum officinale L.

Многолетнее стройное растение, покрытое щетинистыми волосками, с огрубевшим многоглавым корневищем. Стебель прямостоячий, крепкий, крылато-ребристый, в верхней части ветвистый. Листья очередные, продолговато-ланцетные, заостренные, цельнокрайние, с нижней стороны с отчетливым жилкованием. Нижние листья постепенно сужаются в крылатый черешок, остальные низбегающие. Цветки на коротких цветоножках, обоеполые, правильные, 5-членные, собраны в густые завитки. Чашечка глубоко-пятираздельная, с ланцетными заостренными долями. Венчик трубчато-колокольчатый, 5-лопастной, пурпурный или красноватый, в два раза превышающий длину чашечки. Плод сухой, при созревании распадается на четыре орешка. Цветет с мая по июль.

Гемикриптофит, распространен в Европе и Азии в областях со субсредиземноморским, умеренным и океаническим климатом. Растет на влажных, богатых минеральными веществами грунтах: в прибрежных зарослях, канавах, на сырых лугах - от низменностей до предгорий. Относится к лекарственным растениям.

843/ Вероника береговая

Scrophulariaceae — норичниковые Veronica anagallis-aquatica L.

Многолетнее растение высотой 20—70 см с ползучим, ветвистым корневищем. Стебель восходящий или прямостоячий, полый, с чуть заметными четырьмя гранями, неветвистый. Листья супротивные, ланцетные или продолговатые, заостренные, с сердцевидным основанием, сидячие, блестящие, по краю зубчатые. Цветки обоеполые, симметричные, вырастают в пазухах верхних листьев и образуют густые супротивные кисти; цветоножки в 2-3 раза длиннее ланцетных прицветников. Чашечка 4-зубчатая с ланцетными зубцами. Венчик плоский, светло-голубой, очень редко розовый или белый. Плод - двухстворчатая коробочка. Цветет с мая по сентябрь.

Гидрофит, космополит, распространенный на всех континентах - от австралийской до бореальной зоны. Обитает на сырых, богатых минеральными веществами грунтах: на мелководьях, по берегам ручьев и проточных водоемов, канавам, на сырых лугах. Поднимается до предгорий.

844/ Вероника поручейная

Scrophulariaceae — норичниковые Veronica beccabunga L.

Многолетнее растение высотой 20-40 см с ползучим корневищем. Стебель у основания стелющийся, укореняющийся, выше восходящий или прямостоячий, округлый, чаще неветвистый. Листья супротивные, короткочерешковые, блестящие, продолговато-яйцевидные или эллиптические, у основания клиновидные или овальные, тупые, пильчатые. Цветки обоеполые, симметричные, вырастают в пазухах верхних листьев и образуют рыхлые, супротивные кисти; цветоножки в два раза длиннее прицветников. Чашечка 4-зубчатая, зубцы обратноланцетные. Венчик плоский, ярко-голубой окраски. Плод - двухстворчатая шаровидная коробочка. Цветет с мая по август.

Гидрофит, распространенный повсеместно в Европе и Азии. Растет в сырых местах: вдоль ручьев, по берегам прудов, на мелководьях и берегах проточных водоемов, в канавах на сырых лугах, в прибрежном кустарнике. Встречается от низменностей до предгорий.

845/ Вероника зубчатая

Scrophulariaceae — норичниковые Veronica austriaca L. subsp. dentata (Schm.) Watzl

Многолетнее растение высотой 20-50 см, опушенное или голое. Стебель коротко-восходящий или прямостоячий, округлый, чаще неветвистый. Листья супротивные, коротко-черешковые, продолговатые или линейно-ланцетные, заостренные, тупозубчатые или цельнокрайние. Цветки обоеполые, симметричные, вырастают в пазухах верхних листьев и образуют супротивные цилиндрические кисти; цветоножки длиннее ланцетных прицветников. Чашечка 4—5-зубчатая, зубцы неровные. Венчик ярко-голубой, очень редко розовый или белый. Плод - обратносердцевидная коробочка. Цветет с мая по июль.

Хамефит, распространен в Европе в субсредиземноморской, умеренной и умеренно влажной климатических зонах. Растет на хорошо освещенных, сухих, часто известковых грунтах — от низменностей до возвышенностей.

846/ Вероника дубравная

Scrophulariaceae — норичниковые Veronica chamaedrys L.

Многолетнее растение высотой 15-25 см с ползучим корневищем. Стебель восходящий, двурядно опушенный, у соцветия ветвистый. Листья супротивные, с обеих сторон опушенные, короткочерешковые, яйцевидные, по краю мелкогородчатые или зубчатые. Цветки вырастают в пазухах верхних листьев и образуют супротивные, редкие кисти; цветки обоеполые, симметричные, цветоножки в 1-2 раза длиннее ланцетных опорных прицветников. Чашечка 4-зубчатая, опушена редкими железистыми волосками; зубцы линейно-ланцетные. Венчик плоский, темно-лазурный. Плод - двухстворчатая коробочка. Цветет с мая по октябрь.

Хамефит, распространенный в Европе во всех климатических зонах. Растет в сухих, хорошо освещенных, богатых минеральными солями местах: на лесостепных полянах, среди кустарника, на лесных опушках - от низменностей до горного пояса.

847/ Вероника кустарничковая

Scrophulariaceae — норичниковые Veronica fruticans Jacq.

Многолетнее низкое (от 5 до 20 см высотой) растение с ползучим корневищем, образующее дерновины. Стебель восходящий или прямостоячий, с деревянистым основанием, чаще неветвистый. Листья супротивные, нижние - меньше по размеру, короткочерешковые, верхние - большие, сидячие, обратнояйцевидные, голые, блестящие, цельнокрайние. Цветки обоеполые, симметричные, вырастают на длинных цветоножках и образуют редкие верхушечные кисти. Чашечка 4-зубчатая, зубцы обратнояйцевидные. Венчик плоский, темно-лазурный, в устье трубочки с красной каймой. Плод - яйцевидно-продолговатая коробочка. Цветет с июня по август.

Гемифанерофит, распространенный в Европе - от средиземноморской до арктической и океанической области, а также в Гренландии. Растет преимущественно на известняках: в скалистых расщелинах, на склонах, каменистых лужайках и пастбищах — в субальпийском и альпийском поясе.

848/ Вероника длиннолистная

Scrophulariaceae — норичниковые Veronica longifolia L.

Многолетнее стройное растение высотой 60—120 см, местами опушенное. Стебель прямостоячий, неветвистый или разветвленный в верхней части. Листья супротивные или в 3-4 мутовках, короткочерешковые, линейные или овальноланцетные, тонкозаостренные, остропильчатые. Цветки обоеполые, симметричные, собраны в густые верхушечные, пазушные кисти длиной до 25 см; цветоножки опушенные, короче линейных прицветников. Чашечка 4-зубчатая; венчик двугубый, сине-фиолетовый. Плод — обратнояйцевидная коробочка. Цветет с июня по август.

Гемикриптофит, распространенный в средиземноморской, бореальной и континентальной областях Европы и Азии. Растет на влажных, богатых минеральными веществами почвах: в прибрежных зарослях, на заливных лугах, по берегам рек и озер — как на равнинах, так и на возвышенностях.

849/ Вероника лекарственная

Scrophulariaceae — норичниковые Veronica officinalis L.

Многолетнее короткочерешковое pacтение высотой 10—30 см с ползучим корневищем. Стебель стелющийся, укореняющийся, с приподнимающейся верхушкой. Листья супротивные, обратнояйцевидные или широколанцетные, клиновидно сужающиеся в короткий черешок, тупозаостренные или округлые, по краю мелкозубчатые. Цветки обоеполые, правильные, собраны в густые, железистые, прямостоячие кисти, вырастающие в пазухах листьев. Чашечка четырехраздельная, железистая, зубцы ланцетные. Венчик колокольчатый, светло-голубой, в устье трубочки опушенный. Плод - железистая, обратнояйцевидная коробочка. Цветет с июня по август.

Хамефит, распространенный в Европе, в средиземноморской, бореальной и океанической областях. Растет на более сухих, бедных питательными веществами субстратах, на лугах и пастбищах, в лиственных и хвойных лесах - от низменностей до субальпийского пояса. Относится к лекарственным растениям.

850/ Вероника простертая

Scrophulariaceae — норичниковые Veronica prostrata L.

Многолетнее, густоопушенное растение высотой 5-20 см с многочисленными стеблями, образующее дерновины. Стебли стелющиеся, образуют круг с приподнимающимися восходящими цветоносными побегами. Листья супротивные, яйцевидные или линейно-ланцетные, с клиновидным основанием, сидячие, тупозаостренные, городчато-зубчатые или цельнокрайние. Цветки обоеполые, симметричные, вырастают в пазухах верхних листьев и образуют густые супротивные кисти; цветоножки такой же длины, что и ланцетные прицветники. Чашечка пятизубчатая с неравными большими ланцетными зубцами. Венчик плоский, бледно-голубой, редко розовый или белый. Плод - голая коробочка.

Хамефит, распространенный в Европе и Азии в областях со средиземноморским, умеренным и субконтинентальным климатом. Обитает на светлых местах, сухих, часто известковых почвах: на солнечных травянистых и каменистых полянах, пастбищах, как на равнинах, так и на возвышенностях.


Цветовой атлас растений

851/ Вероника колосистая, Андреев крест

Scrophulariaceae — норичниковые Veronica spicata L.

Многолетнее растение высотой 20-50 см с ползучим корневищем, густо опушенное, иногда с примесью в опушении железистых волосков. Стебель восходящий, округлый, чаще неветвистый. Листья супротивные (верхние иногда очередные), сидячие или короткочерешковые, ланцетные, тупозаостренные, с клиновидным основанием, цельнокрайние или мелкозубчатые. Цветки обоеполые, симметричные, собраны в густые, до 20 см длиной верхушечные кисти; цветоножки короче яйцевидно-ланцетных прицветников. Чашечка четырехзубчатая зубцы эллиптические. Венчик — трубчато-воронковидный, лазурно-синий. Плод — железистая коробочка. Цветет с июня по август.

Гемикриптофит, распространен в субсредиземноморской, умеренной и субокеанической областях Европы и Азии. Обитает на солнечных, сухих, известковых местах: на сухих, лесостепных полянах и опушках, в зарослях кустарника и хорошо прогреваемых дубравах — от низменностей до предгорий.

852/ Горошек заборный

Fabaceae — бобовые Vicia sepium L.

Многолетнее растение высотой 30-60 см с разветвленным корневищем. Стебель стелющийся или цепляющийся, ребристый, с коротким мягким опушением или голый, неветвистый или у основания разветвленный. Листья перистосложные, с 4—8 парами листочков. Листочки эллиптические или яйцевидные с коротким острием. Прилистники мелкие, пильчатые, снизу железистые. Цветки обоеполые правильные, вырастают по 2—5 в пазухах листьев и образуют короткие кисти. Чашечка трубчатая, с пятью неравными крупными зубцами. Венчик красно-фиолетовый, с фиолетовыми жилками на флаге и короткой, впереди темно-фиолетовой лодочкой. Боб голый, продолговатый. Цветет с мая по июль.

Гемикриптофит, распространен в Европе и Азии в областях со средиземноморским умеренным и влажным климатом, а также в бореальной области. Растет на свежих, богатых минеральными веществами почвах, встречается на аллювиальных лугах, травянистых склонах, в канавах, кустарнике, по опушкам — от равнин до предгорий.

853/ Горошек мышиный

Fabaceae — бобовые Vicia cracca L.

Многолетнее опушенное прижатыми волосками растение высотой от 30 до 150 см, с ползучим корневищем. Стебель слабый, цепляющийся или ползучий, ребристый, редковолосистый, слабоветвистый, длиной до 150 см. Листья очередные, перистосложные с 6-10 парами продолговато-ланцетных или линейных листочков, оканчиваются усиком. Прилистники мелкие, ланцетные. Цветки на коротких цветоножках, обоеполые, правильные, собраны в пышные боковые кисти, цветоносы такой же длины как и листья. Чашечка колокольчатая, с пятью неравными зубцами. Венчик сине-фиолетовый с загнутым назад флагом. Плод - неопушенный боб. Цветет с июня по август.

Гемикриптофит, распространен в Европе и Азии повсеместно, от средиземноморской до бореальной зоны. Растет на свежих, богатых минеральными солями почвах, аллювиальных и торфяных лугах, пастбищах, межах, от низменностей до горного пояса.

854/ Горошек кустарничковый

Fabaceae - бобовые Vicia dumetorum L.

Многолетнее растение высотой 100-200 см, голое, светло-зеленое. Стебель цепляющийся, ребристый или крылато-ребристый, продольно-бороздчатый, неветвистый или разветвленный. Листья очередные, перистосложные с 3-5 парами широкояйцевидных, на концах закругленных, очередных короткочерешковых листочков, заканчиваются длинным, ветвистым усиком. Прилистники месяцевидные, крупнозубчатые. Цветки обоеполые, правильные, собраны по 4—10 в боковые кисти. Чашечка колокольчатая, с неравными 5 зубцами. Венчик грязно-фиолетово-красный, реже желто-белый с красными жилками на флаге. Боб голый, сжатый. Цветет с июня по август. Гемикриптофит, распространен в Европе в областях со средиземноморским и умеренным влажным климатом. Растет на свежих, богатых минеральными солями почвах, в светлых лиственных лесах, кустарниках, на вырубках, по опушкам. Встречается от равнин до предгорий.

855/ Горошек кашубский

Fabaceae - бобовые Vicia cassubica L.

Многолетнее, короткоопушенное растение высотой от 30 до 60 см, с ползучим корневищем. Стебель восходящий, ребристый, неветвистый или разветвленный. Листья очередные, парноперистые, из эллиптических или продолговато-ланцетных, заостренных, темно-зеленых, супротивных листочков; закончены простым или разветвленным усиком. Прилистники узкие, шиловидные. Цветки обоеполые, правильные, собраны в боковые, пышные кисти на длинных цветоносах. Чашечка косо-колокольчатая с короткими зубцами. Венчик красно-фиолетовый, с темными жилками на флаге и беловатой, впереди фиолетовой лодочкой. Плод — яйцевидный голый боб. Цветет в июне и июле.

Гемикриптофит, распространен в Европе в областях со средиземноморским и умеренным влажным климатом. Растет на сухих, богатых минеральными солями местообитаниях: в зарослях кустарника, по опушкам в редких, светлых лесах - от низменностей до предгорий.

856/ Горошек тонколистный

Fabaceae - бобовые Vicia tenuifolia Roth

Многолетнее растение высотой от 60 до 150 см, голое или опушенное прижатыми волосками, с ползучим корневищем. Стебель восходящий, крепкий, ребристый, слаборазветвленный. Листья очередные, перистосложные, с 9—14 парами узких ланцетных или линейно-ланцетных заостренных листочков, оканчиваются разветвленным усиком. Прилистники ланцетные или линейные. Цветки обоеполые, симметричные, собраны в пышные кисти на длинных цветоносах. Чашечка колокольчатая, с неравными ланцетными зубцами. Венчик сине-фиолетовый, с флагом такой же длины, как и крылья. Плод — черный боб. Цветет с июня по август.

Гемикриптофит, распространен в Европе и Азии в областях со средиземноморским, умеренным и влажным климатом. Растет на сухих, солнечных местах: в лесостепных кустарниковых зарослях, на пастбищах, межах, насыпях - как на равнинах, так и на возвышенностях.

857/ Кермек Гмелина

Plumbaginaceae — свинчатковые Limonium gmelinii (Willd.) Kuntze

Многолетнее растение высотой 20—25 см с огрубевшим корневищем. Стебель прямостоячий, крепкий, редкоолиственный, листья ланцетные, чешуйчатые. Прикорневые листья зимующие, образуют розетку, обратнояйцевидные, продолговатые, цельнокрайние, тупые, с основанием, сужающимся в крепкий кожистый черешок. Цветки правильные, обоеполые, 5-членные, в колосках, собранных в рыхлую метелку. Чашечка ворончатая, венчик сине-фиолетовый, тычинки срастаются с лепестками. Плод — коробочка. Цветет с августа по сентябрь.

Гемикриптофит, распространенный в Европе в областях со средиземноморским и умеренным климатом. Галофит, который обитает на влажных, пересыхающих летом местах с высоким содержанием солей; на заливных лугах и в прибрежной зоне низинных озер (на засоленных почвах). В ЧСФР охраняется законом.

858/ Горошек мохнатый

Fabaceae — бобовые Vicia villosa Roth

Одно- двулетнее густоопушенное pacтение высотой от 30 до 120 см с ползучим корневищем. Стебель цепляющийся, ребристый, ветвистый. Листья очередные, перистосложные, с 6-10 парами линейно-ланцетных тупых или заостренных супротивных листочков; оканчиваются разветвленным усиком. Прилистники нижних листьев ланцетные, по краям мохнатые, верхние — цельнокрайние. Цветки обоеполые, правильные, собраны в густые, повислые боковые кисти. Чашечка колокольчатая, с неравными шиловидными зубцами. Венчик темно-лиловый, с более светлыми крыльями. Плод — голый, коричневый боб. Цветет с июня по август.

Терофит, распространен в Европе и Азии в областях со средиземноморским, умеренным влажным климатом. Растет на солнечных сухих местах: в лесостепных кустарниковых зарослях, на пастбищах, по краям виноградников, на насыпях — как на равнинах, так и на возвышенностях.

859/ Вербена лекарственная

Verbenaceae - вербеновые Verbena officinalis L.

Однолетнее или многолетнее растение высотой 20-70 см. Стебель прямостоячий, крепкий, граненый, в верхней части по ребрам шероховатый, по граням желобчатый, с деревянистым основанием. Листья супротивные, продолговатые; нижние меньше по размеру, городчатые, или лопастные, короткочерешковые; средние - большие, тройчаторассеченные со средней большой долей и боковыми про долговато-линейными долями; верхние листья сидячие, продолговато-ланцетные, городчатые или цельнокрайние. Цветки собраны в кисти, обоеполые, симметричные. Чашечка трубчатая, железистая. Венчик светло-фиолетовый, со слабо выраженными двумя губами. Плод - орешек. Цветет в июле и августе.

Терофит или гемикриптофит, распространен в средиземноморской, умеренной и океанической климатических зонах Европы и Азии. Растет на свежих и более сухих, бедных питательными веществами почвах: на межах, пастбищах, вдоль дорог, по берегам ручьев, в сорных местах — от низин до предгорий.

860/ Барвинок малый

Аросуnасеае — кутровые Vinca minor L.

Многолетнее голое растение высотой 15—20 см, с узкоцилиндрическим, длинным, ползучим корневищем. Стебель стелющийся, с деревенеющим основанием, округлый, вегетативные побеги ползучие, укореняющиеся. Листья супротивные, короткочерешковые, продолговато-ланцетные или эллиптические, зимующие, кожистые, с верхней стороны блестящие, с нижней стороны светлые, со слегка подвернутыми краями. Цветки одиночные, на длинных цветоножках, обоеполые, правильные, 5-членные, вырастают в пазухах листьев. Чашечка маленькая, с 5 голыми зубцами. Венчик воронковидный, пятираздельный, сине-фиолетовый или светло-синий. Плод - продолговато-цилиндрическая листовка. Цветет с марта по июнь.

Гемифанерофит, распространен в субсредиземноморской, умеренной и океанической областях Европы. Растет на свежих, затененных, богатых минеральными веществами почвах: в светлых лиственных лесах, кустарниках, на лесных полянах - от низменностей до предгорий.

861/ Барвинок травянистый

Apocynaceae — кутровые Vinca herbacea W. et К.

Многолетнее голое растение высотой 30-60 см. Стебель стелющийся, чаще всего неветвистый, в узлах неукореняющийся. Листья мягкие, опадающие, супротивные, почти сидячие, узкоэллиптические или линейно-ланцетные, по краю реснитчатые. Цветки одиночные, вырастают в пазухах листьев на длинных цветоножках, обоеполые, правильные, 5 -членные. Чашечка маленькая, с пятью зубцами, реснитчатыми по краю. Венчик сине-фиолетовый, очень редко белый, с узкой, cветлой трубкой и косыми, продолговатыми, клиновидными долями. Плод - две сросшиеся у основания листовки. Цветет в мае и июне.

Гемифанерофит, распространен в Европе в областях со субсредиземноморским, yмеренным и субконтинентальным климатом. Растет на солнечных, сухих местах, на лесостепных каменистых и травянистых полянах — от низменностей до возвышенностей. В ЧСФР относится к редким, охраняемым законом видам.

862/ Фиалка опушенная

Violaceae - фиалковые Viola hirta L.

Многолетнее растение высотой 5—10 см с многоглавым корневищем, из которого вырастают прикорневая листовая розетка и цветки. Листья длинночерешковые, яйцевидные или треугольно-сердцевидные, длиной около 4 см, у основания сердцевидные, по краю мелкогородчатые, с обеих сторон пушистые; летние листья крупнее, на более длинных черешках. Прилистники яйцевидно-ланцетные, бахромчатые, цельнокрайние. Цветки на длинных цветоножках, обоеполые, симметричные, без запаха. Чашелистики яйцевидные, тупые, с коротко закругленными придатками. Лепестки венчика обратнояйцевидные, светло-сине-фиолетовые. Плод - коробочка. Цветет в апреле и мае.

Гемикриптофит, распространен в Европе в областях со средиземноморским, умеренным и субокеаническим климатом. Растет на светлых местах, сухих, преимущественно известковых почвах: на травянистых полянах, пастбищах, среди кустарника, по опушкам светлых лесов — от низменностей до предгорий.

863/ Фиалка душистая

Violaceae — фиалковые Viola odorata L.

Многолетнее растение высотой 5-10 см с коротким, толстым корневищем и длинными, стелющимися, укореняющимися побегами. Листья образуют прикорневую розетку, почковидно-округлые или широкояйцевидные, к основанию сердцевидные, на конце слегка заостренные или закругленные, по краю частозубчатые, местами опушенные или голые. Прилистники широкояйцевидные, заостренные, цельнокрайние или на конце железисто-реснитчатые. Цветки обоеполые, симметричные, душистые, вырастают на длинных цветоножках (прицветники прикреплены посередине цветоножки). Чашелистики яйцевидные, с отстоячими придатками. Лепестки венчика темно-фиолетовые, в центре белые, с фиолетовым шпорцем. Плод - коротко- и густоопушенная коробочка. Цветет в марте и апреле. Гемикриптофит, распространен в Европе в областях со средиземноморским, умеренным и океаническим климатом. Растет на светлых, богатых минеральными веществами местах, поросших кустарником полянах, в рощах, гумусных лесах - от низменностей до предгорий.

864/ Фиалка болотная

Violaceae — фиалковые Viola palustris L.

Многолетнее голое растение высотой 5-12 см с тонким, ползучим корневищем. Листья образуют прикорневую розетку, округло-почковидные, у основания сердцевидные, редкогородчатые, темно-зеленые, лоснящиеся с узкокрылатым черешком. Прилистники яйцевидно-ланцетные, заостренные, цельнокрайние. Цветки обоеполые, симметричные, без запаха, на длинных цветоножках; прицветников 2, их длина составляет половину длины цветоножки. Чашелистики яйцевидные, тупые, с короткими придатками. Венчик светло-фиолетовый, лепестки обратнояйцевидные, с тупым шпорцем. Плод — трехстворчатая коробочка. Цветет с апреля по июнь.

Гемикриптофит, распространен от средиземноморской до арктической и океанической областей Европы и Америки. Растет на сырых, бедных минеральными веществами, кислых почвах: на торфяных болотах и болотистых лугах - от низменностей до предгорий.

865/ Фиалка лесная

Violaceae — фиалковые Viola sylvatica Fr.

Многолетнее растение высотой 5-15 см с коротким корневищем. Стебель восходящий, от основания разветвленный. Прикорневые листья длинночерешковые, сердцевидно-яйцевидные, заостренные, городчатые, с верхней стороны покрыты редкими волосками; верхние листья короткочерешковые, меньшего размера. Прилистники узколанцетные, заостренные, с коротким придатком. Лепестки венчика светло-фиолетовые, узкояйцевидные, с темно-фиолетовым заостренным шпорцем. Плод - трехстворчатая коробочка. Цветет в апреле и мае.

Гемикриптофит, распространен в средиземноморской, умеренной и субокеанической климатических зонах Европы и Азии. Растет на свежих, гумусных, богатых минеральными веществами почвах: на лесных полянах, в зарослях кустарника, в лиственных и хвойных лесах — от низменностей до горного пояса.

866/ Фиалка Ривинуса

Violaceae - фиалковые Viola riviniana Rchb.

Многолетнее растение высотой 5—15 см с коротким, ползучим корневищем. Стебель восходящий или прямостоячий, у основания разветвленный. Прикорневые листья длинночерешковые, широкояйцевидные, тупые, городчатые; верхние — короткочерешковые, меньше по размеру. Прилистники ланцетные, длиннобахромчатые. Цветки обоеполые, симметричные, вырастают в пазухах листьев на длинных цветоножках, два прицветника прикреплены в верхней трети цветоножки. Чашелистики широколанцетные, с большим, почти сердцевидным придатком. Лепестки венчика светло-фиолетовые, в середине белые, широкообратнояйцевидные, с белым тупым шпорцем. Плод - трехстворчатая коробочка, Цветет с апреля по июнь.

Гемикриптофит, распространен в средиземноморской, бореальной и океанической областях Европы. Растет на сухом, богатом минеральными веществами грунте: в гумусных лиственных лесах и зарослях кустарника - от низменностей до горного пояса.

867/ Фиалка трехцветная, Анютины глазки

Violaceae — фиалковые

Viola tricolor L. subsp. subalpina Gaud.

Однолетнее или двулетнее голое растение высотой 20-30 см с ползучим корневищем. Стебель восходящий или прямостоячий, ветвистый. Листья очередные, черешковые, яйцевидно-ланцетные или яйцевидно-округлые, зубчатогородчатые. Прилистники крупные, глубоко перисторассеченные, с более крупной средней долей. Цветки обоеполые, симметричные, располагаются на длинных цветоножках в пазухах листьев. Чашелистики ланцетные, заостренные, с округлым придатком. Лепестки венчика фиолетово-синие или желтые, шпорец в два раза длиннее придатка. Плод - трехстворчатая яйцевидная коробочка. Цветет с июня по август.

Гемикриптофит, распространен в средиземноморской, бореальной и океанической областях Европы. Растет на хорошо увлажненных, гумусных почвах, на каменистых полянах и лугах - от предгорий до альпийского пояса.


Цветовой атлас растений

ОКРАСКА ЦВЕТКОВ ЗЕЛЕНАЯ.

868/ Щавель кислый

Polygonaceae - гречишные Rumex acetosa L. (Acetosa pratensis Mill.)

Многолетнее травянистое растение высотой 45-60 см, ярко- или темно-зеленой окраски с разветвленным корневищем. Стебель прямостоячий, неветвистый, голый, бороздчатый. Листья стреловидные, нижние черешковые, верхние сидячие, на вкус приятно кисловатые. Листовая пластинка цельнокрайняя, с тупой верхушкой, у черешка выемчатая, книзу с заостренными лопастями. Прилистники прозрачные, розоватые, срастаются в раструб. Соцветие сжатое, слабоветвистое. Цветки черешковые, скучены в мутовки. Доли околоцветника светло-зеленые, по краю красные; наружные в два раза меньше внутренних и отогнуты. Внутренние доли, срастаясь с плодом, образуют округло-яйцевидные или сердцевидные крылья с сетчатым жилкованием. Плод - орешек. Цветет с мая по июль.

Гемикриптофит, распространен циркумполярно. Растет на влажных лугах, в канавах, вдоль дорог на свежих, гумусных, богатых азотом почвах — от низин до горного пояса.

869/ Пырей гребневидный, житняк

Роасеае — злаки

Agropyron cristatum (L.) Gaertn.

Многолетнее, плотнодернистое растение, высотой 40-60 см с тонким корневищем. Стебель крепкий, восходящий или прямостоячий, олиственный. Листовые влагалища гладкие, листовая пластинка шириной 3—5 мм, зеленая или серо-зеленая, шероховатая, плоская или щетинистая, с коротким, тупым язычком. Соцветие — продолговатый сложный колос длиной до 5 см, густой, сжатый, из двух рядов колосков. Колоски из 3—5 гребенчато отогнутых цветков. Колосковые чешуи с одной жилкой, килеватые, постепенно переходящие в длинную ость. Цветковые чешуи ланцетные, с тремя жилками, редко заканчивающиеся остью. Цветет с мая по июль.

Геофит, распространен в Евразии. Растет на сухих, солнечных местах, на песчаных и глинистых почвах: на межах, насыпях, полянах, вдоль дорог - как на равнинах, так и на возвышенностях.

870/ Щавель воробьиный, щавелек

Polygonaceae — гречишные

Rumex acetosella L. [Acetosella vulgaris (Koch) Fourr.]

Многолетнее травянистое растение высотой 15—30 см с разветвленным корневищем. Стебель голый, у соцветия разветвленный, красноватой окраски. Листья самой разнообразной формы, нижние длинночерешковые, верхние сидячие с сухопленчатым реснитчатым раструбом; простые, цельнокрайние, ланцетные, со стреловидным или копьевидным, простым или выемчатым основанием. Цветки собраны в рыхлые кистевидные метелки, одно- или обоеполые. Цветоножки короткие, листочки околоцветника 6, наружные более короткие, заостренные, внутренние яйцевидные, кожистые, без желвачков. Плод — трехгранный односемянный орешек. Цветет с мая по сентябрь.

Гемикриптофит, геофит, распространен циркумполярно. Растет на сухих, песчаных и каменистых, преимущественно силикатных почвах, бедных минеральными веществами от низин до горного пояса. Рода Acetosa и Acetosella были выделены из обширного рода Rumex на основании разлнчия в строении листа (стреловидный). Более детальное изучение вида Acetosella vulgaris показало, что в него входят три вида, которые отличаются друг от друга не только морфологией, но и количеством хромосом. Acetosella angiocarpa (Murb.) A. Love (2n = 14) — характеризуется тем, что плоды — орешки срастаются с крыльями и после созревания одновременно опадают, их ширина и длина одинаковы, пыльники очень маленькие, величной 1,3-1,5 мм. Acetosella vulgaris Fourr. (2n = 24) — opешки свободные, не сросшиеся с крыльями, их длина превышает ширину; пыльники величиной 1,9 мм; стеблевые листья продолговатые, длина в 6 раз больше ширины. -Acetosella tenuifolia (Wallr.) A. Love (2n = 28) - от предыдущего вида отличается формой стеблевых листьев - они узколанцетные (длина в 10 раз превышает ширину).

Новые цитотаксономические признаки вида Acetosella vulgaris нуждаются в дальнейшем исследовании, а также необходимо изучить и экологические особенности его распространения на территории Словакии.

871/ Манжетка голая

Rosaceae - розоцветные Alchemilla glabra (L.) Neygenf.

Многолетнее серо-зеленое растение высотой 10-45 см с толстым корневищем, покрытым отмершими листьями. Стебель прямостоячий, голый. Базальные листья длинночерешковые, толстые, округлые, пальчатолопастные, по краю зубчатые, с обеих сторон голые, лишь по краю опушенные, образуют розетку, стеблевые листья короткочерешковые, более мелкие, с двумя прилистниками. Цветки обоеполые, правильные, на длинных цветоножках, собраны по 4. Чашечка из 4 чашелистиков колокольчатая, голая; лепестки венчика желто-зеленые. Плод - орешек. Цветет в июле и августе.

Гемикриптофит, распространен в Европе в альпийско-арктической области и областях с влажным климатом. Растет на свежих, чаще всего неизвестковых почвах, по берегам ручьев, родников, болот, на горных лугах — от предгорий до альпийского пояса. Род Alchemilla в основном распространен в умеренных и бореальных областях Евразии. Таксономическое изучение представителей этого рода довольно сложно. Большинство видов отличается соматическим партеногенезом (развитие эмбриона из яйцеклетки без участия мужского гаметофита), поэтому из огромного большинства представителей рода были описаны незначительные по количеству, наиболее распространенные виды. Например, в районе Высоких Татр специалисты насчитывают свыше 100 таксонов.

Латинское название рода, вероятно, возникло следующим образом: в свернутых наподобии чашечки листьях рано утром собираются блестящие капельки росы, которые средневековые алхимики собирали как „небесную росу" для получения „философского камня".

Некоторые виды этого рода являются лекарственными растениями, они содержат эфирное масло, органические кислоты, дубильные и другие вещества. С давних времен применяется как составная часть настоев при лечении женских заболеваний, поносах, как наружное Средство используется для заживления ран, лечения экземы, сыпи.

872/ Манжетка пастушья

Rosaceae — розоцветные Alchemilla pastoralis Bus.

Многолетнее серо-зеленое растение высотой 10—40 см с толстым корневищем, с остатками отмерших листьев. Стебель прямостоячий, покрыт густыми горизонтально-оттопыренными волосками. Базальные листья образуют розетку, черешки покрыты оттопыренными волосками, листья округлые, глубокопальчатолопастные, лопасти закругленные, мелко-зубчатые, в выемках цельнокрайние, густо-опушенные с обеих сторон. Цветки обоеполые, симметричные, собраны по 4, образуют густое верхушечное соцветие. Чашечка колокольчатая, опушенная (волосистая), лепестки венчика желто-зеленые. Плод - opeшек, заключенный в опушенный гипантий. Цветет с мая по сентябрь.

Гемикриптофит, распространен от средиземноморской до бореальной области Европы. Растет на свежих, богатых питательными веществами почвах, на лугах, пастбищах, межсклонах, лесных опушках — от низменностей вплоть до альпийского пояса.

873/ Манжетка желто-зеленая

Rosaceae - розоцветные Alchemilla xanthochlora Rothm.

Многолетнее, желто-зеленое растение с толстым корневищем, покрытым остатками отмерших листьев. Стебель более или менее прямостоячий, покрытый отогнутыми волосками. Прикорневые листья образуют розетку, округлые, пальчатолопастные, по краю зубчатые, сверху голые, снизу опушены прижатыми волосками; стеблевые листья меньше по размеру, короткочерешковые, с двумя прилистниками. Цветки обоеполые, правильные, мелкие, желто-зеленые, собраны по 4. Чашечка колокольчатая, голая, лепестки венчика желто-зеленые. Плод — орешек. Цветет с июня по сентябрь.

Гемикриптофит, распространен в Европе, Азии и Америке в субсредиземноморской, бореальной и океанической областях. Растет на влажных местах, по берегам ручьев, родников, на аллювиальных и горных лугах - от низменностей до горного пояса.

874/ Лук причесночный

Liliaceae - лилейные Allium scorodoprasum L.

Дикорастущее травянистое растение, достигающее в высоту 1 м. В земле находится яйцевидная или шаровидная луковица, в чешуйках которой скрыто много черешковых темно-красных луковичек. Наружная оболочка главной луковицы серо-коричневая, матово-блестящая. Стебель ровный, упругий. Листья широколанцетные, заостренные, желобчатые, волосистые: во время цветения нижние листья отмирают. Цветки собраны в зонтик, до цветения покрытый чехлом из двух коротких, заостренных или тупых, сросшихся листочков, которые всегда короче, чем соцветие во время цветения. Зонтик несет множество луковичек. Между ними вырастают цветки на длинных цветоножках. Листочки околоцветника яйцевидно-ланцетные, заостренные, пурпурные, более длинные, чем нити тычинок. Плод коробочка, семена черные. Цветет в июне и июле.

Геофит, распространенный по всей Европе. Растет на богатых почвах лугов, в зарослях кустарника, на лесных полянах, в виноградниках, вдоль дорог — как в низменной, так и в холмистой местности.

875/ Граб обыкновенный

Betulaceae — березовые Carpinus betulus L.

Дерево, достигающее в высоту 25 м, кора гладкая, серая, с более светлыми пятнами. Крона раскидистая, молодые ветви коричневые, блестящие, войлочноопушенные. Почки продолговатые, заостренные, красно-коричневой окраски. Листья черешковые, очередные, листовая пластинка продолговато-яйцевидная, заостренная, двоякопильчатая. Цветки собраны в сережки: мужские более длинные, повислые, состоят из опушенных прицветников, из-под которых выступают тычинки (6—8); женские — прямостоячие, позже повислые, в цветке три прицветника, прикрывающих рыльце красноватой окраски. Плод — крылатый орешек. Цветет в апреле и мае. Фанерофит, распространен в Европе в присубтропической, умеренной и субокеанической климатических зонах. Растет на глубоких и более мелких почвах, богатых питательными веществами. Является основным видом лиственных лесов на равнинах и возвышенностях. Граб имеет большое хозяйственное значение, дает высококачественную, прочную, труднорасщепляемую древесину.

876/ Ольха серая

Betulaceae — березовые Alnus incana (L.) Moench

Дерево, достигающее в высоту 23 м, с бело-серой гладкой корой и густой кроной. Молодые ветви опушенные, позднее голые. Почки ланцетные, тупые, неклейкие, покрыты волосками. Цветки собраны в сережки. Мужские сережки длиной 10—15 см, образованы коричневыми чешуйками, в пазухах которых вырастает по три 4-членных цветка. Женские сережки яйцевидные, образованы чешуйчатыми листьями, в пазухах которых находится по два пестика с длинными красными столбиками. Сережки после оплодотворения становятся деревянистыми, образуя шишечки в которых созревают узкокрылатые семянки, затем высыпающиеся. Цветет с марта по апрель.

Фанерофит, распространен в предгорьях и горном поясе Европы от бореальной до субокеанической зоны. Растет по берегам речек, вдоль ручьев и на заболоченных местах. Листья и кора находят применение в фармацевтической промышленности.

877/ Ольха зеленая

Betulaceae - березовые Alnus viridis (Chaix) DC.

Кустарник, реже дерево, до 2-3 м высотой, уже снизу ветвистый. Молодые ветви зеленые или красно-коричневые, уплощенные, мягковойлочноопушенные, позже серо-коричневые. Почки сидячие, очередные, конусовидные, заостренные, блестящие. Листья короткочерешковые, яйцевидные, заостренные, с округлым основанием, по краю неравнозубчатые. Мужские сережки сидячие, растут по 2—6 на концах двулетных веток. Женские сережки на ножках, развиваются весной на концах коротких, бедно олиственных веточек. Семянки эллиптические, с пленчатой каймой. Цветет с мая по июнь.

Фанерофит, распространен в Европе в присубтропической и субокеанической климатических зонах. Растет на каменистых склонах и осыпях, на влажных почвах, преимущественно без содержания извести, в горном и субальпийском поясе. Местами выше границы лесов образует сплошные массивы. В горах препятствует эрозии почвы и оползням.

878/ Щирица гибридная

Amarantaceae — амарантовые Amarantus hybridus L.

Однолетнее светло-зеленое или темно-красное травянистое растение, достигающее высоты 1м. Стебель неветвистый или сильно разветвленный, более менее голый. Листья длинночерешковые, яйцевидные или ромбовидные. Соцветие прямостоячее, в верхней трети умеренно повислое, состоящее из большого количества колосовидных ветвей, причем боковые никогда не превышают верхушечной. Прицветники разной длины, на конце остистые. Мужские цветки 5-членные, листочки околоцветника продолговато-ланцетные, заостренные; в женских цветках листочки, околоцветника узкояйцевидные или продолговатые, заостренные или тупые. Семена черные. Цветет с июля по октябрь.

Родина растения — тропические области Америки. Часто культивируется как декоративное, вторично расселяется в сорных местах. С точки зрения морфологии очень изменчивый вид, имеет несколько подвидов, а также скрещивается с другими родственными видами.

879/ Щирица запрокинутая

Amarantaceae — амарантовые Amarantus retroflexus L.

Однолетнее светло-зеленое или желто-зеленое травянистое растение высотой 20—100 см. Стебель прямостоячий, более менее ветвистый, коротко- и густоопушенный, бороздчатый. Листья ромбовидно-яйцевидные, длинно-черешковые, на концах суженные, заостренные или тупые, по краю волнистые. Соцветие - плотный, короткий, ложный колос светло-зеленой или желтой окраски, состоящий из цветковых клубочков. Прицветники заостренные, вдвое длиннее листочков околоцветника. В околоцветнике 5 листочков, ланцетных, тонко заостренных. Цветет с июля по октябрь. Родина растения — тропики Америки. В Европу проникло в 18 веке, относится к неофитам. Растет на свежих, илисто-глинистых почвах с большим содержанием питательных веществ, на полях, парах, развалинах, в сорных местах - от низменностей до предгорий.

880/ Метлица обыкновенная

Роасеае — злаки

Apera spicaventi (L.) P. Beauv.

Однолетнее, желто-зеленое травянистое растение высотой 30-120 см. Стебель прямостоячий, крепкий, гладкий. Листовые влагалища более или менее гладкие; листовая пластина плоская, шириной 2-5 мм, шершавая; язычок длиной до 6 мм, „обтрепанный". Соцветие — густая, пышная, конусовидная метелка с шершавыми, изогнутыми ветвями до 10 см длиной; нижние ветви вырастают в мутовках. Колоски блестящие, зеленого или лилового цвета, длиной 2,5—3 мм. Колосковые чешуи ланцетные, шершавые, длиной 2—2,5 мм; цветковые чешуи реснитчатые, шершавые, с пятью жилками, остистые, длиной 5—10 мм. Пыльники линейно-продолговатые. Цветет с июня по июль.

Терофит, распространен в субтропической, бореальной и умеренно влажной климатических зонах Европы и Азии. Растет на сухих песчаных и глинистых, преимущественно силикатных грунтах: на полях и парах, песчано-щебнистых речных наносах — от низин до горного пояса. Встречается в основном в сорных растительных сообществах.

Метлица обыкновенная относится к обширному семейству злаков — Роасеае, которое включает около 600 родов с более чем 6000 подвидами. Травы — относительно старая группа растений, их окаменевшие остатки сохранились еще с мелового периода. По своему морфологическому, анатомическому строению и биохимическому составу значительно отличаются от остальных семейств однодольных растений. Отдельные рода отличаются анатомическим строением клеток кожицы листа, строением цветка и т. д. Ученые уделяют большое внимание их изучению, постоянно внося коррективы в систематику злаков. Злаки являются очень важными зерновыми и кормовыми культурами, а также имеют большое значение в экологическом аспекте - укрепляют верхний слой почвы и препятствуют ее эрозии.

881/ Лопушник большой

Asteraceae — сложноцветные Arctium lappa L.

Двулетнее растение высотой от 1 до 2 метров с мясистыми, разветвленными корнями. Стебель прямостоячий, мясистый, бороздчатый, шерстистый. Листья черешковые, сердцевидно-яйцевидные, цельнокрайние или зубчато-тупые, часто колючие. С верхней стороны зеленые, войлочные, снизу серовато-войлочные, позже голые. Прикорневые листья длинночерешковые (до 30 см), черешки мясистые, ребристые. Листовая пластина длиной до 50 см, сверху листья значительно уменьшаются. Корзинки, образующие верхушечное щитковидное соцветие, шаровидные, диаметром 3-3,5 см. Листочки обертки шиловидные, постепенно сужающиеся в желтое острие, загнутое крючком. Плод - длинная, черная, бородавчатая семянка длиной 6—7 мм. Цветет с июля по сентябрь.

Гемикриптофит, широко распространенный в Европе и Азии в областях с умеренным влажным и субтропическим климатом. Растет на умеренно свежих и свежих рудеральных почвах, в развалинах, на пустырях, сорных местах, в зарослях кустарника - от равнин до горного пояса.

882/ Дудник лекарственный, дягиль

Umbelliferae — зонтичные Archangelica officinalis (Moench) Hoffm. (Angelica archangelica L.)

Двулетнее или многолетнее стройное травянистое растение высотой до 2 м, обладающее душистым запахом. Корень крепкий, разветвленный. Стебель прямостоячий, толстый, округлый, бороздчатый, полый, голый, в верхней части ветвистый. Листья тройчатые, у основания со вздутыми влагалищами, дважды-или триждыперистые, нижние листья длиной до 60—90 см. Листовые доли самых верхних листьев яйцевидные или яйцевидно-ланцетные, длиной 5—8 см, длиннозаостренные, неравнопильчатые; концевые листочки более менее трехлопастные, боковые — несимметрично двухлопастные. Цветки собраны в верхушечные зонтичные соцветия диаметром до 15 см, полушаровидные, густые, без оберток, состоящие из 20—40 полушаровидных густых зонтичков; листочки оберточек линейно-шиловидные, голые или шероховатые. Зубцы чашечки слабо выражены, лепестки венчика зелено-белой или желтоватой окраски, длиной 1-1,5 мм; тычинки очень длинные (2—3 мм), столбики короткие. Плод - широкоэллиптическая семянка размером 3—5 х 5—9 мм, сплющенная сверху, трехребристая, с двумя широкими крыльями по бокам. Цветет с июля по август.

Гемикриптофит, распространен в Европе и Азии в присубтропической, арктической и субокеанической зонах. Растет на влажных, холодных, богатых минеральными веществами местах: по берегам лесных ручьев и на травянистых горных лугах — от предгорий до субальпийского пояса.

Дудник лекарственный используется в фармацевтической промышленности. Его лечебные свойства были известны еще в средневековье, когда его применяли при заболевании чумой. Содержит эфирные масла, умбелиферон (в смоле), горькие, дубильные вещества, органические кислоты, сахар и др. Отвар корня улучшает пищеварение, регулирует деятельность нервной системы, используется как мочегонное и отхаркивающее средство. Свежий сок при сборе растения может оказать раздражающее действие и вызвать появление сыпи. Дудник является также медоносом, пчелы добывают из его цветков ярко-желтый нектар. Благодаря своему особому аромату находит применение при изготовлении ликеров (бенедиктин, шартрез и т. д.) и в кондитерском деле.

883/ Лопух малый

Asteraceae — сложноцветные Arctium minus (Hill.) Bernh.

Двулетнее растение, достигающее в высоту одного метра. Стебель прямостоячий, с продольными бороздками, опушенный торчащими шерстистыми волосками, сильно разветленный. Листья черешковые, широкояйцевидные или сердцевидные, цельнокрайние или зубчатые, с верхней стороны зеленые, снизу серовато-войлочные, позднее голые. Черешки прикорневых листьев полые, кверху листья уменьшаются и переходят в ланцетные прицветники. Корзинки на верхушках ветвей собраны в кистевидное соцветие, корзинки шаровидные, диаметром 1—3 см, нижние часто одиночные в пазухах верхних листьев; листочки обертки паутинистые, зубчатые, узкозаостренные, с крючковатым острием, загнутые вовнутрь. Плод продолговато-яйцевидная семянка 5—6 мм длиной. Цветет с июля по сентябрь.

Гемикриптофит, распространенный по всей Европе. Растет на влажных и умеренно-сухих почвах, богатых минеральных солями - в канавах, вдоль дорог, на сорных местах.

884/ Костенец постенный

Polypodiaceae — многоножковые Asplenium rutamuraria L.

Серо-зеленый папоротник высотой 5—15 см с горизонтальным корневищем. Черешок такой же длины, как и листовая пластинка, зеленый, у основания темно-коричневый или черный, желобчатый. Листовая пластинка яйцевидно-треугольная или продолговато-ланцетная, дважды-триждыперистая, кожистая, матовая, зимующая; в молодости листовая пластинка и черешок опушенные, позже голые, очень редко листовые доли бывают железистыми. Листовые доли (с каждой стороны стержня 4—6) черешковые (только верхние сидячие). Доли второго порядка ромбовидные, обратнояйцевидные или эллиптические, по краю городчатые, зубчатые, неравнорассеченные, лопастные или цельнокрайние. Сорусы (кучки спорангиев) расположены (в числе 1-3) с нижней стороны листочка параллельно средней жилке или под острым углом отклоняются от нее. После созревания сливаются и покрывают всю долю. Покрывальце зубчато-реснитчатое, неравномерно-надрезанное. Споры созревают в течение всего вегетационного периода. Очень изменчивый вид, выделение в нем подвидов представляет большую сложность, так как признаки могут переходить из одного подвида в другой, комбинироваться самым различным образом.

Гемикриптофит, распространен в Европе и Азии от субтропической, влажной морской до бореальной климатической зоны. Растет в расщелинах скал, на валунах, осыпях и каменистых склонах, чаще на щелочных субстратах: известняках, доломитах, известковых песчаниках. Встречается на открытых светлых местах от низин до субальпийского пояса.

885/ Костенец волосовидный

Polypodiaceae - многоножковые Asplenium trichomanes L. em. Huds.

Многолетний низкий папоротник высотой 15-20 см. Корневище горизонтальное или восходящее, покрыто темно-коричневыми чешуйками. Листья образуют густой пучок, зимующие, черешок намного короче листовой пластины, красно-коричневого или черно-коричневого цвета (что является главным признаком вида). Листовая пластинка просто перистосложная, узколинейно-продолговатая, состоящая из несимметричных, яйцевидных или округлых, по краю зубчатых или перисто-надрезанных долей. Листовые доли коротко-черешковые, с верхней стороны голые, с нижней лишь местами короткоопушенные, с продолговатыми сорусами, которые на более зрелых листьях покрывают всю нижнюю сторону. Покрывальца постоянные, цельнокрайние или зубчатые. Споры созревают в июле и августе. Гемикриптофит. Космополит. Растет в скалистых расщелинах и на склонах, на paзличных горных породах, чаще всего на затененных, реже светлых местах. Встречается от низменностей до нижней границы субальпийского пояса.

886/ Костенец северный

Polypodiaceae - многоножковые Asplenium septentrionale (L.) Hoffm.

Многолетний низкий, высотой лишь 10—15 см, папоротник, образующий дерновины, с горизонтальным или восходящим корневищем, покрытым черно-коричневыми чешуйками. Черешок в несколько раз длиннее листовой пластинки, у основания красно- или темно-коричневый, выше темно-зеленый. Листовая пластинка редко бывает простой, чаще всего двураздельная, в 2—5 длинночерешковых, линейных, или линейно-ланцетных долях, несущих по краям 2—3 длинных линейно-ланцетных, длиннозаостренных зубца. Края долей утолщенные, на их нижней стороне расположены линейные сорусы, которые, созрев, покрывают весь листочек. Покрывальце линейное, цельнокрайнее, приросшее к спорангию. Споры созревают с июля по сентябрь.

Гемикриптофит с циркумполярным распространением в субтропической, бореальной и умеренно-влажной климатических зонах Европы, Азии и Америки. Растет на солнечных каменистых полянах, в расщелинах скал, на камнях силикатных горных пород — от возвышенностей до горного пояса.

В истории развития растительности на Земле папоротники представляют собой очень интересную группу растений. Ископаемые предки современных представителей Polypodiaceae встречаются уже в карбоне, а высшего расцвета они достигают в нижнем меловом периоде. В верхнем меловом периоде их развитие продолжалось по отдельным направлениям. В настоящее время на земной поверхности насчитывается около 300 родов с примерно 10 000 видами. Они обитают почти на всех континентах, преимущественно в тропических областях. От экватора к полюсам они встречаются все реже и представлены меньшим числом видов.

887/ Арум альпийский

Агасеае — ароидные

Arum alpinum Schott et Kotschy

Многолетнее растение высотой 15-40 см с клубневидным корневищем. Стебель прямостоячий, у основания чешуйчатый, по длине равный черешку листа. Листья темно-зеленые, длинночерешковые, влагалищные, треугольной формы, со стреловидным основанием и тупой верхушкой, без пятен. Цветки спрятаны в конусообразном, беловатом или зеленоватом, внутри фиолетоватом чехле, вырастают в початке. Женские цветки собраны у основания, выше мужские, с 3-4 короткими тычинками, фиолетоватой окраски, над ними располагается кольцо бесплодных цветков, конец початка лилово-коричневый, палочковидно-утолщенный. Плод - круглая красная ягода. Цветет' с апреля по май.

Геофит, распространен в Средней Европе в зоне умеренного климата. Растет на свежих, богатых минеральными солями почвах: в светлых лесах, дубо-грабовых рощах — как на равнинах, так и на возвышенностях.

888/ Костенец зеленый

Polypodiaceae - многоножковые Asplenium viride Huds.

Низкий, всего лишь высотой 5-15 см папоротник, образующий плотные дерновины, с горизонтальным или восходящим корневищем, покрытым черноватыми, в большей части незимующими чешуйками. Черешок в нижней части красно-коричневой окраски, в верхней части зеленый, без крыльев, желобчатый. Листовая пластинка линейная или линейно-ланцетная, просто перистосложная, нижние доли чуть меньше верхних. Листовые доли короткочерешковые, от клиновидного основания обратнояйцевидные, зубчатые или рассеченные, неопадающие. Сорусы продолговатые, расположены вдоль средней жилки, с цельнокрайними или нежно-зубчатыми покрывальцами. Споры созревают с июля по август.

Гемикриптофит, распространен циркумполярно. Растет в затененных, влажных расщелинах скал, на каменистых склонах и осыпях, в лесах, на гумусной почве, но преимущественно на известковых субстратах - от возвышенностей до альпийского пояса.

Род - Asplenium в Словакии представлен 8 видами. Их распространение прямо связано с характером субстратов, на которых они обитают. Самым распространенным видом является Asplenium trichomanes L. (костенец волосовидный) с тремя подвидами, на силикатных горных породах растет Asplenium septentrionale (L.) Hoffm. (костенец северный), в известковых расщелинах и на доломитах растет

Asplenium rutamuraria L. (костенец постенный), на сверхщелочных серпентинах встречается Asplenium adulterinum Milde и Asplenium cuneifolium Viv., на известняках обитает Asplenium viride (костенец зеленый), в местах с повышенным содержанием солей встречается Asplenium adiantumnigrum L. (костенец черный), в некоторых местах встречается Aspleniumpl alternifoliumWulfen, который возник в результате скрещивания A. trichomanes x А. septentrionale. Кроме них в словацкой флоре встречаются некоторые другие производные подвиды.

889/ Копытень европейский

Aristolochiaceae — кирказоновые Asarum europaeum L.

Многолетнее травянистое растение высотой 5-10 см с тонким ползучим ветвистым корневищем, на узлах покрытом чешуями. Стебель полегающий или восходящий, мохнатый, с 2-4 листьями на длинных черешках. Листья почти супротивные, с более или менее округлой, глубокосердцевидной, кожистой, с верхней стороны блестящей, темно-зеленой, с нижней более светлой листовой пластинкой. Цветки одиночные, на коротких ножках, кувшиновидные, 3-членные, темно-коричневые, внутри темно-фиолетовые или красно-коричневые, едва выглядывающие из земли. Плод - опушенная яйцевидная коробочка. Цветет с марта по май.

Гемикриптофит. Растет на свежих, слабо-кислых, богатых, гумусных, глинистых или илистых почвах. Распространен от низменностей до горного пояса в лиственных или хвойных лесах. Лекарственное растение, листья и корень имеют своеобразный пряный запах. В средневековье был известен как наркотическое средство. Цветки имеют запах черного перца или камфоры. Промышленным путем из растения получают эфирное масло.

Центр распространения рода Asarum - умеренный пояс северного полушария. Из 28 видов в Европе растет только Asarum europaeum, который сохранился как реликт флоры третичного периода. Научное название растения вероятно произошло от греческого слова „aseron" - отвращение, дурнота, т. к. это растение вызывает тошноту. Копытень относится к очень известным лекарственным растениям античной Греции. Все растение умеренно ядовито. Его важной составной частью является азарон, который получают из эфирных масел (около 1 %) и постепенно кристаллизуют. Кроме того, копытень содержит дубильные вещества, смолу, слизь, минеральные соли и бактерицидные вещества. Применяется прежде всего как рвотное, при заболеваниях печени, желтухе, водянке, а также как мочегонное.

890/ Женский папоротник, колчедыжник женский

Polypodiaceae — многоножковые Athyrium filix-femina (L.) Roth

Многолетний, стройный папоротник высотой 30-100 см с коротким, восходящим корневищем, покрытым темно-коричневыми чешуйками. От него отрастают малочисленные дважды- или триждыперистые, образующие ворончатый куст листья длиной до 1 м, с продолговато-ланцетной, вверху и внизу суженной листовой пластинкой. Плодущие и бесплодные листья одинаковые, на коротких черешках, с черно-коричневым основанием, вверху зеленые, покрытые нежными чешуйками. Листовые доли очередные, узколанцетные, доли второго порядка перисторассеченые, с зубчатым краем. Сорусы продолговатые, располагаются на боковых жилках. Покрывальца остающиеся, сначала продолговатые, позднее серповидно загнутые. Спорангии очень многочисленные, споры с нежными бородавочками. Споры созревают с июля по сентябрь.

Гемикриптофит, встречается в Европе, Азии и Америке от субтропиков до бореальной климатической зоны. Тенелюбивый лесной вид. Растет на свежих каменистых и глинистых гумусных почвах. Распространен от возвышенностей до субальпийского пояса в густых лиственных и хвойных лесах вдоль горных ручьев. Используется как декоративное растение.

Женский папоротник — очень изменчивый вид, для которого характерен соматический партеногенез (развитие эбмриона из яйцеклетки без оплодотворения); в научной литературе описано множество более низких таксономических единиц (разновидностей и форм). Самые примечательные из них следующие: разновидность dentatum (Doll) Milde — растения с листьями дваждыперистыми, меньшими по величине, длиной до 30 см; с листовыми долями просто пильчатыми, разновидность fissidens (Doll) Milde — растения с листьями дваждыперистыми, более длинными, до 60 см; доли более глубокопильчатые или перистонадрезанные, самые нижние с тремя зубцами на верхушке; разновидность multidentatum (Doll) Milde — растения с листьями дважды- или триждыперистыми, длиной до 140 см; доли третьего порядка по всему краю пильчатые.

891/ Кочедыжник альпийский

Polypodiaceae — многоножковые Athyrium alpestre Ryl. {Athyrium distentifolium Tausch)

Многолетний стройный папоротник с листьями длиной 160—200 см. Черешок длиной 14-40 см, покрыт коричневыми широкими чешуйками. Листовая пластинка продолговато-ланцетная, темно-зеленая, снизу более светлая, дважды- триждыперистая. Листовые доли в парах (до 16), ланцетные, длиннозаостренные; доли второго порядка ланцетные или продолговатые, с расширенным основанием, короткозаостренные или тупые. Copусы в нижней части молодых листовых долей почковидные, выше серповидные, у верхушки продолговатые, позже все округлые. Покрывальца зачаточные, во время созревания прикрыты спорангиями. Споры созревают в июне и июле.

Гемикриптофит. Растет преимущественно на неизвестковом субстрате в буковых рощах, ельниках, в зарослях стланика, часто образует сплошные заросли в высокотравных лугах за верхней границей лесов. Встречается от горного до альпийского пояса.

892/ Лебеда раскидистая

Chenopodiaceae — маревые Atriplex patula L.

Однолетнее травянистое растение высотой до 1 м с сильно разветвленным корневищем. Стебель восходящий или прямостоячий, с мучнистым налетом. Нижние листья продолговато-ромбические, зубчатые, с копьевидным основанием; верхние ланцетные или линейно-ланцетные, с мучнистым налетом. Цветки обоеполые или однополые, сближенные, образуют сложный колос, который в верхней части может быть поникшим. Прицветники широкоромбические, при основании копьевидно-удлиненные, более или менее зубчатые. Цветет с июля по сентябрь.

Терофит, циркумполярно распространен от субтропической до бореальной области Европы, Азии и Америки. Растет на богатых минеральными солями местах: вдоль дорог, в садах, на полях, а также как сорное.

893/ Дербянка колосистая

Polypodiaceae — многоножковые Blechnum spicant (L.) Sm.

Папоротник средней высоты с толстым, косо-восходящим, густоолиственным, пленчатым корневищем. Листья двух видов: внешние (трофофилы) короткочерешковые, кожистые, однаждыперистораздельные, бесплодные, зимующие, лежат на земле, образуя розетку; внутренние (спорофилы) вырастают из середины розетки, они прямостоячие, длиной 45-75 см, коричневого цвета, с линейно-продолговатой листовой пластинкой, доли более узкие и дальше удалены друг от друга, чем у бесплодных листьев, с завернутым краем. Споры находятся в линейных сорусах, располагающихся параллельно средней жилке доли. Покрывальца узкие, длинные, боковые, приросшие к краям долей. Спорофилы незимующие. Споры созревают с июля по сентябрь.

Гемикриптофит. Растет в тенистых лесах на кислых, бедных питательными веществами, влажных гумусных почвах. Встречается от низменностей до горного пояса преимущественно в ельниках и пихтовых лесах, реже в буковых и, совсем редко, на песках в сосновых лесах Загорской низменности. Очень декоративное растение. В Словакии охраняемый вид.

894/ Клубнекамыш морской

Сурегасеае — осоковые Bolboschoenus maritimus (L.) Palla

Многолетнее травянистое растение высотой более 1 м с ползучим корневищем, имеющим клубневидное утолщение. Стебель прямостоячий или согнутый, в нижней части равномерно олиственный. Листья линейные, желобчатые, по краю шероховатые, внизу с коричневыми или черно-коричневыми влагалищами. Соцветие - верхушечная метелка, состоящая из продолговато-яйцевидных колосков коричневого цвета, с 2—5 прицветниками. Колоски многоцветковые, околоцветник из 6, с нижней стороны шероховатых чешуй; рылец 2-3. Плод — обратнояйцевидный орешек, с одной или с обеих сторон плоский, блестящий коричневого цвета. Цветет с июня по сентябрь. Геофит, распространен в теплых областях Европы, в тропиках Африки, Австралии, Индии, Америки. Болотный, влаголюбивый вид, растет по берегам водоемов, в мелких сточных, водах, канавах, чаще на засоленной почве.

895/ Гроздовник полулунный

Ophioglossaceae — ужовниковые Botrychium lunaria (L.) Sw.

Многолетнее низкое травянистое растение с коротким корневищем и одним листом длиной 4-20 см, разделенным примерно на половине высоты на 2 сегмента. Бесплодный сегмент кожистый, продолговатый, перисто-сложный с почти супротивными полулунными сегментами, голый, желто-зеленой окраски. Спороносный сегмент длинночерешковый (1-6 см), дважды- или триждыперистосложный, как правило, намного длиннее бесплодного. Спорангии расположены в два ряда. Споры созревают с мая по август.

Геофит. С точки зрения строения бесплодного сегмента очень изменчивый вид, описанная форма не является постоянной и поэтому не имеет таксономического значения. Растет обычно одиночно, изредка небольшими колониями, в самых различных местах (на слабощелочных почвах). Встречается на сухих и влажных лугах и пастбищах, на скалах, в светлых лесах - от низменностей до альпийского пояса, в различных растительных сообществах.

896/ Коротконожка перистая

Роасеае — злаки

Brachypodium pinnatum (L.) P. Beauv.

Многолетнее желто-зеленое травянистое растение высотой 30—120 см с ползучим корневищем. Стебель прямостоячий, голый, с мягкоопушенными узлами. Листовые влагалища жестко- или мягкоопушенные или голые; язычок длиной 2 мм, тупой, „обтрепанный". Листовая пластинка плоская, шириной 2-7 мм, жесткая, с обратной стороны шершавая, на конце заостренная. Соцветие - густой, прямой, сложный колос. Колоски длиной 2-4 см, линейные, из 8—25 цветков. Колосковые чешуи линейные или ланцетные, длиной 7-9 мм, шершавые; цветковые чешуи ланцетные, заостренные, постепенно сужающиеся в ость. Пыльники лилово-красные. Цветет с июня по сентябрь.

Гемикриптофит, распространен в умеренно-субтропической и умеренно-влажной климатических зонах Европы и Азии. Растет на сухих, солнечных травянистых полянах, на лесостепных участках, в зарослях кустарника и на лесных опушках - от низин до горного пояса.

897/ Коротконожка лесная

Роасеае — злаки

Brachypodium sylvaticum (Huds.) P. Beauv

Многолетнее растение высотой 60-120 cм, травянисто-зеленого цвета, образующее рыхлые дерновины. Стебель прямостоячий или восходящий, голый, с густо опушенными узлами. Листовые влагалища жестко- или мягкоопушенные, язычок длиной 4 мм, тупой. Листовая пластинка плоская, шириной 6-9 мм, мягкая, с нижней стороны опушенная, с белой средней жилкой. Соцветие — редкий, поникающий сложный колос. Колоски длиной 2 см, узкие, из 6-15 цветков, светло-зеленого цвета, верхние почти сидячие. Колосковые чешуи узколанцетные, длиной 10—12 мм, заостренные, с изогнутой остью длиной 15 мм, доходящей до основания ближнего колоска. Цветет с июля по сентябрь.

Гемикриптофит, распространен в умеренной субтропической и умеренно влажной климатических зонах Европы и Азии, в Азии проникает и в тропики. Растет в затененных лесах и кустарниках, ольшаниках на свежих, гумусных почвах - от низин до предгорий.

898/ Костер растопыренный

Роасеае — злаки Bromus squarrosus L.

Одно- или двулетнее серо-зеленое травянистое растение высотой 30—60 см. Стебель прямостоячий, крепкий. Листовые влагалища мягко- или шерстистоопушенные; листовая пластинка опушена лишь местами. Язычок длиной 2 мм. Соцветие — свободная метелка длиной 10-20 см, после цветения односторонняя, с тонкими слабыми ветвями. Колоски ланцетные, длиной 2—4 см, состоят из 8-20 цветков. Колосковые чешуи неравной величины, голые; цветковые чешуи ромбовидные, длиной 9-10 мм, кожистые, голые, с двумя короткими зубцами, сухопленчатые, с длинной (до 13 мм) отогнутой остью. Длина пыльников вдвое превышает их ширину. Плод - продолговатая, обратнояйцевидная зерновка. Цветет с мая по июнь.

Терофит, гемикриптофит, распространен в умеренно-субтропической и континентальной климатических зонах Европы и Азии. Растет на сухих солнечных полянах, на межах, парах и в виноградниках, преимущественно на песчаных почвах - на равнинах и возвышенностях.

899/ Володушка длиннолистная

Umbelliferae — зонтичные Bupleurum longifolium L.

Многолетнее травянистое растение высотой до 1 м с деревянистым корневищем. Стебель прямостоячий, в сечении круглый, бороздчатый, светло-зеленой или красноватой окраски, редко ветвистый. Прикорневые и нижние листья продолговато-яйцевидные, сужающиеся в крылатый черешок. Листья в средней части стебля сердцевидно-стеблеобъемлющие, с продолговато-яйцевидным основанием, в верхней части — яйцевидно-округлые, сердцевидно-стеблеобъемлющие, цельнокрайние, заостренные. Соцветие - редкий зонтик с 3—4 неравными по величине листочками общей обертки, листочки частных оберток одинаковые, яйцевидные, зонтики состоят из 20 цветков. Цветет с июня по август.

Гемикриптофит, распространен в Европе и Азии. Растет на сухих, солнечных, травянистых полянах, по опушкам лиственных лесов, преимущественно на известковой почве — от возвышенностей до горного пояса.

900/ Двукисточник тростниковидный

Роасеае — злаковые

Baldingera arundinacea (L.) Dumort.

Многолетнее стройное серо-зеленое травянистое растение высотой 50-300 см с ползучим чешуйчатым корневищем. Стебель креп-кий, прямостоячий, гладкий, внизу чешуйчатый. Влагалища листьев гладкие, с сухопленчатой каймой. Листовая пластинка плоская, шириной 8-20 мм, слегка шероховатая, с лохматым язычком длиной 6 мм. Метелка продолговатая, стройная, длиной 10-20 см, раскидистая лишь во время цветения, светло-зеленой или красноватой окраски. Колоски oдноцветковые, на ножках, сплюснутые. Колосковые чешуи длиной около 5 мм, лиловатые. Цветковые чешуи длиной всего 1 мм, кожистые, на неразвитых цветках опушенные, на обоеполых цветках длиной 3,5 мм. Плод — зерновка, покрытая сросшимися цветковыми чешуями.

Гемикриптофит, гидрофит, космполит. Растет на сырых, богатых минеральными веществами почвах: по берегам озер, вдоль ручьев в зарастающих руслах рек, ольшаниках и сырых лесах — в низменностях, на равнинах и возвышенностях.


Цветовой атлас растений

901/ Вейник тростниковидный

Роасеае — злаковые

Calamagrostis arundinacea (L.) Roth

Многолетнее, дернистое растение высотой 60-150 см, с ползучим, разветвленным корневищем. Стебель прямостоячий, гладкий, под соцветием (метелкой) слегка шершавый. Нижние листовые влагалища шерстистые. Листовая пластинка шириной 4—10 мм, с верхней стороны серо-зеленая, с нижней темно-зеленая, блестящая, по краям и снизу шершавая, с нижней стороны при основании с бородкой из коротких волосков. Язычок длиной 2—3 мм, лохматый. Соцветие - узкая метелка, длиной 10-30 см. Цветковые чешуи продолговато-яйцевидные, длиной 3—5 мм, зубчатые, с пятью жилками, снизу с пучком волосков, от нижней четверти отходит ость 5—9 мм длиной, выступающая из колоска. Цветет с июня по август. Гемикриптофит, распространенный в Европе и Сибири: в присубтропической, бореальной и умеренно влажной климатических зонах. Растет на глубоких, свежих и влажных, богатых гумусом почвах, в лиственных и хвойных лесах.

902/ Вейник наземный

Роасеае — злаки Calamagrostis epigeios (L.) Roth

Многолетнее дернистое, серо-зеленое растение высотой 60—150 см с крепким ползучим ветвящимся корневищем. Стебель прямостоячий, крепкий, у соцветия шершавый. Листовые влагалища шершавоопушенные. Листовая пластина шириной 3—10 мм, шершавая, плоская или свернутая, язычок тупой, длиной 7 мм, „обтрепанный". Соцветие - пышная, густая метелка, длиной до 30 см, во время цветения лопастная, с щетинистоопушенными, шершавыми ветвями. Колоски на коротких ножках, зеленоватые или фиолетового оттенка, после созревания коричневые. Колосковые чешуи ланцетные, длиной 5—8 мм, длиннозаостренные, по килю шершавые. Цветковые чешуи продолговато-яйцевидные, с тремя жилками, двузубчатые, пленчатые, втрое длиннее колосковых чешуи, снабжены остью. Пыльники желтого или оранжево-коричневого цвета. Плод - зерновка. Цветет с июня по август.

Геофит, повсеместно встречающийся в Евразии. Растет на сухих, светлых лесных полянах, на влажных наносах ручьев и рек, имеет широкую экологическую амплитуду. Распространен от низин до предгорий.

903/ Вейник стальной

Роасеае - злаки Calamagrostis chalybaca Fr. [Calamagrostis varia (Schrad.) Host]

Многолетний, рыхлодернистый злак высотой 50-150 см. Стебель прямостоячий, у основания крепкий, светло-желтого или желтого цвета, чешуйчатый, гладкий, под соцветием слегка шероховатый. Листовые влагалища голые, слегка шершавые. Листовая пластинка шириной 5—9 мм, плоская, серо-зеленого цвета, матовая, с нижней стороны шершавая, язычок длиной 4 мм, „обтрепанный". Соцветие - узкая метелка, длиной более 20 см, ее ветви шершавые, прямоотстоячие. Колоски длиной 4-5 мм, желто-зеленой или фиолетовой окраски, с пятнами. Колосковые чешуи ланцетные, заостренные, длиной 4—5 мм. Цветковые чешуи немного короче, с 3 или 5 жилками, двузубчатые или 4-зубчатые, с коленчатой остью и пучком волосков. Цветет с июля по сентябрь.

Гемикриптофит, распространен в Европе, в областях с умеренным и умеренно-влажным климатом. Растет на известковых каменистых полянах, в зарослях кустарника, на осыпях и в светлых лесах горного пояса; деальпийский вид. Встречается в растительных сообществах реликтовых сосновых лесов и буковых рощ.

904/ Вейник волосистый

Роасеае — злаки

Calamagrostis villosa (Chaix) Gmel.

Многолетнее травянистое растение высотой 60—150 см с ползучим ветвящимся корневищем. Стебель восходящий, у основания тонкий, красноватого цвета, под соцветием более или менее гладкий. Листовые влагалища почти голые. Листовая пластинка шириной 3—6 мм, плоская или свернутая, у основания по краю опушена клубочками волосков. Соцветие — пышная, прямая метелка, длиной 10—20 см; колоски длиной 4—5 мм. Колосковые чешуи длиннозаостренные, в длину более 5 мм, на конце лиловатого цвета, голые, основание с заметной ножкой. Цветковые чешуи широкоэллиптические, с 5 жилками, снабжены короткой остью. Пыльники лиловой окраски, повисают с колосков на длинных нитях в виде буквы „X". Цветет с июня по июль.

Гемикриптофит, распространен в субтропической, умеренной и умеренно влажной климатических зонах Европы. Растет на силикатных почвах, во влажных лесах, на торфяниках и травянистых полянах — в горном и альпийском поясе.

905/ Осока заостренная

Cyperaceae — осоковые Carex acutiformis Ehrh.

Многолетнее травянистое растение, корневище ползучее, с побегами. Стебель прямостоячий, крепкий, остро-3-гранный, шероховатый, более чем на половину опушенный. Влагалища коричневого цвета с красноватым оттенком, бахромчатые. Листья обычно такой же длины, как и стебель, голубовато-зеленые. Листовая пластинка плоская, шероховаые, с загнутым краем и игольчатой верхушкой Колоски (5—7) цилиндрические, прямостоячие, 2—3 нижних — пестичные. Кроющие прицветники подобны листьям, самый нижний из них намного превышает стебель. Чешуи тычиночных колосков округлые. Чешуи пестичных колосков продолговато-яйцевидные, коричнево-красной окраски, переходящие в тонкую ость. Мешочки трехгранные, сизо-зеленые, с коротким носиком. Цветет в мае и июне. Гидрофит, геофит, распространен в Европе в областях с субтропическим, умеренным и влажным климатом. Растет по берегам ручьев и озер, болот, в местах богатых минеральными солями.

906/ Осока повислая

Cyperaceae — осоковые Carex demissa Hornem.

Многолетнее темно-зеленое густодернистое растение высотой 10—40 см. Стебель прямостоячий, под соцветием слегка шероховатый. Листья продолговатые, плоско-желобчатые, шириной 2,5-3,5 мм, короче стебля; влагалища светло-коричневые, небахромчатые. Колоски чаще всего скученные; верхушечный колосок пыльниковый, продолговато-линейный, длиной 1—2 см, на длинной ножке; нижние 2-3-пестичные, продолговато-яйцевидные, густые. Чешуи пестичных колосков яйцевидно-ланцетные, заостренные, по краю сухопленчатые. Мешочки длиннее чешуи, треугольные, желто-зеленые, резко суженные в прямой носик, длиной около 1 мм. Цветет в июне и июле.

Гидрофит, распространен в Европе и Америке в бореальной зоне и областях с влажным климатом. Растет на сырых, заболоченных местах, вблизи источников и водоемов, на торфяных лугах — от низменностей до горного пояса.

907/ Осока повислая, подвид разноцветная

Cyperaceae — осоковые

Carex flacca Schreb. subsp. diversicolor(Cr.) Morav.

Многолетнее травянистое растение высотой 20—50 см, корневище ползучее, с побегами. Стебель прямостоячий, тупотрехгранный, гладкий или в верхней части слегка шероховатый. Влагалища коричнево-красные, цельнокрайние. Листовая пластинка крепкая, узкая, заостренная, сизо-зеленая, с шероховатым краем. Соцветие прямое, состоящее из 4-5 цилиндрических колосков, из которых 2-3 нижних - пестичные. Кроющие прицветники влагалищные, нижние превышают соцветие. Ножки колосков шероховатые, во время созревания плодов повислые. Колосковые чешуи яйцевидные, коричнево-красные с зеленовато-желтой жилкой. Мешочки слабо вздутые, красно-коричневые, с коротким носиком. Цветет в мае и июле.

Геофит, распространен в субтропической, умеренной и влажной климатических зонах Европы. Растет на влажных торфяных лугах, болотах, вблизи водоемов преимущественно на известковых субстратах. Встречается от низменностей до горного пояса.

908/ Осока чернобурая

Cyperaceae — осоковые Carex fusca All.

Многолетнее травянистое растение высотой 10—50 см с ползучим корневищем, несущим побеги. Стебель восходящий, остротрехгранный, сизо-зеленый, в верхней части шероховатый. Влагалища листьев коричневые, цельные. Листовая пластинка шероховатая, пря-мая, заостренная. Соцветие состоит из 3-5 прямостоячих цилиндрических колосков. Нижний колосок на ножке, верхние сидячие. Прицветник при нижнем колоске короче всего соцветия или равен ему. Пестичные колоски с двумя рыльцами. Чешуи яйцевидные, темно-коричневые или черные, короче и уже мешочков. Мешочки двояковыпуклые, с коротким носиком. Орешки коричневые, яйцевидные или округлые. Цветет с мая по июнь.

Геофит, распространен циркумполярно в Европе, Азии и Америке. Влаголюбивый вид, обитает на торфяных лугах, вблизи водоемов, преимущественно на силикатных почвах - от низменностей до субальпийского пояса.

909 Осока мохнатая

Сурегасеае - осоковые Carex hirta L.

Многолетнее травянистое растение высотой 15-60 см ярко-зеленой или сизо-зеленой окраски, корневище ползучее, с длинными побегами. Стебель прямостоячий, крепкий, тупограненый, гладкий, у соцветия шероховатый. Листья короче стебля, с длинными, густо опушенными влагалищами; листовая пластинка плоская, шириной 2-5 мм. Колосков 4-5, 2-3 верхних - линейные, тычиночные; 2-3 нижних - яйцевидно-продолговатые или цилиндрические, пестичные. Кроющие прицветники короче соцветия или такой же длины. Чешуи пестичных колосков яйцевидно-ланцетные, бледно-бурые, с тремя жилками, острые. Мешочки длиной 5-7 мм, зелено-желтые, позже красно-коричневые, опушенные, суженные в длинный носик. Плод — треугольно-обратнояйцевидный орешек. Цветет с апреля по июнь.

Геофит, распространен в субтропической, умеренной и влажной климатических зонах Европы. Растет на влажных и сухих песках, на лугах и пастбищах, в канавах, на придорожных насыпях, в светлых лиственных лесах - от низин до горного пояса.

910/ Осока черноколосковая

Сурегасеае — осоковые Carex melanostachya Willd.

Многолетнее травянистое растение серо-зеленого цвета высотой 30-90 см с ползучим корневищем. Стебель стройный, тупограненый, во время цветения поникающий. Листья шириной 2—3 мм, плоско-желобчатые, вверху более или менее шероховатые с коричнево-красными сетчато-обтрепанными (бахромчатыми) влагалищами. Колосков 3-7, 1-3 верхних тычиночные, сближенные; 2-4 нижних яйцевидно-продолговатые или цилиндрические, отстоящие друг от друга, пестичные. Кроющие прицветники длиннее соцветий. Чешуи пестичных колосков яйцевидно-ланцетные, темно-красно-коричневые, острые. Мешочки яйцевидно-конусовидные, зелено-коричневой окраски, вздутые, суженные в короткий, широкий носик. Плод — орешек. Цветет с мая по июнь.

Гемикриптофит, геофит, распространен в субтропической, умеренной и континентальной климатических зонах Европы и Азии. Растет на аллювиальных лугах и болотах в низменной местности.

911/ Осока просяная

Сурегасеае — осоковые Carex panicea L.

Многолетнее травянистое растение высотой 15—50 см с ползучим корневищем, дающим тонкие укореняющиеся побеги. Стебель прямостоячий, гладкий, слегка трехгранный или округлый. Влагалища нижних листьев коричневые, цельнокрайние. Листовая пластинка узкая, заостренная, сизого цвета, в верхней части шероховатая. Соцветие состоит из трех колосков; тычиночного, верхушечного и нижних, пестичных, на длинных ножках. Кроющие прицветники влагалищные, не достигают соцветия. Чешуи пестичных колосков темно-коричневые, с беловатой каймой и зеленой средней жилкой. Мешочек в два раза длиннее чешуи, вздутый, трехгранный, с носиком. Цветет в мае и июне.

Геофит с циркумполярным распространением. Растет на сырых, богатых минеральными солями, илисто-глинистых почвах: на торфяниках, аллювиальных лугах и по заболоченным берегам водоемов - от низин до горного пояса.

912/ Осока метельчатая

Cyperaceae — осоковые Carex paniculata Jusl.

Многолетнее растение высотой 40—100 см, с толстым корневищем, образующее плотные дерновины. Стебель крепкий, желобчато-трехгранный, сильно шероховатый. Влагалища нижних листьев темно-коричневые, блестящие, небахромчатые. Листья шириной 3-5 мм, короче стебля, плоско-желобчатые, остро-шероховатые. Соцветие - колосовидная метелка, ромбовидная, свободная или сжатая. Колоски мелкие, у основания с пестичными, в верхней части с тычиночными цветками. Чешуи яйцевидные, заостренные, бурой окраски, с серебристо-белой каймой. Мешочки яйцевидные, коричневые, голые, блестящие, по краю шероховатые, суженные в зеленый носик. Цветет в мае и июне.

Гемикриптофит с циркумполярным распространением. Растет по берегам водоемов, на влажных торфяных лугах, в канавах и на лесных болотах, часто в местах с большим содержанием СаСО3 — от низин до горного пояса.

913/ Осока береговая

Cyperaceae — осоковые Carex riparia Curt.

Многолетнее травянистое растение высотой 60—120 см с ползучим разветвленным корневищем. Побеги толстые, трехгранные, шероховатые, прямостоячие. Влагалища нижних листьев сизо-зеленые, без волокон. Листовая пластинка плоская, шириной 6—18 мм, заостренная, по краю сильно шероховатая, превышает стебель. Колоски однополые: нижние 3—4-пестичные, верхние 3—5-тычиночные, цилиндрические; нижние на длинных ножках, повислые, верхние сближены, почти сидячие. Прицветники листовидные, самый нижний превышает стебель. Чешуи пестичных колосков коричневые, яйцевидно-ланцетные, закончены шершавой остью. Мешочки яйцевидно-конусовидные, трехгранные, зелено-коричневые, закончены широким носиком. Плод — семянка. Цветет в апреле и мае.

Гемикриптофит, гидрофит, распространен в Европе, Азии и Америке в областях со средиземноморским, умеренным и влажным климатом. Растет по берегам ручьев и рек, вблизи болот и на торфяных лугах - на низменностях и возвышенностях.

914/ Осока вздутая

Cyperaceae — осоковые Carex rostrata Stok.

Многолетнее серо-зеленое травянистое растение высотой 30—60 см с ползучим разветвленным корневищем. Стебель прямостоячий, трехгранный, более менее гладкий, лишь в соцветии шероховатый. Влагалища нижних листьев красно-коричневые, слегка „растрепанные". Листовая пластинка узкожелобчатая, плотная, шершавая; листья длиннее стебля. Колосков от 3 до 6: нижние 2-3 пестичные, цилиндрические, верхние 2-3 тычиночные, более узкие. Прицветные листья превышают соцветие. Чешуи пестичных колосков продолговато-ланцетные, буро-коричневые, с белой каймой. Мешочки вздутые, горизонтально оттопыренные, широкояйцевидные, желто-зеленые, голые, с множеством жилок, резко сужающиеся в длинный носик. Плод - трех гранная семянка. Цветет в мае.

Гемикриптофит, гидрофит, распространен циркумполярно в Европе, Азии и Америке. Растет по берегам озер, на сырых лугах, торфяниках и болотах—от возвышенностей до субальпийского пояса.

915/ Золотобородник цикадовый

Роасеае - злаки

Chrysopogon gryllus (Torn.) Trin.

Многолетний, плотнодернистый злак высотой 50-150 см, с коротким разветвленным корневищем, покрытым остатками листьев. Стебель прямостоячий или восходящий, гладкий, в некоторых случаях под соцветием шершавый. Листья шириной 2-3 мм, длиной 30 см, с верхней стороны и по краю шершавые с длинными, белыми волосками. Язычок в виде пучка волосков. Соцветие — редкая метелка, длиной 20 см, с нежными нитевидными ветвями разной длины, собранными в мутовку и имеющими на верхушке по 3 колоска. Колоски у основания опушены пучками золотистых или красно-коричневых волосков; средний обоеполый - сидячий, краевые мужские — черешковые. Колосковые чешуи фиолетового цвета. Цветковые чешуи снабжены остью длиной 3 см. Цветет с мая по август.

Гемикриптофит, распространен в областях со средиземноморским климатом. Растет на солнечных полянах, каменистых лесостепных участках, на песчаных, преимущественно щелочных почвах. Встречается на равнинах и возвышенностях. В ЧСФР охраняемое растение.

916/ Пололепестник зеленый

Orchidaceae - орхидные Coeloglossum viride (L.) Hartm.

Многолетнее травянистое растение высотой 6—35 см. Клубни продолговатые, сплющенные, дву-, трехпальчатораздельные или цельные. Стебель светло-зеленый, граненый, почти весь олиственный, с двумя прижатыми чешуйками у основания. Листья (от двух до пяти) овальные и продолговато-ланцетные, светло-зеленые, внизу короткочерешковые, верхние сидячие. Соцветие—колос яйцевидной или цилиндрической формы, состоящий из мелких желто-зеленых, редко красноватых цветков. Прицветники с тремя жилками. Листики околоцветника образуют круглый шлем; внешние яйцевидные, тупые, внутренние заостренные. Губа от желто-зеленой до коричневатой окраски с короткой средней лопастью. Плод - коробочка. Цветет в мае и в июне.

Геофит, распространен циркумполярно в Европе, Азии и Северной Америке. Растет на кислых, неизвестковых почвах, по окраинам лесных болот, на опушках лиственных и сосновых лесов, на сухих и влажных горных лугах, в зарослях стланика.

917/ Скумпия кожевенная

Anacardiaceae — сумаховые Cotinus coggygria Scop.

Кустарник высотой 2-4 м с неопадающими, простыми, цельными листьями. Листовые черешки длиной 1—4 см, листовая пластинка широкообратнояйцевидная, по краю с прозрачной каймой, с ярко выраженным жилкованием на нижней стороне листа, голая. Цветки на длинных цветоножках, зеленоватой окраски, размером до 2 мм, обоеполые, 5-членные, образуют густоразветвленную верхушечную метелку. Лепестки венчика вдвое длиннее чашечки. Плод - сердцевидный, коричневатый орешек с сетчатой поверхностью на длинной ножке, длиной 2—4 мм, созревает в сентябре или октябре. Цветет с июня по июль.

Фанерофит, распространен в присубтропической и субокеанической областях Европы и Азии. Растет на сухих южных склонах, на известковых почвах, в низинах и на возвышенностях. Светолюбивое растение, хорошо переносит засуху. Встречается в подлеске среди дубрав (изредка и в сосновых рощах). В некоторых странах разводят целые плантации из-за большого содержания в листьях скумпии дубильных веществ. В ЧСФР охраняемое растение.

918/ Криптограмма курчавая

Polypodiaceae — многоножковые Cryptogramma crispa (L.) R. Br.

Многолетний низкий папоротник с горизонтальным или восходящим разветвленным корневищем. Листья двух видов: бесплодные и спороносные, желто-зеленые, почти голые, образуют густой куст. Черешки листьев длинные, с одним сосудистым пучком. Листовая пластинка дважды- или четыреждыперистая. Трофофилы (бесплодные листья) широкояйцевидные, черешок такой же длины, что и листовая пластинка, листовые доли очередные, в верхней части рассеченногородчатые. Спорофилы (плодущие листья) вырастают внутри куста бесплодных листьев, на длинных черешках, треугольные, с линейными долями, завернутыми по краям. Сорусы (скопления спорангиев) собраны на конце жилок, округлые или продолговатые, без покрывалец, сначала прикрыты загнутым краем листовых долей. Споры созревают в августе и сентябре.

Гемикриптофит. Растет на каменистых и скальных, преимущественно неизвестковых субстратах, на гранитных осыпях в альпийском поясе.

919/ Свинорой пальчатый

Роасеае - злаки Cynodon dactylon (L.) Pers.

Многолетний темно-зеленый злак высотой 10—40 см с ползучим ветвящимся корневищем длиной до 1 м. Стебель гладкий, у основания со стелющимися, укореняющимися отростками. Листовые влагалища гладкие, голые, верхние —с двумя пучками волосков. Листовая пластинка шириной 2—4 мм, узколинейная, серо-зеленого цвета, по краю шероховатая, с нижней стороны опушенная, с коротким опушенным язычком. Соцветие состоит из 3—5 пальчато-расположенных колосовидных веточек. Колоски вырастают по обеим сторонам 3-гранного стержня, они длиной 1,5-2 мм, одноцветковые. Колосковые чешуи узколанцетные, длиной 2—2,5 мм, по килю реснитчатые. Цветковые чешуи несколько длиннее, опушенные, безостые, с 3 жилками. Рыльца красновато-коричневой окраски. Плод — зерновка. Цветет с июня по сентябрь.

Геофит с циркумполярным распространением. Растет на песчаных, умеренно сухих грунтах: на межах, пастбищах и полянах, вдоль придорожных насыпей, в виноградниках - как на равнинах, так и на возвышенностях.

920/ Гребневик обыкновенный

Роасеае — злаки Cynosurus cristatus L.

Многолетнее желто-зеленое травянистое растение, образующее дерновины, с коротким толстым корневищем темно-коричневого цвета. Стебель прямостоячий, тонкий, крепкий, гладкий. Листовые влагалища почти замкнутые, гладкие. Листовая пластинка шириной 2—3 мм, ребристая, короткая, на острие шершавая, с усеченным язычком, едва достигающим 1 мм. Соцветие - узкий, часто односторонний сложный колос с извилистой остью. Колоски двух видов: бесплодные, состоящие из недоразвитых цветков, имеющие вид гребневидных листочков, и плодущие 3—4- цветковые. Колосковые чешуи тонкозаостренные, цветковые чешуи ланцетные, двузубчатые, с короткой остью. Плод - золотистая зерновка. Цветет с июня по сентябрь. Гемикриптофит, распространен в cy6тропической, умеренной и влажной климатических зонах Европы. Растет на умеренно сухих лугах и пастбищах, на песчано-глинистых и глинистых, свежих, богатых минеральными веществами почвах — от низин до субальпийского пояса.

921/ Пузырник ломкий

Polypodiaceae — многоножковые Cystopteris fragilis (L.) Bernh.

Многолетний папоротник с коротким, горизонтальным корневищем, из которого вырастают многочисленные листья длиной 10-40 см. Черешки листьев короче или чуть длиннее листовой пластинки, желтого или коричневого цвета, очень хрупкие, с нижней стороны покрыты нежными чешуйками. Листовая пластинка разделена на 7-18 пар листовых долей: короткочерешковых, яйцевидных или продолговато-ланцетных, по краю городчатых, перистораздельных и дваждыперистых. Сорусы располагаются в два ряда по краю долей. Покрывальца яйцевидно-ланцетные, длиннозаостренные. Споры покрыты густыми шипами или бугорками. Споры созревают с июня по сентябрь.

Гемикриптофит. Космополит. Растет на каменистых местах, скалах и осыпях—на различных субстратах, часто на поросших мхом влажных скальных стенах, реже на глубоких почвах, в основном в тенистых лесах. Встречается от низменностей до альпийского пояса, чаще всего в горном поясе. Различают два подвида: subsp. fragilis в более низких и subsp. alpina в более высоких местах.

922/ Ежа сборная Роасеае — злаки Dactylis glomerata L.

Многолетний рыхлокустовый злак, зеленого или сизого цвета с ветвящимся корневищем. Стебель прямостоячий, коленчатый. Листовые влагалища замкнутые, сжатые, шероховатые, нижние - коричневые, кожистые, зимующие. Листовая пластинка шириной 3—15 мм, плоская, по жилкам и по краю шероховатая, с язычком длиной 4—10 мм. Соцветие — колосовидная метелка длиной 20 см, сначала узкая, позже свободная, однобокая, с тонкими, шероховатыми, отогнутыми ветвями. Колоски из 2—3 цветков, сжатые, самый верхний цветок редуцирован. Колосковые чешуи ланцетные, заостренные или остистые; цветковые чешуи яйцевидно-ланцетные. Плод - зерновка. Цветет с мая по август.

Гемикриптофит, распространен в Евразии. Растет на мезофильных лугах и пастбищах, в светлых лиственных лесах и кустарниковых зарослях на свежих, гумусных, богатых минеральными веществами почвах - от низменностей до субальпийского пояса. Имеет большое значение как кормовая культура (дает большое количество зеленой массы).

923/ Луговик дернистый, или щучка

Роасеае — злаки

Deschampsia caespitosa (L.) P. Beauv.

Многолетний злак, образующий густые, плотные дерновины. Стебель гладкий или под соцветием шероховатый; помимо генеративных, формируется большое количество вегетативных побегов. Листовые влагалища гладкие, листовая пластинка шириной 2-3 мм, плоская, остроребристая; язычок длинный, заостренный, белого цвета. Соцветие — колосовидная метелка с раскидистыми, шероховатыми ветвями. Колоски короткочерешковые, длиной 4—5 мм, из 2—3 цветков, коричнево-. фиолетового оттенка. Колосковые чешуи продолговатые, тупые, с сухопленчатой каймой, длиной около 3 мм. Цветковые чешуи усеченные, зубчатые, с короткой остью. Плод — зерновка. Цветет в июне—июле.

Гемикриптофит, распространен циркумполярно. Растет на влажных, болотистых и торфянистых лугах, вблизи источников и водоемов, на влажных, глинистых или илистых тяжелых почвах с большим содержанием питательных веществ. Поднимается до альпийского пояса.

924/ Росичка кровяная

Роасеае — злаки

Digitaria sanguinalis (L.) Scop.

Однолетнее растение фиолетоватой окраски высотой 10-30 см. Стебель прямостоячий или восходящий, в нижней части укореняющийся, гладкий и голый. Листовые влагалища вздутые, нижние опушенные, верхние голые, листовая пластинка шириной 4—10 мм, с нижней стороны с очень заметными более светлыми жилками, опушена блестящими волосками. Язычок короткий, усеченный. Соцветие состоит из 4-6 пальчаторасположенных, сложных верхушечных колосьев длиной 3—10 см. Колоски фиолетоватого оттенка, длиной 4-6 мм. Нижняя колосковая чешуя искривленная, пленчатая, верхняя — с 3—5 жилками, почти такой же длины, как и цветковая чешуя. Цветковая чешуя голая или по краю опушенная, с равномерным жилкованием. Цветет с июля по октябрь.

Терофит, распространен циркумполярно. Растет на песчаных и силикатных субстратах, на полях, насыпях и вдоль дорог, на сорных местах — на равнинах и возвышенностях.

925/ Ворсянка лесная

Dipsacaceae — ворсянковые Dipsacus sylvestris Huds.

Однолетнее стройное растение высотой 50-200 см с веретенообразным корневищем. Стебель прямостоячий, голый, ребристый, по ребрам щетинистый, вверху вильчато разветвленный. Прикорневая розетка образована короткочерешковыми, яйцевидно-продолговатыми, городчатыми или цельнокрайними листьями; остальные стеблевые листья попарно сросшиеся основаниями, продолговато-ланцетные, листовая пластинка по краю и средней жилке шиповатая. Соцветие — яйцевидно-продолговатая головка, длиной 5—8 см. Кроющие прицветники линейно-ланцетные, шиловидные, колючие. Щетинки общего ложа соцветия прямые, шиловидно-колючие, загнутые, длиннее цветков. Венчик светло-лиловый или белый. Цветет с июля по сентябрь.

Терофит, распространен в Европе в областях с умеренным и океаническим климатом. Растет в сырых местах, по берегам ручьев и рек, в придорожных канавах и как сорное.


Цветовой атлас растений

926/ Щитовник австрийский, подвид шиповатый

Polypodiaceae - многоножковые Dryopteris austriaca (Jacq.)Woyn., subsp. spinulosa (Mull.) Sch. et Thell.

Многолетний высокий папоротник с горизонтальным или приподнимающимся корневищем. Листья прямостоячие, длиной 60-90 см, светло- или желто-зеленые, нежелезистые Черешок в основном короче самого листа, хрупкий, покрыт светло-коричневыми, опадающими пленками, которые у основания черешка, как правило, широкояйцевидные или яйцевидно-продолговатые. Листья голые, яйцевидно-продолговатые, с суженным основанием, короткозаостренные, в нижней части дваждыперистые. Листовые доли яйцевидные и яйцевидно-треугольные, коротко- или длиннозаостренные. Зубчики листовых долей сразу переходят в длинную и тонкую мягкую иголочку. Скопления спорангиев маленькие, покрывальца голые. Споры созревают в июле и августе.

Гемикриптофит. Растет на влажных и сырых местах, по берегам ручьев и озер, на лесных болотах, на свежей гумусной почве, торфяниках, реже на сухих, менее затененных местах, преимущественно обитает в ольшаниках, не столь часто в других лиственных лесах. Встречается от низменностей до горного пояса.

927/ Щитовник мужской

Polypodiaceae — многоножковые Dryopteris filix-mas (L.) Schott

Многолетний стройный папоротник высотой 50-150 см с коротким ползучим рыжевато-опушенным корневищем, покрытым остатками листьев и чешуек. Черешки листьев короче листовой пластинки и покрыты буроватыми чешуйками. Листья длиной 20—80 см, продолговатые, темно-зеленые, с нижней стороны более светлые, перистосложные, с 20-35 парами очередных долей, глубокоперисторассеченные, по краю городчатые, зубчики долей 2-го и 3-го порядков не заострены, жилкование отчетливое. Спорангии собраны у средней жилки каждой из долей. Покрывальце почковидное, голое, долго не опадающее.

Гемикриптофит. Распространен от возвышенностей до субальпийского пояса в лиственных и хвойных лесах, на горных пастбищах и каменистых склонах. Лекарственное и ядовитое растение, используется его корневище. Обладает специфическим запахом и сладким терпким вкусом. Как декоративное растение выращивается в парках и садах.

928/ Береза бородавчатая, или плакучая

Betulaceae — березовые Betula verrucosa Ehrh.

Дерево, достигающее высоты 20 м. Кора сначала белая, отслаивающаяся поперечными полосами, позже темно-серая или черная, потрескавшаяся. Молодые ветви коричневые, блестящие, покрыты бородавочками. Почки яйцевидно-ланцетные, чешуйки по краям реснитчатые. Листья черешковые, продолговато-ромбические, у черешка цельнокрайние, в остальной части остро- и дваждыпильчатые. Цветки мужские и женские в отдельных сережках. Женские сережки густые, на ножках. Плод — ширококрылатая семянка. Цветет с апреля по май.

Фанерофит, распространен в Европе и Азии от присубтропической до бореальной зоны. Растет на мелких, каменистых, сухих, преимущественно силикатных почвах: на песках, торфяниках, в редких случаях и на известковых горных породах. Встречается в дубо-грабовых, сосновых и еловых лесах — от низменностей до горного пояса.

929/ Береза карликовая

Betulaceae — березовые Betula папа L.

Низкий, высотой 20-80 см, часто стелющийся кустарник. Молодые ветви темно-коричневые, опушенные, со светлыми чечевичками, позже голые, красноватой или черно-коричневой окраски. Почки очередные, округлые чешуйки по краю реснитчатые, с восковыми железками. Листья черешковые, округлые, длиной в 1 см, тупогородчатые. Цветки в сережках. Женские сережки очень короткие, яйцевидно-овальные, длиной 5-7 мм. Плодовые шишечки на коротких ножках, прямостоячие, яйцевидно-продолговатые. Плод - широкоовальная, округлая, узкокрылатая семянка Цветет с апреля по май.

Фанерофит, распространен в Европе и Азии в горно-альпийских областях и в областях с умеренным и субконтинентальным климатом. Береза карликовая встречается в основном в тундрах евроазиатского континента. В высоких горах Центральной Европы сохранилась как ледниковый реликт.

930/ Плаун сплюснутый

Lycopodiaceae — плауновые Diphasium complanatum (L.) Rothm.

Многолетнее травянистое растение с подземным главным побегом (2—5 см в гумусном слое), лишенным хлорофилла, длиной более 1 м, местами укореняющимся, с продолговатыми или яйцевидными, спиралевидно расположенными листьями. Надземные побеги многочисленные, длиной 3-30 см, вильчаторазветвленные, восходящие или прямостоячие. Бесплодные побеги сплюснутые, шириной около 3 мм, с прижатыми, накрестлежащими супротивными чешуйчатыми листьями, образующими четыре ряда. Спороносные колоски располагаются по 2—4 на длинной ножке, которая под колосками вильчато разветвляется. Спорофилы вначале зеленоватой окраски, позднее коричневые, с широкояйцевидным основанием, верхушка резко сужается в острие, в 1,5 раза превышающее длину спорангия.

Хамефит, имеет циркумполярное распространение. Растет на кислых почвах, преимущественно в предгорьях, очень редко встречается на возвышенностях. Обитает в различных растительных сообществах, на пастбищах, горных полянах, по опушкам буковых рощ. В ЧСФР охраняемое растение.

931/ Ежовник - петушье просо

Роасеае — злаковые

Echinochloa crus-galli (L.) P. Beauv.

Однолетнее серо-зеленое травянистое растение высотой от 3 до 70 см. Стебель прямостоячий или восходящий, иногда ползучий, крепкий, гладкий, голый, с опушенными узлами. Листовые влагалища гладкие, более или менее вздутые; листовая пластинка плоская, шероховатая, шириной 4—15 мм, голая или местами опушенная, с отчетливой беловатой средней и краевыми жилками, язычок в виде ряда волосков. Соцветие - густая метелка, длиной до 20 см, образована косоотстоячими сложными колосками. Колоски светло-зеленые, длиной 3—4 мм, у их основания имеется несколько длинных щетинок. Колосковые чешуи щетинистые, неравные; нижняя яйцевидная, с 3—5 жилками, верхняя заостренная, с 5—7 жилками, третья острая, длинноостистая. Плод — зерновка. Цветет с июня по октябрь.

Терофит, распространен циркумполярно. Растет на влажных и умеренно сухих, песчано-глинистых речных террасах, по берегам озер, вдоль дорог, на полях и виноградниках, а также в сорных местах, богатых азотистыми веществами - на низинах и возвышенностях.

932/ Ситняг болотный

Сурегасеае — осоковые Heleocharis palustris (L.) R. Sch.

Многолетнее растение высотой 10-60 см с длинным ползучим корневищем, образующее дерновины. Стебель прямостоячий, креп-кий, округлый, темно-зеленой окраски, с влагалищным основанием. Влагалища желто- или красно-коричневые, блестящие. Прикорневые листья короткие, шиловидные. Стебель закончен продолговатым или конусовидным, заостренным многоцветковым колосом длиной 10—20 мм. Цветки вырастают в пазухах коричневых яйцевидных прицветников, цветочные чешуи со светлой полосой, по краю сухопленчатые. Плод - обратнояйцевидный орешек светло-коричневого цвета, с сохраняющимся, огрубевшим основанием столбика. Цветет с мая по август.

Геофит с циркумполярным распростанением. Растет по краям болот, илистым 6eрегам рек, в канавах, на сырых болотистых и торфяных лугах — от низин до горного пояса.

933/ Дремлик широколистный

Orchidaceae — орхидные Epipactis helleborine (L.) Cr.

Многолетнее растение высотой 20-50 см с коротким толстым корневищем, от которого отходят мясистые корни. Стебель прямостоячий, у основания покрыт коричневыми чешуйками, в средней части зеленый, в верхней слегка фиолетовый, опушенный. Листья эллиптически-ланцетные или широкояйцевидные, у основания стеблеобъемлющие, с нижней стороны шероховатые. Цветки собраны в редкое кистевидное соцветие, расположены в пазухах ланцетных прицветников. Листики околоцветника вначале поникшие, затем отстоячие, бело-розовые, с внешней стороны зеленые, с жилкованием. Губа короче листиков околоцветника, красноватого цвета, длина передней части равна ширине, у основания с высокими бугорками. Цветет с июня по сентябрь.

Геофит, распространенный в Европе и Азии. Растет на богатых минеральными веществами почвах в лиственных лесах и кустарниках, реже в сосновых лесах, как на равнинах, так и в горах.

934/ Дремлик Мюллера

Orchidaceae — орхидные Epipactis muelleri Godf.

Многолетнее растение высотой 20-50 см с толстым коротким корневищем и часто нецветоносными побегами. Стебель прямостоячий, у основания красноватый, покрытый коричневыми чешуйками, в остальной части зеленый. Листья яйцевидные, у основания стеблеобъемлющие, расположенные более менее правильно в два ряда. Цветки собраны в редкое кистевидное соцветие, вырастают в пазухах ланцетных прицветников. Цветки небольшие, колокольчатые. Листочки околоцветника длиной 10 мм, тупые или короткозаостренные. Клювик (rostellum) распускающихся цветков невидим, неразвит. Пыльники сидячие, нить неразвита. Цветет с июня по сентябрь.

Геофит, растет на сухих опушках светлых лиственных лесов, в травяных сообществах сухих равнин и возвышенностей.

Этот вид был выделен из группы более широко понимаемого дремлика широколистного, поэтому необходимо более точно определить его распространение.

935/ Дремлик мелколистный

Orchidaceae — орхидные Epipactis microphylla (Ehrh.) Sw.

Многолетнее растение высотой от 15 до 40 см, серо-зеленой с фиолетовым оттенком окраски, с коротким, стелющимся корневищем. Стебель тонкий, изгибающийся, снизу густо-опушенный. Листья маленькие, яйцевидно-ланцетные или заостренно-ланцетные, длиной 20—25 мм, по краю и жилкам шероховатые, значительно короче следующего междоузлия. Цветки собраны в редкое, однобокое кистевидное соцветие. Прицветники узкие, ланцетные, заостренные, такой же длины, как и завязь. Цветки маленькие, красно-зеленые, после цветения поникшие. Листочки околоцветника яйцевидные, с одной—тремя жилками, чуть зубчатые, сложены в колокольчик. Губа короче листочков околоцветника, передняя часть широкояйцевидная, даже сердцевидная, зубчатая, у основания с двумя бугорками. Цветет с июня по август.

Геофит, распространенный в субокеанической, умеренной и субтропической области Европы. Растет в тенистых местах, на перегнойных, известковых почвах, в лиственных лесах — от равнин до субальпийского пояса.

Семейство орхидных — Orchidaceae — представляет многочисленную группу растений, семейство насчитывает около 500 родов и приблизительно 25 000 видов. Число их еще увеличится, если прибавить около 45 000 зapeгистрированных гибридов, не только межвидовых, но и межродовых. Больше всего орхидные распространены в тропиках и субтропиках, но их ареал очень обширен, и некоторые виды встречаются и в Антарктиде (например, Calypso borealis — Калипсо луковичный). Экологическая амплитуда также очень широка. Орхидные растут в самых различных местах, на скалистых известковых склонах, в светлых и тенистых лесах, на влажных лугах, торфяниках и др.

Во флоре ЧСФР они представлены 25 родами с 57 видами. Многие из них очень редки и относятся к растениям, охраняемым законом. В результате все большего вмешательства человека в природу многие места, где росли эти прекрасные и редкие растения, исчезают. Для того, чтобы сохранить их, необходимо бережное отношение к этим растениям.

936/ Хвощ приречный, хвощ топяной

Equisetaceae — хвощовые Equisetum fluviatile L. em Ehrh.

Многолетнее растение высотой 30-150 см. Спороносные и бесплодные стебли одинаковые, зеленые, толстые, гладкие, с 9—20 заметными ребрами, более менее неразветвленные. Листовые влагалища длиной около 1 см, прижатые к стеблю, нижние красно-черные, верхние зеленые, блестящие, с 15-20 зубцами. Зубцы треугольно-шиловидные, острые, длиной в одну треть кольца влагалища, черные, без продольной бороздки, по краю с узкой белой или коричневатой пленчатой каймой, неопадающие. Спороносный колосок тупой, длиной 1—2 см с толстой, короткой ножкой. Споры созревают с мая по июль.

Гидрофит. Растет по берегам стоячих вод, реже встречается и в проточных водах, на сырых, наносных или болотисто-торфяных почвах. Благодаря вегетативному размножению корневищами часто образует густые заросли среди тростника, прибрежных ив, в ольшаниках, на торфяных лугах — от низменностей до горного пояса.

937-938/ Хвощ лесной

Equisetaceae — хвощовые Equisetum sylvaticum L.

Многолетнее растение высотой 15—60 см с членистым корневищем. Стебель прямостоячий, округлый, тонкий, членистый, с полостью внутри, снаружи бороздчатый. Влагалища крупные, собственно являются мутовкой чешуйчатых листьев. Ветви вырастают в узлах и разрывают влагалище. Весенние (спороносные) стебли сначала светлые, позже, после созревания спор, приобретают зеленую окраску, и одновременно на них начинают появляться веточки. Нижние влагалища на спороносных стеблях длиной до 25 мм. Летние стебли бесплодные, появляются одновременно или чуть позже весенних, на них вырастают длинные, тонкие, разветвленные ветви. Влагалища летних стеблей колокольчатые, нижние длиной до 15 мм; кольцо влагалища зеленой окраски, зубцы красно-коричневые, сухопленчатые. Спороносный колосок продолговатый, тупой, длиной 15-25 мм. Споры созревают в апреле и мае.

Гемикриптофит, распространен циркумполярно от более теплых до бореальных областей Европы, Азии и Америки. Растет во влажных, затененных местах, на бедных минеральными солями, преимущественно песчаных почвах. Особенно обильно произрастает вблизи водоемов, в ольшаниках, сырых лиственных и хвойных лесах, на заболоченных и торфяных лугах — от низменностей до горного пояса.

Название рода образовано от латинских слов „equus" — „конь" и „seta" — „хвост". Хвощи как лекарственные растения были известны с очень давнего времени. Но в современной терапии используется лишь Equisetum arvense — хвощ полевой. Его сушеные зеленые части содержат прежде всего кремниевую кислоту (около 10 %), важный сапонин - эквизетонин, органические кислоты, гликозиды, алкалоиды (в том числе и никотин) и другие вещества. Употребляется в основном как мочегонное средство, кровоостанавливающее, противосклерозное, от чрезмерной потливости при туберкулезе. Оказывает дизенфицирующее действие при гнойных ранах и нарывах, отвар его применяют при наложении компрессов, а также для полосканий при воспалении горла или миндалин.

939/ Хвощ большой

Equisetaceae — хвощовые Equisetum telmateia Ehrh.

Многолетний болотный хвощ с двумя видами стеблей. Бесплодный (летний) стебель высотой 50-120 см, толщиной 7-10 мм, симметрично разветвленный, цвета слоновой кости (нижние междоузлия иногда черной окраски), слабо ребристый. Влагалища цилиндрические прилегающие, длиной 15-25 мм, у основания светло-зеленоватые; зубцы такой же длины как и кольцо влагалища с темно-коричневой полоской и более светлой каймой. Веточки зеленые, длиной 15 см, с 4-5 ребрами. Плодущий (весенний) стебель высотой 15—25 см, толщиной 6—15 мм, цвета слоновой кости (во время засухи коричневого цвета). Влагалища очень сближены, трубчатые, позже ворончатые, 1,5-4 см длиной, снизу светло-коричневые, вверху темно-коричневые, зубцы щетинисто-ланцетные, верхние часто сросшиеся. Спороносный колосок 4—8 см, тупой, внутри полый. После созревания спор весенний стебель отмирает. Споры созревают в апреле и мае.

Геофит. Растет на влажных и сырых местах, по берегам ручьев и в канавах, часто в измененном ландшафте. Распространен от низменностей до предгорий.

940/ Хвощ пестрый

Equisetaceae — хвощовые Equisetum variegatum Schleich.

Многолетнее дернистое растение высотой всего лишь 10—30 см. Стебли зимующие, стелющиеся или прямостоячие, с густым шерстистым опушением, ярко-зеленой окраски, с буро-коричневым основанием. Междоузлия длиной 1—3 см с 5—9 заметными ребрами, по краю которых тянутся два ряда округлых кремнистых бугорков. Влагалища зеленые, вверху с коричнево-черной каймой, ворончаторасширенные, на гранях с тремя бороздками; средняя из них доходит до основания зубца и продолжается на грани соответствующего междоузлия. Зубцы яйцевидно-ланцетные, неопадающие, с белой пленкой, в молодости с длинным тонким острием, которое быстро опадает. Споровый колосок заостренный, длиной 0,5-1 см, короткояйцевидный, черный, у основания скрыт в верхнем влагалище. Споры созревают с апреля по август.

Хамефит. Растет по берегам ручьев, на влажных песках, на сырых местах вблизи водоемов, на торфяных болотах. Встречается в горном поясе, реже на возвышенностях и в субальпийском поясе. Образует густые заросли и тем самым способствует укреплению наносных почв.

941/ Хвощ болотный

Equisetaceae — хвощовые Equisetum palustre L.

Многолетний хвощ высотой 20-50 см, бес-плодные и плодущие стебли появляются одновременно и бывают одинаковые. Стебли светло-зеленые, шероховатые, с 6—10 широкими и глубокими бороздками, просто мутовчато разветвленные. Веточки иногда заканчиваются спороносными колосками. Нижнее междоузлие короче, чем соответствующее влагалище стебля. Влагалища длиной 10-12 мм, зеленые, слегка ворончатые, свободные. Зубцы заостренные, с заметной продольной бороздкой, которая доходит до верхней части кольца влагалища, темно-коричневые или черные, по краю с широкой белой пленчатой каймой. Спороносный колосок цилиндрический, тупой, длиной 1-3 см, на удлиненной нежной ножке, которая ко времени созревания легко отламывается. Споры созревают с мая по сентябрь.

Геофит. Растет на сырых и болотистых почвах, по берегам ручьев, на торфяных лугах, в различных растительных сообществах - от низменностей до субальпийского пояса.

942/ Полевичка малая

Роасеае — злаки

Eragrostis minor Host [Eragrostis poaeoides (L.) P. Beauv.]

Однолетнее, высотой всего лишь 10—30 см, плотнодернистое травянистое растение. Стебель восходящий или стелющийся, гладкий. Листовые влагалища реснитчатые, вверху опушены длинными волосками. Листовая пластинка плоская, шириной 4 мм, с верхней стороны слегка шершавая, по краю местами опушенная и железистая. Соцветие — продолговато-овальная метелка, длиной до 15 см, прямая, свободная, с изогнутыми, раскидистыми веточками. Колоски ланцетные, длиной 4-8 мм, 8—16 цветковые, черно-лиловой окраски. Колосковые чешуи продолговатые, заостренные, длиной 1,5 мм, по килю железистые. Цветковые чешуи длиной 1,2 мм, тупые или заостренные, зеленые или фиолетовые, по краю с заметными жилками. Цветет с июля по сентябрь.

Терофит, распространен в Европе и Азии в зонах субтропического, умеренного и влажного климата. Растет на сухих, песчано-щебнистых почвах: на полях и парах, вдоль дорог, на насыпях, а также в сорных местах - как на равнинах, так и на возвышенностях.

943/ Овсяница каменистая

Роасеае — злаки Festuca rupicola Heuff.

Многолетний зеленый или серо-зеленый плотнодернистый злак высотой 30—70 см. Стебель восходящий, под соцветием острограненый, шероховатый. Листовые влагалища свободные, гладкие или шероховатые. Листовая пластинка узкая, щетинистая, с 1-2 продольными бороздками. Язычки очень короткие, с двумя ушками. Соцветие — редкая метелка, длиной 5—12 см, состоящая из 3—5-цветковых колосков. Нижние колосковые чешуи ланцетные, верхние продолговато-яйцевидные. Цветковые чешуи яйцевидные или широколанцетные, с 1-3 длинными остями. Плод - зерновка. Цветет с мая по июнь.

Гемикриптофит, распространен в зонах средиземноморского, умеренного и континентального климата Европы и Азии. Растет на светлых, сухих местах, преимущественно известковых почвах: на лугах, пастбищах, лесостепных каменистых полянах, межах, по опушкам кустарниковых зарослей и в светлых лиственных лесах — от низменностей до предгорий.

944/ Овсяница луговая

Роасеае - злаки Festuca pratensis Huds.

Многолетнее травянистое растение высотой 60-100 см с коротким ползучим корневищем. Стебель саблевидно восходящий, гладкий, до половины коленчатый. Листовые влагалища свободные, гладкие. Листовая пластинка широкая, плоская, гладкая, с многочисленными жилками, с едва заметным язычком без ушек. Соцветие метельчатое, узкое, одностороннее, длиной 20 см, прямое или на конце поникающее. Колоски на ножках, из 7—8 цветков. Колосковые чешуи ланцетные, округлые,: зеленые, по краю верхней части сухопленчатые, голые. Цветковые чешуи яйцевидно-ланцетные, широкозаостренные, без ости. Завязь изредка опушенная. Зерновка обратнояйцевидная, продолговатая, с нижней стороны с широкой бороздкой. Цветет в июне и в июле. Гемикриптофит, распространен в субтропической, бореальной и океанической областях Европы и Азии. Растет на богатых питательными веществами почвах: на аллювиальных лугах, пастбищах - от низин до горного пояса. Является важной кормовой культурой.

945/ Синеголовник равнинный

Umbelliferae — зонтичные Eryngium campestre L.

Многолетнее сизо-зеленое голое травянистое растение высотой 30-50 см, очень густо разветвленное. Стебель толстый, крепкий, прямостоячий, слегка бороздчатый, выше нижней трети разветвленный. Прикорневые листья молодого растения длинночерешковые, простые, продолговатые, по краю острозубчатые. Нижние листья взрослого растения длинночерешковые, широкояйцевидные, тройчато-перисторассеченные, с широкими веретенообразно низбегающими долями, по краю колючезубчатые. Верхние листья сидячие, меньшего размера, более простые по строению, в соцветии переходят в прилистники. Все листья крепкие, кожистые, сизозеленые. Соцветие верхушечное, состоящее из многочисленных, шаровидных головок. Листочки обертки простые или тройчаторассеченные, остистые, всегда длиннее головки. Чашелистики ланцетные, колючие, вдвое длиннее лепестков венчика. Лепестки венчика белые или зеленоватые. Плод - обратнояйцевидная, сплющенная, чешуйчатая семянка. Цветет с июля по сентябрь.

Гемикриптофит, распространен в субтропической, умеренной и субокеанической климатических зонах Европы. Растет на солнечных, сухих каменистых полянах, на насыпях, межах и пашнях, вдоль дорог, в заброшенных каменоломнях - в низменностях, на равнинах и возвышенностях.

Синеголовник равнинный с давних времен известен как лекарственное растение, его применяли в качестве противовоспалительного средства. Содержит сапонины и эфирные масла, сахар, слизь и различные соли. В народной медицине используется в качестве мочегонного при камнях в почках, средства, „очищающего кровь", и стимулирующее при родах. Имеет большое значение для пчеловодства как медоносное.

Род Eryngium насчитывает около 180 видов, из них на территории ЧСФР встречается всего три. Eryngium planum L. — синеголовник плосколистный — растение, имеющее характерную сине-сизо-зеленую окраску, листья цельные или лопастные или перисторассеченные, листочки обертки линейно-ланцетные. Eryngium alpinum L. — синеголовник альпийский — растение фиолетовой окраски, листочки обертки перисторассеченные, с щетинисто-зубчатыми долями. Встречается крайне редко в альпийском поясе.

946/ Пырей средний

Роасеае — злаковые

Elytrigia intermedia (Host) Nevski

Многолетнее серо-зеленое или беловатое травянистое растение высотой 30—60 см с ползучим корневищем. Стебель прямостоячий, крепкий. Листовые влагалища шероховатые, волосистые, на свободных краях щетинисто-реснитчатые или голые. Листовая пластинка шириной 2-3 мм, ребристая, с верхней стороны шероховатая, опушенная или щетинисто-реснитчатая. Соцветие — линейный, редкий, сложный колос длиной 20 см. Колоски ланцетные, длиной 0,7—20 мм, с 5—7 цветками. Колосковые чешуи с 5—7 жилками, тупые, поперечно- или косообрубленные; цветковые чешуи длиной 7-10 мм, тупые с выступающим острием или остью. Цветет с мая по июль. Геофит, распространен в Европе и Азии в областях с субтропическим, умеренным и субконтинентальным климатом. Растет на сухих, солнечных, лесостепных каменистых полянах, по краям дубрав и зарослей кустарника на слабоувлажненной почве (преимущественно на известковых субстратах) — на равнинах и возвышенностях.

947/ Сушеница норвежская

Asteraceae - сложноцветные Gnaphalium norvegicum Gunn.

Многолетнее растение высотой 10-30 см с разветвленным корневищем. Стебель прямостоячий, простой, серовато-войлочный, слабоолиственный. Листья ланцетные, с обеих сторон войлочные, с тремя жилками; средние такой же длины, как и верхние, или длиннее. Корзинки собраны в доволно густое колосовидное соцветие. Располагаются одиночно или скучены по 2-3. Обертка длиной 6-7 мм, листочки обертки с широкой черно-коричневой, пленчатой каймой. Цветки обоеполые, трубчатые, светло-коричневые. Плод семянка, длиной 1,5 мм, с редкими волосками.

Гемикриптофит, распространенныей в арктической области и областях с умеренным влажным и влажным климатом в Европе, Азии и Америке. Растет по горным тундрам, горным лесам и берегам рек.

948/ Сушеница лесная

Asteraceae — сложноцветные Gnaphalium sylvaticum L.

Многолетнее растение высотой от 10 до 45 (60) см с коротким корневищем. Стебель прямостоячий, олиственный, неветвистый. Листья простые, очередные, с верхней стороны опушенные или голые, снизу серовато-войлочные. Нижние листья ланцетные, с одной жилкой, заостренные, кверху стебля постепенно уменьшающиеся. Маленькие цилиндрические корзинки из светло-бурых цветков собраны в колосовидное или метельчатое соцветие; листочки обертки длиннее, чем сами корзинки, имеют широкую белую кайму, а под острием — коричневое подкововидное пятно, наружные листочки слегка опушены. Плод семянка. Цветет с июля по сентябрь.

Гемикриптофит. Растет в разреженных лесах, на вырубках и суходольных лугах, предпочитает сильно- и слабокислые, достаточно богатые гумусом песчаные, каменистые или глинистые почвы. Встречается от низменностей до альпийского пояса. Распространена почти по всей территории СССР, кроме Средней Азии.

949/ Плющ обыкновенный

Araliaceae — аралиевые Hedera helix L.

Вечнозеленый, лазающий кустарник с воздушными корнями-присосками, ствол которого может достигать в высоту 20 м. Листья длинночерешковые, очередные, без прилистников, цельнокрайние, блестящие, зеленые, по форме могут быть двух видов: на стволе и на бесплодных побегах сердцевидные, в основном 3—5-лопастные с беловатым жилкованием, а на цветоносных побегах — яйцевидные или ланцетные. Цветки на длинных цветоножках вырастают в пазухах чешуйчатых прицветников, мелкие, 5-членные, собраны в полукруглые зонтичные соцветия. Плоды - шаровидные сине-черные ягоды с 3-7 семенами, которые созревают лишь на второй год. Цветет в сентябре и октябре и лишь на 70-й год жизни.

Фанерофит, распространен в субтропической, умеренной и океанической климатических зонах Европы. Растет в лиственных лесах, тенистых зарослях, на скалах, каменных стенах, в местах с большим содержанием в почве минеральных солей.

Лекарственное растение, содержит сапонины, гликозиды, дубильные вещества и фитонциды. Плоды ядовиты.

950/ Овсец опушенный

Роасеае — злаки

Helictotrichon pubescens (Huds.) Pilger.

Многолетнее травянистое растение высотой 30-130 см, с ползучим ветвистым корневищем, образующее рыхлые дерновины. Стебель прямостоячий или коленчато восходящий, гладкий. Листовые влагалища коротко-пушистые, листовая пластинка шириной 3-8 мм, снизу мягкоопушенная, шероховатая, с удлиненным заостренным язычком, длиной 4—7 мм. Соцветие — густая, длиной до 20 см, довольно узкая метелка с тонкими гладкими веточками. Колоски ланцетные, 2—3-цветковые, зеленые с золотистыми или серебристыми пятнами. Колосковые чешуи ланцетные, сухопленчатые, с лиловыми полосками; цветковые чешуи с длинной, отогнутой, у основания винтообразно закрученной остью.

Гемикриптофит, распространен в субтропической, бореальной и океанической областях Европы и Азии. Растет на влажных и сухих лугах, кустарниковых полянах и лесных лужайках, преимущественно на известковых почвах, богатых минеральными веществами — от низменностей до предгорий.


Цветовой атлас растений

951/ Морозник зловонный

Ranunculaceae — лютиковые Helleborus foetidus L.

Многолетнее растение высотой до 100 см с зимующими листьями. Стебель восходящий, округлый, олиственный. Прикорневые листья длинночерешковые; черешок бороздчатый, у основания расширенный, листовая пластинка стоповидно-раздельная, из 7-10 узколанцетных долей, по краю слегка пильчатых. Верхние листья меньше по размеру, с влагалищным черешком, самые верхние чешуйчатые. Цветки довольно крупные, повислые, листочки околоцветника склонены друг к другу. Чашечка железисто-шерстистая, наружние листочки яйцевидные, зеленые, внутренние закругленные, на конце красно-коричневые, обрубленные. Венчик видоизменен в воронковидные нектарники. Плод — цилиндрическая листовка. Цветет с января по апрель.

Хамефит, распространен в Европе, в областях с субтропическим, умеренным и океаническим климатом. Родом из юго-западной Европы. Растет на сухих, каменистых полянах и в зарослях кустарника, на известковом субстрате в сообществах хорошо прогреваемых дубрав. На территории ЧСФР некогда культивировался как лекарственное растение, впоследствие местами одичал.

952/ Морозник садовый

Ranunculaceae — лютиковые Helleborus hybridus hort.

Многолетнее растение высотой 30—50 см, с часто зимующими, длинночерешковыми, стоповидно-раздельными листьями. Чашечка постоянная, 5-членная, разной окраски, от зеленой до фиолетовой; венчик изменен в воронковидные нектарники, тычинок много. Плод - удлиненная многосемянная листовка.

Род Helleborus, распространенный в средиземноморской области Европы, включает около 26 видов. В ЧСФР растет Helleborus purpurascens Wald. Kit. (морозник красноватый), который встречается в буковых рощах Восточных Карпат. Некоторые другие виды культивируются в садах из-за их ранних весенних цветов. Различные подвиды, полученные путем скрещивания и отличающиеся самой разнообразной окраской цветков, получили название Helleborus hybridus.

Название рода произошло от греческих слов „elao", „bora", которые характеризуют сильное, даже ядовитое, действие растения, содержащего кардиотонические гликозиды, в основном гелеборин. Используют главным образом в ветеринарии.

953/ Облепиха крушиновидная

Elaeagnaceae — лоховые Hippophae rhamnoides L.

Кустарник, достигающий в высоту 10 м, с длинными подземными побегами. Молодые побеги золотисто-коричневые, блестящие, взрослые — темно-коричневые, кора отстает чешуйками; веточки заканчиваются колючками. Листья линейно-ланцетные, размером 3-10 х 10-65 мм, цельнокрайние, с верхней стороны сизо-зеленые, голые, с нижней серебристые. Цветки очень мелкие, двудомные. Мужские цветки в шаровидных, женские в кистевидных соцветиях; зеленоватой окраски, покрыты золотистыми чешуйками. Плоды - красно-оранжевые костянки на коротких ножках.

Фанерофит, распространена в Европе и Азии в областях с субтропическим, умеренным и субконтинентальным климатом. Происходит из Южной и Западной Европы, где растет на песчаных дюнах в приморских областях и на щебнистых наносах рек. Играет большую роль в укреплении подвижных песков, нетребовательна к питательным веществам и влаге. Часто выращивается в парках как декоративное растение, в некоторых местах растет как дикое. Плоды содержат витамин С.

954-955/ Голосхенус обыкновенный

Сурегасеае - осоковые Holoschoenus vulgaris Link. [Holoschoenus romanus (L.)]

Многолетнее густозернистое травянистое растение высотой 30—90 см с мощным ползучим корневищем. Стебель прямостоячий, округлый или незначительно сплющенный, шершавый, у основания обернут коричневыми чешуйчатыми листовыми влагалищами. Листья влагалищные, узкошиловидные или узколинейные, желобчатые, по краю шероховатые, располагаются в два ряда в нижней части стебля. Прицветный лист длиной 10—30 см, превышает соцветие. Продолговато-яйцевидные, малоцветковые колючки скучены в несколько шаровидных головок диаметром 2-12 мм, средняя из которых сидячая, а боковые на ножках. Цветки мелкие, обоеполые, с тремя тычинками, двумя или тремя рыльцами и одногнездной завязью. Прицветники зелено-коричневые, широкояйцевидные, заостренные, по краю реснитчатые. Плод - обратнояйцевидный, трехгранный, коричневый орешек. Цветет с июня по июль.

Геофит, распространен в субтропической и умеренной климатических зонах Европы и Азии. Растет на влажных почвах с большим содержанием питательных веществ, на песчаных берегах озер и медленных рек, на заболоченных лугах, в сырых песчаных канавах и по краям болот.

Голосхенус обыкновенный относится семейству осоковых — Сурегасеае, представляли которого являются космополитами, распространены прежде всего в умеренной и бореальной климатических зонах земного шара. С точки зрения филогенетики представляют собой молодую ветвь однодольных растений с прогрессирующим развитием. Для них характерно преобладание однополых цветков, анемофилия (опыление ветром), необыкновенное разнообразие некоторых родов (например род Сагех [осоки] — насчитывает приблизительно 2000 видов, из них на территории ЧСФР встречается 82), а также расселение в самых различных местообитаниях. Имеют также народнохозяйсветнное значение, образуя заросли в водоемах, участвуя в образовании торфа.

956/ Ячмень мышиный

Роасеае - злаки Hordeum murinum Huds.

Одно-двулетнее, желто-зеленое травянистое растение высотой 15-40 см, образующее дерновины. Стебель стелющийся или коленчатый, восходящий, но может быть и прямостоячий, гладкий, голый. Влагалища листьев гладкие или шершавые, верхнее вздуто. Листовая пластинка плоская, опушенная, шершавая, с коротким язычком. Соцветие - цилиндрический, с едва различимыми 6 рядами, густой, сложный колос длиной 5—9 см. Колоски длиной 13-15 мм. Колосковые чешуи средних, обоеполых цветков линейно-шиловидные с остью длиной до 25 мм, реснитчатые. Цветковые чешуи ланцетные, вдвое длиннее колосковых чешуи, с остью длиной 3 мм. Цветет с мая по сентябрь.

Терофит, распространен в Европе и Азии в областях с субтропическим и умеренным климатом. Различают два подвида: murinum и leporinum. Растет на умеренно влажных и сухих песчаных местах: на развалинах, вдоль дорог, у стен, в сорных местах — на равнинах и возвышенностях.

957/ Хмель обыкновенный

Cannabaceae — коноплевые Humulus lupulus L.

Многолетняя цепляющаяся лиана с ползучим корневищем. Стебли достигают высоты 3—6 м, покрыты шершавыми, крючкообразными волосками. Листья черешковые, супротивные и очередные, с двумя прилистниками. Листовая пластинка пальчато-3- или 5-лопастная, с сердцевидным основанием и пильчатым краем, листья с верхней стороны гладкие или шероховатые, с нижней — шероховатые, с желтыми железками, более светлые. Верхние листья обычно без лопастей. Тычиночные цветки 5-членные, собраны в верхушечные сложные кисти или вырастают в пазухах листьев. Пестичные цветки образуют яйцевидные шишечки со светло-зелеными чешуйками, покрытыми железками. Плод - плоская железистая семянка. Цветет с мая по июль, плоды созревают в августе и сентябре.

Гемикриптофит, распространен в Евразии. Растет на богатых почвах: в прибрежных и кустарниковых зарослях, по сырым лесам, на межах и опушках — от низменностей до возвышенностей. Является важным сырьевым растением, обладает лекарственными свойствами.

958/ Хвостник обыкновенный, водяная сосенка

Hippuridaceae - хвостниковые Hippuris vulgaris L.

Многолетнее водное или болотное растение высотой 15—30 см с ползучим корневищем Стебель прямостоячий, неветвистый, членистый, густо олиственный. Листья линейные, цельнокрайние, в сближенных мутовках. С точки зрения морфологии различаются в зависимости от того, растут ли на погруженных в воду или поднимающихся над водой частей стебля. Цветки вырастают в пазухах caмых верхних листьев, мелкие, зеленоватые, обоеполые, с одной тычинкой либо пестиком. Плод - костянка. Цветет с мая по сентябрь.

Гидрофит, космополит, распространен циркумполярно. Растет в стоячих или слабопроточных водах стариц, болот, рек и озер, в кана-вах и отводных каналах. Предпочитает мезо-и эутрофные, умеренно известковые, иногда засоленные почвы.

959/ Циклахена дурнишниковая

Asteraceae — сложноцветные lva xanthifolia Nutt.

Однолетнее растение высотой от 90 до 180 см. Стебель восходящий, разветвленный, местами опушенный. Листья черешковые, супротивные, пильчатые, шероховатые, опушенные. Корзинки мелкие, желто-зеленые, однополые, собраны в крупное, ветвистое, метельчатое соцветие. Мужские корзинки многоцветковые, листочки обертки свободные, пленчатые. Женские корзинки из двух цветков, листочки обертки сросшиеся, с колючим острием. Цветет с августа по октябрь.

Терофит. Родина — Северная Америка. За последние десятилетия очень быстро распространилась в Европе как сорное растение среди сельскохозяйственных культур. Обитает на умеренно свежих, песчано-щебнистых почвах, полях, насыпях, сорных местах.

960/ Ситник скученный

Juncaceae — ситниковые Juncus conglomeratus Jacq.

Многолетнее светло-зеленое травянистое растение высотой 30-150 см, образующее плотные дерновины. Стебель прямостоячий, крепкий, толщиной до 4 мм, безлистный, слегка блестящий, более менее бороздчатый, внутри без перегородок. Влагалища листьев и стеблей красно-коричневые, не блестящие. Цветки собраны в пучкообразную метелку. Соцветие кажется боковым, так как опорный прицветник очень длинный и значительно превышает соцветие в направлении роста стебля. Листочков околоцветника 6, они ланцетные, тонкозаостренные, длиной 3 мм, желтые или коричневые с узкой пленчатой каймой. Тычинок 3 (иногда и больше). Столбик короткий с красным прямым рыльцем. Плод - блестящая, тупая коробочка красно-коричневой окраски. Семена овальные, мелкие. Цветет с мая по июль.

Гемикриптофит, распространен в Европе от субтропической (в горных районах) до бореальной климатической зоны. Растет по берегам водоемов, вблизи ручьев и по опушкам лесов — от низменностей до горного пояса.

961/ Ситник трехраздельный

Juncaceae - ситниковые Juncus trifidus L.

Многолетнее дернистое травянистое растение высотой 7-35 см с ползучим корневищем, стебель прямостоячий, округлый, тонкий. Листья тонкие, почти нитевидные, прикорневые искривленные на короткозаостренном влагалище. Ушки листовых влагалищ длинноволокнистые. Цветки собраны в редкие головки, которые вырастают в пазухах тонких, длинных, превышающих соцветие прицветников. Листочки околоцветника ланцетные, заостренные, коричневые, более менее одинаковой длины. Плод — яйцевидная, блестящая коричневая коробочка, более длинная, чем листочки околоцветника, резко сужающаяся в вытянутый носик. Цветет с июля по сентябрь.

Гемикриптофит, распространен в присубтропической, океанической, альпо-арктической климатических зонах Европы. Растет в расщелинах скал на тонких, укрепленных осыпях кислых пород и на низкотравных лугах и пастбищах. Является типичным представителем растительных сообществ альпийского пояса (изредка встречается и в субальпийском поясе).

962/ Ситник склоненный

Juncaceae - ситниковые Juncus inflexus L.

Многолетнее плотнодернистое сизо-зеленое растение высотой 30—100 см с ползучим разветвленным корневищем. Стебель прямостоячий, округлый, бороздчатый, безлистный, внутри с поперечными перегородками из губчатой ткани (изредка полый). Влагалища блестящие, красно- или черно-коричневые, верхние зеленые. Соцветие сжато-метельчатое, вырастает в пазухе длинного прицветника. Листочков околоцветника шесть, узколанцетных и заостренных, длиной 3 мм, зеленоватых или светло-коричневых, по краю с пленчатой каймой. Тычинок 6. Столбик короткий, с 3 длинными прямыми пурпурно-красными рыльцами. Плод - продолговато-эллиптическая или яйцевидная блестящая коробочка коричневой окраски, на верхушке заостренная. Семена буро-коричневые с коротким придатком. Цветет с июня по август.

Гемикриптофит, распространен в умеренно-субтропической и влажной климатических зонах Европы. Растет на богатых питательными веществами почвах по берегам водоемов, болот и ручьев, на сырых лугах, в канавах и вдоль дорог.

963/ Ситник растопыренный

Juncaceae — ситниковые Juncus squarrosus L.

Многолетнее плотнодернистое травянистое растение высотой 10-30 см с многоглавым корневищем. Стебель жесткий, сплюснутый, безлистный. Листья линейные, жесткие, в верхней половине желобчатые, короче стебля. Листовые влагалища широкие, блестящие, желтые или коричневые, с коричневыми ушками. Соцветия вырастают на конце стебля в пазухах линейных прицветников. Листочки околоцветника продолговато-ланцетные, тупые, длиной 6 мм, желто-зеленой или коричневой окраски, с широкой беловатой пленчатой каймой по краю. Тычинок 6; пыльники в четыре раза длиннее тычиночных нитей. Плод — трехгнездная обратнояйцевидная, блестящая коробочка желто-коричневой окраски. Цветет с июня по август.

Гемикриптофит, распространен в Европе от субтропической (горные районы) до бореальной климатической зоны. Растет на мокрых, торфяных и песчаных олиготрофных почвах, бедных питательными веществами, в растительных сообществах торфяных лугов и возвышенностей - от низменностей до горного пояса.

964/ Можжевельник обыкновенный

Cypressaceae — кипарисовые Juniperus communis L.

Кустарник, очень редко густоразветвленное, низкое дерево с узкой пирамидальной кроной. Кора серо-коричневого цвета, гладкая, отходит полосами. Листья игольчатые, плотные, колючие, длиной 10-20 мм, собраны по три в мутовках, сизо-зеленые, с верхней стороны желобчатые с белой полоской устьиц, с нижней стороны тупопильчатые. Цветки двудомные: мужские — яйцевидные, желтые, шишечки косо отодвинуты назад; женские одиночные, зеленые, прямостоячие. Плод - шишкоягоды, образующиеся при сращении трех семенных чешуй, покрыты сизоватым налетом, черно-синие, созревают на второй или третий год. Цветет с апреля по май.

Фанерофит, распространен циркумполярно в Европе, Азии и Америке, в местах с субтропическим арктическим и континентальным климатом. Растет на различных почвах, очень неприхотлив, образует подлесок в сухих лиственных, сосновых и хвойных лесах, часто поселяется на пустошах, опушках и пастбищах — от низменностей до гор.

965/ Тонконог тонкий

Poaceae — злаки Koeleria gracilis Pers.

Многолетнее серо-зеленое травянистое растение высотой 20—40 см, образующее плотные дерновины. Стебель прямостоячий, у основания с тонкими коричневого цвета, цельнокрайними влагалищами. Листовые влагалища мягкоопушенные или волосистые. Листовая пластинка шириной 2 мм, гладкая или шершавая; язычок очень короткий (1 мм) или искривленный. Соцветие — продолговато-цилиндрическая овальная метелка, во время цветения пышная, с мохнатыми веточками. Колоски 2—3-цветковые, длиной 3—6,5 мм, блестящие, фиолетового оттенка. Колосковые чешуи заостренные, голые; цветковые чешуи линейно-ланцетные, голые, лодикулы (пленки) несколько короче цветковых чешуи. Цветет с мая по август.

Гемикриптофит, распространен в областях с континентальным климатом. Растет на сухом каменистом и песчаном грунте: на солнечных травянистых полянах, в кустарнике, по краям дубрав - от низменностей до предгорий.

966/ Тонконог пирамидальный

Роасеае - злаки

Koeleria pyramidata (Lam.) Dom.

Многолетний плотнодернистый злак высотой до 1 м. Стебель прямостоячий, крепкий, вверху тонкоопушенный, у основания покрыт цельнокрайними влагалищами. Листовые влагалища опушены длинными волосками, верхние голые; листовая пластинка шириной 1,5-2 мм, мягкая, удлиненная, реснитчатая, с очень коротким язычком. Соцветие - редкая метелка, длиной до 20 см, более менее лопастная с удлиненными веточками. Колоски чаще всего 3-цветковые, светло-зеленые или лиловатые, длиной 5,5-7 мм. Колосковые чешуи широколанцетные, заостренные, голые, по килю шероховатые, короче самих цветков. Цветковые чешуи узколанцетные, мягкоопушенные или реснитчатые. Цветет в июне и июле.

Гемикриптофит, распространен в Европе в областях с субтропическим, умеренным и умеренно влажным климатом. Растет на сухих каменистых, преимущественно известковых почвах: на травянистых полянах, вдоль дорог, по опушкам светлых лесов — от низменностей до субальпийского пояса.

967/ Тайник яйцевидный

Orchidaceae — орхидные Listera ovata (L.) R. Br.

Многолетнее светло-зеленое растение высотой от 20 до 60 см с цилиндрическим, горизонтальным корневищем. Стебель толстый, под листьями голый, четырехгранный, над листья-ми округлый, опушенный. Два (изредка 3-4) голых, мясистых листа располагаются супротивно на нижней части стебля, листовая пластинка яйцевидная, короткозаостренная или тупая, с дуговым жилкованием. Соцветие — длинный, редкий, многоцветковый колос с маленькими зелеными прицветниками. Листочки околоцветника зелено-желтые, по краям фиолетовые, внешние яйцевидные внутренние более узкие. Один из внутренних листочков образует длинную губу, разделенную на конце на две лопасти. Завязь яйцевидная, суженная вверху. Цветет с мая по июль. Геофит, распространенный в Северной, Центральной и Южной Европе и Азии. Растет на влажных и сухих местах, в лиственных лесах, зарослях кустарника, лугах, торфяниках, от равнин до субальпийского пояса. Этот вид отличается широкой экологической амплитудой.

968/ Тайник сердцевидный

Orchidaceae — орхидные Listera cordata (L.) R. Br.

Многолетнее, светло-зеленое травянистое растение высотой 5-20 см с коротким, стелющимся корневищем. Стебель прямостоячий, тонкий, у основания с 1—2 светло-коричневыми чешуйками, голый, вверху бороздчатый. На нижней трети или нижней половине стебля листья сердцевидно-треугольные, длиной 10-25 мм, с пятью жилками, верхняя сторона листа блестящая, нижняя сероватая. Соцветие прямостоячее, редкое, колосовидное. Цветки (6-12) мелкие, расположены в пазухах коротких, с одной жилкой прицветников. Листочки околоцветника продолговатые, тупые, зеленые или слегка фиолетовые. Губа более длинная, чем все остальные листочки околоцветника, отчетливо двураздельная, красно-фиолетовая, с двумя заостренными шипиками у основания. Цветет с мая по август.

Геофит, распространенный в Европе, Азии и Америке, от северно-альпийской до океанической климатической области. Растет на влажных, тенистых местах в лиственных, но преимущественно хвойных лесах, в зарослях стланика в горном и субальпийском поясах.

Многие виды семейства орхидных- Orchidaceae по праву считаются самым фантастическим творением природы в царстве растений. Необычное разнообразие вегетативных и генеративных признаков обусловлено в основном способом их существования: с одной стороны, это автотрофные геофиты или эпифиты, а с другой - гетеротрофные сапрофиты. В большинстве же случаев это гемисапрофиты, которые питаются автотрофно и лишь иногда существуют как сапрофиты. В их фенологическом цикле особенно выражен период роста и период вегетационного покоя. У многих эпифитных орхидных членистые стебли (с междоузлиями), и отдельные междоузлия превращаются в псевдобульбы. В период вегетационного покоя псевдобульбы служат водозапасающими органами. Все эпифиты развивают воздушные корни, заполненные воздухом и способные впитывать влагу из атмосферы.

Цветки орхидных симметричные, большей частью обоеполые. У них шесть листочков околоцветника, из них внутренний верхний бывает самым большим и образует так называемую губу (лабеллум). Также очень интересна экология орхидных. Некоторые виды орхидных опыляются лишь только каким-то одним, определенным видом насекомых. На ранней стадии развития всем орхидным свойственен симбиоз с эндофитными грибами, а некоторые из них полностью зависят от грибов в течение всей своей жизни.

969/ Плевел многолетний, райграсс английский

Роасеае — злаки Lolium perenne L.

Многолетнее темно-зеленое травянистое растение высотой 20—70 см, образующее рыхлые дерновины. Стебель прямостоячий или восходящий, гладкий, неразветвленный, иногда сжатый. Листовые влагалища свободные, гладкие и голые, с основанием фиолетоватой окраски. Листовая пластинка шириной 2—4 мм, мягкая, гладкая или с верхней стороны шершавая с коротким, усеченным язычком. Цветки собраны в колоски и образуют стройный, часто длиной до 20 см, двусторонний ложный колос. Колоски 4-12 -цветковые, прямые, желто-зеленого цвета, с боков сжатые. Под каждым колоском расположена всего лишь одна колосковая чешуя, длиной в 2/3 колоска. Цветковые чешуи без ости. Цветки обоеполые с 3 тычинками и верхней завязью. Перистые рыльца свешиваются по бокам колоска. Плод - продолговатая зерновка. Цветет с мая по октябрь. Гемикриптофит, распространен в субтропической, бореальной и океанической областях Европы. Растет на глинистых плотных почвах, богатых питательными веществами: на лугах, пастбищах, развалинах, вдоль дорог. Встречается как в низинах, так и на возвышенностях.

970/ Ожика боровая

Juncaceae — ситниковые Luzula nemorosa (Poll.) E. Mey.

Многолетнее травянистое растение высотой 30-75 см, с коротким разветвленным корневищем, образующее рыхлые дерновины. Стебель прямостоячий, гладкий. Листья линейные, плоские, шириной 3—6 мм, густореснитчатые, самый верхний лист превышает соцветие. Цветки по 4-8 собраны в пышные густые головки с отстоячими тонкими веточками. Опорный прицветник выше соцветия, прицветнички короче цветков; ланцетные, цельнокрайние, редкореснитчатые. Листочки окололоцветника светлые или желто-коричневые, внешние чуть короче внутренних. Столбик длинный, пыльники вдвое короче тычиночных нитей. Плод — яйцевидная заостренная коробочка коричневого цвета. Цветет в мае и июне. Гемикриптофит, распространен в Eвропе в присубтропической, умеренной и субокеанической климатических зонах. Растет в светлых дубо-грабовых лесах и буковых рощах, на горных лугах и полянах — от низменностей до альпийского пояса. Индикатор кислых почв.

971/ Ожика боровая, подвид ожика красноватая

Juncaceae — ситниковые

Luzula nemorosa (Poll.) E. Mey., var. rubella Gaud.

Многолетнее растение высотой 20-50 см, с ползучим разветвленным корневищем, образующее рыхлые дерновины. Стебель прямостоячий, гладкий, неветвистый. Листья линейные, плоские, шириной 3-5 мм, густореснитчатые, самый верхний лист длиннее соцветия. Цветки по 4-8 скучены в пышные густые головки. Опорный прицветник выше соцветия, прицветнички короче цветков, ланцетные, цельнокрайние, изредка реснитчатые. Столбик длинный, пыльники вдвое короче тычиночных нитей. Плод - яйцевидная, заостренная, темно-коричневая коробочка. Высокогорный подвид предыдущего вида, от которого отличается густо собранными компактными цветками и пурпурно-коричневой окраской листочков околоцветника. Цветет в июне и июле.

Гемикриптофит, распространен в Европе в присубтропической, умеренной и субокеанической климатических зонах. Растет на свежих почвах, в полузатененных и светлых местах в субальпийском и горном поясе.

972/ Ожика темно-бурая

Juncaceae — ситниковые Luzula spadicea (All.) DC

Многолетнее травянистое растение высотой 10—35 см, с рыхлой дерновиной и коротким ползучим корневищем. Стебель прямостоячий, тонкий. Листья линейные, шириной 2—7 мм, по краю редкореснитчатые. Цветки сближены на веточках по 2—4. Опорный прицветник по длине короче соцветия, прицветнички также короче цветков, реснитчатые или слегка „лохматые". Листочки околоцветника удлиненно-ланцетные, длиной 2—2,5 мм, каштановые или черно-коричневые с узкой сухо-пленчатой каймой. Столбик такой же длины, что и завязь, рыльца длинные; пыльники длиннее тычиночных нитей. Плод - темно-коричневая коробочка с коротким носиком. Цветет в июле и августе.

Гемикриптофит, распространен в альпо-арктических областях Европы, Азии и Америки. Растет на влажных, песчаных осыпях, рядом с водоемами и на снеговых проталинах в субальпийском и нивальном поясе.

973/ Плаун годичный

Lycopodiaceae — плауновые Lycopodium annotinum L.

Многолетнее травянистое растение со стелющимся, укореняющимся, вильчато разветвленным стеблем длиной до 1 м. Листья довольно редкие, линейно-ланцетные, заостренные, мелкозубчатые или почти цельнокрайние, светло-зеленые, блестящие, горизонтально отклоненные, расположены в 5, реже в 8 рядов или спиралью. Спороносные листья имеют широкояйцевидную форму, желтоватую, позднее коричневую окраску, собраны в одиночные, сидячие колоски длиной 8—13 мм и толщиной 3-4 мм. Споры созревают с июля по август.

Хамефит. Растет в тенистых хвойных лесах в горных ельниках и лиственничниках, в зарослях стланика, по краям болот. Споры, которые в виде желтоватого порошка образуются в большом количестве в колосках, используются для производства снотворного.

974/ Плаун булавовидный

Lycopodiaceae — плауновые Lycopodium clavatum L.

Многолетнее низкое травянистое растение с ползучим, достигающим 120 см в длину стеблем, вильчато-разветвленным и во многих местах укореняющимся. Листья (трофофилы) очень густо расположены, линейно-ланцетные, дугообразно изогнутые, цельнокрайние или неравномернозубчатые, закончены длинной спирально закругленной волосовидной остью. Веточки, несущие спороносные колоски, покрыты более мелкими желто-зелеными, линейно-ланцетными, зубчатыми листьями, более менее прижатыми, заканчивающимися тонкой остью. Спороносные колоски собраны по два или по пять, очень редко одиночные, на ножках длиной 4-18 см. Спорофилы с широкояйцевидным основанием, резко сужаются в волосовидную ость, мелкозубчатые, бледно-желтые, после созревания спор коричневатые. Спорангии округлые, расположены по одному у основания спорофилов. Споры созревают с конца июня до конца августа.

Хамефит, имеет циркумполярное распространение. Встречается по всему северному полушарию, на евроазиатском континенте и в Северной Америке. В ЧСФР один из самых распространенных видов. Растет на кислых субстратах, предпочитает хорошо освещенные места. Обитает в хвойных и лиственных лесах, молодых рощах, на торфяниках и горных лугах, часто на лесных опушках и горных пастбищах.

Научное название вида происходит от греческого „lycos" — волк и „podion" — ножка из-за густо олиственного стебля; „clavatum" от латинского „clava" — дубника, палка, что отражает форму спороносных колосков. В научной литературе плауны упоминаются с 16 века. Споры издавна применялись в народной медицине, растение также играло важную роль в культовых обрядах. Его зеленые части содержат алкалоиды: ликоподии, клаватин, клаватоксин и особенно никотин, обладающие кроме прочего и жаропонижающим действием. Порошок (споры) применяли для заживления ран, при сыпи, некоторых хронических заболеваниях внутренних органов, при невралгии и меланхолии.

Споры плауна нашли и техническое применение. В смеси с кармином порошок используют при выявлении отпечатков пальцев, при изготовлении форм в металлургии, а также для пиротехнических эффектов, так как в огне он очень быстро, с треском сгорает.

975/ Пролесник Паикси

Euphorbiaceae - молочайные Mercurialis paixii Graebn.

Многолетнее травянистое растение высотой 15-30 см с ползучим корневищем. Стебель прямостоячий, неветвистый, четырехграный, голый или местами опушенный, с чешуйчатым основанием. Листья продолговато-яйцевидные, черешковые, длина в 2-3 раза превышает ширину, городчато-зубчатые, опушены прижатыми волосками, прилистники длиной около 22 мм. Цветки зеленоватые или зеленые, в рыхлых кистях, вырастают по 1—2 на длинных цветоножках в пазухах верхних листьев, однополые, двудомные. Плод - щетинисто-опушенная коробочка. Цветет с апреля по июнь.

Геофит. Нетребовательный к воде, полутенелюбивый лесной вид. Растет на свежих, слабокислых, богатых гумусом, рыхлых, часто каменистых и глинистых почвах. Распространен от низин до горного субальпийского пояса в светлых дубово-буковых, хвойных и смешанных лесах. Лекарственное (используются зеленые части) и ядовитое растение.

976/ Подъельник обыкновенный

Monotropaceae — вертляницевые Monotropa hypopitys L.

Многолетнее травянистое растение желто-коричневой окраски высотой 10—30 см с густо разветвленным корневищем (имеет запах ванили). Стебель прямостоячий, светло-желтый или коричневый, густо поркытый яйцевидными чешуйками длиной 1—1,5 см. Цветки собраны в плотную кисть, сначала повислую, позже прямую; вырастают в пазухах полуобъемлющих яйцевидно-продолговатых чешуйчатых прицветников. Лепестки обратнояйцевидные, длиной 15 мм, светло-желтые, венчик цилиндрически-колокольчатый. Тычинок 8, столбик ворончатый. Плод — обратнояйцевидная, четырехгнездная коробочка. Цветете июня по август.

Геофит, распространен в Европе, Азии и Америке в субтропической, бореальной и субокеанической областях. Растет во влажных, затененных, богатых гумусом местах, где имеется слой кислого, разлагающегося гумуса: в сосновых, буково-еловых и лиственных лесах - от низменностей до субальпийского пояса.


Цветовой атлас растений

976/ Подъельник обыкновенный

Monotropaceae — вертляницевые Monotropa hypopitys L.

Многолетнее травянистое растение желто-коричневой окраски высотой 10—30 см с густо разветвленным корневищем (имеет запах ванили). Стебель прямостоячий, светло-желтый или коричневый, густо поркытый яйцевидными чешуйками длиной 1—1,5 см. Цветки собраны в плотную кисть, сначала повислую, позже прямую; вырастают в пазухах полуобъемлющих яйцевидно-продолговатых чешуйчатых прицветников. Лепестки обратнояйцевидные, длиной 15 мм, светло-желтые, венчик цилиндрически-колокольчатый. Тычинок 8, столбик ворончатый. Плод — обратнояйцевидная, четырехгнездная коробочка. Цветете июня по август.

Геофит, распространен в Европе, Азии и Америке в субтропической, бореальной и субокеанической областях. Растет во влажных, затененных, богатых гумусом местах, где имеется слой кислого, разлагающегося гумуса: в сосновых, буково-еловых и лиственных лесах - от низменностей до субальпийского пояса.

977/ Мальва незамеченная, просвирняк пренебреженныи

Malvaceae — мальвовые Malva neglecta Wallr.

Однолетнее или многолетнее растение, высотой 10^40 см, местами покрытое волосками. Стебель прямостоячий или приподнимающийся, значительно разветвленный. Листья длинночерешковые, округлые, слегка 5—7-лопастные, пильчатые, сверху неопушенные, снизу с волосками и железками. Прилистники яйцевидные. Цветки развиваются в пазухах листьев на длинных цветоножках. Листочки чашечки заостренные, реснитчатые, до половины сросшиеся. Венчик в два раза длиннее чашечки, розово-белый, с более темным жилкованием, лепестки слегка выемчатые. Плод - дискообразная коробочка диаметром 6—7 мм, с коротким столбиком. Цветет с мая по сентябрь.

Терофит, гемикриптофит, распространенный в Европе и Азии в областях с субтропическим, умеренным и континентальным климатом. Растет в сухих и влажных местах, богатых азотистыми веществами, на выгонах и в редких кустарниковых зарослях, вдоль дорог, в садах и огородах, а также в сорных месах, от равнин до предгорий. Лекарственное растение, применяют при катарах верхних дыхательных путей и желудочных заболеваниях.

978/ Маттеуция

Polypodiaceae — многоножковые Matteuccia struthiopteris (L.) Todaro

Многолетний папоротник высотой выше 1 м с толстым прямым корневищем с многочисленными подземными побегами. От корневища вырастают собранные коронкой короткие черешковые, нежные, ярко-зеленые, перистосложные бесплодные листья (трофофолы) длиной до 1,7 м. Их листовая пластинка продолговатая, вверху длиннозаостренная кверху постепенно сужающаяся. Листовые доли ланцетные, очередные, по 30-70 пар. Из середины воронки вырастают спорофилы (спороносные листья), они однаждыперистые с линейно-ланцетными долями, которые трубчато свернуты и полностью прикрывают сорусы. Созрев, листочки приобретают коричневую окраску. Сорусы округлые, покрывальца неправильной формы, быстро опадающие. Споры созревают с июня по август.

Гемикриптофит, распространен циркумполярно. Растет на аллювиальных наносах ручьев и рек, на известковых субстратах. Встречается в прибрежных ольшаниках и ивовых зарослях от низин до предгорий. Очень декоративный, охраняемый вид.

979/ Перловник реснитчатый

Роасеае — злаки Melica ciliata L.

Многолетний серо-зеленый дернистый злак высотой 30—70 см. Имеет разветвленное корневище. Стебель прямостоячий, тонкий, вверху шершавый. Листовые влагалища голые; листовая пластинка шириной 1,5—3 мм, щетинисто свернутая, голая. Язычок удлиненный, тупой, „обтрепанный". Соцветие — колосовидная, цилиндрическая метелка с заметным стержнем и короткими шероховатыми веточками. Колоски собраны по 5—10, у основания расположен обоеполый цветок, на верхушке - бесплодный. Колосковые чешуи с шершавыми пятнами, цветковые чешуи опушены длинными волосками, лодикулы на верхушке волосистые. Цветет с мая по июль.

Геофит, распространен в Европе, в зонах с субтропическим, умеренным и умеренно влажным климатом. Растет на сухих, солнечных местах, преимущественно на известковых грунтах: на каменистых, лесостепных полянах, в кустарнике - на равнинах и возвышенностях.

980/ Перловник трансильванский

Роасеае — злаки

Melica transsylvanica Schur.

Многолетний, серо-зеленый дернистый злак высотой 30—90 см, с ползучим ветвистым корневищем. Стебель прямостоячий, вверху шероховатый, с короткими олиственными побегами. Листовые влагалища мохнатые, листовая пластинка плоская, шероховатая, с заостренным язычком. Соцветие — густая, колосовидная метелка; веточки прямо отогнутые с 12—30 колосками. В колоске два цветка: нижний обоеполый и верхний бесполый. Колосковые чешуи неравной длины, гладкие, в верхней части шероховатые; цветковые чешуи опушены длинными, шелковистыми волосками. Цветет с мая по июль.

Геофит, распространен в Европе в областях с субтропическим, умеренным и умеренно влажным климатом. Растет в сухих солнечных местах, преимущественно на щелочных грунтах: на каменистых, лесостепных и кустарниковых полянах — на равнинах и возвышенностях.

Род Melica насчитывает около 30 видов, из них на территории Словакии обитает 6. Кроме уже названных видов {Melica ciliata L., Melica transsylvanica Schur., Melica nutans L., Melica uniflora Retz.), сюда относятся:
- Melica altissima L. — характерный отличительный признак - колосовидная прерывистая метелка и голые колосковые чешуи.
— Melica picta С. Koch — которая от похожей Melica nutans отличается неветвистым корневищем, образующим плотные дерновины, и удлиненным листовым язычком.
Кроме них, на территории Словакии известен вид Melica х aschersonii Schulze, который возник в результате скрещивания М. nutans х Melica picta.

981/ Перловник поникающий

Роасеае — злаки Melica nutans L.

Многолетнее травянистое растение высотой 30—60 см с тонким, ползучим, разветвленным корневищем. Стебель тонкий, слегка шероховатый, с очень длинными вегетативными побегами. Листовые влагалища шершавые, пурпурного цвета, листовая пластинка плоская, шириной 3—5 мм, слегка шершавая и местами опушенная, язычок коричневый, очень короткий, тупой. Соцветие - односторонная, слож-ная кисть; колоски на концах коротких, длиной 6—7 мм, веточек одиночные, лишь нижние по 2-3. Колосковые чешуи длиной 6-7 мм, пурпурно-коричневые, со светлой каймой; цветковые чешуи шероховатые, тонкие, на вер-хушке пурпурные, сухопленчатые с заметны-ми 7-9 жилками. Цветет с мая по июнь.

Геофит, распространен в присубтропической, бореальной и влажной климатических зонах Европы и Азии. Растет на влажных и умеренно сухих местах: в лиственных лесах, зарослях кустарника, на лесных опушках и полянах - от низменностей до субальпийского пояса.

982/ Перловник одноцветковый

Роасеае - злаки Melica uniflora Retz.

Многолетнее ярко-зеленое травянистое растение высотой 20-40 см, с длинным ползучим корневищем, образующее рыхлые дерновины. Стебель восходящий, тонкий, слабый, с 3—4 листьями. Листовые влагалища опушены длинными волосками или голые, более или менее гладкие. Листовая пластинка плоская, шириной 3—5 мм. Язычок короткий, коричневого цвета, „обтрепанный", в направлении к пластинке имеет заостренный вырост. Соцветие — редкая метелка с тонкими, прямо отогнутыми веточками, нижние-удлиненные, с 1-3 колосками. Колоски одноцветковые, длиной 5-6 мм, коричнево-лиловые, обоеполые. Колосковые чешуи яйцевидные, заостренные, длиной 7 мм; цветковые чешуи шероховатые, длиной 5 мм. Цветет с мая по сентябрь.

Геофит, распространен в субтропической, умеренной и влажной климатических зонах Европы. Растет во влажных и умеренно сухих местах: в лесах, дубово-грабовых и буковых рощах, ельниках — от низменностей до субальпийского пояса.

983/ Пролесник однолетний

Euphorbiaceae - молочайные Mercurialis annua L.

Однолетнее растение высотой 10-40 см. Стебель прямостоячий или восходящий, с утолщенными междоузлиями, с супротивными веточками. Листья черешковые, супротивные, продолговато-яйцевидные, с округлым основанием, с двумя железками, тупозубчатые, по краю более менее реснитчатые. Растение двудомное. У мужских растений цветки собраны в пазушные кисти, имеют 8-12 тычинок, по длине превышают прицветники. Женские цветки пазушные, расположены одиночно или по 2-3, завязь двугнездная, остистая. Плод — двугнездная опушенная коробочка. Семена мелкие, размером не более 2 мм, с ярко выраженным сетчатым жилкованием. Цветет с мая по октябрь.

Терофит, космополит. Растет на развалинах, в полях и огородах, особенно часто на плодородных, хорошо удобренных, богатых известковых почвах - от низин до предгорий.

984/ Уруть колосистая

Haloragaceae - сланоягодниковые Myriophyllum spicatum L.

Многолетнее водное растение с ползучим корневищем. Стебель длиной до 2 м, разветвленный, красноватого цвета. Листья в 4-5-членных мутовках, перистораздельные, из 6-19 пар листочков. Листочки длиной 2,5 см, крепкие. Цветки образуют прямостоячий, густой колос, Кроющие прицветники такой же длины, как и цветки; нижние перистые, верхние цельнокрайние. Цветки мелкие, диаметром около 1 см, расположены в мутовках, красноватого цвета, 4-членные, обоеполые, но чаще нижние женские, а верхние мужские. Цветет в июле и августе.

Гидрофит, распространен в умеренно-бореальной климатической зоне Европы, Азии и в субтропиках Африки. Обитает в стоячих и слабопроточных водах, в озерах, в старицах рек, преимущественно на известковых или азотистых почвах — от низин до предгорий.

985/ Минуарция скученная

Carryophyllaceae — гвоздичные Minuartia glomerata (М. В.) Schur

Однолетнее опушенное травянистое растение высотой 8—12 см. Стебель прямостоячий, вверху разветвленный. Листья яйцевиднощетинистые, заостренные, остистые, с расширенным основанием, с тремя жилками. Цветки вырастают в густых пучках вильчатого соцветия, мелкие, цветоножки в 4—6 раз меньше чашечки. Чашелистики равной величины, линейно-ланцетные, белые с зеленой полосой посередине, заканчиваются колючкой. Лепестки венчика белые в 2-3 раза меньше чашечки. Тычинок 8—10, завязь верхняя с тремя столбиками. Плод — коробочка, равная по величине одной трети чашечки. Цветет в мае и июне.

Терофит, распространенный в Европе в областях с присубтропическим, умеренным и субконтинентальным климатом. Растет на сухих, солнечных местах, песчано-глинистых и каменистых почвах: на травянистых склонах и низинных полянах (в ЧСФР встречается лишь на юго-западе Словакии).

Центром происхождения подсемейства Silenales (смолевковых) является область Центральной Азии и Средиземноморья. Преимущественно представители этого подсемейства встречаются в зонах с умеренным климатом, в тропических и бореальных областях - гораздо реже. Многие из них являются высокогорными видами и проникают даже в арктические области. Относятся к относительно молодым представителям флоры: окаменевшие остатки представителей этого подсемейства известны с плейстоцена.

Род Minuartia (минуарция) является космополитом и распространен на всех континентах, но по количеству видов наиболее полно представлен в Америке. На территории ЧСФР растут 8 видов, которые в основном встречаются в очень сухих, солнечных местах на низменностях и возвышенностях [Minuartia fastigiata (Sm.) Rchb., M. setacea (Thuill.) Hay., M. viscosa Schreb.) Sch. et Th., M. glomerata (M. B.) Shur., M. hirsuta (M. B.) Hand.-Mazz., M. vema (L.) Hiern] или на известковых скалах в горном и альпийском поясе [Minuartia stricta (L.) Mallf., M. sedoides (L.) Hiern].

986/ Гнездовка обыкновенная (настоящая)

Orchidaceae - орхидные Neottia nidusavis (L.) Rich.

Многолетнее травянистое растение высотой от 20 до 60 см, от воскового до желто-зеленого цвета. Корневище горизонтальное, с множеством толстых, собранных в гнездообразный комок корней. Стебель толстый, прямо-стоячий, восково-желтый или светло-коричневый, голый или в верхней части опушенный, олиственный. Листья ланцетные, влагалищ-ные, стеблеобъемлющие. Соцветие—удлиненная кисть, внизу цветки значительно удалены друг от друга. Прицветники заостренные, ланцетные, наполовину короче завязи. Листочки околоцветника полукруглые, впереди зубчатые, губа у основания выпуклая, впереди раз двоена. Цветки пахнут медом. Плод - одногнездная коробочка, которая раскрывается 6 щелями. Цветет в мае и июне.

Геофит, сапрофит, распространенный в Евраразии, в областях со средиземноморским умеренным климатом. Растет в тенистых лиственных лесах и зарослях кустарника на кислом гумусе или среди гниющих корней и пней.

987/ Ужовник обыкновенный

Ophioglossaceae — ужовниковые Ophioglossum vulgatum L.

Многолетнее низкое растение с коротким корневищем, от которого вырастают толстые мясистые корни. Каждый год вырастает один лист длиной 5-10 см, голый, отмирающий после созревания спор. Черешок такой же длины как и бесплодный сегмент листа. Бесплодный сегмент яйцевидный или ланцетный, тупой или заостренный, у основания влагалищно низбегающий по плодной части, цельнокрайний, кожистый, с закрытым сетчатым жилкованием без средней жилки. Спороносный сегмент длинночерешковый, значительно длиннее бесплодного сегмента. Спорангии по бокам срастаются и образуют простой линейный споровый колос, который вскрывается поперечной щелью. Споры созревают в июне и августе.

Геофит с циркумполярным распространением. Растет на влажных, илисто-глинистых болотистых почвах с большим содержанием СаСО3, на заболоченных лугах, пастбищах и лесных опушках - от низменностей до горного пояса.

988/ Заразиха обыкновенная

Orobanchaceae — заразиховые Orobanche vulgaris Poir

Многолетнее незеленое паразитирующее растение высотой 10—30 см. Стебель неветвистый, желтоватой или фиолетовой окраски, с клубневидно утолщенным основанием, железистый, покрытый внизу яйцевидно-продолговатыми, кверху более редкими, ланцетными чешуйками длиной до 25 мм. Цветки вырастают в пазухах ланцетных прицветников и образуют редкую яйцевидную или цилиндрическую кисть. Чашечка состоит из двух сросшихся двулопастных листочков. Венчик длиной 17—35 мм, трубчатый, светло-буро-лиловый или розоватый, внутри железистый; верхняя губа слегка выемчатая, нижняя глубокотрехлопастная. Цветет в июне и июле.

Геофит, распространен в Европе в областях со средиземноморским, умеренным и умеренно-влажным климатом. Заразиха обыкновенная паразитирует на корневых системах растений из родов Galium (подмаренник) и Asperula (ячменник). Растет на солнечных, каменистых, поросших травами полянах, в кустарниковых зарослях — от низин до предгорий, преимущественно на известковой почве.

989/ Птицемлечник Буше

Liliaceae - лилейные

Ornithogalum nutans L. subsp. boucheanum (Kunth) Hay.

Многолетнее растение высотой от 20 до 50 см с яйцевидной луковицей диаметром 3,5 см. Стебель прямостоячий, с розеткой из 4-6 прикорневых листьев. Листья линейно-ланцетные, бороздчатые, ярко-зеленые, более длинные, чем стебель, во время цветения отмирающие. Цветки (в количестве от 3 до 12), диаметром до 5 см собраны в рыхлое, асимметричное кистевидное соцветие. Листочки околоцветника линейно-ланцетные, остроконечные, на концах волнистые, белые, на обеих сторонах с зеленой полоской посередине, длиной 20—24 мм. Тычиночные нити лепестковидно-расширенные, несут под пыльником 2 зубца. Завязь трехгнездная, шаровидная, такой же высоты как и столбик. Плод - тpexrpaнная коробочка. Цветет с апреля по май.

Геофит, распространенный в Центральной и Южной Европе. Растет на влажных и сухих песчано-глинистых почвах, в светлых лесах и на лугах, на травянистых склонах, в посевах на полях, в садах и виноградниках.

990/ Ореохлоа двурядная

Роасеае - злаки

Oreochloa disticha (Wulf.) Link

Многолетнее дернистое, серо-зеленое травянистое растение с внутривлагалищным ветвлением. Стебель, как правило, прямостоячий, тонкий, крепкий, гладкий, под соцветием шершаво-опушенный. Листовые влагалища шершаво-опушенные или голые, обтрепанные. Листовая пластинка бесплодных побегов щетинистая, свернутая, длиной 10-15 см, шириной 0,2—0,6 мм; самые верхние стеблевые листья длиной всего лишь 1—3 см, гладкие; язычок длиной 3—6 мм. Соцветие — двурядный яйцевидный, односторонний сложный колос размером 7—9 х 9—14 мм без чешуйчатых прицветников. Колоски сидячие, широкояйцевидные, длиной до 5 мм, 3—4-цветковые, черепитчатые. Колосковые чешуи широкояйцевидные, тупые, длиной 3,5-4 мм. Цветковые чешуи широкояйцевидные, килеватые, длиной 4-5 мм, трехзубчатые; средний зубчик короткозаостренный, боковые тупые. Лодикулы (пленки) ланцетные, сухие, длиннореснитчатые. Цветет с июля по сентябрь.

Гемикриптофит, распространен в Европе в зонах с умеренно-альпийским и субокеаническим климатом. Растет на горных лугах и скалах — от субальпийского до нивального пояса. В Словакии встречается лишь в области Татр.

991/ Рисовидка зеленоватая

Роасеае — злаки

Oryzopsis virescens (Trin.) Beck

Многолетнее светло-зеленое травянистое растение высотой до 120 см, образующее плотные дерновины. Стебель прямостоячий, тонкий, крепкий. Листовые влагалища гладкие, лишь самое верхнее шершавое. Листовая пластинка плоская, шириной около 10 мм; язычок очень короткий или видоизменен в пленчатую полоску. Соцветие — раскидистая метелка с нитевидными шершавыми веточками. Колоски одноцветковые, длиной 4-5 мм, зеленые. Колосковые чешуи неравной величины продолговато-яйцевидные, заостренные, по краю сухопленчатые; цветковые чешуи местами опушенные, широкояйцевидные, пленчатые, взрослые темно-коричневого цвета, блестящие, закончены изогнутой, тонкой остью 12-15 мм длиной. Цветет с мая по июль. Гемикриптофит, распространен в субтропической и умеренной климатических зонах Европы. Растет на сухих каменистых, солнечных полянах, преимущественно на известковом грунте: в зарослях кустарника, на лесных опушках - на равнинах и возвышенностях.

992/ Парис обыкновенный (Вороний глаз четырехлистный)

Liliaceae — лилейные Paris quadrifolia L.

Многолетнее растение высотой 10-30 см. Стебель с одним верхушечным цветком, располагающимся на прямой цветоножке, ярко-зеленым или желто-зеленым, обоеполым, симметричным, с четырьмя чашелистиками. Наружные листочки околоцветника широколанцетные, остроконечные, отогнутые, длиной 20-30 мм. Внутренние более узкие, линейно-ланцетные, желто-зеленые. Плод — синевато-черная, блестящая, круглая ягода, поддерживаемая увядшими листочками околоцветника. Геофит, встречающийся в Средиземноморье, Европе и Западной Сибири. Тенелюбивое растение, предпочитает свежие, с влажным нижним слоем, очень кислые или нейтральные, достаточно богатые гумусом, рыхлые, глинисто-илистые почвы. Встречается от равнин до субальпийского пояса в дубовых, буковых и хвойных лесах. Лекарственное (в свежем виде), ядовитое растение с неприятным запахом. В народной медицине используется для заживления ран, от головной боли, а также как противовоспалительное средство.

993/ Щитовник Линнея

Polypodiaceae — многоножковые Dryopteris linneana Christ. [Phegopteris dryopteris (L.) Fee]

Папоротник средней высоты (10—45 см) с тонким черным корневищем. Черешки листьев в 2-3 раза длиннее листовой пластинки, светло-желтые, с чешуйчатым основанием, в верхней части голые. Листовая пластинка яйцевидно-треугольная, коротко или тупозаостренная, дважды- или трижды-перистая, светло-зеленая, голая, горизонтально распростертая, с 5—9 парами супротивных листовых долей. Две самые нижние пары черешковые, отделенные, как правило, намного крупнее остальных. Кверху листовые доли уменьшаются, черешки становятся короче, а самые верхние пальчато соединяются. Сорусы округлые, без покрывалец. Споры созревают в июле и августе.

Геофит с циркумполярным распространением. Растет на различных, преимущественно неизвестковых почвах, в затененных лиственных (дубово-грабовых, буковых), хвойных (сосновых) лесах и ольшаниках, в зарослях стланика - от возвышенностей до субальпийского пояса.

994/ Постенница аптечная

Urticaceae — крапивные Parietaria officinalis L.

Многолетнее травянистое растение высотой 60—100 см с ползучим корневищем. Стебель короткоопушенный, прямостоячий, неветвистый, нежный. Листья черешковые, длиной до 10 см, продолговато-яйцевидные или яйцевидно-ланцетные, заостренные, с суженным основанием, цельнокрайние, редкоопушенные, с просвечивающим жилкованием. Соцветия шаровидные, сидячие, короче черешков, прицветники короче цветков. Цветки мелкие, 4-членные. Плод - черная семянка длиной 2—2,5 мм. Цветет с апреля по сентябрь.

Гемикриптофит, распространен в субтропической, умеренной и умеренно-влажной кли-атических зонах Европы. Растет в лесах, в сырых кустарниковых зарослях и канавах, в местах, богатых минеральными и азотистыми веществами, а также как сорное - в низинах и на возвышенностях. Относится к лекарственным растениям.

995/ Щитовник буковый

Polypodiaceae — многоножковые Dryopteris phegopteris Christ.

Многолетний средней высоты папоротник с длинным ползучим корневищем. Листья длиной 20-40 см, черешок их по большей части длиннее самого листа. Листья желто-зеленые, треугольные или треугольно-яйцевидные, длиннозаостренные, редкоопушенные, перистосложные. Листовые доли сидячие, супротивные, линейно-ланцетные, длиннозаостренные, перистонадрезанные или перистораздельные; отдельные доли цельнокрайние, городчатые или зубчатые. Доли самой нижней пары не длиннее остальных, но, как правило, отогнуты вниз. Самые нижние сегменты супротивных листовых долей соединяются вместе и всегда низбегают к нижней паре долей. Спорангии светло-коричневые. Покрывальца отсутствуют. Споры созревают в июле и августе.

Геофит с циркумполярным распространением. Растет на влажных, затененных местах, преимущественно на кислых почвах. Чаще всего встречается в ельниках, в буковых и пихтовых лесах, реже в зарослях стланика.

996/ Тимофеевка мохнатая

Роасеае — злаки Phleum hirsutum Honck.

Многолетний плотнодернистый злак высотой 20—60 см с коротким разветвленным корневищем. Стебель прямостоячий, гладкий, лиловатого оттенка с вегетативными побегами. Влагалища листьев голые, гладкие, верхние вздутые; листовая пластинка плоская, короткозаостренная, шириной 4—8 мм, голая, по краю шероховатая. Язычок прикорневых листьев шелковистоопушенный, язычок стеблевых листьев голый. Соцветие — густой цилиндрический сложный колос, у основания более узкий, коротколопастной. Колоски длиной 2,5—3,5 мм. Колосковые чешуи ланцетные, реснитчатые, с остью длиной 1-2 мм. Цветковые чешуи голые, с тремя жилками. Плод — зерновка. Цветет с июля по август.

Гемикриптофит, распространен в альпо-арктических областях Европы, Азии и Америки. Растет на каменистых лугах и травянистых полянах на известковом грунте — в горах поднимается до альпийского пояса.

997/ Тростник обыкновенный

Роасеае — злаки Phragmites communis Trin.

Многолетнее серо-зеленое травянистое растение высотой 2-4 м с длинным, ползучим, разветвленным корневищем. Стебель прямостоячий, крепкий, гладкий, блестящий, полый, коленчатый. Листовые влагалища удлиненные; листовая пластинка плоская, шириной 1,5—3 см, длиной до 50 см, длиннозаостренная, с нижней стороны шершавая, опушена прижатыми волосками; язычок в виде многорядных венчиков белых волосков, над которыми проходит темная полоска. Соцветие - густая метелка, лилово-коричневой окраски, часто с поникшей верхушкой, основания веточек опушены серебристыми волосками. Колоски 3-7-цветковые, нижний мужской на голой ножке. Колосковые чешуи ланцетные, значительно короче длинных, заостренных цветковых чешуй. Плод — зерновка. Цветет с июня по сентябрь.

Геофит, гидрофит, с циркумполярным распространением. Растет по окраинам стоячих и слабопроточных вод, на сырых и торфяных лугах, в прибрежном кустарнике и канавах - от низменностей до субальпийского пояса. Часто образует густые заросли; находит применение в различных областях хозяйства.

998/ Листовик сколопендровый

Polypodiaceae - многоножковые Phyllitis scolopendrium (L.) Newm.

Декоративный папоротник средней величины высотой 15—30 см с ползучим или косовосходящим черно-коричневым корневищем, покрытым густыми чешуйками. Листья широколанцетные, длиной до 60 см, короткочерешко-вые, совершенно цельные, по краям слегка волнистые, с глубоко-сердцевидным основанием, кожистые, свеже-зеленой окраски, молодые листья с нижней стороны с бурыми чешуйками, зимующие. Сорусы линейно-прерывистые, расположены под углом к средней жилке. Покрывальца цельнокрайние, длинной стороной сросшиеся, расположенные всегда по два друг против друга. В начале созревания прикрывают полностью спорангий. Споры созревают с июля по сентябрь.

Гемикриптофит. Горный вид, распространен в Евразии в областях со средиземноморским и влажным климатом. Растет на известковых скалах и осыпях, во влажных, тенистых лесах, часто на мелком гумусе, скапливающемся в скалистых расщелинах. Характерное растение кленовых лесов. Встречается от возвышенностей до горного пояса. В Словакии подлежит охране.

999/ Сосна Бенкса

Pinaceae - сосновые Pinus banksiana Lamb.

Неравномерно разветвленное дерево, достигающее высоты 25 м, с красно-коричневой корой, которая отслаивается крупными чешуями. Молодые веточки гибкие, опушенные, позже голые, тонкие и кривые. Почки толстые, яйцевидные, смолистые. Иглы (хвоя) попарно в пучках, скрученные, от веток отстоячие, светло-зеленые или оливково-зеленые, длиной 2—4 см, по краю мелкопильчатые с едва заметными рядами устьиц с обеих сторон, сохраняются 2-4 года. У основания игл имеются опадающие чешуи длиной около 3 мм. Женские цветки темно-пурпурные, мужские желтые. Шишки, расположены чаще всего по две, супротивные, конусовидные, длиной 3-5 см, сначала желто-коричневые, позже серые. Семена мелкие, с длинным крылом.

Родина — Северная Америка, где сосна Бенкса образует сплошные заросли. Она очень устойчива к морозам и нетребовательна к содержанию питательных веществ в почве.

1000/ Сосна кедровая европейская, кедр европейский

Pinaceae — сосновые Pinus cembra L.

Дерево высотой 18—25 м с цилиндрической кроной, которая опускается почти до земли. Крона старых деревьев широкая, с несколькими куполами, с горизонтально расположенными ветвями. Молодые побеги красновато-коричневые, опушены бурыми волосками, позднее серо-черные, голые. Почки яйцевидные, заостренные, смолистые. Иглы (хвоя) собраны в пучки по пять, длиной 5-9 см, крепкие, трехгранные, заостренные, сохраняются в течение четырех лет. Мужские цветки желтые или красные, яйцевидные, длиной 1,5 см, сидячие. Женские цветки на коротких ножках, пурпурно-красные или лиловые, тупо-конусовидные, длиной 1 см. Молодые шишки после опыления фиолетовой окраски, зрелые - ярко-коричневые, созревают лишь на третий год, потом опадают, выбрасывая семена - „кедровые орешки". Цветет в июне и июле.

Сосна кедровая европейская распространена в горах Западной Европы. Растет на мелких, зернистых, силикатных и известковых почвах. Встречается в разреженных ельниках у верхней границы лесов и в зарослях стланика, на границе горного и субальпийского пояса. В ЧСФР подлежит охране.


Цветовой атлас растений

1001/ Мятлик альпийский

Роасеае - злаки Роа alpina L.

Многолетний темно-зеленый рыхлодернистый злак высотой 5—50 см. Стебель прямостоячий или коленчатовосходящий, тонкий, округлый, гладкий. Листовые влагалища у основания стебля цилиндрически утолщенные, на верхних листьях на три четверти замкнутые, гладкие. Листовая пластинка плоская, шириной 2-5 мм, гладкая или по краям слегка шершавая, заостренная, пластинка самого верхнего листа короче влагалища; язычок нижних листьев короткий, усеченный, верхних - продолговато-ланцетный, заостренный. Соцветие — округлая или конусовидная густая метелка с гладкими веточками. Колоски яйцевидные, 2-10-цветковые, длиной 3,5-7 мм. Цветки удалены друг от друга, часто фиолетоватого оттенка. Колосковые чешуи яйцевидно-ланцетные, с 3 жилками, заостренные; цветковые чешуи с 5 жилками, по килю опушенные. Цветет с июля по август.

Гемикриптофит с циркумполярным распространением. Растет в каменистых расщелинах, на осыпях, альпийских лугах и пастбищах в горном и альпийском поясе.

1002/ Мятлик расставленный

Роасеае - злаки Роа remota Fors. {Poachaixii Vill.)

Многолетнее, светло-зеленое, стройное травянистое растение высотой 40—120 см, образующее плотные дерновины. Стебель крепкий, прямостоячий, вверху шершавый, вместе с листовыми влагалищами сжатый. Листовые влагалища почти целиком замкнутые, более или менее опушенные; листовая пластинка довольно короткая, шириной 5—15 мм, тупозаостренная, резко сужающаяся, по краю сильно шершавая. Язычок тупой, реснитчатый, длиной 0,5-1,5 мм. Соцветие - яйцевидная или конусовидная метелка длиной 7-30 см, с шероховатыми веточками. Колоски яйцевидные или продолговато-ланцетные, 2—6-цветковые, длиной 4,5-6 см, фиолетовые или коричневые. Колосковые чешуи широколанцетные, с 5 жилками, по килю остистые. Цветет в июне и июле.

Гемикриптофит, распространен в Европе и Азии в областях с субтропическим, умеренным и умеренным влажным климатом. Растет на влажных, преимущественно силикатных почвах со слоем свежего гумуса: в лиственных и хвойных лесах, рядом с источниками, на лесных полянах и горных лугах в горном и альпийском поясе.

1003/ Многоножка обыкновенная, сладкокорень

Polypodiaceae - многоножковые Polypodium vulgare L.

Папоротник средней величины, высотой 8-40 см с длинным, толстым, ползучим корневищем, густо покрытым коричневыми чешуйками. Листья про долговато-ланцетные, глубоко рассеченные на 15-28 линейно-продолговатых долей, почти цельнокрайних или мелко-зубчатых. Молодые листочки спиралевидно скручены, взрослые листья кожистые, зимующие. Черешки в нижней части членистые, как правило, короче листовой пластинки. Сорусы округлые или эллиптические, собраны в два ряда на концах боковых жилок, голые, покрывальце отсутствует. Споры созревают с aвгуста по сентябрь.

Геофит. Космополит. Растет в тенистых лесах главным образом на сырых, поросших мхом камнях, скалистых склонах, гниющих пнях, осыпях и каменных стенах. Встречается от низменностей до альпийского пояса. Корневище обладает лекарственными свойствами, используется в медицине.

1004/ Многорядник копьевидный

Polypodiaceae — многоножковые Polystichum lonchitis (L.) Roth

Многолетний папоротник с восходящим корневищем. Листья длиной 25-45 см, крепкие, кожистые, зимующие; их черешок короткий, густо покрыт большими светло-коричневыми или темно-коричневыми чешуйками. Листовая пластинка линейно-продолговатая или линейная, просто перистосложная, к обоим концам суженная, шириной до 5 (6) см. Листовые доли по краю остропильчатые, самые нижние равносторонне-треугольные, верхние более длинные, ланцетные, серповидно загнутые вверх, с ушком у основания верхнего края. Сорусы собраны в основном в верхней половине листа. Покрывальца неправильно зубчатые. Споры созревают с августа по сентябрь. Гемикриптофит. Растет на скалистых склонах и осыпях, на каменистом и щебнистом, в основном, известковом грунте. Встречается в буковых, кленовых лесах, в ельниках, в зарослях стланика и на альпийских лугах - преимущественно в горном поясе.

1005/ Многорядник лопастной

Polypodiaceae — многоножковые Polystichum lobatum (Huds.) Chevall.

Многолетний папоротник с восходящим или прямым корневищем. Листья длиной до 1 м, зимующие. Короткий черешок и стебель покрыты светло- и темно-коричневыми чешуйками. Листовая пластинка продолговатая или линейно-продолговатая, к основанию резко сужающаяся, кожистая, с верхней стороны голая. Листовые доли линейно-ланцетные, длиннозаостренные, несимметричные. Листовые доли 2-го порядка, более или менее сидячие, от цельнокрайнего основания яйцевидно-ромбовидные, по краю остропильчатые, более крупные доли с ушком тоже несимметричные. Сорусы помещаются между средней жилкой и краем листовой доли. Покрывальца жесткие, постоянные. Споры созревают с июля по сентябрь.

Гемикриптофит. Растет на влажных, богатых гумусом местах, на щебнистом или каменистом грунте. Встречается преимущественно в буковых лесах, ельниках и пихтовых лесах, реже в дубо-грабовых рощах и зарослях орешника; в основном распространен в горном поясе.

1006/ Орляк обыкновенный

Polypodiaceae — многоножковые Pteridium aquilinum (L.) Kuhn

Многолетний стройный папоротник с толстым, узловатым, густо опушенным корневищем. На каждом побеге взрослого растения ежегодно вырастает один лист высотой 1-2 м (незимующий). Черешок толстый, желто-зеленый, с расширенным коричневым основанием. Листовая пластинка горизонтально расположенная, треугольная, дважды- или триждыперистая, кожистая, с нижней cтороны опушенная волосками или войлочная. Листовые доли последнего порядка на верхушке цельнокрайние, тупые, у основания лопастные или перистораздельные. Сорусы (кучки спорангиев), расположенные по краю лопастей, сливаются в длинную линейную полоску с почти незаметным узким покрывальцем. Очень редко размножается генеративно. Споры созревают с июля по сентябрь.

Геофит. Космополит. Растет на самых различных местах: светлых или полузатененных на влажной и сухой, преимущественно кислой почве. В некоторых местах образует сплошные заросли. Встречается с дубовых, дубово-грабовых, сосновых лесах, в буковых poщах и реже в зарослях стланика, часто во вторичных фитоценозах - от низин до горного пояса Имеет широкое применение: крахмалистое корневище используется в производстве кремов и в народной медицине.

1007/ Дуб пушистый

Fagaceae — буковые Quercus pubescens Willd.

Кустарник или дерево высотой 3—7 м с толстым искривленным стволом и раскидистой кроной. Кора серо-черная, потрескавшаяся. Однолетние побеги опушенные или войлочные, позже становятся голыми (лысеют). Почки кругловатые, войлочные, обычно с остатками прилистников. Листья на черешках длиной 5-15 мм, обратнояйцевидные, длиной 4,5-8 см. Листовая пластинка с нижней стороны мохнато-войлочная, мягко сгибающаяся или кожистая, волнистая. Цветки разнополые, однодомные. Мужские цветки образуют повислые сережки, которые вырастают в пазухах листьев прошлогодних побегов. Женские цветки прямостоячие, собраны по 2-3 в пазухах побегов нынешнего года. Желуди мелкие, длиной 0,8-1,8 см сидячие или на коротких ножках; плюска бокальчиковидная или воронковидная с плоскими, узколанцетными, прижатыми, войлочными чешуями. Цветет в апреле и мае.

Фанерофит, распространен в субтропической, умеренной и умеренно-влажной климатических областях Европы. Растет на сухих, солнечных, каменистых, преимущественно известковых местах - на низменностях и возвышенностях.

1008/ Крушина скальная

Rhamnaceae — крушиновые Rhamnus saxatilis Jacq.

Низкий кустарник со стелющимися или восходящими ветвями, достигающими высоты 150 см. Веточки закончены острой колючкой, молодые красноватой окраски, изредка опушенные, взрослые серебристо-серые, с легко снимающейся корой. Почки яйцевидные, покрыты многочисленными чешуями. Листья короткочерешковые, продолговато-эллиптические или продолговато-яйцевидные, заостренные, мелкогородчатые, ярко-зеленого цвета. Прилистники легко опадающие, одинаковой длины с черешком. Цветки в пучках, мелкие, 4-членные; чашелистики ланцетные, лепестки венчика линейные, желто-зеленые. Плод - черная блестящая костянка с коричневой косточкой. Цветет с апреля по май.

Фанерофит, распространен в Европе в областях с умеренным и субокеаническим климатом. Растет на каменистых, преимущественно известковых почвах: на теплых солнечных полянах — как в низменностях, так и на возвышенностях. Встречается также по опушкам дубрав. В Словакии охраняемый вид.

1009/ Щавель альпийский

Polygonaceae — гречишные Rumex alpinus L.

Многолетнее травянистое растение высотой 1—2 м, с толстым, разветвленным, ползучим корневищем. Стебель прямостоячий, ветвистый, бороздчатый, сначала мягкоопушенный, позже голый. Прикорневые листья крупные (до 50 см длиной), длинночерешковые, сердцевидно-округлые или сердцевидно-яйцевидные, тупые, голые, по краю волнисто-городчатые; остальные листья меньше по размеру и более узкие, с сужающимся в черешок основанием, заостренные. Цветки мелкие, обоеполые, 6-членные, образуют густые сжатые соцветия в сложных мутовках. Внутренние доли околоцветника образуют кожистое околоплодие, яйцевидно-треугольное или сердцевидно-тупое, с отчетливым сетчатым жилкованием. Плод — трехгранная крылатая семянка. Цветет в июне и августе.

Гемикриптофит, распространен в субальпийской и умеренно влажной областях Европы. Растет на горных лугах, пастбищах, полях, по берегам ручьев, на влажных гумусных почвах богатых азотистыми веществами - в горном и субальпийском поясе.

1010/ Щавель клубковатый

Polygonaceae - гречишные Rumex conglomeratus Murr.

Многолетнее травянистое растение высотой 1-1,5 м. Стебель густоветвистый, красноватой окраски. Прикорневые листья продолговатые или продолговато-ланцетные, с округлым или тупым основанием, плоские, длиной 15 см, по краю слегка волнистые. Цветки собраны в конусовидное, метельчатое, олиственное соцветие. Долей околоцветника шесть, внутренние образуют яйцевидное или линейно-продолговатое цельнокрайнее околоплодие с заметно вздутыми придатками (желвачками). Цветет с июня по сентябрь.

Гемикриптофит, распространен в субтропической, умеренной и влажной климатических зонах Европы и Азии. Растет на влажном, богатом минеральными веществами грунте: на сырых лугах, в прибрежных зарослях кустарника, в канавах вдоль дорог, по краям полей и лесов - на равнинах и возвышенностях.

1011/ Щавель курчавый

Polygonaceae — гречишные Rumex crispus L.

Многолетнее травянистое растение высотой до 1 м с толстым, длинным корнем. Стебель прямостоячий, неветвистый, реже разветвленный. Прикорневые листья продлоговато-ланцетные, с клиновидным основанием и волнистым краем, размером 1,5-3 х 10 см. Соцветие многоцветковое, узкометельчатое. Цветки мелкие, обоеполые, 6-членные. Внутренние листочки околоцветника образуют сердцевидное или округло-треугольное, заостренное или тупое околоплодие с хорошо выраженным жилкованием и шаровидными желвачками. Цветоножки примерно в 2,5 раза короче околоплодия. Цветет с июня по август.

Гемикриптофит, распространен в Европе и Азии в зонах умеренного, субтропического и океанического климата. Растет на почвах, богатых минеральными веществами: на сырых лугах, в канавах, вдоль дорог и на сорных местах. Относится к сорным растениям.

1012/ Норичник шишковатый

Scrophulariaceae — норичниковые Scrophularia nodosa L.

Многолетнее растение высотой 40-120 см с цилиндрическим шишковато-утолщенным корневищем. Стебель прямостоячий, четырехгранный, чаще неветвистый. Листья короткочерешковые, супротивные, яйцевидные или яйцевидно-продолговатые, голые. Рыхлые метельчатые соцветия вырастают в пазухах ланцетных кроющих листьев. Зубчики чашечки тупые. Венчик кувшиновидный, коричнево-черный, у основания желто-зеленый; верхняя губа длиннее нижней, стаминодий сердцевидный. Плод - двугнездная коробочка, pacкрывающаяся двумя створками. Цветет в июне и июле.

Гемикриптофит. Евроазиатский вид. Обитатет во влажных лесах, кустарниках, а также в сорных местах, на песчано-глинистых почвах с высоким содержанием нитратов - от низменностей до субальпийского пояса. Используется в народной медицине, содержит сапонины, смолы, гликозиды и органические кислоты.

1013/ Ива туполистная

Salicaceae - ивовые Salix retusa L.

Низкий кустарничек высотой 5-30 см со стелющимися, укореняющимися, хрупкими голыми ветвями коричневой окраски. Почки светло-коричневые, продолговато- или широкообратнояйцевидные тупые, с клиновидно суженным основанием, цельнокрайние или в верхней половине тонкозубчатые, зеленые, более менее блестящие, голые. Сережки развиваются одновременно с листьями на концах ветвей. Мужские сережки яйцевидно-цилиндрические, редкие, с желтыми, на концах более темными прицветными чешуями; пыльники желтые, после опыления фиолетовые. Женские цветки с желтыми или светло-коричневыми, на конце опушенными прицветными чешуями. Плод - голая коробочка. Цветет в июле и августе.

Фанерофит, распространен в Европе в присубтропической, умеренной, альпийской и субокеанической климатических зонах. Растет на свежих известковых и песчаных почвах, на каменистых и травянистых полянах, осыпях и склонах - в субальпийском и альпийском поясе.

Ива была известна как лекарственное растение еще в античные времена. Собирают ее кору — cortex salicis — ранней весной, с молодых, двух-, трехлетних сочных побегов. Кора содержит дубильные вещества, гликозиды, смолу, оксалаты и др. вещества. Применяется при различных заболеваниях: в основном при ревматизме, невралгии и гриппе. В фармацевтической промышленности ивовая кора используется как составная часть при производстве некоторых видов чаев. В народной медицине из коры до сих пор готовят отвар для лечебных ванн, а также мази, применяемые от воспалений, нарывов, при потливости ног, ожогах и т. д.

1014/ Норичник Скополли

Scrophulariaceae — норичниковые Scrophularia scopolii Hoppe

Многолетнее растение высотой 40-70 см с клубневидным корневищем. Стебель прямостоячий, четырехгранный, короткоопушенный, в нижней половине железистый. Листья черешковые, супротивные, яйцевидные, клиновидным или сердцевидным основанием, зубчатые, тупозаостренные, мягкоопушенные. Соцветие рыхлое, метельчатое, полузонтики вырастают в пазухах яйцевидно-ланцетных прицветников. Цветоножки опушенные, железистые. Доли чашечки тупые, широко окаймленные. Венчик красно-коричневый, длиной 7-9 мм, верхняя губа прямая, длиннее нижней, стаминодий почковидный. Плод — широкояйцевидная, заостренная коробочка. Цветет с июня по сентябрь.

Гемикриптофит, евроазиатский вид. Обитает в сухих, тенистых, богатых гумусом местах: в прибрежном кустарнике, на лесных болотах, в лиственных лесах - от низменностей до субальпийского пояса.

Семейство Scrophulariaceae — норичниковые включает 220 родов и приблизительно 3000 видов. В Европе растет 35 родов, из них 6 эндемичных. Преимущественно обитает в областях с умеренным климатом, но встречается в тропиках и в арктических областях. Название семейства происходит от рода Scrophularia L. (норичник), который включает около 140 видов, в Словакии из них растет пять. По-латински „scrophula" означает скрофулез - туберкулез шейных лимфатических узлов. В прошлом клубни корней вида Scrophularia nodosa использовались два лечения этого заболевания. Норичник содержит в основном сапонины, смолу, горький гликозид скрофуларин, пектин, органическое кислоты, лецитин, витамин D и др. вещества. В народной медицине корневище и зеленые части применялись для лечения опухших желез, нарывов, гнойных ран, геморроя и для согревающих компрессов

1015/ Ива травянистая

Salicaceae - ивовые Salix herbacea L.

Низкий, стелющийся кустарничек высотой 3-8 см с коричневыми голыми побегами. Почки коричневые и голые. Черешки листьев длиной около 5 мм. Листовая пластинка яйцевидная или округлая, диаметром 1—2 см, городчато-зубчатая с нежным сетчатым жилкованием, голая, блестящая, темно-зеленая. Сережки развиваются одновременно с листьями на концах коротких веточек. Мужские цветки длиной 5-8 мм, с желтыми, мелко-нежнозубчатыми, более менее опушенными прицветными чешуями; пыльники красной окраски, после опыления желтые. Женские сережки длиной до 1 см, состоящие из 4—12 цветков. Плод - голая, яйцевидно-конусовидная коробочка. Цветет с июня по август.

Гемикриптофит, распространен в присубтропической, альпо-арктической и океанической областях Европы и Америки. Растет на влажных, каменистых, бедных минеральными веществами почвах: на каменистых склонах и снеговых проталинах — в субальпийском и субнивальном поясах.

Род Salix включает около 600 видов, распространенных преимущественно в умеренных и субарктических областях северного полушария. Ива относится к наиболее многочисленной группе деревьев, в ЧСФР растет 28 видов ив и довольно большое количество гибридов (34). Некоторые гибриды рассматриваются как самостоятельные виды, известны также гибриды не только первой, но и третьей и даже пятой ступени. Некоторые виды ив являются высокими деревьями (как, например, Salix alba — ива белая), другие — кустарниками (Salix aurita - ива ушастая, S. сарrеа — ива козья, S риrриrеа - ива пурпурная и др.) или низкими стелющимися кустарниками (Salix lapponium — ива лопарская, S. reticulata — ива сетчатая). Многие имеют большое хозяйственное значение (как источник древесины, в целях мелиорации, как поделочный материал, а также как декоративные растения в парках).

1016/ Камыш лесной

Сурегасеае - осоковые Scirpus sylvaticus L.

Многолетнее растение высотой 60-90 см с подземным разветвленным корневищем. Вегетативные побеги прямостоячие, полые, гладкие, тупотрехгранные, олиственные, с верхушечным густым зонтичным или метельчатым соцветием. Листья шириной 8—12 мм, килевидные, по краю шершавые. Соцветие длиной до 30 см с несколькими прицветниками. Цветки в яйцевидных колосках, длиной 4 мм, скученных по 3—5 на концах веточек соцветия. Кроющие чешуи продолговатые, заостренные, черно-коричневой oкраски. Околоцветник из шести равных по длине плоду щетинок, несущих обращенные назад шипики. Цветет с мая по июль.

Геофит, распространен в присубтропической, бореальной и субокеанической областях Европы и Азии. Растет по берегам стоячих и умеренно проточных водоемов, в канавах, в прибрежном кустарнике, на сырых лугах и по берегам лесных болот — от низменностей до горного пояса.

1017/ Сеслерия татранская

Роасеае — злаки Sesleria tatrae (Deg.) Deyl

Многолетнее травянистое растение высотой 30-50 см, образующее рыхлые дерновины, имеющее корневище с отростками. Стебель прямостоячий, крепкий, в нижней части олиственный. Влагалища листьев голые, листовая пластина бесплодных побегов шириной 2,5—4 мм, плоская, голая, с неярко выраженным жилкованием, язычок короткий, опушенный, усеченный. Соцветие — цилиндрический или короткоцилиндрический сложный колос. Колоски из 2-3 цветков. Колосковые чешуи с одной жилкой, яйцевидно-ланцетные, по килю и краям опушенные, с длинной остью; цветковые чешуи с 3—5 жилками, яйцевидно-ланцетные, 3-5-зубчатые, с остью длиной 5 мм; пленочки 2-зубчатые, с двумя остями, по жилкам опушенные. Цветет в июле и августе. Гемикриптофит. Западнокарпатский эндемик, распространен в Высоких Татрах, на Большой и Малой Фатре. Растет на светлых, сухих, каменистых, богатых известью местах, на травянистых полянах, скалистых вершинах и скалах в горном и альпийском поясе.

1018/ Живучка отрыпсковая, молодило

Crassulaceae — толстянковые Sempervivum soboliferum Sims.

Многолетнее мясистое растение высотой всего 10-20 см с многочисленными побегами. Прикорневые листья образуют плотные шаровидные розетки диаметром 2-4 см. Листья розетки продолговатоклиновидные, загнутые вовнутрь, зеленые, на конце резко заостренные, красновато-коричневые; стеблевые листья эллиптически-продолговатые, верхние железисто-опушенные. Соцветие верхушечное, состоящее из нескольких завитков, диаметром 5—7 см. Цветки почти сидячие, обоеполые, правильные. Чашечка густоопушенная, железистая. Лепестки венчика зелено-желтой окраски, железистоопушенные, по краю и наружной стороне реснитчатые. Плод - листовка. Цветет с июня по сентябрь.

Хамефит, распространен в Европе в областях умеренного и субокеанического климата. Растет на солнечных, сухих, каменистых и песчаных, преимущественно известковых местах, на лесостепных полянах, скалистых утесах, осыпях - от низменностей до горного пояса.

В современной научной литературе род Семпервивум (Sempervivum L. s. I.) ранее понимаемый более широко, разделен на два самостоятельных рода. Второй род Молодило Jovibarba Opiz имеет цветки желтые, прямостоячие, узкоколокольчатые с 6—8 зубчатыми лепестками венчика (основное число хромосом х = 19). Виды родов Семпервивум (Sempervivum L.) имеют цветки розово-красные, звездчатые с 8—16 (редко и с 20) цельнокрайними лепестками венчика (основное число хромосом х = 5, 7, 8, 9, 17). Представители семейства Crassulaceae (толстянковые) распространены почти на всех континентах, кроме Антарктиды. В него входит около 35 родов и приблизительно 1500 видов. Это типичные „суккулентные" растения с толстыми стеблями и мясистыми листьями, содержащие лимонную и изолимонную кислоту. Многие из них культивируются как декоративные растения в альпинариях.

1019/ Щетинник сизый

Роасеае — злаки

Setaria glauca (L.) P. Beauv.

Однолетнее травянистое растение высотой 5-50 см, серо-зеленой или серой окраской, образующее дерновины. Стебель восходящий, коленчатый, от основания ветвистый, гладкий. Листовые влагалища гладкие, свободные, листовая пластинка плоская, шириной 5-8 мм, длинно заостренная, у основания и по краю реснитчатая; язычок в виде пучка волосков. Соцветие - яйцевидно-цилиндрический густой сложный колос с желто-коричневыми или бурыми длинными щетинками у основания колосков. Колоски яйцевидные, желтые или серо-зеленые, длиной около 3 мм. Колосковые и цветковые чешуи голые, поперечноморщинистые. Цветок обоеполый, с 3 тычинками и пурпурным рыльцем. Зерновка желто-зеленой окраски, с нежными бородавочками. Цветет с июля по октябрь.

Терофит с космополитическим распространением. Растет на влажных и умеренно сухих местах, в основном на легких песчаных почвах, на полях и парах, вдоль дорог, на насыпях, межах, в виноградниках, а также в сорных местах — от низменностей до возвышенностей.

1020/ Щетинник зеленый

Роасеае — злаки

Setaria viridis (L.) P. Beauv.

Однолетнее травянистое растение высотой 10-50 см, свежезеленой окраски, образующее дерновины. Стебель стелющийся или восходящий, внизу гладкий, вверху шершавый. Листовые влагалища свободные, голые, гладкие; листовая пластинка плоская, линейно-ланцетная, шириной 3—8 мм, заостренная, у основания реснитчатая, по краю сильно шероховатая; язычок реснитчатый. Соцветие - яйцевидно-цилиндрический густой сложный колос с зелеными (позднее темно-фиолетовыми) длинными щетинками под колосками. Колоски широкояйцевидные, одноцветковые, обоеполые. Колосковые чешуи разной длины, морщинистые. Зерновка овальная или яйцевидная, заостренная. Цветет с июля по октябрь.

Терофит с циркумполярным распространением. Растет на влажных и подсыхающих, песчано-глинистых местах, на полях, межах и парах, вдоль дорог и в развалинах - на равнинах и возвышенностях. Встречается в посевах зерновых культур, а также в сорных сообществах.

1021/ Сорго сахарное

Роасеае - злаки

Sorgum dochna (Forsk.) Snowd.

Однолетнее стройное растение высотой 200-400 см с крепким, неполым стеблем. Листья плоские, жесткие, шириной 2—5 см, продолговатые, тупозаостренные, по краю шероховатые; листовые влагалища гладкие. Соцветие — густая яйцевидно-продолговатая метелка с прямыми, прижатыми, крепкими веточками. Колоски одноцветковые, собраны по два. Мужские колоски на коротких ножках, широкообратнояйцевидные, остистые. Обоеполые колоски округлые, остистые; нижняя колосковая чешуя жесткая, мягкоопушенная, с полосками, верхняя пленчатая; цветковая чешуя двузубчатая. Плод — зерновка. Цветет в августе и сентябре.

Терофит, распространенный в тропических областях Африки. В Средней Европе и в Южной Словакии сорго сахарное культивируют, оно служит прекрасным зеленым кормом для скота. Разводят и другие родственные виды, как, например, Sorgum saccharatum (L.) Moench, S. bicolor (L.) Moench, S. vulgare Pers. и другие

1022/ Ежеголовник прямой, подвид незамеченный

Sparganiaceae — ежеголовниковые Sparganium erectum L. subsp. neglectum Vollmann

Многолетнее травянистое ярко-зеленое pacтение высотой 30—60 см с ползучим ветвящимся корневищем. Стебель прямостоячий, во время созревания плодов согнутый или ползучий, округлый, в верхней части ветвистый. Листья при основании трехгранные, шириной 3—15 мм, с крылатым килем, заостренные довольно слабые. Соцветие ветвистая метелка, образовано головками однодомных цветков. На нижних, более толстых веточках соцветия расположены 2 пестичных цветка, на верхних — около 10 тычиночных. Кроющие прицветники имеют наибольшую ширину в верхней трети. Околоцветники пестичных цветков коричневой окраски. Плод -коричневатая или желтая семянка длиной 7-10 мм и шириной 3—4 мм. Цветет с июня по август. Гидрофит, распространен в Европе и Азии в бореально-субтропической и субокеанической климатических зонах. Растет в стоячих водах стариц, в отводных каналах, на мелководье и по берегам озер и водохранилищ, в местах с большим содержанием минеральных веществ.

1023/ Ковыль опушеннолистный

Роасеае - злаки Stipa dasyphylla Сегn.

Многолетний серо-зеленый дернистый злак высотой 30-80 см. Стебель прямостоячий, до самого соцветия олиственный, основание покрыто светлыми, серо-коричневыми или фиолетового оттенка блестящими отмершими листовыми влагалищами. Листовая пластинка прикорневых листьев свернута или сложена, очень длинная, шириной 1—2,5 мм, мягко- и густоопушенная; язычок длиной всего 1—3 мм; листовая пластинка стеблевых листьев опушена редкими волосками или только шершавая, язычок длиной 3-5 мм, яйцевидный, 2-3-зуб-чатый, опушенный. Соцветие - узкая, малоцветковая метелка. Колоски одноцветковые, более или менее сплюснутые. Колосковые чешуи заостренные, с редко опушенной остью, длина которой 5—7 мм; цветковые чешуи с перистоопушенной остью, достигающей в длину до 45 см. После созревания ость опадает вместе с зерновкой. Цветет с мая по июнь.

Гемикриптофит, распространен в субтропической, умеренной и континентальной климатических зонах Европы и Азии. Растет на солнечных, сухих, каменистых полянах и опушках кустарниковых зарослей на равнинах и возвышенностях. В ЧСФР охраняемое растение.

Для ковылей, как представителей семейства злаков, характерен следующий признак: одноцветковые колоски, собранные в метелки. Чешуи длинные; колосковая чешуя обнимает цветковую, крепкая на конце с очень длинной остью, в нижней части закрученной, что служит вбуравливанию семени в почву.

Род Stipa включает около 100 видов, преимущественно ксерофитов, обитающих в травянистых степных зарослях (среднеазиатские ковыльные степи). В ЧСФР встречается 6 видов. Кроме вышеназванных двух, это следующие:
Stipa pulcherrima С. Koch,
Stipa tirsa Stev. em. Celak. (syn. 5. stenophylla Trautv.),
Stipa borysthenica Prokud. [syn. 5. sabulosa (Pacz.) Sljussarenko],
Stipa capillata L.

1024/ Ковыль перистый, или Иоанна

Роасеае — злаки Stipa joannis Celak.

Многолетнее серо-зеленое травянистое растение высотой 30—100 см, образующее густые дерновины. Стебель прямостоячий, олиственный, его основание обернуто тонкими, матовыми, слегка шероховатыми серо-коричневыми влагалищами. Пластинка прикорневых листьев сложенная вдоль или плоская, на верхушке с пучком волосков; пластинка стеблевых листьев плоская, на верхушке с кисточкой волосков, язычок продолговато-яйцевидный, длиной до 3 мм. Метелка при основании обернута влагалищем самого верхнего листа. Колоски одноцветковые, более или менее сжатые. Колосковые чешуи узколанцетные, заостренные; цветковая чешуя с длинной (до 35 см), перистоопушенной остью. Плод - зерновка, у основания с утолщенной загнутой „ножкой". Цветет с апреля по июнь.

Гемикриптофит, распространен в субтропической, умеренной и континентальной областях Европы и Азии. Растет на солнечных сухих, каменистых местах, преимущественно известковых почвах, на сухих лесостепных полянах низин и возвышенностей. В Словакии охраняется законом.

1025/ Рогоз узколистный

Typhaceae - рогозовые Typha angustifolia L.

Многолетнее растение высотой 1-3 м с коротким, толстым, ползучим корневищем. Стебель крепкий, прямостоячий, стройный, неветвистый. Листья узколинейные, превышающие соцветие, шириной 3—4 мм, сизо-зеленые, полуокруглые, с верхней стороны плоские. Соцветие состоит из двух початков: женский внизу, длиной 10—35 см, цветки имеют прицветники, пестик с верхней завязью, основание которой обрамлено длинными щетинками; мужской початок расположен на 3-5 см выше пестичного, в цветке 3 или 1-7 тычинок. Орешки на длинных ножках, опушенных длинными щетинками, созревают в большом количестве, распространяются ветром. Цветет с июня по август.

Гидрофит, распространен в Европе, Азии и Америке в областях с субтропическим, умеренным и субокеаническим климатом. Растет на эутрофных и мезотрофных почвах, по берегам болот, озер, в высохших руслах рек и отводных каналах с медленным течением - от низменностей до предгорий.

В семействе Typhaceae (рогозовые) один род Typha (рогоз), который включает 15 видов, распространенных на всех континентах. Характерным признаком растений этой группы являются однодомные цветки, собранные в цилиндрические початки. Все они тяготеют к водной среде обитания. На территории ЧСФР кроме Typha angustifolia L. растут следующие виды:
Typha laxmanii Lepech (рогоз Лаксмана), от выше названного вида отличается высотой (70-120 см) и более узкими листьями,
Typha latifolia L. (рогоз широколистный) - оба початка после созревания имеют черно-коричневую окраску,
Typha Shuttleworthii Koch et Sonder (рогоз Шуттлеворта) - женский початок после созревания плодов опушен серебристо-сизыми волосками,
Typha х glauca Godr. — возник в результате скрещивания Т. angustifolia х Т. latifolia.

1026/ Василисник вонючий

Ranunculaceae — лютиковые Thalictrum foetidum L.

Многолетнее железисто-опушенное растение высотой 30-50 см. Стебель прямостоячий, округлый, железистый, в верхней половине ветвистый, слегка бороздчатый. Листья широкотреугольные, 3—4-перистосложные. Листочки короткочерешковые, яйцевидные, впереди лопастные, железистые. Соцветие - рыхлая, равномерно ветвистая метелка. Цветки на длинных, тонких цветоножках, поникающие; листочки околоцветника зеленоватой окраски; тычинки в 2 раза длиннее околоцветника, без утолщений. Плоды - ребристые, бескрылые, железистые семянки. Цветет с мая по август.

Гемикриптофит, распространен в субтропическо-бореальной и континентальной климатических зонах Европы и Азии. Растет в низменной зоне на сухих, солнечных, каменистых полянах, в лесостепи, в зарослях кустарников, по краям сухих дубрав.

1027/ Трагус кистевидный

Poaceae — злаки

Tragus racemosus (L.) All.

Однолетнее дернистое растение высотой 10-30 см с многочисленными вегетативными побегами. Стебель стелющийся или восходящий, густоразветвленный, красноватого цвета, гладкий. Листовые влагалища гладкие, нижние светло-соломенной, верхние лиловатой окраски, вздутые. Листовая пластинка плоская, шириной 2—3 мм, длиной 4—5 см, жесткая, серо-зеленого цвета, по краю остисто-щетинистая; язычок короткий, реснитчатый. Соцветие - цилиндрический, внизу прерывистый сложный колос. Колоски яйцевидно-ланцетные, собраны по 3-5. Колосковые чешуи неодинаковые: верхняя кожистая, от широкого основания резко заостренная, с 5-7 жилками, с загнутыми щетинками. Цветковые чешуи пленчатые, голые, без ости. Цветет с июня по сентябрь.

Терофит, распространен в умеренной и умеренно влажной климатических зонах Европы, Азии и Америки. Растет на равнинах, на сухих глинистых, песчаных и щебнистых почвах, вдоль дорог, на сорных местах.

1028/ Трищетинник альпийский

Poaceae - злаки

Trisetum alpestre (Host) P. Beauv.

Многолетнее плотнодернистое, серо-зеленое растение высотой 20-35 см с коротким корневищем. Стебель прямостоячий, в нижней части олиственный, узлы закрыты листовыми влагалищами. Листовая пластинка 1-3 мм шириной с ярко выраженным жилкованием, язычок короткий, длиной 0,5-1,5 мм, тупой, обтрепанный. Соцветие - яйцевидная метелка длиной около 6 см, с более или менее гладкими веточками. Колоски чаще всего из 3 цветков, желтоватые с лиловыми пятнами. Колосковые чешуи одинаковой длины, с одной или тремя жилками. Цветковые чешуи длиной 4-5 мм, голые, двузубчатые, с коленчатой остью. Цветет с июля по август.

Гемикриптофит, распространен в субтропической, умеренной и умеренно влажной климатических зонах Европы. Растет на каменистых, травянистых склонах, на высокогорных лугах, на известковых почвах в субальпийском и альпийском поясе.

1029/ Плаун баранец

Lycopodiaceae — плауновые Urostachys selago (L.) Bernh.

Многолетнее растение высотой 15-20 см. Стебель прямостоячий или восходящий, изредка у основания стелющийся, внизу вильчаторазветвленный, образующий плотные дерновины. Ветви примерно одинаковой высоты, темно-зеленые, блестящие, на хорошо освещенных местах более светлой или желто-зеленой окраски. Обыкновенные листья (трофофилы) линейно-ланцетные, длиной около 9 мм, шириной 1,25—1,5 мм, цельнокрайние, заостренные, прямостоячие, прижатые к стеблю, расположенные черепитчато или отстоячие, сильно отогнутые. Спорофилы сосредоточены в середине стебля, не отличаются от трофофилов, поэтому спороносный колос не выражен. Спорангии находятся в пазухах спорофилов, сидят на коротких ножках, почковидные, светло-коричневой окраски, на верхушке поперечно лопаются. Расположение спорангиев у основания спорофилов является важным признаком, отличающим Urostachys selago от других представителей этого рода, у которых спороносные колоски отчетливо выражены. Споры созревают с июля по октябрь.

Растет на различных субстратах: на силикатных и щелочных горных породах, на гниющих корнях и пнях, очень редко как эпифит на корнях стланика, во влажных и тенистых лесах горного и субальпийского пояса, гораздо реже в более низких местах.

Хамефит. Распространен циркумполярно, прежде всего в арктических и океанических областях Европы, Азии и Северной Америки. По морфологическим особенностям строения листьев очень изменчивый вид, образующий несколько форм. Форма L. с. for. recura имеет листья, расположенные горизонтально, отстоящие и книзу отогнутые, обычно более узкие, менее крепкие, заостренные, довольно длинные, темно-зеленые. Форма L. с. for. imbricata имеет листья более менее к стеблю дугообразно выгнутые, расположенные черепитчато, сравнительно широкие, крепкие, слегка заостренные, как правило, блестящие и более светлой окраски. Очень часто размножение происходит вегетативно. Под верхушками веточек образуются почки длиной 6—7 мм, на коротких ножках, которые в результате механических ударов по растению легко отваливаются. Подобным образом происходит размножение прежде всего в условиях высокогорья.

Плауны, которые появились в палеозойской эре считаются древнейшими и одними из первых растений суши.

1030/ Крапива двудомная

Urticaceae — крапивные Urtica dioica L.

Многолетнее двудомное, реже однодомное растение с ползучим корневищем желтой окраски. Стебель прямостоячий, четырехгранный, покрытый щетинками и жгучими волосками. Листья черешковые, супротивные, яйцевидные или продолговатые, длиннозаостренные, с сердцевидным или округлым основанием, по краю крупнопильчатые. Прилистники свободные, линейно-ланцетные, заостренные. Мужские соцветия прямостоячие, метельчатые, на коротких цветоносах. Женские соцветия на более длинных цветоносах, во время цветения поникшие, цветки с зеленым околоцветником, опушенные щетинистыми, жгучими волосками. Плод—яйцевидная семянка, заключенная в видоизмененный околоцветник.

Гемикриптофит, нитратофит с циркумполярным распространением. Растет в местах богатых азотом, на каменистых осыпях, в лесах, прибрежных зарослях, на развалинах, в канавах. Встречается от низин до альпийского пояса. Широко используется в народной медидине.

1031/ Чемерица белая Лобеля

Liliaceae - лилейные

Veratrum album L. subsp. lobelianum Berhn.

Многолетнее растение высотой от 50 до 150 см с коротким, цилиндрическим корневищем, от которого отходят шнуровидные корни. Стебель прямостоячий, в верхней части густо опушенный, олиственный. Листья очередные, широкие, эллиптические, цельнокрайние, дугонервные, стеблеобъемлющие. Тесно прилегающие друг к другу листовые влагалища создают впечатление стебля, но это ложный стебель. Соцветие метельчатое, состоящее из густых кистей, длиной от 30 до 60 см, прицветники широкояйцевидные, длиннее цветоножек. Цветки величиной 8-20 мм, на коротких цветоножках, зеленоватые или зеленовато-желтые, нижние обоеполые; верхние, более мелкие, мужские. Листочки околоцветника продолговатые, узкие, с темным жилкованием. Плод яйцевидно-эллиптическая коробочка длиной около 10-15 мм, с редким опушением. Цветет с июня по август.

Гемикриптофит, распространенный почти по всей Европе. В ЧСФР встречаются два подвида: subsp. albicans (Gaud.) Holub, у которого листочки околоцветника с внутренней стороны белые, прицветники короче цветоножек; и subsp. lobelianum (Bernh.) Melch., у которого листочки околоцветника с обеих сторон зеленые, прицветники длиннее цветоножек.

Растет на мезотрофных, песчано-глинистых и глинистых почвах, по опушкам разреженных хвойных лесов, на пойменных, субальпийских и альпийских лугах, по берегам рек и озер, в кустарниковых зарослях, на лесных опушках и полянах.

Научное название чемерицы — Veratrum произошло от латинского „verare" — „говорить правду", как бы подтверждая пословицу: „Чихаешь, значит, говоришь правду". Порошок из корней, действуя на слизистые, вызывает чихание.

Чемерица — ядовитое растение, содержащее во всех своих частях, главным образом в корнях и корневище, различные алкалоиды, не имеющие запаха, но горьковатые на вкус. Чемерица вызывает тяжелые отравления и нередко гибель домашних животных, это одно из самых ядовитых растений сенокосов и пастбищ. В то же время чемерица — лекарственное растение: она понижает давление, улучшает сердечную деятельность, настойка из чемерицы применяется в ветеринарии в качестве желудочного средства.

1032/ Вульпия мышехвостная

Роасеае — злаки

Vulpia myuros (L.) Gmel.

Одно-, двулетний светло-зеленый дернистый злак высотой 20—50 см. Стебель прямостоячий или коленчатовосходящий, до самого соцветия обернут листовыми влагалищами. Листовые влагалища свободные, гладкие; листовая пластинка узколинейная, щетинистоскрученная, гладкая. Соцветие - кистевидная метелка, сжатая, узкая, длиной до 20 см, на конце поникающая. Колоски на коротких ножках, из 4—5 цветков, длиной 8—12 мм. Колосковые чешуи линейно-ланцетные, верхняя длиной 5 мм, нижняя в 2—3 раза короче. Цветковые чешуи линейно-ланцетные, длиной 5 мм, с невыраженными 5 жилками, с остью, которая вдвое длиннее самих чешуй. Цветет с мая по сентябрь.

Терофит, распространен в субтропической, умеренной и влажной климатических зонах Европы и Азии. Растет на сухих, песчаных, щебнистых, каменистых неизвестковых почвах, на речных наносах, террасах, травянистых склонах и в сорных местах — на равнинах и возвышенностях.

1033/ Вудсия эльбская

Polypodiaceae - многоножковые Woodsia ilvensis (L.) R. Br.

Низкий папоротник высотой около 20 см с многоглавым разветвленным корневищем, с многочисленными остатками сухих листовых черешков. Листья длиной 20—26 см, их черешки красно-коричневой окраски, блестящие, такой же длины, как и листовая пластинка. Вся нижняя сторона и черешок молодого листа опушенные и чешуйчатые. Листовая пластинка узкопродолговатая или ланцетная, тупозаостренная, тускло-зеленая, перистосложная с 8-20 парами долей. Листовые доли продолговато-яйцевидные или треугольной формы, перисторассеченные или перистораздельные. На нижней стороне долей сначала помещаются отдельные округлые сорусы (кучки спорангиев), созревая, они увеличиваются и соединяются. Покрывальце нижнее, чашевидное, почти до основания разделенное на длинные нитевидные доли, которые прикрывают молодые спорангии, а позднее разгибаются. Собственная поверхность покрывальца маленькая с неравномерными долями, более или менее покрытая спорангиями. Споры созревают в июле и августе.

Геофит, циркумполярно распространен прежде всего в горных областях Евразии и Северной Америки. В Словакии встречается от возвышенностей до горного пояса. Растет на сухих скалах, скалистых осыпях, часто в расщелинах крутых обрывистых скал, преимущественно на солнечных местах. Обитает на различных горных породах: андезитах, риолитах, базальтах, на амфиболитах, граните и мелафире. Типичный представитель растительных сообществ скалистых расщелин.

С таксономической точки зрения в рамках этого вида различают два подвида: subsp. ilvensis (L.) R. Br. и alpina (Bolt.) Aschers., который отличается прежде всего тем, что у него нижние доли округлые или равносторонне-треугольно-яйцевидные, к верхушке доли равносторонне-треугольно-яйцевидные или продолговато-яйцевидные; по обеим сторонам листовых долей имеются по 1-2 (4) выемки. Некоторые ботаники относят их к самостоятельным видам.

1034/ Кукуруза

Роасеае — злаки Zea mays L.

Однолетнее травянистое растение высотой 150-250 см с гладким, голым, неветвистым толстым стеблем, у основания толщиной до 6 см. Листовые влагалища гладкие; листовая пластина широколинейно-ланцетная, шириной 5-12 см, с верхней стороны местами опушенная и более или менее шероховатая; язычок реснитчатый, длиной 5 мм. Цветки одно-полые. Тычиночные цветки образуют верхушечную метелку, состоящую из густо расположеных линейных сложных колосков. Пестичные цветки образуют цилиндрический початок, вырастающий в пазухах нижних листьев и обернутый вздутыми влагалищами, из которых высовывается густой пучок шнуровидных реснитчатых рыльцев. Цветет с июля по сентябрь.

Терофит. Родина — Центральная Америка в настоящее время культивируется на всех континентах. Научное название кукурузы произошло от греческого слова „zaein" — жить, т. е. давать каждодневный хлеб. Кукуруза является очень важной зерновой культурой, которая находит различное применение. Еще в старые времена использовалась и как лекарственное растение, содержит сапонины, флавоны, масло и др.

1035/ Дурнишник игольчатый

Asteraceae - сложноцветные Xanthium spinosum L.

Однолетнее растение высотой от 10 до 80 см. Стебель прямостоячий, ветвистый, опушенный короткими волосками или голый. Листья очередные, черешковые, продолговато-ромбовидные, тройчато-ланцетные, у основания клиновидные, цельнокрайние или тупогородчатые, с верхней стороны темно-зеленые, с прижатыми волосками, снизу с серым войлочным опушением. В основании каждого листа - одна-две светло-желтые, 3-раздельные колючки. Корзинки однополые и однодомные. Тычиночные (мужские) корзинки шаровидные, длиной 4—5 мм, опушенные, цветки желтоватые. Женские корзинки эллипсовидные, одиночные, длиной 8-12 мм, опушенные, коричневато-желтые, покрыты шипиками, на конце снабжены двумя длинными колючками. Цветет с июля по октябрь.

Терофит. Родина - субтропики Южной Америки, в Европу был завезен во второй половине 19 века. Растет на умеренно свежем, песчано-щебнистом грунте, вдоль дорог, на насыпях, по краям полей, в сорных местах в низменной и холмистой местности. В СССР встречается в южной половине европейской части, на Кавказе, в Западной Сибири и Средней Азии. Используется как лекарственное растение.


Цветовой атлас растений

УКАЗАТЕЛЬ НАУЧНЫХ НАЗВАНИЙ (ЛАТ.)

Acer platanoides L. 245
Achillea collina J. Becker ex. Rchb. 2
Achillea millefolium L. 1
Achillea millefolium subsp. sudetica (Opiz) Weiss 3
Achyrophorus maculatus (L.) Scop. 246
Achyrophorus uniflorus (Vill.) Bl. et Fingh. 247
Acinos alpinus (L.) Moench 534
Acinos arvensis (Lamk.) Dandy 535
Aconitum anthora L. 248
Aconitum lycoctonum L. 249
Aconitum moldavicum Hacq. 509
Aconitum napellus subsp. firmum (Rchb.) Gay. in Hegi 747
Aconitum variegatum L. 748
Actaea spicata L. 4
Adenostyles alliariae (Gouan) Kern 510
Adonis vernalis L. 250
Aegopodium podagraria L. 5
Aesculus hippocastanum L. 520
Agrimonia eupatoria L. 251
Agropyron cristatum (L.) Gaertn. 869
Ajuga genevensis L. 750
Alchemilla glabra (L.) Neygenf. 871
Alchemilla pastoralis Bus. 872
Alchemilla xanthochlora Rothm. 873
Alisma plantago-aquatica L. 9
Alliaria petiolata (M. B.) Cavara et Grande 6
Allium angulosum L. 522
Allium flavum L. 252
Allium montanum F. W. Schmidt 521
Allium scorodoprasum L. 874
Allium schoenoprasum subsp. sibiricum (L.) Hay. 523
Allium schoenoprasum subsp. schoenoprasum L. 524
Allium ursinum L. 7
Allium victorialis L. 8
Allium vineale L. 525
Alnus incana (L.) Moench 876
Alnus viridis (Chaix) DC. 877
Althaea cannabina L. 512
Althaea officinalis L. 528
Althaea rosea (L.) Cav. 513
Alyssum calycinum L. 267
Alyssum montanum L. 254
Alyssum saxatilis (Fritsch) Desv. 266
Amarantus hybridus L. 878
Amarantus retroflexus L. 879
Amelanchier ovalis Medic 10
Amygdalus nana L. 511
Anacamptis pyramidalis (L.) L. C. Richard 514
Anagallis foemina Mill. 820
Andromeda polifolia L. 515
Androsace chamaejasme Wulfen em. Host. 11
Androsace lactea L. 12
Anemone narcissiflora L. 13
Anemone nemorosa L. 14
Anemone ranunculoides L. subsp. ranunculoides 253
Anemone sylvestris L. 15
Angelica sylvestris L. 16
Anchusa officinalis L. 770
Antennaria dioica (L.) Gaertn. 516-517
Anthemis arvensis L. 17
Anthemis ruthenica M. B. 18
Anthemis tinctoria L. 255 Anthericum ramosum L. 19
Anthriscus sylvestris (L.) Hoffm. 20
Anthyllis vulneraria L. 256
Anthyllis vulneraria L. subsp. alpestris (Kit.) A. et Gr. 257
Apera spica-venti (L.) P. Beauv. 880
Aposeris foetida (L.) Less. 258
Aquilegia vulgaris L. 749
Arabidopsis thaliana (L.) Heynh. 21
Arabis alpina L. 22
Arabis arenosa L. 43
Arabis glabra (L.) Bernh. 233
(Turritis glabra L.) Arabis procurrens W. K. 23
Arabis turrita L. 24
Arctium lappa L. 881
Arctium minus (Hill.) Bernh. 883
Arctium tomentosum Mill. 518
Arctostaphylos uva-ursi (L.) Spreng. 527
Arenaria ciliata L. 25
Arenaria procera Spreng. 26
Archangelica officinalis (Moench) Hoffm. 882
(Angelica archangelica L.) Aristolochia clematitis L. 259
Armeria maritima subsp. elongata (Hoffm.) G. Bonnier 519
Arum alpinum Schott et Kotschy 887
Aruncus sylvestris Kostel. 27
Asarum europaeum L. 889
Asparagus officinalis L. 28
Asperugo procumbens L. 769
Asperula cynanchica L. 29
Asplenium ruta-muraria L. 884
Asplenium septentrionale (L.) Hoffm. 886
Asplenium trichomanes L. em Huds. 885
Asplenium viride Huds. 888
Aster alpinus L. 788
Aster amelloides Bess. 791
Aster lanceolatus Willd. 789
Aster tripolium L. 790
Astragalus alpinus L. 526
Astragalus australis (L.) Lam. 261
Astragalus cicer L. 263
Astragalus danicus Retz. 792
Astragalus frigidus (L.) A. Gray 262
Astragalus glycyphyllos L. 264
Astragalus penduliflorus Lam. 265
Astrantia major L. 32
Athyrium alpestre Ryl. 891
(Athyrium distentifolium Tausch) Athyrium filix-femina (L.) Roth 890
Atriplex patula L. 892
Atropa belladonna L. 529
Baldingera arundinacea (L.) Dumort. 900
Ballota nigra L. 530
Barbarea vulgaris R. Br. 268
Bartsia alpina L. 751
Bellidiastrum michelii Cass 35
Berberis vulgaris L. 269
Berteroa incana (L.) DC. 33
Betonica officinalis L. 531
Betula nana L. 929
Betula verrucosa Ehrh. 928
Bidens tripartitus L. 271
Biscutella laevigata L. 270
Blechnum spicant (L.) Sm. 893
Bolboschoenus maritimus (L.) Palla 894
Botrychium lunaria (L.) Sw. 895
Brachypodium pinnatum (L.) P. Beauv. 896
Brachypodium sylvaticum (Huds.) P. Beauv. 897
Brassica napus L. 272
Bromus squarrosus L. 898
Bryonia alba L. 36
Bupleurum longifolium L. 899
Bupleurum ranunculoides L. 273
Butomus umbellatus L. 532
Calamagrostis arundinacea (L.) Roth 901
Calamagrostis epigeios (L.) Roth 902
Calamagrostis chalybaca Fr. 903
[Calamagrostis varia (Schrad.) Host] Calamagrostis villosa (Chaix) Gmel. 904
Calamintha sylvatica Bromfield 541
Calla palustris L. 37
Calluna vulgaris (L.) Hull. 542
Caltha palustris L. subsp. laeta (Schott. Nym. et Kotschy) Hegi 274
Calystegia sepium (L.) R. Br. 38
Campanula alpina Jacq. 753
Campanula bononiensis L. 759
Campanula carpatica Jacq. 752
Campanula glomerata L. 754
Campanula kladniana (Schur) Witas. 756
Campanula napuligera Schur 757
Campanula patula L. 758
Campanula persicifolia L. 760
Campanula pusilla Haenke 755
Campanula rapunculoides L. 761
Campanula rotundifolia L. 762
Campanula trachelium L. 763
Cannabis sativa L. 55
Caragana arborescens Lam. 275
Cardamine amara L. 39
Cardamine impatiens L. 42 Cardamine opizii О. Е. Schulz 40
Cardamine pratensis L. 41
Cardaminopsis neglecta (Schultes) Hayek 544
Carduus acanthoides L. 545
Carduus collinus W. K. 546
Carduus crispus L. 547
Carduus glaucinus Holub 548
Carduus nutans L. 549
Carduus personata (L.) Jacq. 550
Carex acutiformis Ehrh. 905
Carex demissa Hornem. 906
Carex flacca Schreb. subsp. diversicolor (Cr.) Morav. 907
Carex fusca All. 908
Carex hirta L. 909
Carex melanostachya Willd. 910
Carex panicea L. 911
Carex paniculata Jusl. 912
Carex riparia Curt. 913
Carex rostrata Stok. 914
Carlina acaulis L. 45
Carpinus betulus L. 875
Carum carvi L. 46
Caucalis lapulla (Web.) Grande in Bull 47
Centaurea cyanus (All.) Dost. 768
Centaurea jacea subsp. angustifolia (Schrank.) Gremli 627
Centaurea phrygia L. 538
Centaurea scabiosa L. 536
Centaurea scabiosa subsp. alpestris Hegetschw. Nyman 537
Centaurea stoebe (L.) Sch.Thell. 575
Centaurea triumfettii subsp. stricta (W. K.) Dost. 551
Centaurium erythraea Rafn. 728
Centaurium pulchellum (Sw.) Druce 552
Cephalanthera grandiflora (L.) Babingt. 48
Cephalanthera longifolia (L.) Fritsch 49
Cephalanthera rubra (L.) Rich. 553
Cephalaria transsylvanica (L.) Schrad. 50
Cerastium arvense L. 51
Cerastium holosteoides Fries em. Hyl. 52
Cerastium tomentosum L. 54
Cerastium tatrae Borb. 53
Cerasus avium (L.) Moench 173
Cerasus mahaleb (L.) Mill. 56
Cerinthe minor L. 276
Cicerbita alpina (L.) Wallr. 806
Cichorium intybus L. 765
Cimicifuga europaea L. 65
Circaea lutetiana L. 66
Cirsium arvense (L.) Scop. 555
Cirsium canum (L.) All. 556
Cirsium eriophorum (L.) Scop. 557
Cirsium erisithales (Jacq.) Scop. 281
Cirsium heterophyllum (L.) All. 558
[Cirsium helenoides (L.) Hill.] Cirsium oleraceum (L.) Scop. 282
Cirsium palustre (L.) Scop. 559
Cirsium pannonicum (L.) Link. 560
Cirsium rivulare (Jacq.) All. 561
Cirsium vulgare (Savi) Ten. 562
Clematis alpina (L.) Mill. 766
Clematis recta L. 67
Clematis vitalba L. 68 Clinopodium vulgare L. 540
Cnidum dubium (Schkuhr) Thell. 69
Cochlearia officinalis subsp. tatrae (Borb.) Dom. 70
Coeloglossum viride (L.) Hartm. 916
Colchicum autumnale L. 563-564
Colutea arborescens L. 285
Comarum palustre L. 565
Conium maculatum L. 71
Consolida regalis Gray 767
(Delphinium consolida L.) Convallaria majalis L. 72
Convolvulus arvensis L. 73
Convolvulus cantabrica L. 566
Conyza canadensis (L.) Cronquist 88
(Erigeron canadensis L.) Cornus mas L. 283 - 284
Cornus sanguinea L. 74
Coronilla coronata Nath. 286
Coronilla varia L. 567
Corothamnus procumbens (Waldst. et Kit.) Presl 287
Cortusa matthioli L. 568
Corydalis cava (L.) Schw. et Koerte 569
Corydalis lutea (L.) DC. 288
Corydalis solida (L.) Clairv. 570
Cotinus coggygria Scop. 917
Cotoneaster integerrima Medik. 571
Cotoneaster tomentosus (Ait.) Lindl. 572
Crambe tataria Seb. 75
Crataegus monogyna Jacq. 76
Crataegus oxyacantha L. 77
Crepis biennis L. 289
Crepis conyzif olia (Gouan) D. Torre 290
Crepis foetida L. 291
Crepis jacquinii Tausch 292
Crepis paludosa (L.) Moench 280
Crepis setosa Hall, f. 294
Crepis tectorum L. 293
Crocus albiflorus Kit. 573
Crocus heuffelianus Herb. 574
Cryptogramma crispa (L.) R. Br. 918
Cuscuta europaea L. 44
Cyanus montanus (L.) Baumg. 764
Cyclamen europaeum L. p. p. 576
(Cyclamen purpurascens Mill.) Cyclamen fatrense Halda et Sojak 577
Cynodon dactylon (L.) Pers. 919
Cynoglossum germanicum Jacq. 578
(Cynoglosum montanum L.) Cynoglossum officinale I. 579
Cynosurus cristatus L. 920
Cypripedium calceolus L. 297
Cystopteris fragilis (L.) Bernh. 921
Dactylis glomerata L. 922
Dactylorhiza incarnata (L.) Soo 673
Dactylorhiza maculata subsp. elodes (Griseb.) Soo 666
Dactylorhiza majalis (Rchb.) Hunt et Summerhayes 667
Dactylorhiza sambucina (L.) Soo 672
Daphne arbuscula Celak. 580
Daphne cneorum L. 581
Daphne mezereum L. 582
Datura stramonium L. 79
Delphinium elatum L. 771
Delphinium oxysepalum Borb. et Pax 772
Dentaria bulbifera L. 583
Dentaria enneaphyllos L. 300
Dentaria glandulosa W. et K. 584
Deschampsia caespitosa (L.) P. Beauv. 923
Dianthus armeria L. 585
Dianthus carthusianorum subsp. montivagus (Dom.) Dost. 586
Dianthus deltoides L. 704
Dianthus glacialis Haenke 588
Dianthus nitidus W. et K. 587
Dianthus plumarius subsp. lumnitzeri (Weisb.) Dom. 80
Dianthus plumarius subsp. praecox (Kitt.) Dom. 81
Dianthus serotinus W. et K. 83
Dianthus superbus subsp. speciosus (Rchb.) Hay 589
Dianthus superbus subsp. superbus Dom. 590
Dictamnus albus L. 591
Digitalis grandiflora Mill. 298
Digitaria sanguinalis (L.) Scop. 924
Diphasium complanatum (L.) Rothm. 930
Dipsacus sylvestris Huds. 925
Doronicum austriacum Jacq. 301
Doronicum clusii (All.) Haussm. 260
Doronicum hungaricum (Sadl.) Rchb. 302
Dorycnium pentaphyllum Scop. 82
Draba nemorosa L. 303
Dracocephalum austriacum L. 773
Drosera anglica Huds. 84
Drosera rotundifolia L. 85
Dryas octopetala L. 86
Dryopteris austriaca (Jacq.) Woyn. subsp. spinulosa (Mull) Sch. et Thell. 926
Dryopteris filix-mas (L.) Schott 927
Dryopteris linneana Christ. 993
[Phegopteris dryopteris (L.) Fee] Dryopteris phegopteris Christ. 995
Echinochloa crus-gali (L.) P. Beauv. 931
Echium italicum L. 774
Echium vulgare L. 775
Elaeagnus angustifolia L. 305
Elytrigia intermedia (Host) Nevski 946
Ephedra distachya L. 304
Epilobium alpestre (Jacq.) Krocker 602
Epilobium angustifolium L. 554
Epilobium hirsutum L. 592
Epilobium montanum L. 599
Epilobium palustre L. 600
Epilobium roseum Schreb. 601
Epipactis atrorubens (Hoffm. ex Bernh.) Schult. 593
Epipactis helleborine (L.) Cr. 933
Epipactis microphylla (Ehrh.) Sw. 935
Epipactis muelleri Godf. 934
Epipactis palustris (L.) Crantz 87
Equisetum fluviatile L. em Ehrh. 936
Equisetum palustre L. 941
Equisetum sylvaticum L. 937-938
Eqisetum telmateia Ehrh. 939
Equisetum variegatum Schleich. 940
Eragrostis minor Host. 942
[Eragrostis poaeoides (L.) P. Beauv.] Eranthis hiemalis (L.) Salisb. 310
Erigeron annuus subsp. strigosus (Muhlenb. ex Willd.) Wagenitz Erigeron uniflorus L. 594
Eriophorum angustifolium Honck. 89
Eriophorum latifolium Hoppe 90
Eriophorum vaginatum L. 91
Erodium cicutarium (L.) L'Her. 595
Eryngium campestre L. 945
Erysimum diffusum Ehrh. 307
Erysimum hieraciifolium Jusl. subsp. wahlenbergii Asch. et Engl. 309
Erysimum repandum Hoej. 306
Erysimum wittmannii Zaw. 308
Erythronium denscanis L. 596
Eupatorium cannabinum L. 597
Euphorbia amygdaloides (L.) H. 311
Euphorbia cyparissias (L.) Scop. 312
Euphorbia esula L. 313
Euphorbia pannonicus Host. 314
Euphrasia rostkoviana subsp. montana (Jordan) Wettst. 92
Euphrasia rostkoviana subsp. rostkoviana Hayne 93
Euphrasia tatrae Wettst. 94
Falcaria vulgaris Bernh. 95
Festuca pratensis Huds. 944
Festuca rupicola Heuff. 943
Ficaria bulbifera (Mardsen Jones) Holub 319
Filago arvensis L. 96
Filipendula ulmaria (L.) Maxim 100
Filipendula vulgaris Moench 99
Forsythia suspensa (Thunb.) Vahl. 321
Fragaria vesca L. 97
Fragaria viridis Duch. 98
Frangula alnus Mill. 101
Fraxinus ornus L. 102
Fritillaria meleagris L. 598
Gagea lutea (L.) Ker-Gawl. 322
Galanthus nivalis L. 103
Galega officinalis L. 104
Galeobdolon luteum Huds. 361
Galeopsis ladanum L. 112
Galeopsis pubescens Bess. 604
Galeopsis speciosa Mill. 323
Galeopsis tetrahit L. 605
Galium anisophyllum Vill. 105
Galium cruciata (L.) Scop. 296
Galium glaucum L. 30
Galium mollugo L. 106
Galium odoratum (L.) Scop. 31
Galium palustre L. 107
Galium vernum Scop. 295
Galium verum L. 324
Genista pilosa L. 325
Genista tinctoria L. subsp. tinctoria 326
Gentiana asclepiadea Scop. 776
Gentiana clusii Peer, et Song. 778
Gentiana cruciata L. 777
Gentiana frigida Haenke. 327
Gentiana nivalis L. 779
[Hippion nivale (L.) F. W. Schm.] Gentiana pneumonanthe L. 780
Gentiana polymorpha subsp. depauperata (Rochel) Jav. 108
Gentiana punctata L. 328-329
Gentiana verna L. 781
Gentianella ciliata (L.) Borkh. 782
Gentianella praecox (A. et J. Kerner) Holub 606
Geranium lucidum L. 607
Geranium palustre L. 608
Geranium phaeum L. 609
Geranium pratense L. 783
Geranium pyrenaicum Burm. f. 610
Geranium robertianum L. 611
Geranium sanguineum L. 612
Geum rivale L. 613
Geum urbanum L. 330
Gladiolus imbricatus L. 614
Gladiolus paluster Gaud. 615
Glechoma hederacea L. subsp. glabriuscula (Neilr.) Gams 784
Glechoma hirsuta W. et K. 785
Globularia willkomii Nym. 786
(Globularia aphyllanthes Cr.) Globularia cordifolia L. 787
Gnaphalium norvegicum Gunn. 947
Gnaphalium sylvaticum L. 948
Gratiola officinalis L. 109
Gymnadenia conopsea (L.) R. Br 616
Gymnadenia conopsea subsp. densiflora (Wahlenb.) Richter 617
Gymnadenia odoratissima (L.) L. C. Richard 618
Gypsophila fastigiata L. 110
Gypsophila paniculata L. 111
Gypsophila repens L. 603
Hacquetia epipactis (Scop.) DC. 331
Hedera helix L. 949
Hedysarum hedysaroides (L.) Sht et. Thell. 619
Heleocharis palustris (L.) R. Sch. 932
Helianthemum grandiflorum (Scop.) DC. 333
Helianthemum ovatum (Viv.) Dunal 332
Helianthus annuus L. 334
Helianthus tuberosus L. 335
Helictotrichon pubescens (Huds.) Pilger 950
Helleborus foetidus L. 951
Helleborus hybridus hort. 952
Helleborus purpurascens W. et K. 622
Hepatica nobilis Mill. 793
Heracleum sphondylium subsp. flavescens (Willd.) Soo 620
Heracleum sphondylium subsp. sphon dyliumL. 113
Hesperis nivea Baumg. 114
Hieracium alpinum L. subsp. linnei Zahn. 336
Hieracium aurantiacum L. 621
Hieracium bauhinii Bess. 338
Hieracium bupleuroides Gmel. 339
Hieracium cymosum L. 340
Hieracium lachenalii Gmel. 341
Hieracium pilosella L. 342
Hieracium sylvaticum (L.) Grufbg 503
Hieracium umbellatum L. 299
Hieracium villosum Jacq. 337
Himantoglossum hircinum (L.) Koch. 623
Hippophae rhamnoides L. 953
Holoschoenus vulgaris Link. 954-955
Hippuris vulgaris L. 958
[Holoschoenus romanus (L.)] Homogyne alpina (L.) Cass. 624
Hordeum murinum Huds. 956
Humulus lupulus L. 957
Hutchinsia alpina (L.) R. Br. 115
Hypericum elegans Steph. 343
Hypericum hirsutum L. 344
Hypericum maculatum Cr. 345
Hypericum perforatum L. 346
Hypochoeris radicata L. 347
Chaerophyllum aromaticum L. 57
Chaerophyllum hirsutum L. 58
Chamaecytisus ratisbonensis (Schaeff.) Rothm. 277
Chamaecytisus supinus (L.) Link 278
Chelidonium majus L. 279
Chrysanthemum rotundifolium W. et. K. 64
Chrysanthemum zawadskii Herb. 539
Chrysopogon gryllus (Torn.) Trin. 915
Impatiens nolitangere L. 348
Impatiens parviflora DC. 349
Impatiens roylei Walp. 625
Inula britannica L. 350
Inula ensifolia L. 351
Inula germanica L. 352
Inula hirta L. 353
Inula oculus-christi L. 354
Inula salicina L. 355
Iris arenaria W. et K. 357
Iris graminea L. 795
Iris pallida Lam. 117
Iris pseudacorus L. 358
Iris pumila L. 359
Iris sibirica L. 796
Iris spuria L. 794
Isatis tinctoria L. 356
Isopyrum thalictroides L. 116
Iva xanthifolia Nutt. 959
Juncus conglomerates Jacq. 960
Juncus inflexus L. 962
Juncus squarrosus L. 963
Juncus trifidus L. 961
Juniperus communis L. 964
Jurinea mollis Rchb. 628
Keraera saxatilis (L.) Rchb. 118
Knautia arvensis (L.) Coulter 629
Knautia sylvatica Auct. 630
Koeleria gracilis Pers. 965
Koeleria pyramidata (Lam.) Dom. 966
Laburnum anagyroides Med. 437
Lactuca serriola (L.) Torn. 360
Lamium album L. 120
Lamium amplexicaule L. 632
Lamium maculatum L. 631
Lamium purpureum L. 633
Lapsana communis L. 362
Laserpitium latifolium L. 157
Lathraea squamaria L. 646
Lathyrus latifolius L. 636
Lathyrus niger (L.) Berhn. 634
Lathyrus pannonicus (Kram.) Garcke subsp. versicolor (Gmel.) Janch. 363
Lathyrus pratensis L. 364
Lathyrus sativus L. 635
Lathyrus tuberosus L. 637
Lathyrus vernus (L.) Bernh. 797
Lavatera thuringiaca L. 645
Ledum palustre L. 121
Lembotropis nigricans (L.) Grieseb. 365
Leontodon hispidus L. 366
Leontodon incanus (L.) Schrk. 367
Leontodon pseudotaraxaci Schur 368
Leontopodium alpinum Cass. 122
Leonurus cardiaca L. 638
Lepidium campestre (L.) R. Br. 124
Leucanthemum vulgare Lamk. 62
Leucojum aestivum L. 125
Leucojum vernum L. 126
Leucorchis albida (L.) E. H. F. Meyer 123
Libanotis pyrenaica (L.) Bourgeau 127
Ligularia sibirica Cass. 371
Ligusticum mutellina (L.) Crantz 658
Ligustrum vulgare L. 128
Lilium bulbiferum L. 639
Lilium martagon L. 640
Limodorum abortivum (L.) Sw. 798
Limonium gmelini (Willd.) Kuntze 857
Linaria alpina (L.) Mill. 641
Linaria genistifolia (L.) Mill. 380
Linaria vulgaris Mill. 369
Linosyris vulgaris Cass. 376
Linum austriacum L. 799
Linum catharticum L. 129
Linum flavum L. 370
Linum hirsutum L. subsp. glabrescens (Rochel) Dost. 800
Linum perenne L. subsp. extraaxillare Kit. 801
Linum tenuifolium L. 131
Listera cordata (L.) R. Br. 968
Listera ovata (L.) R. Br. 967
Lithospermum officinale L. 130
Lithospermum purpureocaeruleum L. 802
[Buglossoides purpureocaerulea (L.) M. Johnst] Lolium perenne L. 969
Lonicera caprifolium L. 372
Lonicera xylosteum L. 132
Lotus bombasii Ujhelyi 373
Lotus corniculatus L. 374
Lotus tenuifolius W. et K. 375
Lunaria rediviva L. 642
Lupinus polyphyllus Lindl. 803
Luzula nemorosa (Poll.) E. Mey. 970
Luzula nemorosa (Poll.) E. Mey. var. rubella Gaud 971
Luzula spadicea (All.) DC. 972
Lychnis coronaria (L.) Desr. 643
Lychnis flos-cuculi 644
Lychnis viscaria L. 745
(Viscaria vulgaris Bernh.) Lycium halimifolium Mill. 543
Lycopodium annotinum L. 973
Lycopodium clavatum L. 974
Lycopsis arvensis L. 804
Lycopus europaeus L. 133
Lycopus exaltatus L. 134
Lysimachia nemorum L. 377
Lysimachia nummularia L. 378
Lysimachia vulgaris L. 379
Lythrum salicaria L. 647
Lythrum virgatum L. 648
Maianthemum bifolium (L.) Schm. 135
Malva moschata L. 650
Malva neglecta Walk. 977
Marrubium peregrinum L. 141
Marrubium vulgare L. 143
Matricaria maritima subsp. inodora (L.) Dostal 234
Matricaria recutita (L.) Rauschert 136
Matteuccia struthiopteris (L.) Todaro 978
Medicago falcata L. 381
Medicago lupulina L. 382
Medicago sativa L. 805
Melampyrum arvense L. 651
Melampyrum barbatum W. et K. 383
Melampyrum cristatum L. 652
Melampyrum nemorosum L. 384
Melampyrum pratense L. 385
Melampyrum sylvaticum L. 386
Melica ciliata L. 979
Melica nutans L. 981
Melica transsylvanica Schur 980
Melica uniflora Retz. 982
Melilotus albus Med. 193
Melilotus dentatus (W. et K.) Pers. 387
Melittis melissophyllum L. 649
Mentha aquatica L. 654
Mentha arvensis subsp. agrestis (Jacq.) Brig. 655
Mentha longifolia (L.) Nath. 656
Mentha pulegium L. 657
Menyanthes trifoliata L. 138
Mercurialis annua L. 983
Mercurialis paixii Graebn. 975
Mimulus guttatus DC. 388
Minuartia glomerata (M. B.) Schur 985
Minuartia striata Mattf. 139
Moneses uniflora (L.) A. Gray 140
Monotropa hypopitys L. 976
Muscari comosum (L.) Mill. 807
Muscari racemosum (L.) Mill. 808
Mycelis muralis (L.) Dum. 389
Myosotis alpestris Schm. 809
Myosotis hispida Schlecht. 810
Myosotis nemorosa Bess. 811
Myosoton aquaticum (L.) Moench 142
Myriophyllum spicatum L. 984
Naumburgia thyrsiflora (L.) Duby 390
Neottia nidus-avis (L.) Rich. 986
Nepeta mussinii Henk. 812
Nigella arvensis L. 144
Noccaea coerulescens (J. et C. Presl) F. K. Meyer 235
Nonea pulla (L.) DC. 813
Nuphar lutea (L.) Sm. 391
Nymphaea alba L. 145
Nymphaea Candida J. et C. Presl. 146
Nymphoides peltata (Gm.) O. Kuntze 147
Odontites rubra subsp. serotina (Hoffm.) Wolm. 661
Odontites rubra subsp. verna (Bell) Volm. 659
Oenanthe fistulosa L. 148
Oenothera biennis L. 392
Omphalodes scorpioides (Haenke) Schrad. 814
Onobrychis viciaefolia subsp. montana (Lam. DC.) Thell. 662
Onobrychis viciaefolia subsp. sativa (Lam.) Thell. 663
Ononis arvensis L. 664
Ononis spinosa L. 665
Onosma tornensis Jav. 393
Ophioglossum vulgatum L. 987
Ophrys fuciflora (Crantz) Moench 679
Ophrys insectifera L. em L. 680
Orchis laxiflora subsp. palustris (Jacq.) Asch. et Gr. 670
Orchis mascula L. 668
Orchis militaris L. 676
Orchis morio L. 669
Orchis pallens L. 396
Orchis purpurea Huds. 671
Orchis tridentata Scop. 674
Orchis ustulata L. 675
Oreochloa disticha (Wulf.) Link 990
Origanum vulgare L. 681
Orlaya grandiflora (L.) Hoffm. 149
Omithogalum gussonei Ten. 150
Ornithogalum nutans L. subsp. boucheanum (Kunth) Hay. 989
Orobanche caryophyllaceae Smith 660
Orobanche flava Mart. 394
Orobanche vulgaris Poir 988
Oryzopsis virescens (Trin.) Beck 991
Oxalis acetosella L. 151
Oxycoccus palustris Pers. 677
Oxyria digyna (L.) Hill. 678
Oxytropis campestris (L.) DS. 395
Oxytropis carpatica Uechtr. 817
Oxytropis halleri Bunge 815
Padus avium Mill. 174
Paeonia officinalis L. 688
Papaver dubium L. 119
Papaver rhoeas L. 689
Parietaria officinalis L. 994
Paris quadrifolia L. 992
Parnassia palustris L. 152
Pastinaca sativa L. 412
Pedicularis hacquetii Graf. 397
Pedicularis oederi Vahl. 398
Pedicularis palustris L. 682
Pedicularis sceptrum-carolinum L. 399
Pedicularis sylvatica L. 683
Pedicularis verticillata L. 684
Petasites albus (L.) Gaertn. 153
Phegopteris polypodioides Fee 995
Phleum hirsutum Honck. 996
Phlomis tuberosa L. 686
Phragmites communis Trin. 997
Phyllitis scolopendrium (L.) Newm. 998
Phyteuma nigrum Schm. 816
Phyteuma orbiculare L. 818
Phyteuma spicatum L. 154
Picea abies (L.) Karsten 401
Picris hieracioides L. 400
Pimpinella major (L.) Huds. 687
Pinguicula alpina L. 156
Pinguicula vulgaris L. 819
Pinus banksiana Lamb. 999
Pinus cembra L. 1000
Pinus mugo Turra 402
Pirus communis subsp. piraster (L.) Hegi 158
Plantago altissima L. 159
Plantago atrata Hoppe 164
Plantago indica L. 155
Plantago lanceolata L. 162
Plantago major (L.) subsp. major Pilger 165
Plantago media L. 163
Platanthera bifolia (L.) Rich. 160
Platanthera chlorantha (Cust.) Rchb. 161
Pleurospermum austriacum Hoffm. 166
Poa alpina L. 1001
Poa remota Fors. 1002
(Poa chaixii Vill.) Podospermum suncinatum Pall. 403
(Podospermum canum А М.) Polemonium coeruleum L. 823
Poiygala major Jacq. 690
Polygala vulgaris L. 691
Polygonatum latifolium (Jacq.) Desf. 167
Polygonatum multiflorum (L.) All. 168
Polygonatum odoratum (Mill.) Druce 169
Polygonatum verticillatum (L.) All. 170
Polygonum arenarium W. et K. 694
Polygonum bistorta L. 533
Polygonum hydropiper L. 685
Polygonum lapathifolium L. 693
Polygonum persicaria L. 692
Polypodium vulgare L. 1003
Polystichum lobatum (Huds.) Chevall.1005
Polystichum lonchitis (L.) Roth. 1004
Potentilla alba L. 172
Potentilla anserina L. 404
Potentilla arenaria Borkh. 405
Potentilla argentea L. 406
Potentilla ascendens W. et K. 407
Potentilla aurea Torn. 320
Potentilla erecta (L.) Rauschel 410
Potentilla heptaphylla Jusl. 408
Potentilla recta L. 409
Potentilla reptans L. 411
Potentilla rupestris L. 171
Poterium sanguisorba L. 708
(Sanguisorba minor Scop.) Primula auricula L. 414
Primula elatior (L.) Hill. 415
Primula farinosa L. 696
Primula minima L. 699
Primula veris L. subsp. veils 416
Primula vulgaris L. 413
[Primula acaulis (L.) Grufb.] Prunella grandiflora (L.) Scholler 697
Prunella vulgaris L. 821
Prunus spinosa L. 175
Pteridium aquilinum (L.) Kuhn 1006
Pulicaria dysenterica (L.) Bernh. 417
Pulmonaria mollissima Kern. 826
Pulmonaria officinalis L. 825
Pulmonaria obscura Dum. 824
Pulsatilla alba Rchb. 177
Pulsatilla grandis Wender. 827
Pulsatilla patens (L.) Mill. 626
Pulsatilla pratensis (L.) Mill, subsp. nigricans (Storck) Zam. 828
Pulsatilla slavica Reuss. 695
Pulsatilla vernalis (L.) Mill. 829
Pyrola carpatica Holub et Kfisa 176
Quercus pubescens Willd. 1007
Ranunculus alpestris L. 179
Ranunculus auricomus L. 419
Ranunculus cassubicus L. 418
Ranunculus circinatus Sibth. 34
Ranunculus flammula L. 420
Ranunculus glacialis L. 698
Ranunculus illyricus L. 421
Ranunculus lanuginosus L. 422
Ranunculus pedatus W. et K. 423
Ranunculus platanifolius L. 178
Ranunculus pseudomontanus Schur 424
Ranunculus repens L. 425
Raphanus raphanistrum L. 426
Rapistrum perenne (L.) All. 427
Reseda lutea L. 428
Rhamnus saxatilis Jacq. 1008
Rhinanthus minor L. 430
Rhinanthus pulcher Schum. subsp. alpestris Wahlbg. 431
Rhinanthus pulcher Schum. subsp. car-paticus Soo 432
Rhinanthus pulcher Schum. subsp. erec-tus Stern. 433
Rhinanthus serotinus (Schoench.) Sch. et Thell. subsp. aestivalis Zing. 434
Rhododendron arboreum Sm. 703
Rhododendron hirsutum L. 702
Ribes alpinum L. 700
Ribes sanguineum Pursh. 701
Robinia pseudoacacia L. 180
Rorippa amphibia (L.) Bess. 435
Rorippa sylvestris (L.) Bess. 436
Rosa arvensis Huds. 182
Rosa canina L. 183
Rosa gallica L. 705
Rosa spinosissima L. 181
Rubus fruticosus (L.) agg. 184-185
Rudbeckia laciniata L. 429
Rumex acetosa L. 868
(Acetosa pratensis Mill.) Rumex acetosella L. 870
[Acetosella vulgaris (Koch) Fourr.] Rumex alpinus L. 1009
Rumex conglomerate Murr. 1010
Rumex crispus L. 1011
Sagittaria sagittifolia L. 186
Salix caprea L. 439
Salix herbacea L. 1015
Salix repens subsp. rosmarinifolia (L.) Celak. 187
Salix reticulata L. 706
Salix retusa L. 1013
Salvia glutinosa L. 440
Salvia nemorosa L. 830
Salvia pratensis L. 831
Salvia verticillata L. 832
Sambucus ebulus L. 188-189
Sambucus nigra L. 190
Sambucus racemosa L. 466
Sanguisorba officinalis L. 709
Sanicula europaea L. 191
Saponaria ocymoides L. 711
Saponaria officinalis L. 192
Sarothamnus scoparius L. 443
Saussurea alpina (L.) DC. 710
Saussurea pygmaea (Jacq.) Spr. 833
Saxifraga aizoides L. 457
Saxifraga aizoon Jacq. 194
(Saxifraga paniculata Mill.) Saxifraga androsacea L. 197
Saxifraga ascendens L. 198
Saxifraga bulbifera L. 199
Saxifraga caesia L. 195
Saxifraga granulata L. 196
Saxifraga hieraciifolia W. et K. 712
Saxifraga moschata Wulf. 458
Scabiosa columbaria L. 713
Scabiosa ochroleuca L. 441
Scilla bifolia L. subsp. bifolia 834
Scilla bifolia L. subsp. subtriphylla (Schur.) Dom. 835
Scilla sibirica Andr. 836
Sciprus sylvaticus L. 1016
Scorzonera austriaca Willd. 442
Scorzonera рurpuгеа L. 715
Scrophularia nodosa L. 1012
Scrophularia scopolii Hoppe 1014
Scrophularia vernalis L. 444
Scutellaria galericulata L. 822
Sedum acre L. 445
Sedum album L. 201
Sedum atratum L. 714
Sedum spurium M. B. 446
Sedum telephium L. 717
Sempervivum montanum L. 716
Sempervivum schlehanii Schott 718
Sempervivum hirtum Jusl. 447
Sempervivum soboliferum Sims. 1018
Senecio barbaraefolius Krock. 448
(Senecio erraticus Bertold.) Senecio integrifolius subsp. capitatus (Wahlb.) Cufod 707
Senecio jacobaea L. 449
Senecio jacquinianus Reichenb. 451
Senecio nemorensis L. subsp. fuchsii (Gmel.) Dur 450
Senecio rivularis (W. et K.) DC. 453
Senecio subalpinus Koch 452
Senecio viscosus L. 454
Serratula tinctoria L. 719
Seseli annuum L. 202
Seseli osseum subsp. austriacum (Beck.) Thell. 203
Sesleria tatrae (Deg.) Deyl 1017
Setaria glauca (L.) P. Beauv. 1019
Setaria viridis (L.) P. Beauv. 1020
Sideritis montana L. 204
Sieversia montana (L.) R. Br. 455
Sieversia reptans (L.) R. Br. 456
Silene acaulis (L.) Jacq. 720
Silene alba (Mill.) E. H. E. Krause 137
Silene dichotoma Ehrh. 205
Silene dioica (L.) Clairv. 653
[Melandrium rubrum (Weigel) Garcke] Silene nemoralis W. et K. 208
Silene nutans L. 209
Silene otites (L.) Wib. 210
Silene vulgaris subsp. prostrata (Gaudin) Sch. et Thell. 206
Silene vulgaris subsp. vulgaris (Moench) Garcke 207
Sinapis arvensis L. 461
Sisymbrium strictissimum L. 462
Sisyrinchium angustifolium Mill. 841
Sium latifolium L. 211
Solanum dulcamara L. 721
Solanum nigrum L. em. Mill. 212
Soldanella carpatica Vierh. 837
Soldanella montana Willd. subsp. hungarica (Smk.) Ludi 839
Solidago gigantea Ait. 464
Solidago virgaurea L. 465
Solidago virgaurea L. subsp. alpestris (W. et K.) Gaud. 463
Sonchus arvensis L. 460
Sonchus oleraceus L. 459
Sorbus aucuparia L. 213-214
Sorbus chamaemespilus (L.) Cr. 726
Sorbus torminalis (L.) Cr. 215
Sorgum dochna (Forsk.) Snowd. 1021
Sparganium erectum L. subsp. neglectum Vollmann 1022
Stachys alpina L. 722
Stachys annua L. 216
Stachys germanica L. 723
Stachys palustris L. 724
Stachys recta L. 467
Stachys sylvatica L. 725
Staphylea pinnata L. 217
Stellaria graminea L. 218
Stellaria holostea L. 219
Stellaria media (L.) Cyr. 220
Stellaria nemorum L. 221
Sternbergia colchiciflora W. et K. 468
Stipa dasyphylla Cerii. 1023
Stipa joannis Celak. 1024
Stratiotes abides L. 223
Streptopus amplexifolius (L.) DC. 224
Succica pratensis Moench 838
Symphytum cordatum W. et K. 469
Symphytum officinale L. 842
Symphytum tuberosum L. 470
Syrenia cana (Pill, et Mitt.) Neilr. 471
Swertia perennis L. 840
Tanacetum alpinum (L.) 59
Tanacetum corymbosum subsp. clusii (Fisch.) Hand. Mazz. 61
Tanacetum corymbosum subsp. corymbosum (Posp.) Dost. 60
Tanacetum parthenium (L.) Schultz-Bip. 63
Tanacetum vulgare L. 472
Taraxacum bessarabicum (Horn.) Hand. Mazz. 476
Taraxacum officinale Web. subsp. officinale 477
Taraxacum officinale Web. subsp. fontanum Sch. et Thell. 478
Taraxacum orytrospermum Andrz. 479
[Taraxacum laevigatum (Willd.) DC] Taxus baccata L. 474
Telekia speciosa (Schreb.) Baumg. 480
Telephium maximum (L.) Hoffm. 200
Tetragonolobus maritimus (L.) Roth. 481
Teucrium chamaedrys L. 727
Thalictrum aquilegifolium L. 225
Thalictrum flavum L. 482
Thalictrum foetidum L. 1026
Thalictrum lucidum L. 483
Thalictrum minus L. 484
Thesium alpinum L. 226
Thesium linophyllon L. 227
Thlaspi alpestre subsp. sylvestre (Jord.) Gill. 235
[Noccaea caerulescens (J. et C. Presl.) F. K. Meyer] Thlaspi arvense L. 228
Thlaspi jankae Kerner 229
Thlaspi perfoliatum L. 230
Thymus marschallianus Willd. 729
Thymus praecox Opiz 730
Thymus pulegioides L. 731
Tithymalus palustris L. 315
Tithymalus polychroma Kern. 316
Tithymalus seguieriana Neck. 317
Tithymalus virgata W. et K. 318
Tofieldia calyculata (L.) Wahlenb. 473
Tragopogon dubius Scop. 485
Tragopogon orientalis L. 486
Tragus racemosus (L.) All. 1027
Traunsteinera globosa (L.) Rchb. 732
Trifolium alpestre L. 741
Trifolium badium Schreb. 487
Trifolium campestre Schreb. 488
Trifolium dubium Sibth. 490
Trifolium fragiferum L. 733
Trifolium hybridum L. 734
Trifolium medium L. 735
Trifolium montanum L. 231
Trifolium ochroleucum Huds. 491
Trifolium pannonicum Jacq. 475
Trifolium repens L. 232
Trifolium rubens L. 736
Trifolium spadiceum L. 492
Trisetum alpestre (Host) P. Beauv. 1028
Trollius altissimus Crantz 489
Tussilago farfara L. 494
Typha angustifolia L. 1025
Ulmus carpinifolia Gled. 493
Urostachys selago (L.) Bernh. 1029
Urtica dioica L. 1030
Vaccinium myrtillus L. 737-738
Vaccinium vitis-idaea L. 739-740
Valeriana dioica L. 236
Valeriana sambucifolia Mikan fil. 742
Valeriana collina Walk. 744
Valerianella coronata (L.) DC. 237
Veratrum album L. subsp. lobelianum Bernh. 1031
Verbascum austriacum Schott 495
Verbascum blattaria L. 496
Verbascum lychnitis L. 497
Verbascum nigrum L. 498
Verbascum phlomoides L. 438
Verbascum phoeniceum L. 743
Verbascum speciosum Schrad. 499
Verbascum thapsiforme Schrad. 500
Verbascum thapsus L. 501
Verbena officinalis L. 859
Veronica anagallis-aquatica L. 843
Veronica austriaca L. subsp. dentata (Schm.) Watzl 844
Veronica beccabunga L. 845
Veronica fruticans Jacq. 847
Veronica chamaedrys L. 846
Veronica longifolia L. 848
Veronica officinalis L. 849
Veronica prostrata L. 850
Veronica spicata L. 851
Viburnum lantana L. 238-239
Viburnum opulus L. 241-242
Vicia cassubica L. 855
Vicia cracca L. 853
Vicia dumetorum L. 854
Vicia grandiflora Scop, subsp. sordida (W. et K.) Dost. 502
Vicia hirsuta (L.) S. F. Gray 240
Vicia pannonica Cr. 243
Vicia sepium L. 852
Vicia sylvatica L. 244
Vicia tenuifolia Roth 856
Vicia villosa Roth 858
Vinca herbacea W. et K. 861
Vinca minor L. 860
Vincetoxicum hirundinaria Med. supsp. hirundinaria 78
Viola arvensis Murr. subsp. arvensis 506
Viola arvensis Murr. subsp. minima Gaud. 507
Viola biflora L. 504
Viola hirta L. 862
Viola lutea Huds. subsp. sudetica (Willd.) Becker 505
Viola odorata L. 863
Viola palustris L. 864
Viola riviniana Rchb. 866
Viola sylvatica Fr. 865
Viola tricolor L. subsp. subalpina Gaud. 867
Vulpia myuros (L.) Gmel. 1032
Waldsteinia geoides Willd. 508
Woodsia ilvensis (L.) R. Br. 1033
Xanthium spinosum L..1035
Xeranthemum annuum L. 746
Zea mays L. 1034


Цветовой атлас растений

УКАЗАТЕЛЬ РУССКИХ НАЗВАНИЙ

Авран лекарственный 109
Аденостилес серолистный 510
Адонис весенний 250
Аистник цикутовый 595
Аконит аптечный, подвид аконит меченый 747
Аконит молдавский, борец молдавский 509
Аконит пестрый 748
Алтей коноплевый 512
Алтей лекарственный 528
Анакамптис пирамидальный 514
Анемона лютичная п/в лютичная (Ветреница) 253
Апозерис вонючий 258
Армерия приморская, подвид армерия удлиненная 519
Арум альпийский 887
Астра альпийская 788
Астра иволистная 789
Астра ромашковидная 791
Астра солончаковая 790
Астрагал австралийский 261
Астрагал альпийский 526
Астрагал датский 792
Астрагал нутовый 263
Астрагал повислоцветковый 265
Астрагал солодколистный 264
Астрагал холодный 262
Астранция крупная 32
Багульник болотный 121
Барбарис обыкновенный 269
Барвинок малый 860
Барвинок травянистый 861
Бартсия альпийская 751
Башенница, или Вежечка гладкая 233
Башмачок настоящий 297
Бедренец большой 687
Безвременник осенний 563—564
Белозер болотный 152
Белокопытник белый 153
Белокрыльник болотный 37
Белокудренник черный 530
Белорхидея беловатая, или Леукорхис беловатый 123
Белоцветник весенний 126
Белоцветник летний 125
Береза бородавчатая, или плакучая 928
Береза карликовая 929
Бирючник обыкновенный 128
Блошница дизентерийная 417
Бодяк болотный 559
Бодяк венгерский 560
Бодяк клейкий 281
Бодяк обыкновенный 562
Бодяк огородный 282
Бодяк полевой (Розовый осот) 555
Бодяк польский 557
Бодяк разнолистный 558
Бодяк речной 561
Бодяк серый 556
Болиголов крапчатый 71
Болотноцветник щитолистный 147
Борец дубравный 248
Борец желтый 249
Бородавник обыкновенный 362
Борщевик обыкновенный 620
Борщевик обыкновенный п/в сфондилий113
Боярышник колючий 77
Боярышник однопестичный 76
Брусника 739-740
Будра волосистая 785
Будра плющевидная 784
Бузина обыкновенная 466
Бузина травянистая 188-189
Бузина черная 190
Бузульник сибирский 371
Буквица аптечная 531
Бурачок горный 254
Бурачок скальный 266
Бурачок чашечный 267
Бутень волосистый 58
Бутень душистый 57
Вайда красильная 356
Валериана венценосная 237
Валериана двудомная 236
Валериана холмовая 744
Валериана цельнолистная 742
Вальдштейния гравилатовидная 508
Василек горный 764
Василек луговой 626
Василек метельчатый 575
Василек прижатый прямой 551
Василек синий 768
Василек скабиозовидный 536
Василек скабиозовидный (альпийский подвид) 537
Василек фригийский 538
Василисник водосборолистный 225
Василисник вонючий 1026
Василистник желтый 482
Василистник малый 484
Василистник светлый 483
Вахта трехлистная, Трифоль 138
Вейник волосистый 904
Вейник наземный 902
Вейник стальной 903
Вейник тростниковидный 901
Венечник ветвистый 19
Вербейник дубравный 377
Вербейник монетчатый, луговой чай 378
Вербейник обыкновенный 379
Вербена лекарственная 859
Вереск обыкновенный 542
Вероника береговая 843
Вероника длиннолистная 848
Вероника дубравная 846
Вероника зубчатая 845
Вероника кустарничковая 847
Вероника лекарственная 849
Вероника колосистая, Андреев крест 851
Вероника поручейная 844
Вероника простертая 850
Весенник зимующий 310
Ветреница дубравная 14
Ветреница лесная 15
Ветреница нарциссоцветковая 13
Вечерница снежная 114
Винцетоксикум рыхлый 78
Вишня антипка 56
Вишня птичья, черешня 173
Водосбор обыкновенный 749
Волжанка обыкновенная 27
Воловик аптечный 770
Володушка длиннолистная 899
Володушка лютиковидная 273
Волчеягодник-боровик 581
Волчеягодник кустарничковый 580
Волчеягодник смертельный, волчье лыко 582
Воробейник лекарственный 130
Воробейник пурпурно-синий 802
Воронец колосистый 4
Ворсянка лесная 925
Воскоцветник малый 276
Вудсия эльбская 1033
Вульпия мышехвостная 1032
Вьюнок кантабрийский 566
Вьюнок полевой 73
Вяз полевой, или Берест 493
Вязель пестрый 567
Вязель увенчанный 286
Гадючий лук кистевидный 808
Гадючий лук хохолковый 807
Галега лекарственная 104
Гвоздика армериевидная 585
Гвоздика блестящая 587
Гвоздика картузианская 586
Гвоздника перистая, п/в Люмницера 80
Гвоздника перистая, п/в ранняя 81
Гвоздика поздняя 83
Гвоздика приледниковая 588
Гвоздика пышная 590
Гвоздика пышная, подвид прекрасная 589
Гвоздика травянка 704
Герань блестящая 607
Герань болотная 608
Герань кроваво-красная 612
Герань луговая 783
Герань пиренейская 610
Герань Роберта 611
Герань темная 609
Гладиолус, шпажник болотный
Гладиолус,шпажник черепитчатый 614
Гладыш широколистный 157
Гнездовка обыкновенная (настоящая)986
Головчатка трансильванская 50
Голосхенус обыкновенный 954—955
Горец змеиный, рачьи шейки 533
Горец перечный, водяной перец 685
Горец песчаный 694
Горец почечуйный, блошиная трава 692
Горец щавелелистный 693
Горечавка весенняя 781
Горечавка Клюзия 778
Горечавка ластовневая 776
Горечавка легочная 780
Горечавка многообразная 108
Горечавка реснитчатая 782
Горечавка скороспелая 606
Горечавка снежная 779
Горечавка студеная 327
Горечавка точечная 328-329
Горицвет кожистый 643
Горицвет кукушкин 644
Горлюха ястребинковидная, или горчак желтый 400
Горошек волосистый, или Вика 24
Горошек заборный 852
Горошек кашубский 855
Горошек крупноцветковый 502
Горошек кустарничковый 854
Горошек лесной 244
Горошек мохнатый 858
Горошек мышиный 853
Горошек паннонский 243
Горошек тонколистный 856
Горчица полевая 461
Граб обыкновенный 875
Гравилат городской 330
Гравилат речной 613
Гребневик обыкновенный 920
Гроздовник полулунный 895
Грудница обыкновенная, ленок 376
Груша обыкновенная дикая 158
Грушанка карпатская 176
Губастик крапчатый 388
Гулявник прямой 462
Гусиный лук желтый 322
Двукисточник тростниковидный 900
Двулепестник парижский 66
Двусеменник альпийский 115
Девясил британский 350
Девясил волосистый 353
Девясил германский 352
Девясил иволистный 355 Девясил мечелистный 351
Девясил Христово око 354
Дербенник иволистный, плакун-трава 647
Дербенник прутовидный 648
Дербянка колосистая 893
Дереза обыкновенная 543
Донник белый 193
Донник зубчатый 387
Дорикниум пятилистный 82
Дороникум австрийский 301
Дороникум венгерский 302
Дороникум Делеклюза 260
Дремлик болотный 87
Дремлик мелколистный 935
Дремлик Мюллера 934
Дремлик темно-красный 593
Дремлик широколистный 933
Дриада восьмилепестная 86
Дрок волосистый 325
Дрок красильный 326
Дуб пушистый 1007
Дубровник обыкновенный 727
Дудник лекарственный, или дягиль 882
Дудник лесной 16
Дурман вонючий 79
Дурнишник игольчатый 1035
Душевка альпийская 534
Душица обыкновенная 681
Ежа сборная 922
Ежевика 184-185
Ежеголовник прямой, подвид незамеченный 1022
Ежовник-петушье просо 931
Ель европейская, или обыкновенная 401
Жабник полевой 96
Жабрица, п/в австрийская 203
Жабрица однолетняя 202
Жгун — корень сомнительный 69
Железница горная 204
Желтушник Витмана 308
Желтушник выемчатозубчатый 306
Желтушник раскидистый, или серый 307
Желтушник ястребинковолистный п/в Вахленберга 309
Женский папоротник, колчедыжник женский 890
Жерушник земноводный 435
Жерушник лесной 436
Живокость высокая, или царь-зелье 771
Живокость полевая 767
Живокость татранская 772
Живучка горная 716
Живучка женевская 750
Живучка отпрысковая,молодило 1018
Жимолость душистая, каприфоль 372
Жимолость лесная 132
Жирянка альпийская 156
Заразиха гвоздичная 660
Заразиха желтая 394
Заразиха обыкновенная 988
Заячья капуста, или Скрипун 717
Звездчатка дубравная 221
Звездчатка злаковидная 218
Звездчатка ланцетовидная 219
Звездчатка средняя, Мокрица 220
Зверобой волосистый 344
Зверобой изящный 343
Зверобой продырявленный 346
Зверобой пятнистый 345
Зеленчук желтый 361
Земляника зеленая, или Полуница 98
Земляника лесная 97
Златоцвет круглолистный 64
Змееголовник австрийский 773
Золотарник альпийский 463
Золотарник гигантский 464
Золотарник обыкновенный, или Золотая розга 465
Золотобородник цикадовый 915
Золотой дождь обыкновенный 437
Золототысячник красивый 552
Золототысячник обыкновенный 728
Зопник клубненосный 686
Зубчатка осенняя 661
Зубчатка ранняя 659
Зубянка девятилистная 300
Зубянка железистая 584
Зубянка клубненосная 583
Зюзник высокий 134
Зюзник европейский 133
Ива козья 439
Ива розмаринолистная 187
Ива сетчатая 706
Ива травянистая 1015
Ива туполистная 1013
Икотник серо-зеленый 33
Ирга овальнолистная 10
Ирис желтый, или водяной 358
Ирис злаковидный 795
Ирис мечевидный, касатик мечевидный 794
Ирис низкий 359
Ирис песчаный 357
Ирис сибирский 796
Истод большой 690
Истод обыкновенный 691
Кадило мелиссолистное 649
Калина Гордовина 238-239
Калина обыкновенная 241—242
Калистения заборная 38
Калужница болотная, п/в пышная 274
Камнеломка визовая 194
Камнеломка восходящая 198
Камнеломка жестколистная 457
Камнеломка зернистая 196
Камнеломка луковичконосная 199
Камнеломка мускусная 458
Камнеломка проломниковая 197
Камнеломка сизая 195
Камнеломка ястребинколистная 712
Камыш лесной 1016
Караганник древовидный, или Акация желтая 275
Кардаминопсис пренебреженный 544
Касатик бледный 117
Катран татарский 75
Качим клочковатый (метельчатый), или Перекати-поле 111
Качим ползучий 603
Качим пучковатый 110
Кермек Гмелина 857
Кернера скальная 118
Кизил мужской 283-284
Кизильник паутинистый 572
Кизильник цельнокрайний 571
Кипрей болотный 600
Кипрей волосистый 592
Кипрей горноальпийский 602
Кипрей горный 599
Кипрей розовый 601
Кипрей узколистный, Иван-чай 554
Кирказон обыкновенный 259
Кислица обыкновенная 151
Кисличник двухстолбчатый 678
Клевер альпийский 741
Клевер бледно-желтый 491
Клевер гибридный 734
Клевер горный 231
Клевер земляничный 733
Клевер каштановый 492
Клевер коричневый 487
Клевер красный 736
Клевер паннонский 475
Клевер ползучий 232
Клевер полевой 488
Клевер сомнительный 490
Клевер средний 735
Клен платановидный 245
Клоповник полевой 124
Клопогон европейский 65
Клубнекамыш морской 894
Клюква обыкновенная 677
Ковыль опушеннолистный 1023
Ковыль перистый, или Иоанна 1024
Козелец австрийский 442
Козелец пурпурный 715
Козлобородник восточный 486
Козлобородник сомнительный 485
Кокушник длиннорогий 616
Кокушник душистый 618
Кокушник комариный 617
Колокольчик альпийский 753
Колокольчик болонский 759
Колокольчик карпатский 752
Колокольчик Кладни 756
Колокольчик крапиволистный 763
Колокольчик круглолистный 762
Колокольчик малый 755
Колокольчик персиколистный 760
Колокольчик рапсовидный 757
Колокольчик рапунцелевидный 761
Колокольчик раскидистый 758
Колокольчик скученный 754
Колючник бесстебельный 45
Кольник колосовидный 154
Кольник черный 816
Конопля посевная 55
Конский каштан обыкновенный 520
Копеечник копеечниковый 619
Копытень европейский 889
Коровяк австрийский 495
Коровяк густоцветковый, или скипетровидный 500
Коровяк красивый 499
Коровяк метельчатый 497
Коровяк мохнатый 438
Коровяк обыкновенный, или медвежье ухо 501
Коровяк тараканий 496
Коровяк фиолетовый 743
Коровяк черный 498
Короставник лесной 630
Короставник полевой 629
Коротконожка лесная 897
Коротконожка перистая 896
Кортуза Маттиоли 568
Костенец волосовидный 885
Костенец зеленый 888
Костенец постенный 884
Костенец северный 886
Костер растопыренный 898
Котовник Мусина 812
Кочедыжник альпийский 891
Кошачья лапка (Антеннария двудомная) 516-517
Крапива двудомная 1030
Красавка белладонна 529
Крестовник головчатый 707
Крестовник Жакена 451
Крестовник клейкий 454
Крестовник приальпийский 452
Крестовник сурепколистный 448
Крестовник узкочерешковый 453
Крестовник Фукса 450
Крестовник Якова, или крестовник луговой 449
Кривоцвет полевой 804
Криптограмма курчавая 918
Кровохлебка аптечная 709
Крупка дубравная 303
Крушина ломкая 101
Крушина скальная 1008
Кубышка желтая 391
Кувшинка белая 145
Кувшинка чистобелая 146
Кукуруза 1034
Кульбаба опушенная 366
Кульбаба псевдоодуванчиковидная 368
Кульбаба седоватая 367
Куманика 184-185
Купальница высокая 489
Купена душистая 169
Купена многоцветковая 168
Купена мутовчатая 170
Купена широколистная 167
Купырь лесной 20
Лабазник вязолистный 100
Лабазник обыкновенный 99
Ландыш майский 72
Лапчатка белая 172
Лапчатка гусиная, или гусиная лапка 404
Лапчатка золотая 320
Лапчатка песчаная 405
Лапчатка поднимающаяся 407
Лапчатка ползучая 411
Лапчатка прямая 409
Лапчатка прямостоячая, или калган 410
Лапчатка семилисточковая 408
Лапчатка серебристая 406
Лапчатка скальная 171
Латук дикий, или компасный 360
Лебеда раскидистая 892
Лен австрийский 799
Лен желтый 370
Лен жестковолосистый 800
Лен многолетний, подвид лен внепазушный 801
Лен слабительный 129
Лен тонколистный 131
Ленец альпийский 226
Ленец льнолистный 227
Лигустикум мутельниковый 658
Лилия красная (луковиценосная) 639
Лилия кудреватая, царские кудри,мартагон, саранка 640
Лимодорум недоразвитая 798
Листник цикутовый 595
Листовик сколопендровый 998
Ложечница (лекарственная) п/в татрская 70
Ломонос альпийский (клематис) 766
Ломонос виноградолистный 68
Ломонос прямой 67
Лопух малый 883
Лопушник большой 881
Лопушник паутинистый 518
Лох узколистный 305
Луговик дернистый, или щучка 92
Лук виноградный 525
Лук горный 521
Лук желтый 252
Лук победный 8
Лук причесночный 874
Лук сибирский 523
Лук скорода 524
Лук угловатый 522
Лунник оживающий 642
Льнянка альпийская 641
Льнянка дроколистная 380
Льнянка обыкновенная 369
Любка двулистная, или Ночная фиалка 160
Любка зеленоцветковая 161
Люпин многолистный 803
Лютик альпийский 179
Лютик жгучий 420
Лютик жестколистный 34
Лютик золотистый 419
Лютик иллирийский 421
Лютик кашубский 418
Лютик ложногорный 424
Лютик платанолистный 178
Лютик ползучий 425
Лютик стоповидный 423
Лютик шерстистый 422
Люцерна посевная 805
Люцерна серповидная 381
Люцерна хмелевидная 382
Лядвенец Борбаша 373
Лядвенец рогатый 374
Лядвенец тонкий 375
Майник двулистный 135
Мак-самосейка 689
Мак сомнительный 119
Мальва мускусная 650
Мальва незамеченная (просвирняк пренебреженный) 977
Манжетка голая 871
Манжетка желто-зеленая 873
Манжетка пастушья 872
Маргаритка Мишеля 35
Марьянник бородатый 383
Марьянник гребенчатый 652
Марьянник дубравный, Иван-да-Марья 384
Марьянник лесной 386
Марьянник луговой 385
Марьянник полевой 651
Мать-и-мачеха обыкновенная 493
Медвежье ушко 414
Медуница лекарственная 825
Медуница мягкая 826
Медуница неясная 824
Мелколепестник канадский 88
Мелколепестник одноцветковый 594
Мелколистник однолетний п/в щетинистый 222
Метлица обыкновенная 880
Миндаль низкий, или степной, бобовник 511
Минуарция прямая 139
Минуарция скученная 985
Мицелис стенной, или латук стенной 389
Многоножка обыкновенная, сладкокорень 1003
Многорядник копьевидный 1004
Многорядник лопастной 1005
Можжевельник обыкновенный 964
Молодило отпрысковое 447
Молочай болотный 315
Молочай кипарисовый 312
Молочай лозный 318
Молочай миндалевидный 311
Молочай многоцветный 316
Молочай паннонский 314
Молочай Сегиеров 317
Молочай Эзуля 313
Морозник зловонный 951
Морозник красноватый 622
Морозник садовый 952
Мыльнянка базиликовидная 711
Мыльнянка лекарственная 192
Мытник болотный 682
Мытник Гаккета 397
Мытник лесной 683
Мытник мутовчатый 684
Мытник скипетровидный 399
Мытник Эдера 398
Мягковолосник водный 142
Мята болотная 657
Мята водяная 654
Мята длиннолистная 656
Мята полевая 655
Мятлик альпийский 1001
Мятлик расставленный 1002
Мятлица обыкновенная 880
Наперстянка крупноцветковая 298
Наумбургия кистецветная 390
Недотрога мелкоцветковая 349
Недотрога обыкновенная 348
Недотрога Ройля 625
Незабудка альпийская 809
Незабудка дубравная 811
Незабудка жестковолосистая 810
Нивяник белый, или луговая ромашка 62
Нонея темная 813
Норичник весенний 444
Норичник Скополли 1014
Норичник шишковатый 1012
Облепиха крушиновидная 953
Овсец опушенный 950
Овсяница каменистая 943
Овсяница луговая 944
Одноцветка крупноцветная 140
Одуванчик бессарабский 476
Одуванчик красноплодный 479
Одуванчик лекарственный 477
Одуванчик поручейный 478
Ожика боровая 970
Ожика боровая, подвид ожика красноватая 971
Ожика темно-бурая 972
Окопник аптечный 842
Окопник клубненосный 470
Окопник сердцевидный, или мелколистный 469
Оксиграфис обыкновенный 698
Ольха зеленая 877
Ольха серая 876
Омежник дудчатый 148
Оносма турнианская 393
Ореохлоа двурядная 990
Орлайя крупноцветковая 149
Орляк обыкновенный 1006
Ослинник двулетний 392
Осока береговая 913
Осока вздутая 914
Осока заостренная 905
Осока метельчатая 912
Осока мохнатая 909
Осока повислая 906
Осока повислая, п/в разноцветная 907
Осока просяная 911
Осока черно-бурая 908
Осока черноколосковая 910
Осот огородный 459
Осот полевой 460
Острица лежачая 769
Острокильница чернеющая 365
Остролодочник Галлера 815
Остролодочник карпатский 817
Остролодочник полевой 395
Офрис многоцветковый 679
Офрис насекомоносный 680
Очанка Росткова, п/в горная 92
Очанка Росткова, п/в Росткова 93
Очанка татрская 94
Очиток белый 201
Очиток большой 200
Очиток едкий 445
Очиток ложный 446
Очиток черноватый 714
Очный цвет полевой 820
Пазник укореняющийся 347
Пальчатокоренник мясо-красный 673
Пальчатокоренник пятнистый 666
Парис обыкновенный 992
Паслен сладко-горький (Вороний глаз четырехлистный)721
Паслен черный 212
Пастернак посевной 412
Пахучка лесная 541
Пахучка обыкновенная 540
Первоцвет весенний, или лекарственный 416
Первоцвет высокий 415
Первоцвет маленький 699
Первоцвет мучнистый 696
Первоцвет обыкновенный 413
Переступень белый 36
Перловник одноцветковый 982
Перловник поникающий 981
Перловник реснитчатый 979
Перловник трансильванский 980
Песчанка высокая 26
Песчанка реснитчатая 25
Петров крест чешуйчатый 646
Печеночница обыкновенная 793
Пижма альпийская 59
Пижма обыкновенная, или Дикая рябинка 472
Пижма парфенийская 63
Пижма щитковая п/в Клюза 61
Пижма щитковая п/в щитковая 60
Пикульник жестковолосый 605
Пикульник красивый, или зябра 323
Пикульник ладанниковый 112
Пикульник пушистый 604
Пион лекарственный 688
Плаун баранец 1029
Плаун булавовидный 974
Плаун годичный 973
Плаун сплюснутый 930
Плевен многолетний, или райграсе английский 969
Плещатка гладкая 270
Плющ обыкновенный 949
Повилика европейская 44
Погремок красивый, подвид погремок альпийский 431
Погремок красивый, подвид погремок карпатский 432
Погремок красивый, подвид погремок прямостоячий 433
Погремок малый, или Петушиный гребешок 430
Погремок осенний, подвид погремок летний 434
Подбел белый (Белокопытник аптечный) 515
Подбельник альпийский 624
Подлесник европейский 191
Подмаренник болотный 107
Подмаренник весенний 295
Подмаренник душистый 31
Подмаренник крестообразный 296
Подмаренник мягкий 106
Подмаренник настоящий 324
Подмаренник разнолистный 105
Подмаренник сизый 30
Подорожник большой п/в большой 165
Подорожник высочайший 159
Подорожник индийский 155
Подорожник ланцетолистный 162
Подорожник средний 163
Подорожник чернеющий 164
Подоспермум струговидный 403
Подснежник белоснежный 103
Подсолнечник клубневой, земляная груша 335
Подсолнечник однолетний 334
Подъельник обыкновенный 976
Полевичка малая 942
Пололепестник зеленый 916
Порезник пиренейский 127
Поручейник широколистный 211
Посконник коноплевый 597
Постенница аптечная 994
Прищепник липучковый 47
Прозанник крапчатый 246
Прозанник одноголовчатый 247
Пролеска двулистная 834
Пролеска двулистная (подвид) 835
Пролеска сибирская 836
Пролесник однолетний 983
Пролесник Паикси 975
Проломник млечный 12
Проломник низкорослый 11
Прострел большой 827
Прострел белый 177
Прострел весенний 829
Прострел луговой 828
Прострел раскрытый, сон-трава 627
Прострел словацкий 695
Птицемлечник Буше 989
Птицемлечник Гуссона 150
Пузырник древовидный, или Капюте:
древовидная 285
Пузырник ломкий 921
Пузырчатка обыкновенная 819
Пупавка красильная 255
Пупавка полевая 17
Пупавка русская 18
Пупочник ползучий 814
Пустырник обыкновенный 638
Пушица влагалищная 91
Пушица многоколючковая 89
Пушица широколистная 90
Пыльцеголовник длиннолистный 49
Пыльцеголовник красный 553
Пыльцеголовник крупноцветковый 48
Пырей гребневидный, житняк 869
Пырей средний 946
Равноплодник василистниковый 116
Ракитник низкий 278
Ракитник регенсбургский 277
Рапс, или Брюква 272
Реброплодник австрийский 166
Редька дикая 426
Резак обыкновенный 95
Резеда желтая 428
Резуха альпийская 22
Резуха башенная 24
Резуха возвышающаяся 23
Резуха песчаная 43
Резуховидка Таля 21
Ремнелепестник козлиный 623
Репейник обыкновенный 251
Репник многолетний 427
Рисовидка зеленоватая 991
Робиния ложноакация, или Белая акация 180
Рогоз узколистный 1025
Рододендрон волосистый 702
Рододендрон гималайский 703
Роза колючая 181
Роза пашенная 182
Роза собачья 183
Роза французская 705
Ромашка ободранная 136
Ромашка приморская п/в непахучая 234
Росичка кровяная 924
Росянка английская 84
Росянка круглолистная 85
Рудбекия рассеченная, или „золотой шар 429
Рябина глоговина 215
Рябина перистолистная 213—214
Рябина приземистая 726
Рябчик шахматный 598
Сабельник болотный 565
Сальданелла горная 839
Сальданелла карпатская 837
Саротамнус метлистый 443
Сверция многолетняя 840
Свидина кровавокрасная 74
Свинорой пальчатый 919
Семпервивум Шлехана 718
Сердечник горький 39
Сердечник луговой 41
Сердечник недотрога 42
Сердечник Опица 40
Серпуха красильная 719
Сеслерия татранская 1017
Сиверсия горная 455
Сиверсия ползучая 456
Сивец луговой 838
Сизюринхий узколистный 841
Синеголовник равнинный 945
Синюха голубая 823
Синяк итальянский 774
Синяк обыкновенный 775
Сирения седая 471
Ситник растопыренный 963
Ситник склоненный 962
Ситник скученный 960
Ситник трехраздельный 961
Ситняг болотный 932
Скабиоза голубиная 713
Скабиоза желтоватая 441
Скерда болотная 280
Скерда вонючая 291
Скерда Жакина 292
Скерда двулетняя 289
Скерда конизилистная 290
Скерда кровельная 293
Скерда щетинистая 294
Скумпия кожевенная 917
Слива колючая, или Терн 175
Смолевка белая 137
Смолевка бесстебельная 720
Смолевка вильчатая 205
Смолевка двудомная 653
Смолевка дубравная 208
Смолевка обыкновенная п/в обыкновенная 207
Смолевка обыкновенная п/в полая, или Хлопушка 206
Смолевка поникшая 209
Смолевка ушастая 210
Смолка клейкая 745
Смородина альпийская 700
Смородина кровяно-красная 701
Сныть обыкновенная 5
Соколий перелет 777
Солнцецвет крупноцветковый 333
Солнцецвет яйцевиднолистный 332
Сорго сахарное 1021
Сосна Бенкса 999
Сосна горная или сосновый стланик 402
Сосна кедровая европейская, кедр европейский 1000
Соссюрея альпийская 710
Соссюрея низкорослая 833
Сочевичник весенний 797
Сочевичник черный 634
Спаржа лекарственная, или съедобная 28
Стальник колючий 665
Стальник пашенный 664
Стафилея пестрая,или Клокачка обыкновенная 217
Страчетник обыкновенный 978
Стрелолист обыкновенный 186
Стрептопус стеблеобъемлющий 224
Сурепка обыкновенная 268
Сусак зонтичный 532
Сухоцвет однолетний 746
(Бессмертник) Сушеница лесная 948
Сушеница норвежская 947
Тайник сердцевидный 968
Тайник яйцевидный 967
Телекия красивая 480
Телорез обыкновенный 223
Тимофеевка мохнатая 996
Тис ягодный 474
Тмин обыкновенный 46
Толокнянка аптечная 527
Тонконог пирамидальный 966
Тонконог тонкий 965
Тофильдия чашечковидная 473
Травилаг городской 330
Трагус кистевидный 1027
Траунштейнера шаровидная 732
Трищетинник альпийский 1028
Тростник обыкновенный 997
Тысячелистник обыкновенный 1
Тысячелистник п/в судетский 3
Тысячелистник холмовый 2
Ужовник обыкновенный 987
Уруть колосистая 984
Фиалка болотная 864
Фиалка двуцветковая 504
Фиалка душистая 863
Фиалка желтая 505
Фиалка лесная 865
Фиалка опушенная 862
Фиалка полевая 506
Фиалка полевая, подвид фиалка мелкая 507
Фиалка Ривинуса 866
Фиалка трехцветная, или Анютины глазки 867
Фитеума шаровидная 818
Форсиция свисающая 321
Хаккетия дремлик 331
Хатьма тюрингенская 645
Хвойник двуколосковый 304
Хвостник обыкновенный, водяная сосенка 958
Хвощ болотный 941
Хвощ большой 939
Хвощ лесной 937-938
Хвощ пестрый 940
Хвощ приречный, хвощ топяной 936
Хмель обыкновенный 957
Хохлатка желтая 288
Хохлатка плотная 570
Хохлатка полая 569
Хризантема Завадского 539
Цикламен европейский 576
Цикламен фатранский 577
Циклахена дурнишниковая 959
Цикорий обыкновенный 765
Цицербита альпийская 806
Чабрец блошницевидный 731
Чабрец Маршалла 729
Чабрец ранний 730
Частуха подорожниковая 9
Чемерица белая Лобеля 1031
Череда трехраздельная 271
Черемуха птичья 174
Черника 737-738
Черноголовка крупноцветковая 697
Черноголовка обыкновенная 821
Черноголовник кровохлебковый 708
Чернокорень горный 578
Чернокорень лекарственный 579
Чернушка полевая 144
Чертополох акантолистный 545
Чертополох курчавый 547
Чертополох маскированный 550
Чертополох поникающий 549
Чертополох серый 548
Чертополох холмовой 546
Чеснок медвежий или Черемша 7
Чесночница черешковая 6
Четырехкрыльник приморский 481
Чина венгерская 363
Чина весенняя, сочевичник весенний 797
Чина клубненосная 637
Чина луговая 364
Чина посевная 635
Чина широколистная 636
Чистец альпийский 722
Чистец болотный 724
Чистец германский 723
Чистец лесной 725
Чистец однолетний 216
Чистец прямой 467
Чистотел большой 279
Чистяк клубненосный 319
Шалфей клейкий 440
Шалфей лесной (дубравный) 830
Шалфей луговой 831
Шалфей мутовчатый 832
Шандра обыкновенная 143
Шандра чужеземная 141
Шаровница Вилькомма 786
Шаровница сердцелистная 787
Шафран белоцветковый 573
Шафран Гейфеля 574
Шлемник обыкновенный 822
Штернбергия осенняя 468
Штокроза обыкновенная 513
Щавель альпийский 1009
Щавель воробьиный, щавелек 87
Щавель кислый 868
Щавель клубковатый 1010
Щавель курчавый 1011
Щебрушка полевая 535
Щетинник зеленый 1020
Щетинник сизый 1019
Щирица гибридная 878
Щирица запрокинутая 879
Щитовник австрийский, подвид шиповатый 926
Щитовник буковый 995
Щитовник Линнея 993
Щитовник мужской 927
Эдельвейс альпийский 122
Эритрониум, собачий зуб 596
(Кандык) Эспарцет виколистный, подвид горный 662
Эспарцет виколистный, подвид посевной 663
Юринея мягкая 628
Язвенник лекарственный 256
Язвенник лекарственный, п/в альпийский 257
Ярутка альпийская п/в лесная 235
Ярутка полевая 228
Ярутка пронзеннолистная 230
Ярутка Янка 229
Ясенец белый 591
Ясень белый 102
Ясколка войлочная 54
Ясколка дернистая 51
Ясколка полевая 51
Ясколка татрская (Татры) 53
Ясменник розоватый 29
Яснотка белая, или Глухая крапива 120
Яснотка пурпурная 633
Яснотка пятнистая 631
Яснотка стеблеобъемлющая 632
Ястребинка альпийская 336
Ястребинка Баугина 338
Ястребинка болотистая 337
Ястребинка володушкообразная 339
Ястребинка волосистая 342
Ястребинка зонтиковидная 340
Ястребинка зонтичная 299
Ястребинка лесная 503
Ястребинка обыкновенная 341
Ястребинка оранжево-красная 621
Ятрышник бледный 396
Ятрышник болотный 670
Ятрышник бузинный 672
Ятрышник дремлик 669
Ятрышник майский 667
Ятрышник мужской 668
Ятрышник обожженный 675
Ятрышник пурпурный 671
Ятрышник трехзубчатый 674
Ятрышник шлемовидный 676
Ячмень мышиный 956