Биогеография океана: Биологическая структура океана глазами географа

Содержание

Absrtact | 4
Введение: Географический подход к изучению биологической структуры мирового океана | 7
Глава 1. История формирования и основные черты биологической структуры океана
1.1. Происхождение и развитие океанической биоты | 10
1.2. Систематическая структура биоразнообразия | 15
1.3. Подразделение арены жизни в океане | 18
Глава 2. Биофункциональная система океана
2.1. Биотический круговорот | 23
2.2. Сгущения и пленки жизни | 28
2.3. Функции живого вещества | 28
2.4. Закон сохранения (бережливости) | 31
Глава 3. Экологические факторы биогеографической дифференциации
3.1. Законы минимума и толерантности | 34
3.1.1. Подводная освещенность | 35
3.1.2. Температура | 37
3.1.3. Соленость | 39
3.1.4. Слой скачка | 44
3.1.5. Течения | 44
3.1.6. Волновые процессы | 47
3.1.7. Приливы | 51
3.2. Биотические взаимоотношения | 54
3.3. Свойства популяций | 55
Глава 4. Физико-географический процесс как фактор биогеографии ческой дифференциации | 58
4.1. Гидрологическое звено | 60
4.2. Геохимическое звено | 63
4.3. Геолого-геоморфологическое звено | 65
4.4. Литолого-фациальное звено | 67
4.5. Биогидроценотическое звено | 70
Глава 5. Биогеографическая регионализация океана на основе физико-географического районирования | 73
5.1. Единицы зональной (широтной) дифференциации | 74
5.2. Единицы вертикальной дифференциации | 78
5.3. Единицы азональной дифференциации | 82
Глава 6. Природные зоны на поверхности океана
6.1. Зоны полярных ледовитых морей | 86
6.2. Субполярные зоны | 91
6.3. Умеренные зоны | 94
6.4. Субтропические зоны | 99
6.5. Тропические зоны | 99
6.6. Экваториальная зона | 101
Глава 7. СИНЭКОЛОГИЯ ГИДРОБИОНТОВ
7.1. Экосистема и биогидроценоз | 104
7.2. Местообитания и экологические ниши | 106
7.3. Трофические ниши | 116
7.4. Жизненные формы | 117
Глава 8. Ландшафтно-экоогический подход к изучению береговой зоны моря
8.1. От синэкологии к ландшафтной экологии | 120
8.2. Дистанционный мониторинг и подводные исследования | 121
8.3. Аксиоматические основы ландшафтной экологии | 128
Глава 9. Ландшафтно-экологическая структура дна морских мелководий | 134
9.1. Единицы горизонтального расчленения | 135
9.2. Единицы вертикального расчленения | 141
9.3. Ландшафтно-экологическое картографирование береговой зоны моря | 147
9.4. Идея подводного природного комплекса в смежных науках | 151
Глава 10. Региональные аспекты ландшафто-экологических исследований в береговой зоне моря
10.1. Ландшафтный подход к организации рационального природопользования в береговой зоне (на примере Черноморского побережья России)
10.1.1. Палеогеографические предпосылки формирования современных ландшафтно-экологических обстановок | 153
10.1.2. Ландшафтно-эиологическое районирование береговой зоны Черного моря | 155
10.1.3. Элементы морфологической структуры подводных ландшафтов | 170
10.2. Фитобентос как индикатор морфологической структуры подводных ландшафтов | 176
10.2.1. Структура сообществ | 177
10.2.2. Структура подводной растительности | 185
10.2.3. Ландшафтный подход к описанию подводной растительности (на примере Южного Сахалина) | 190
Вместо заключения: Уязвимые звенья экологической системы мирового океана | 204
Литература | 214
Словарь терминов | 219


ABSTRACT

Biogeography, studying structure, distribution and functions of organisms on the Earth, - one of integral parts of oceanology. It is impossible to make a complete representation about a nature of the World ocean, not knowing the laws geographical distribution and main functions of its inhabitants managing. Oceanosphere is the most part of biosphere. The life has arisen and on an extent of billions of years developped in the ocean. As to study natural and biological phenomena in the ocean, so managing and planning of economic activity geographical approach is offered.

Holistic sight on natural and biologycal structure of the World ocean suppose studing a history of its development, biodiversity of hydrobiontes, functions of ecosystem, nature of phisycal-geographical process. All of them are the basis of regionalization, management and planning of human activity

Chapter 1. A HISTORY OF FORMATION AND BASIC FEATURES OF BIOLOGICAL STRUCTURE

  • 1.1. Biota origin and development
  • 1.2. Systematical structure of biodiversity
  • 1.3. Division of arena of life in the ocean

The paramount role in study of natural and biological structure of the ocean belong to history of its formation; systematic composition of hydrobiontes; peculiarities of their distribution; basic divisions of arena of life.

Chapter 2. BIOFUNCTIONAL SYSTEM OF THE OCEAN

  • 2.1. Circulation of energy and substance
  • 2.2. Functions of life
  • 2.3. Synergism and a law of preservation

The typical features of processes proceeding in the ocean are determined by its functioning as a huge ecological system. The circulation of substance and energy are caused by biotic processes. The main functions of life are energy supply, decomposition, concentration, environment creation. Basis of stability of holistic system of the World ocean is synergism and action of the law of preservation of substance and energy.

Chapter 3. ECOLOGICAL FACTORS OF THE BIOGEOGRAPHICAL DIFFERENCIATION

  • 3.1. Laws of minimum and tolerance
  • 3.2. Abiotic factors: underwater light exposure, temperature, salinity, discontmuty layer, currents, tides and wave processes
  • 3.3. Biological mutual relations
  • 3.4. Properties of populations

The distribution of hydrobiontes are determined by action of a number of abiotic factors. Requirements to a mode of ecological conditions are not equal for different species: limiting are as too low, so too high intensity of the factors. Tolerance area lays between minimum and maximum. The human activity frequently breaks natural zones of tolerance.

Chapter 4. PHYSICAL-GEOGRAPHICAL PROCESS AS A FACTOR OF BIOGEOGRAPHICAL REGIONALIZATION

  • 4.1. Hydrological subsystem
  • 4.2. Geochemical subsystem
  • 4.3. Geological subsystem
  • 4.4. Biological subsystem

The main contents of physical-geographical process, which is in this case considered as a complex of ecological factors, consists in an exchange of substance and energy between separate components and whole natural complexes. In ocean it covers water, bottom and coastal zone. Its activity yields easier to analysis, if in complex system of interactions to allocate some functional subsystems. Those are as follows: 1) hydrological, 2) geochemical, 3) geological, 4) ecosystem. All of them carry certain phenomenon, causing structure, functions, biogeographical division and peculiarities of human activity in the ocean.

Criteria of geographical investigation consists in study of objects at two levels of organization simultaneously - analytical and system. The oceans elements are of double-faced nature: on the one hand, they are the elements of hydrosphere, atmosphere, boisphere, geosphere and technosphere; on the other, they are the chorological units, i.e. geosystems and ecosystems of different taxonomic rank.

Geographical regionalization pursues the purpose of distinguishing spatial combinations of subdivisions of ocean in their entirety. These subdivisions are formed on a definite area during the process of its historical development.

Chapter 5. BIOGEOGRAPHICAL REGIONALIZATION OF THE OCEAN ON A BASIS OF GEOGRAPHICAL SUBDVISIONS

  • 5.1. Units of latitudional zonal differentiation
  • 5.2. Units of vertical zonal differentiation
  • 5.3. Units of azonal differentiation

The concept is developed according to which the horological structure of natural and biological systems of ocean is determined by action of physical-geographical process. Last causes allocation of latitudional (zonal), vertical (depth) and azonal (tectonic) natural complexes. Chorological units have different taxonomic rank, but their main quality is entirety, relative stability and distinctive spatial drawing of internal chorological structure.

Chapter 6. NATURAL ZONES ON THE SURFACE OF THE OCEAN

  • 6.1. Zones of the polar seas
  • 6.2. Subpolar zones
  • 6.3. Moderate zones

4

  • 6.4. Subtropical zones
  • 6.5. Tropical zones
  • 6.6. Equatorial zone

Zonality of the ocean is a main law of distribution of landscapes and life on the surface of the ocean and in a coastal zone. It is possible to approve with confidence, that all the basic parameters of an environment distribution of life and economic activity are zonal. A nature peculiarities of zones are described

Chapter 7. SYNECOLOGY OF THE HYDROBIONTES

  • 7.1. Biocoenoses and ecosystems
  • 7.2. Biotopes and ecological niches
  • 7.3. Trophical niches
  • 7.4. Life forms

The landscape-ecological approach to the decision of problems how to protect and rational use of natural resources of ocean consists in allocation of geosystems and consideration them as arenas of formation of biocoenoses (ecosystems). Density of packing by life in space and in time is determined by processes of ecological divergence and convergence. Both these processes are accompanied by adaptation. The strucrure and functions of communities is determined by life-forms of hydrobiontes.

Chapter 8. LANDSCAPE-ECOLOGICAL APPROACH TO THE BIOGEOGRAPHICAL RESEARCHES

  • 8.1. From sinecology to landscape ecology
  • 8.2. Remote sensing monitoring and underwater investigations
  • 8.3. Axiomatic bases of landscape ecology

It is offered to treat studies of environment and biological structure of the coastal zone from landscapeecological positions, basing on the statement, that specifity of each natural area answers to peculiarities of its biota and biom.

The modern biogeography pay more attention to local peculiarities of biota; thus it is important to study an ecology of hydrobiontes. One has to distinguish au-tecology and synecology. The first is a biological science studing mutual relations between separate species and environment; the second investigate the mutual relations of boicoenoses with environment and occupies a boundary situation with geography, studying natural complexes. A landscape-ecological method of the decision of biogeographical problems is offered It consists in synecological sight on ecosystem and geosystem of low taxonomical rank as on specific biotope (combination of biotopes) engaged by communities of hydrobiontes adapted to them.

The theoretical basis of landscape ecology is considered according to the requirements of the system analysis: first, the axiom of holistic system is formulated; the statements on its elements, the system-forming relationships, structure and hierarchy of the systems, and, finally, on their boundaries are proposed after that.

Chapter 9. LANDSCAPE-ECOLOGICAL STRUCTURE OF A COASTAL ZONE

  • 9.1. Units of horizontal differentiation
  • 9.2. Units of vertical differentiation
  • 9.3. Landscape-ecological mapping
  • 9.4. Idea of underwater natural complex in adjacent sciences

Landscape of a coastal zone is an area, described by the common plan of geological structure, underwater relief and modern geological facies, uniformity of a hydrometeorological regime (hydroclimate) and peculiarities of benthos. The natural conditions of a landscape supervise kinds of economic activity developping on its area.

Local peculiarities of distribution of hydrobiontes in interrelation with all variety of natural conditions can be investigated on the basis of division of coastal zone into morphological complexes. With their help the spatial pattern of biological structure of sea shallows can be submitted as regular combinations of horizontal and vertical morphological units of submarine landscapes.

Many peculiarities of sea bottom at a coastal zone receive precise display on remote sencing images. These methods make it possible, figuratively speaking, to take away the water cover and to see a wide-scope image of the sea bottom with all the minor details of its surface which can be acknowledged and mapped. The precise images of bottom were received at depthes up to 20 - 25 m.

Landscape-ecological maps displaying synthesis of components of a nature form the basis for analytical including ecological and economic interpretation.

CHAPTER 10. REGIONAL ASPECTS OF LADSCAPE-ECOLOGICAL INVESTIGATIONS OF A COASLAL ZONE

  • 10.1. Landscape approach to integrated coastal management
  • 10.2. Undervater vegetation as indicator of submarine landscapes morphological structure

The modern oceanology admits integrated coastal management (ICM) by a main direction of scientific researches, economic activity and education. Regional aspects of landscape approach to ICM are discussed on example of studing of a Russian part of Black sea coast. The mutual dependence of underwater vegetation and elements of morphological structure of submarine landscapes is considered on example of coastal zone of Southern Sakhalin.

Instead of conclusion: VULNERABLE LINKS OF THE WORLD OCEAN ECOSYSTEMS

Global change and sustainable development-re-fened

5

knowledge on the ocean in education programmes have to paid a special attention to the zones of interaction between hydrosphere, atmosphere and lithosphere where intensive transformation of a substance and energy takes place. These zones in the ocean are characterized by concentration of life and human activity; they are of extreme importance for the security of the ecological balance of the whole biosphere.

The methodical arrangement of the textbook includes the dictionary of the terms, list of the literature and also evident means (maps, schedules, figures etc.)

6


Введение

Памяти дорогих родителей, Михаила Платоновича Петрова и Вероники Казимировны Василевского посвящаю

ГЕОГРАФИЧЕСКИЙ ПОДХОД К ИЗУЧЕНИЮ
БИОЛОГИЧЕСКОЙ СТРУКТУРЫ МИРОВОГО ОКЕАНА

Биогеография, изучающая состав, распределение и жизнедеятельность организмов на Земле, - одна из неотъемлемых частей океанологии. Нельзя составить полного представления о природе Мирового океана, не зная законов, управляющих жизнью и географическим распространением ее обитателей (гидробионтов).

Мировой океан (океаносфера) - наиболее обширная по площади и мощная по объему часть биосферы. Жизнь зародилась и на протяжении миллиардов лет развивалась в океане. Океаносфера предоставляет почти в 80 раз больше пространства для жизни, чем наземный мир.

В общем круговороте вещества и энергии видная роль принадлежит организмам. Как показал В. И. Вернадский, вещество всех наружных оболочек Земли и литосферы (осадочные породы), и атмосферы, и гидросферы многократно проходит через тело живых существ, которые ассимилируют минеральные вещества, воду, газы и вновь возвращают их в преобразованном виде в окружающую среду. Наиболее значительной является средообразующая функция: способность морских организмов стабилизировать химическую систему океана, влиять на газовый состав атмосферы, осадочные породы и т.п.

В изучении биологической структуры и функций живого вещества в Мировом океане важное место принадлежит географическому подходу. Его значение определяется присущей современной географии интегрирующей способности объединять частные океанологические исследования (физические, химические, геологические, биологические и т.п.) на базе представлений о природных комплексах (ПК) водных и подводных, "...критерий географичности, - пишет А.Ф. Плахотник (1977), - состоит в изучении своего объекта на двух уровнях организации одновременно - компонентном и комплексном" (с. 539).

В океанологии исследования ведутся преимущественно на компонентном уровне. Однако, как подчеркивал один из первых энтузиастов применения географического подхода в океанологии ВТ. Богоров (1960), логика исследования океана на компонентном уровне неизбежно ведет к синтезированию разнородного материала, выяснению причинности явлений и их взаимных связей. Разрабатывая учение о биологической структуре океана, Л А. Зенкевич и В.Г. Богоров использовали концепцию докучаевской географии. Поэтому закономерен их вывод об обусловленности биологической структуры океана его географической структурой.

Структура и функции биологической системы Мирового океана определяются характером свойственного ему физико-географического процесса, который рассматривается в данном случае как комплекс разнообразных экологических факторов. Основным результатом действия последних является регионализация океана на широтные (зональные), глубинные (поясные) и азональные природные комплексы аквальные (водные) и донные. Особую категорию представляют ландшафты водные и подводные и единицы внутриландшафтного подразделения. Природные комплексы любой размерности обладают своими биогеографическими особенностями.

Идея связать распределение жизни в океане с природными комплексами имеет свою предысторию. Еще в 1887 г. К. Мебиус на примере устричной банки в Северном море показал, как в результате взаимодействия биотических и абиотических факторов на морском дне формируется

7

целостная природная система, для обозначения которой он ввел термин биоценоз. Понятие "биоценоз" быстро вошло в научный обиход, так как отражало созревшее стремление естествоиспытателей рассматривать совокупности организмов как целостные системы.

Важный шаг на пути сближения биоценологии с ландшафтоведением (наукой о природных комплексах - геосистемах) сделал С. А. Зернов (1913) в классическом труде "К вопросу об изучении жизни Черного моря". Для обозначения участков дна, однородных по природным условиям, занятых характерными сообществами морских организмов, С.А. Зернов впервые употребил термин "фация".

В последние десятилетия наблюдается плодотворное и взаимообогащающее развитие новых идей на стыке географии, биогеографии и экологии. По справедливому замечанию В. Б. Сочавы (1970), биогеограф-эколог, как и географ-ландшафтовед, ведет исследования в трех измерениях: планетарном, региональном, топологическом.

Планетарный экологический фон представлен региональными вариациями, а последние в свою очередь включают многочисленные топологические подразделения, вплоть до элементарных экосистем. Биосфера адекватна географической оболочке, биоценозы - внутриландшафтным природным комплексам.

Рис. 0.1. Схема взаимоотношения полицентрического (ландшафтного) и биоцентрического взглядов на морскую геосистему; по И.С. Арзамасцеву и Б.В. Преображенскому
Рис. 0.1. Схема взаимоотношения полицентрического (ландшафтного) и биоцентрического взглядов на морскую геосистему; по И.С. Арзамасцеву и Б.В. Преображенскому

В морской экологии определился ландшафтно-биономичский = ландшафтно-экологический подход к изучению жизни в океане. Его сущность можно раскрыть на примере полицентрического и биоцентрического взглядов на геосистему (рис. 0.1).

По упрощенной схеме геосистема представляет биотоп (сочетание биотопов) + биоценоз (сочетание биоценозов). Другими словами, с позиций гидробиолога ландшафты, например подводные, сформировавшиеся на мелководье, являются определенными биономическими типами морского дна, характеризующимися своими биоценотическими особенностями. Характеристика бентоса через познание ландшафтной структуры позволяет наиболее глубоко уяснить связь донных биоценозов с условиями местообитания, определить закономерности их распределения, выявить участки с типичными чертами биологической структуры.

Учитывая зависимость донного населения от природных условий, Е. Ф. Гурьянова (1959) и Г У Линдберг (1959) с успехом применили метод составления карт подводных ландшафтов к изучению закономерностей распределения донных биоценозов. Л. А. Зенкевич (1967, 1970) отметил родство общих идей В. В. Докучаева о природном комплексе, В. И. Вернадского о биосфере, В. Н. Сукачева о биогеоценозе и подчеркнул их значение для изучения

8

биологической структуры океана. Ландшафтно-экологический подход при изучении морских мелководий раскрыт в работах К.М. Петрова (1989), К.М. Петрова и В.Б. Поздеева (1992), В.А. Мануйлова (1990), КС. Арзамасцева и Б.В. Преображенского (1990), Л. А. Беспаловой (1997) и др.

Связь биогеографии с океанологией особенно ярко проявляется в общности подходов к изучению как глобальных закономерностей, так и особенностей структуры и функционирования природных систем на региональном и топологическом уровнях.

Назовем четыре главных аспекта, лежащих в основе океанологических и биогеографических исследований: 1) эволюционный (естественно-исторический) подход к объяснению разнообразия океанических структур; 2) изучение массо-энергообмена как основы целостности и относительной устойчивости природных систем; 3) применение методов районирования и ландшафтно-экологического картографирования для отображения пространственной неоднородности океаносферы; 4) разработка рекомендаций по рациональному природопользованию и охране природы Мирового океана.

9


Глава 1

ИСТОРИЯ ФОРМИРОВАНИЯ И ОСНОВНЫЕ ЧЕРТЫ БИОЛОГИЧЕСКОЙ СТРУКТУРЫ ОКЕАНА

К познанию биогеографических закономерностей ведут исследования истории формирования биоты, систематического состава гидробионтов, особенностей распространения организмов по основным подразделениям арены жизни.

1.1. Происхождение и развитие океанической биоты

Всю историю Земли с момента ее возникновения (около 4,5 млрд лет назад) до наших дней делят на два неравных отрезка: докембрийский (время скрытой жизни -криптозой) - его продолжительность около 3,5 - 4 млрд лет и фанерозой (время явной жизни), начавшийся примерно 570 млн лет назад. Фанерозой делят на эры: палеозой (время древней жизни), мезозой (время средней жизни) и кайнозой (время новой жизни) (рис. 1.1).

Современная биота океаносферы, представленная огромным разнообразием видов и сообществ живых организмов, -результат длительной эволюции, характерными чертами которой являются: ускорение темпов развития (каждый последующий геологический период короче предыдущего); "волны жизни", расцвет и затухание разнообразия отдельных систематических групп организмов; усложнение строения организмов; увеличение биоразнообразия и разнообразия сообществ; возрастание роли функций живого вещества в Мировом океане и в географической оболочке в целом.

В течение криптозоя жизнь на Земле прошла длительный путь эволюции. Она была уже весьма богатой, но сосредотачивалась преимущественно в пределах теплых морских мелководий. К концу криптозоя эволюция животных продвинулась настолько, что они были представлены основными типами беспозвоночных животных, известных и в настоящее время: кишечнополостными (65 - 70%), червями (около 25%), и членистоногими (около 5%).

Рис. 1.1. Геохронологическая шкала
Рис. 1.1. Геохронологическая шкала

10

Рис. 1.2. Реконструкция биоты вендского времени, по М Федокину и Л. Толпыгину, музей ПИН РАН
Рис. 1.2. Реконструкция биоты вендского времени, по М Федокину и Л. Толпыгину, музей ПИН РАН

Многие из обнаруженных групп не имеют современных аналогов (рис. 1.2). Основной отличительной особенностью криптозойской фауны является то, что она была представлена бесскелетными организмами. И хотя некоторые из этих животных имели размер до 1 м в длину, они, вероятно, состояли из желеобразного вещества подобно современным медузам.

Возникнув в океане, организмы коренным образом трансформировали химические свойства его вод, газовый состав атмосферы. Благодаря огромной инерционной способности океаносферы, она сохраняет константность важнейших экологических параметров - температуры, солености, газов - на протяжении 2-3 млрд лет. Благодаря этому гидробионты не выносят резких изменений природных условий, в том числе вызванных антропогенной деятельностью.

Суша была безжизненной, лишенной защитного биологического покрова. Процессы ее разрушения и выноса терригенного осадочного материала в океан были очень интенсивными.

В экосистеме океана четко обособились основные функциональные звенья, состоящие из продуцентов, консументов и редуцентов. Эта модель сохраняет постоянство в любых экосистемах Земли до наших дней. Благодаря появлению и расцвету фотосинтезирующих организмов (прежде всего цианей - синезеленых водорослей) в атмосфере появился свободный кислород. Сформировался озоновый экран, защитивший Землю от губительного для живых существ жесткого ультрафиолетового излучения.

С биологической точки зрения содержание свободного кислорода в атмосфере и гидросфере значимо потому, что позволило перейти организмам от использования энергии процессов ферментативного брожения и хемосинтеза к энергетически более эффективному (в 30 - 50 раз) окислению при дыхании. Именно это послужило причиной настоящего биологического взрыва - массовому возникновению практически всех типов беспозвоночных животных.

Если обратиться к истокам событий, оказавшим влияние на формирование современной биологической структуры океана, то оказывается, что подчас они носили драматический характер. История биосферы около 2 млрд лет назад оказалась разделенной на два почти равных отрезка. Вначале жизнь была представлена только анаэробными одноклеточными доядерными организмами - прокариотами, существовавшими в условиях восстановительной атмосферы из углекислого газа, метана и азота. Второй этап связан с формированием окислительной атмосферы из азота и кислорода. Анаэробные организмы были вытеснены в ограниченные экологические ниши. Их место занял принципиально новый ствол жизни - ядерные организмы-эукариоты,- венцом эволюции которого стал человек.

В основе естественного отбора всегда лежат резкие изменения физико-географических (палеогеографических) условий, определяющих формирование новых видовых генотипов и характер распределения и доминирования жизненных форм в биоценозах (Голиков, Скарлато, 1988).

Раскрывая тему эволюционного подхода к объяснению разнообразия жизни в Мировом океане, необходимо обратить

11

внимание на следующие важнейшие события на протяжении фанерозоя.

Палеозой (начало около 570 млн лет назад). Облик Земли определялся в южном полушарии гигантским материком Гондвана, а в северном - группой континентов: Европейским, Сибирским (Ангарским), Китайским и Североамериканским. К концу палеозоя северные континенты сгрудились и объединились с Гондваной, образовав единый сверхматерик Пангею, окруженный сверхокеаном Панталассом (рис. 1.3).

В начале палеозоя жизнь развивалась только в океане, суша была пустынной. Постепенно растения и животные вышли на сушу, начал формироваться растительный покров и животный мир материков.

Палеозой делится на периоды. В нижнем палеозое выделяются кембрий, ордовик, силур; в верхнем палеозое - девон, карбон, пермь.

Рис. 1.3. Реконструкция, показывающая положение и ориентацию Пангеи в конце палеозоя, по A. G. Smith and J. С. Briden
Рис. 1.3. Реконструкция, показывающая положение и ориентацию Пангеи в конце палеозоя, по A. G. Smith and J. С. Briden

Кембрий. В океане встречаются представители основных типов беспозвоночных животных. Примечательно, что если в криптозое все организмы были мягкотелые, то в начале палеозоя произошел скачок в физиологии большинства беспозвоночных, они обрели твердые известковые или хитиновые покровы (рис. 1.4). Страницы геологической летописи стали заполняться остатками именно этих организмов. Господствовавшими и самыми развитыми животными в кембрии были трилобиты, относящиеся к членистоногим. Растения были представлены одноклеточными водорослями, входящими в состав фитопланктона, и многоклеточными зелеными, красными, позже бурыми, водорослями (макрофитами), образовывавшими подводные заросли на мелководьях.

Рис. 1.4. Реконструкция биоты кембрия, по А. Журавлеву и Л. Толпыгину, музей ПИН РАН
Рис. 1.4. Реконструкция биоты кембрия, по А. Журавлеву и Л. Толпыгину, музей ПИН РАН

Все растения и животные размножались путем высева большого количества гамет в воду, где происходило их слияние. Водная среда являлась необходимым условием для жизни всех организмов.

Ордовик - силур. Богатая и разнообразная биота океана быстро эволюционировала. Большое распространение получили древние кораллы. По дну ползали трилобиты. Одно из первых мест среди животного мира занимали головоногие моллюски, обитавшие в прямых или слабо изогнутых, украшенных красивым узором раковинах. Характерными представителями иглокожих были морские лилии, длинные стебли которых заканчивались красивой чашечкой с венцом подвижных щупальцев. Значительного разнообразия достигли представители плеченогих, мшанок, брюхоногих и

12

пластинчато-жаберных моллюсков. Появляются примитивные хордовые.

В целом, весь нижний палеозой - это эпоха океанической биосферы, образованной низшими споровыми растениями и беспозвоночными животными.

Девон. С этого периода начинается верхний палеозой - начало активного завоевания суши растениями и животными. На поверхности суши впервые появляются леса высших споровых сосудистых растений - гигантских плауновидных, папоротникообразных, хвощевидных. Это обстоятельство значительно ослабило эрозию суши и поступление осадочного материала в океан. Однако развитие растительного покрова еще было ограничено приморскими равнинами. Склоны гор продолжали интенсивно разрушаться.

Эволюция хордовых в океане привела к появлению большого разнообразия рыб. По этому признаку девон называют эпохой рыб. От кистеперых рыб произошли древнейшие земноводные (амфибии). Это время первых попыток амфибий и трахейно-дышащих насекомых выбраться на сушу. Для высших растений, рыб и земноводных животных по-прежнему необходимым условием размножения являлся высев гамет в воду. Это служило определенным препятствием для продвижения организмов вглубь суши.

Мезозой (начало около 240 млн лет назад). Существовавший в палеозое сверхматерик Пангея, который включал в себя почти всю сушу Земли, стал дробиться. Начали образовываться Атлантический и Индийский океаны (рис. 1.5). Появились новые обособленные материки: Североамериканский, Евроазиатский, Южноамериканский, Африканский; Австралия и Антарктида были еще едины, однако от них откололись Новая Зеландия и Индостан.

Биогеографические особенности отдельных океанов объясняются их возрастом. Так, более молодая биота Атлантического океана противопоставляется богатой и разнообразной биоте древнего Тихого океана.

В результате раскола Пангеи и образования новых океанов, соединенных проливами, циркуляция вод Мирового океана стала более свободной. Открылся доступ в высокие широты, куда поверхностные течения стали переносить, тепло из тропиков. В это время вблизи полюсов поверхностные воды имели температуру около 15 ℃. Сезонность климата была слабо выражена. В теплом океане происходило очень вялое конвекционное перемешивание. Основной причиной опускания поверхностных вод было увеличение их солености (и плотности) в результате интенсивного испарения. Такой тип перемешивания слабо вентилировал глубины. Недостаток кислорода в воде привел к массовой гибели глубоководной фауны океана.

Кайнозой (начало 60 - 70 млн лет назад). Океаны и материки приобрели современные очертания. В наземной биоте продолжали быстро развиваться появившиеся еще в триасе млекопитающие, в юре птицы, а в конце мезозоя цветковые (покрытосеменные) растения. Началось вторичное освоение Мирового океана; покинув сушу, к жизни в море приспособились некоторые цветковые растения (морские травы), пресмыкающиеся (змеи, черепахи), млекопитающие (киты, дельфины), птицы (пингвины) и многие другие.

Открылся пролив Дрейка, отделивший Антарктиду от Южной Америки. Вокруг Антарктиды образовалось кольцо Южного океана с постоянным дрейфовым течением, изолирующим приполярные области от проникновения теплых тропических вод. Началось выхолаживание Антарктиды, приведшее к ее полному оледенению. Отток холодных вод в глубины океана достиг северного полушария, вызвав похолодание климата и усиление ледовитости Северного Ледовитого океана.

Благодаря похолоданию в районе полюсов началось активное конвективное перемешивание толщи океана. Ведущую роль стали играть процессы опускания холодных, богатых кислородом вод у берегов Антарктиды. Так образовались глубинные водные массы почти всех океанов. Вентиляция глубин создала благоприятные условия для

13

Рис. 1.5. Реконструкция последовательных стадий раскола Гондваны, по I. О. Norton and J. G. Sclater. Показано отделение южных континентов и формирование Южной Атлантики и Индийского океанов
Рис. 1.5. Реконструкция последовательных стадий раскола Гондваны, по I. О. Norton and J. G. Sclater. Показано отделение южных континентов и формирование Южной Атлантики и Индийского океанов

формирования глубоководной биоты.

Четвертичный период ознаменовался эпохой великих оледенений Северного полушария. Связывание огромных масс воды в ледниковых шапках вызывало регрессии океана, когда материковые окраины почти полностью осушались. Похолодание стимулировало вспышку видообразования, формирования специфичной арктической и бореальной флоры и фауны мелководий. В это время определились биогеографические особенности Северного Ледовитого океана (Голиков, 1985). Как отмечает В. А. Красилов (1986), происходила смена доминантов основных областей биосферы, определивших облик наиболее распространенных сообществ.

Приступая к изучению биологической структуры океана, следует иметь в виду разный возраст ее основных подразделений:

14

формирование сообществ на шельфе и материковом склоне относится к далеким до-кембрийским временам; сообществ ложа океана - к палеозою и мезозою; сообществ глубоководных желобов и впадин - к кайнозою (Зенкевич, 1970). Характерные для пелагиали сообщества нектона (рыбы, головоногие моллюски, млекопитающие) окончательно сформировались лишь в неогене (Несис, 1978).

15


1.2. Систематическая структура биоразнообразия

Биосфера в океане характеризуется огромным разнообразием живых организмов. Родственные связи выражаются системой соподчиненных таксономических единиц. Население океана можно адекватно описать, только если используются названия, принятые в систематике.

Появлением таксономической схемы мы обязаны известному ботанику Карлу Линнею (1707-1778). Теперь все виды гидробионтов сгруппированы в иерархию таксонов, отражающих ход эволюционного процесса. Главная цель систематического метода - присвоить каждому виду свое собственное единственное наименование. Другая задача - сгруппировать организмы в естественную систему, отражающую последовательность их происхождения, т. е. родословное древо.

Царство Дробянки (прокариоты). Древнейшие организмы, не обладающие четко оформленным ядром и типичным хромосомным аппаратом. Размножаются делением.

Подцарство Бактерии. Одноклеточные видимые только под микроскопом организмы, лишенные ядра. Бактерии - древнейшие существа; они обладают огромной жизненной потенцией и принимают участие во всех процессах обмена веществ в природе. По способам питания бактерии делятся на гетеротрофы, т.е. использующие готовые органические соединения и автотрофы. К последним относятся фототрофы, для которых источником энергии служит солнечный свет, и хемотрофы, использующие энергию химических реакций. Процессы жизнедеятельности бактерий могут протекать в аэробных или анаэробных условиях. Бактерии обладают высокой устойчивостью к экстремальным условиям среды: колебаниям температуры, солености и т.д.

Подцарство Сине-зеленые водоросли (Цианеи). С бактериями их роднит отсутствие клеточного ядра. Многие цианеи -мелкие одноклеточные. Некоторые виды имеют форму нитей длиной в несколько сантиметров, но и они представляют собой как бы одну большую клетку. Хорошо развит фотосинтезирующий аппарат. Цианеи обладают высокой устойчивостью к экстремальным условиям среды: колебаниям температуры, солености и т.д. В продукты жизнедеятельности сине-зеленых водорослей входят сильно ядовитые вещества; их массовое развитие делает непригодной водную среду для существования морских животных.

Царство Растения. Растения образуют основу жизни в океане, так как обладают способностью продуцировать первичное органическое вещество в процессе фотосинтеза. Они представлены одноклеточными водорослями, плавающими в поверхностной толще воды - фитопланктоном, а также крупными водорослями и цветковыми растениями (макрофитами), образующими заросли на дне морских мелководий -фитобентос. Иерархию таксонов одного из представителей растительного царства рассмотрим на примере вида бурой водоросли - Ламинарии японской (морской капусты).

  • Отдел Бурые водоросли (Phaeophyta)
  • Класс Фэозооспоровые (Phaezoosporophyceae)
  • Семейство Ламинариевые (Laminariaceae)
  • Род Ламинария Laminaria
  • Вид Ламинария японская (L. japonica)

Остановимся на краткой характеристике основных отделов морских растений.

Отдел Диатомовые водоросли (Bacillariophyta). Пример - диатомовые водоросли (рис. 1.6). Обладают кремневым панцирем. Одиночные или колониальные растения; плавают в толще воды или обрастают субстрат. Обладают высокой

15

Рис. 1.6. Диатомовые водоросли (увеличено)
Рис. 1.6. Диатомовые водоросли (увеличено)

устойчивостью к экстремальным условиям среды: колебаниям температуры, солености и т.д. По продуктивности сообщества диатомей планктона сравнимы с наземными лугами, благодаря чему их называют "морскими пастбищами".

Отдел Пиррофитовые водоросли (Pyrrophyta). Пример - динофлагелляты. Чрезвычайно мелкие плавающие одноклеточные растения (чтобы рассмотреть детали строения, требуется увеличение в сто и более раз); имеют один или два нитевидных жгутика, которые используются как органы движения, и обычно несколько целлюлозных пластинок, образующих составную оболочку.

Отдел Зеленые водоросли (Chlorophyta). Некоторые состоят из одной клетки и плавают в толще воды; другие -многоклеточные нитевидные, пластинчатые, прикреплены ко дну. Пример Enteromorpha, Ulva (рис. 1.7). Хлорофилл является главным пигментом.

Рис. 1.7. Зеленые водоросли: <em>1</em> - Enteromoipha; <em>2</em> - Ulva
Рис. 1.7. Зеленые водоросли: 1 - Enteromoipha; 2 - Ulva

Отдел Красные водоросли (Rhodophyta). Красные или пурпурные морские водоросли, обычно длиной несколько сантиметров, прикрепляющиеся к прибрежным скалам (рис. 1.8); кроме красных пигментов в них есть хлорофилл; иногда водоросли содержат известь, в таком случае они образуют наросты на поверхности скал или похожие на кораллы веточки.

Рис. 1.8. Красная водоросль Rhodymenia
Рис. 1.8. Красная водоросль Rhodymenia

Отдел Бурые водоросли (Phaeophyta). Морские водоросли бурого цвета. Они представлены как одноклеточными, так и крупными промысловыми видами - ламинариевыми (рис. 1.9), гигантскими макроцистисами и др. Содержат бурые пигменты и хлорофилл.

Отдел Цветковые растения представлен немногочисленными по видовому разнообразию морскими травами. В отличие от водорослей они обладают корневой системой, позволяющей им селиться на мягких песчано-илистых грунтах.

Царство Животные. Все животные, от микроскопических до самых крупных на Земле млекопитающих - Синих китов, -питаются готовой органической пищей.

Иерархию таксонов одного из представителей царства животных рассмотрим на примере одного вида морского ежа.

  • Тип Иглокожие (Echinodermata)
  • Класс Морские ежи (Echinoidea)
  • Оград Морские ежи (Echinoida)
  • Семейство Strongylocentrotidae
  • Род Strongylocentrotus
  • Вид S. nudus

Традиционно животное царство подразделяется на беспозвоночных и позвоночных (хордовых).

16

Рис. 1.9. Бурая водоросль Costaria costata
Рис. 1.9. Бурая водоросль Costaria costata

Беспозвоночные животные - самые древние обитатели океана. Объединенные филогенетическими связями, одни из них являются предками более совершенных типов животных, например хордовых, другие образуют слепые ветви эволюции. Общим для всех морских беспозвоночных является то, что процесс оплодотворения женских яйцеклеток (икры) осуществляется в воде; молодь многих бентосных беспозвоночных проходит планктонную стадию.

Тип Простейшие (Protozoa). Пример - радиолярии и фораминиферы (рис. 1.10). Мельчайшие одноклеточные животные, морские формы часто с известковой или кремнеземной раковиной. От микроскопических водорослей отличаются отсутствием хлорофилла; плавающие или прикрепленные к субстрату формы.

Рис. 1.10. Простейшие (увеличено)
Рис. 1.10. Простейшие (увеличено)

Тип Губки (Porifera). Многоклеточные прикрепленные формы (рис. 1.11). Мощные биофильтраторы, пропускающие через свое тело огромные количества воды.

Рис. 1.11. Губка
Рис. 1.11. Губка

17

Тип Кишечнополостные (Coelenteraia). Многоклеточные прикрепленные или плавающие формы с радиально-симметричным телом и ртом, ведущим в центральную кишечную полость; одиночные или колониальные (рис. 1.12). Огромную роль в жизни океана играют коралловые полипы, обитающие в тропических водах.

Рис. 1.12. Кишечнополостные.
Рис. 1.12. Кишечнополостные.

1 - физалия, 2 - медуза, 3 - актиния, 4 - коралловый полип, 5 - веточка коралла

Tun Щупальцевые (Tentaculata). Наиболее распространен в море класс Мшанок (Bryozoa) - колониальных организмов, обрастающих субстрат.

Тип Иглокожие (Echinodermata). Paдиально-симметричные одиночные формы, главным образом свободно живущие на морском дне; поверхность тела обычно покрыта шипами (рис. 1.13, 1а,б). Некоторые виды являются объектом промысла.

Тип Кольчатые черви (Annelida). Тело удлиненное, червеобразное, уплощенное или цилиндрическое, хорошо выражена сегментация, имеется рот и пищеварительный тракт; в основном бентосные организмы. Часто встречаются на морском дне представители класса многощетинковых червей (Polychaeta): они роются в грунте, сидят в норах, образуют защитные трубки, из которых высовывается только передний конец тела с венчиком ярко окрашенных пульсирующих реснитчатых нитей (рис. 1.13, 2).

Тип Членистоногие (Arthropoda). Самый крупный по числу видов тип животных. Огромное разнообразие форм от мельчайших планктонных организмов до крупных бродячих и прикрепленных к субстрату (рис. 1.13, 3). Класс ракообразных (Crustacea) составляет значительную долю фауны океана, входя в состав планктона и бентоса. Многие виды членистоногих являются объектом промысла.

Тип Моллюски (Molluska). Весьма разнообразный по числу видов и жизненных форм тип животных. В зообентосе обычны брюхоногие (Gastropoda) и двустворчатые или пластинчатожаберные (Lamellibranchiata) моллюски (рис. 1.13, 4). Головоногие (Cephalopoda) - кальмары, осьминоги и др. - ведут свободный образ жизни (рис. 1.13, 5). Многие виды моллюсков - объект промысла.

Тип Погонофоры (Pogonophora). Открытая русскими учеными в начале 50-х гг. (Иванов, 1955) очень своеобразная группа животных. Их тело длинное, червеобразное; ведут донный неподвижный образ жизни, обитая в цилиндрических трубках (рис. 1.13, 6).

Тип Хордовые (Chordata). Подтип Полухордовые. Класс Оболочников (асцидии). Во взрослом состоянии ведут сидячий образ жизни, напоминая своим обликом беспозвоночных животных. Одиночные асцидии (рис. 1.13, 7) достигают довольно крупных размеров, имеют мешковидное ярко окрашенное тело с двумя сифонами, через которые прокачивается вода.

Подтип Черепные или Позвоночные включает классы: Рыб, Пресмыкающихся, Птиц, Млекопитающих. Все они хорошо приспособлены к жизни в море. Большинство позвоночных являются промысловыми животными.

18


1.3. Подразделение арены жизни в океане

Основным положением биогеографии является факт, что всякий организм имеет свою область распространения или ареал. Это понятие строго географическое, ареал - площадь Земного шара (территория или

18

Рис. 1.13. Обитатели океана.
Рис. 1.13. Обитатели океана.

1 - иглокожие: морские звезды (а) и морские ежи (б); 2 - кольчатый червь (полихета), общий вид и положение в норке; 3 - краб; 4 - двустворчатые моллюски, обитающие в грунте; 5 - головоногие моллюски: кальмар (а) и осьминог (б); 6 - погонофора; 7 - асцидия

акватория), которая может быть вычерчена на карте, если соединить крайние точки обитания данного растения или животного.

Исторически сложившаяся совокупность видов растений и животных (флора и фауна), объединенная общей площадью распространения называется биотой.

Ареал вида - основа всех биогеографических построений. Обводя общей линией ареалы видов одного рода, получим ареал рода; обводя ареалы родов, принадлежащих одному семейству, получим ареал семейства и т.п. Чем выше таксон, тем обширнее его ареал. Например, ареал класса рыб охватывает все воды Земного шара.

Для выяснения биогеографических особенностей тех или иных акваторий ищут систематические группы организмов, обладающих ограниченными ареалами.

19

Например, своеобразие биоты Антарктической неритической биогеографической подобласти характризуется набором видов (и более высоких таксонов) растений и животных, ареалы которых не выходят за пределы мелководий, окружающих Антарктиду.

Главная задача биогеографии Мирового океана - произвести районирование, опираясь на неповторимые особенности биоты разных его частей.

Однако выявление биогеографических различий в океане встречает ряд трудностей. Главнейшие из них следующие (Бобринский, 1951).

Во-первых, огромное большинство систематических групп населения океана, даже невысокого ранга, имеет очень широте, часто космополитическое распространение и, следовательно, малопригодно для биогеографического районирования. Рассмотрим, например, состав основных промысловых рыб весьма удаленных друг от друга акваторий Атлантического и Тихого океанов (рис. 1.14). Этот традиционный комплекс включает анчоусы, сардинц ставридовые, хек, скумбрию, пеламиды Если обратиться к своеобразию биот примыкающих к промысловым районам материков, то каждый из них выделяется в особое биогеографическое царство. В океанах же различия в составе промысловых рыб весьма удаленных друг от друга акваторий устанавливаются лишь на видовом уровне.

Во-вторых, различные систематические группы океанических организмов дают весьма различную картину своего распространения, и какую именно группу взять за основную - не ясно и крайне спорно. Так, одноклеточные водоросли фитопланктона больше подходят для районирования открытой пелагиали, в то время как состав зеленых, бурых и красных водорослей макрофитов отражает своеобразие неритической области.

Рис. 1.14. Состав промысловых рыб у атлантических берегов Северной и Южной Африки; тихоокеанских берегов Северной и Южной Америки, по С. Нешиба.
Рис. 1.14. Состав промысловых рыб у атлантических берегов Северной и Южной Африки; тихоокеанских берегов Северной и Южной Америки, по С. Нешиба.

Engraulis spp. - анчоусы, Sardinops spp. - сардины, Trachurus spp. - ставридовые, Merluccim spp. - хек, Scomber spp. - скумбрия, Sarda spp. - пеламиды

20

В-третьих, становится все более очевидным, что основные подразделения арены жизни в океане - его поверхность и дно, мелководья и абиссальные глубины -имеют принципиальные различия биологической структуры, не укладывающиеся в единую схему биогеографического районирования. Следует признать, что единая схема биогеографического районирования Мирового океана будет весьма условной; своеобразие жизни литорали, пелагиали, абиссали заставляет районировать их по отдельности.

Рис. 1.15. Подразделение арены жизни в океане. Объяснения в тексте
Рис. 1.15. Подразделение арены жизни в океане. Объяснения в тексте

Рис. 1.16. Биогеографическое районирование Мирового океана, по В.Г Гептнеру с изменениями А.Г. Воронова.
Рис. 1.16. Биогеографическое районирование Мирового океана, по В.Г Гептнеру с изменениями А.Г. Воронова.

Области: I. Арктическая с подобластями: Iа - Арктическая пелагическая, Iб - Арктическая неритическая. II. Бореально-Тихоокеанская с подобластями: IIа - Бореально-Тихоокеанская пелагическая, IIб - Бореально-Тихоокеанская азиатская неритическая, IIв - Бореально-Тихоокеанская американская неритическая. III. Бореально-Атлантическая с подобластями: IIIа - Бореально-Атлантическая пелагическая, IIIб - Бореально-Атлантическая американская неритическая, IIIв - Бореально-Аглантическая европейская неритическая. IV. Тропико-Индо-Тихоокеанская с подобластями: IVa - Тропико-Индо-Тихоокеанская пелагическая, IVб - Тропико-Австралийско-Восточноафриканская неритическая, IVв - Тропико-Западноамериканская неритическая. V. Тропико-Атлантическая с подобластями: Va - Тропико-Аглантическая пелагическая, Vб - Тропико-Восточноамериканская неритическая, Vв - Тропико-Западноафриканская неритическая, Vг - Средиземноморская неритическая. VI. Антарктическая с подобластями: VIa - Антарктическая пелагическая, VIб - Антарктическая неритическая. VII. Нотально-Антарктическая (Субантарктическая) с подобластями: VIIa - Нотально-Антарктическая пелагическая, VIIб - Субантарктическая африканская неритическая, VIIв - Субантарктическая австралийская неритическая, VIIг - Субантарктическая американская неритическая

21

Основные элементы биологической структуры океана. Прежде всего воды океана (пелагиаль) отличаются от условий жизни на дне (в бентали). Пелагиаль подразделяется на верхний, освещенный солнцем фотический слой, и глубоководное царство вечной ночи - афотическую толщу. В прибрежной, неритической области условия существования отличаются от жизни в пелагиали открытого океана; на литорали и шельфе - от материкового склона (батиали) и ложа океана (абиссали) (рис. 1.15).

Выше были отмечены трудности решения задачи биогеографического районирования океана. Тем не менее, можно выделить один главный фактор, определяющий особенности распределения жизни, это закон географической зональности Свой отпечаток накладывает история формирования биоты в разных океанах, в неритических и пелагических условиях.

Первая карта зоогеографического районирования Мирового океана была составлена А. Ортманом (Ortmann, 1896). Позже в нее неоднократно вносились уточнения. Фитогеографическое (зональное) районирование прибрежной полосы Мирового океана выполнено А.Д. Зиновой (1962). Общая схема биогеографического районирования Мирового океана, на основе схемы В.Г.Гептнера (1936), предложена А.Г. Вороновым (рис. 1.16).

22


Глава 2

БИОФУНКЦИОНАЛЬНАЯ СИСТЕМА ОКЕАНА

В океане осуществляется грандиозный процесс переноса вещества и энергии по биотическому круговороту. В процессе пищевых (трофических) связей живые организмы реализуют свои разнообразные функции, поддерживающие гомеостаз экосистемы Мирового океана в целом.

2.1. Биотический круговорот

Важнейшей функцией живых организмов является питание. На рис. 2.1 представлена схема трофических связей, воспроизводящая в общих чертах биотический круговорот в океанической экосистеме.

Основным источником создаваемого в океане первичного органического вещества являются фотосинтезирующие растения - автотрофы или продуценты. Они стоят в начале биотического круговорота. Растения используют энергию солнечного излучения, улавливая ее с помощью хлорофилла и других пигментов. Из простых элементов - углерода, водорода, кислорода, а также питательных солей, соединений азота, фосфора, кремния кальция и др. - автотрофы вырабатывают сложные органические соединения.

Консументы (гетеротрофные животные) питаются готовым органическим веществом - растениями, другими животными, органическими остатками, продуктами распада и жизнедеятельности. Первичная продукция растений используется растениеядными животными (консументами первого порядка) в качестве сырья для построения своего тела, а также как источник энергии жизнедеятельности. Хищники (консументы более высоких порядков) пожирают растениеядных животных, чтобы получить материал и энергию для своих нужд.

Структура пищевых связей в конкретных сообществах океана может быть простой, в виде одного ряда трофических звеньев, и сложной, когда трофические связи организмов переплетаются в сложную сеть (рис. 2.2). Примером простой цепочки может служить известная своей высокой продуктивностью экосистема области апвеллинга в Тихом океане у берегов Перу. Обильно развивающийся в богатых биогенами водах фитопланктон служит пищей рыбам (анчоусу), которыми в свою очередь кормятся многочисленные птицы, образующие на берегу крупнейшие в мире "птичьи базары". Помет этих птиц, благодаря сухому климату, накапливается в огромных количествах, уплотняется и превращается в гуано - ценное, богатое фосфором сельскохозяйственное удобрение. Промысел анчоусов в этом районе дает самую большую долю в мировом улове рыбы.

Правило 10%. В процессе питания в экосистеме осуществляется передача вещества и энергии с одного трофического уровня на другой. Часть вещества и энергии при этом теряются. В среднем каждое последующее звено в цепи питания содержит вещества и энергии в десять раз меньше, чем предыдущее звено (правило 10% Линдемана). Например, для нагула 1 кг веса крупной океанической рыбы требуется около 10 кг мелких рыб, которыми она питается, 100 кг зоопланктона - корма для мелких рыб и 1000 кг фитопланктона - корма для зоопланктона.

Трофическую структуру и функцию можно изобразить в виде экологической пирамиды, основанием которой служит первый уровень (уровень продуцентов), а последующие уровни образуют этажи и вершину пирамиды (рис.2.3).

Традиционный способ использования биологических ресурсов океана - рыболовство. Объектом промысла в основном служат крупные хищные рыбы, занимающие верхние звенья пищевой цепи. Теория подсказывает, что такой путь использования биологических ресурсов мало эффективен. Переход на каждую ступень вниз по трофической цепочке сулит увеличение биомассы на порядок. Примером могут служить названный выше анчоус, а также криль -ракообразные планктона

23

Рис. 2.1.Схематический разрез океана, показывающий основные направления обмена веществом и энергией, по Ч. Дрейк, Дж. Имбри и др.
Рис. 2.1.Схематический разрез океана, показывающий основные направления обмена веществом и энергией, по Ч. Дрейк, Дж. Имбри и др.

24

приантарктических морей. Расчеты показывают, что добыча криля без ущерба для экосистемы может давать массу, равную мировому улову рыбы в настоящее время.

Кормовые ресурсы океана включают все формы мертвого и живого органического вещества. Мертвого органического вещества в океане неизмеримо больше, чем живого. Основная его часть находится в растворенном виде (РОВ - растворенное органическое вещество). Суммарное количество углерода органических соединений, содержащегося в РОВ, достигает 2 × 1012 т. Важный кормовой компонент - мельчайшие частицы органики, взвешенные в воде (детрит). Его запасы около 7×109 т. Живое органическое вещество в океаносфере представлено организмами планктона, нектона и бентоса.

Заметим, что в открытом океане

Рис. 2.2. Пищевая сеть каспийских животных, по Л.А. Зенкевичу.
Рис. 2.2. Пищевая сеть каспийских животных, по Л.А. Зенкевичу.

1 - судак; 2 - тюлень; 3 - хищные сельди; 4 - "мирные" сельди; 5 - крупные ракообразные; 6 - мелкие ракообразные; 7 - мелкий зоопланктон; 8 - фитопланктон

25

Рис. 2.3. Экологическая пирамида Северного моря, по Ю.П. Зайцеву. Консумент третьего порадка - треска
Рис. 2.3. Экологическая пирамида Северного моря, по Ю.П. Зайцеву. Консумент третьего порадка - треска

перераспределение энергии питания в экосистеме принципиально отличается от такового на суше. В наземных экосистемах господствуют крупные многолетние растения - деревья, травы, кустарники. Их биомасса составляет более 90% общей биомассы сообщества; на долю животных приходятся единицы процентов. Только незначительная часть растений потребляется растениеядными животными; большая часть разлагается грибами и бактериями. В море только на мелководьях, где распространены заросли крупных морских водорослей и трав, распределение энергии подобно наземному. Экосистема открытого океана полностью основана на первичной продукции одноклеточных водорослей, входящих в состав фитопланктона. Почти весь фитопланктон быстро выедается мелкими растениеядными животными, входящими в состав зоопланктона.

В океане, если взять отношение биомассы фитопланктона (1,5×109 т) к биомассе зоопланктона (22,5×109 т) в любой момент времени, оно окажется более чем на порядок ниже. Если все организмы фитопланктона, даже продуктивной части океана, поднять к поверхности и отфильтровать, то они образуют слой толщиной менее 1 мм. Налицо противоречие сформулированному выше правилу 10%.

Парадокс перевернутой пирамиды объясняется очень высокой продуктивностью фитопланктона, который способен удваивать биомассу путем деления клеток в течение одного-двух дней. Свидетельством

26

того, что одноклеточные водоросли очень эффективно используют жизненное пространство, является обнаружение их огромных скоплений, способных придавать морской воде зеленый, бурый или даже красный цвет (синий цвет воды всегда свидетельствует о ее высокой прозрачности и бедностью жизнью). Благодаря высокой продуктивности автотрофов в Мировом океане производится примерно столько же первичной продукции, сколько ее дают все наземные растения, включая сельскохозяйственные угодья. Годовой урожай фитопланктона составляет 550 × 109 т.

Зоопланктон воспроизводит потомство в течение двух-трех недель. Годовой урожай зоопланктона 53 × 109 т, нектона -около 0,2 × 109 т (Константинов, 1972). Таким образом, трофическая пирамида гидробионтов имеет весьма устойчивое широкое основание.

Отмечая ведущую роль автотрофов в снабжении пищей последующих звеньев трофической цепочки, следует помнить, что глубина верхнего слоя океана, доступного для проникновения солнечных лучей, составляет лишь первую сотню метров. Только здесь может осуществляться фотосинтез и продуцироваться первичное органическое вещество. Обитатели многокилометровых океанских глубин представлены потребителями готового органического вещества - консументами.

Среди консументов существует еще одна обширная группа организмов, - это детритофаги. Детрит образно можно назвать органической пылью, которая парит в толще воды и медленно оседает на дно. Большое количество детрита, преимущественно растительного происхождения, выносится в океан с суши речным стоком. Поэтому особенно богатые сообщества детритофагов формируются на дне материковых окра- ин. В открытом океане детрит представляет собой "дождь" трупов и продуктов жизнедеятельности пелагических организмов. Он составляет основу питания гидробионтов абиссальных глубин.

Следует сказать еще об одном источнике первичной продукции в океане - жизнедеятельности хемотрофных бактерий. Подлинной сенсацией явилось открытие сгущений жизни в глубинах океана вокруг так называемых "черных курильщиков" (Лобье, 1990).

Дно океана рассекают глубокие разломы, через которые изливаются вязкие потоки лавы. Холодная придонная вода, опускаясь сквозь пористые вулканические породы в недра, нагревается, растворяет

Рис. 2.4. Оазисы жизни на дне океана, по С. В. Галкину.
Рис. 2.4. Оазисы жизни на дне океана, по С. В. Галкину.

а - край скалы в зоне гидротермальной активности (стрелками показано истечение флюидов). Видны сообщества вестиментифер (погонофор), двустворчатых моллюсков и др. Грунт покрыт слоем бактериальных обрастаний; б - гидротермальные постройки (их высота достигает 100 м), склоны которых обросли разнообразными животными. Стрелками показано просачивание флюида

27

содержащиеся в горных породах металлы, обогащается вулканическими газами. Горячая вода под большим давление устремляется вверх и выбрасывается в виде подводных гейзеров (гидротерм), температура которых достигает 300 - 400 ℃ . Благодаря высокому содержанию сульфидов металлов, вода гейзеров окрашена в черный цвет. Она похожа на черный дым. Поэтому глубоководные рифтовые гейзеры окрестили верными курильщиками".

В глубинах океана именно гидротермы в условиях полного мрака и низких температур придонной воды служат животворными источниками, создающими оазисы жизни. Вблизи горячих источников кишат бесчисленные черви и червеобразные существа - вестиментиферы; лежат "морские огурцы" (кукумарии), ползают крабы, кружат рои креветок. Скалы облеплены крупными, величиной с большую тарелку, двустворчатыми моллюсками (рис. 2.4).

Ключ к разгадке тайны богатой органической жизни находится в высоких концентрациях в водах гидротерм сероводорода и метана. Миллиарды хемосинтезирующих бактерий питаются этими ядовитыми соединениями. Высокая биологическая продуктивность жизни обусловлена прежде всего симбиозом животных с хемосинтезирующими бактериями Такой способ питания дает ряд преимуществ: бактерии, наполняющие ткани животных и синтезирующие органические соединения, вводят питательные вещества непосредственно в клетки.Когда горячий источник иссякает (он существует несколько десятков лет), ледяные, погруженные в вечный мрак глубины вновь становился безжизненными.

28


2.2. Сгущения и пленки жизни

Жизнь распределена в океане очень неравномерно. В. И. Вернадский выделял две формы концентрации живого вещества: жизненные пленки и сгущения жизни. Остальная часть океаносферы представляет собой зону разрежения живого вещества. В. И. Вернадский выделял две жизненные пленки: 1) на границе газообразной и жидкой - планктонную, 2) на границе жидкой и твердой - донную.

Между распределением биомасс планктонной и донной пленок жизни в открытом океане существует тесная корреляционная зависимость: акваториям с высокой продуктивностью планктона соответствуют участки с повышенной биомассой бентали ("принцип соответствия Л. А. Зенкевича").

Сгущения жизни В. И. Вернадский разделял на три типа: прибрежные, саргассовые, рифовые. Позже были открыты еще два: апвеллинговые и гидротермальные рифтовые (рис. 2.5).

Рис. 2.5. Пленки и сгущения жизни в Мировом океане, по А. В. Лапо.
Рис. 2.5. Пленки и сгущения жизни в Мировом океане, по А. В. Лапо.

I - планктонная пленка жизни; II - донная пленка жизни; III - сгущения жизни: 1 - прибрежное; 2 - саргассовое; 3 - рифовое; 4 - апвеллинговое; 5 - гидротермальное рифовое; IV - апвеллинг ; А - область разрежения живого вещества

28


2.3. Функции живого вещества

Чтобы доходчиво раскрыть сущность биотических процессов, протекающих в океане, рассмотрим основные функции живого вещества: энергетическую, деструктивную, концентрационную и средообразующую (по AJB. Лапо, 1987).

Энергетическая функция выполняется прежде всего растениями, которые в процессе фотосинтеза аккумулируют солнечную энергию в виде разнообразных

28

органических соединений. По словам Вернадского, зеленые хлорофильные организмы, зеленые растения, являются главным механизмом биосферы, который улавливает солнечный луч и создает фотосинтезом химические тела - своеобразные солнечные консервы, энергия которых в дальнейшем является источником действенной химической энергии биосферы, а в значительной мере - всей земной коры.

По расчетам Вернадского, на Земле ежегодно аккумулируется растениями около 1019 ккал энергии. Внутри экосистемы эта энергия в виде пищи распределяется между животными. Частично энергия рассеивается, а частично накапливается в отмершем органическом веществе и переходит в ископаемое состояние. Так образовались залежи нефти, горючих сланцев и других горючих полезных ископаемых, служащие в настоящее время энергетической базой для жизни и работы людей.

Деструктивная функция состоит в разложении, минерализации мертвого органического вещества, химическом разложении горных пород, вовлечении образовавшихся минералов в биотический круговорот. Мертвое органическое вещество разлагается до простых неорганических соединений (углекислого газа, воды, сероводорода, метана, аммиака и т. д.), которые вновь используются в начальном звене круговорота. Этим занимается специальная группа организмов - редуценты (деструкторы).

Особо следует сказать о химическом разложении горных пород. Благодаря живому веществу биотический круговорот пополняется минералами, высвобождаемыми из литосферы. Например, плесневый грибок в лабораторных условиях за неделю высвобождает из базальта 3% содержащегося в нем кремния, 11% алюминия, 59% магния, 64% железа. Бактерии, сине-зеленые водоросли оказывают на горные породы сильнейшее химическое воздействие растворами целого комплекса кислот - угольной, азотной, серной и разнообразных органических. Разлагая с их помощью те или иные минералы, организмы избирательно извлекают и включают в биотический круговорот такие важнейшие питательные элементы, как кальций, калий, натрий, фосфор, кремний, микроэлементы.

Общая масса зольных элементов, вовлекаемая ежегодно в биотический круговорот только на суше, составляет около 8 млрд т. Это в несколько раз превышает массу продуктов извержения всех вулканов мира на протяжении года. Благодаря жизнедеятельности организмов-деструкторов создается уникальное свойство водной массы океана - ее плодородие.

Концентрационная функция заключается в избирательном накоплении при жизнедеятельности организмов атомов веществ, рассеянных в природе. Способность концентрировать элементы из разбавленных растворов - это характерная особенность живого вещества. Наиболее активными концентраторами многих элементов являются микроорганизмы. Например, в продуктах жизнедеятельности некоторых из них по сравнению с природной средой содержание марганца увеличено в 1 200 000 раз, железа - в 65 000, ванадия - в 420 000, серебра - в 240 000 раз и т.д.

Морские организмы активно концентрируют рассеянные минералы для построения своих скелетов или покровов. Существуют, например, кальциевые организмы (моллюски, кораллы, мшанки, иглокожие, известковые водоросли и т. п.) и кремниевые (диатомовые водоросли, кремниевые губки, радиолярии). Особо следует обратить внимание на способность морских организмов накапливать микроэлементы, тяжелые металлы, в том числе ядовитые (ртуть, свинец, мышьяк), радиоактивные элементы. Их концентрация в теле беспозвоночных и рыб может в сотни тысяч раз превосходить содержание в морской воде. Благодаря этому морские организмы полезны как источник микроэлементов, но вместе с тем употребление их в пищу может грозить отравлением тяжелыми металлами или быть опасным в связи с повышенной радиоактивностью.

Средообразующая функция состоит в трансформации физико-химических параметров среды (литосферы, гидросферы, атмосферы) в условия, благоприятные для

29

существования организмов. Можно сказать, что она является совместным результатом всех рассмотренных выше функций живого вещества, энергетическая функция обеспечивает энергией все звенья биологического круговорота, деструктивная и концентрационная способствуют извлечению из природной среды и накоплению рассеянных, но жизненно важных для организмов элементов

Средообразующие функции живого вещества создали и поддерживают в равновесии баланс вещества и энергии в биосфере, обеспечивая стабильность (гомеостаз) условий существования организмов, в том числе человека. Вместе с тем живое вещество способно восстанавливать условия обитания, нарушенные в результате природных катастроф или антропогенного воздействия. Эту способность живого вещества к регенерации экологических условий выражает принцип Ле Шателье, заимствованный из области термодинамических равновесий. Он заключается в том, что изменение любых переменных в системе в ответ на внешние возмущения происходит в направлении компенсации производимых возмущений. В теории управления аналогичное явление носит название отрицательных обратных связей. Благодаря этим связям система возвращается в первоначальное состояние, если производимые возмущения не превышают пороговых значений. Таким образом, гомеостаз, устойчивость экосистемы, оказывается явлением не статическим, а динамическим.

В результате средообразующей функции в географической оболочке произошли следующие важнейшие события: был преобразован газовый состав первичной атмосферы; изменился химический состав вод первичного океана; образовалась толща осадочных пород в литосфере; на поверхности суши возник плодородный почвенный покров (также плодородны воды океана, рек и озер),

Вернадский объясняет парадокс: почему, несмотря на то, что общая масса живого вещества - пленка жизни, покрывающая Землю, - ничтожно мала, результаты жизнедеятельности организмов сказываются на составе и литосферы, и гидросферы, и атмосферы?

Если живое вещество распределить на поверхности Земли ровным слоем, его толщина составит всего 2 см. При такой незначительной массе организмы осуществляют свою планетарную роль за счет весьма быстрого размножения, т е. весьма энергичного круговорота веществ, связанного с этим размножением.

Масса живого вещества, соответствующая данному моменту времени, с трудом сопоставляется с тем грандиозным ее количеством, которое производило свою работу в течение сотен миллионов лет существования организмов. Если рассчитать всю массу живого вещества, воспроизведенного за это время биосферой, она окажется равной 2,4 × 1020 т. Это в 12 раз превышает массу земной коры.

На земной поверхности нет химической силы, более постоянно действующей, а потому и более могущественной по своим конечным последствиям, чем живые организмы, взятые в целом. Глины, известняки, доломиты, бурые железняки, бокситы -это все породы органогенного происхождения. Наконец, свойства природных вод, соленость Мирового океана и газовый состав атмосферы определяются жизнедеятельностью населяющих планету существ.

Чистота морских вод - во многом результат фильтрации, осуществляемой разнообразными организмами, но особенно зоопланктоном. Большинство из них добывает пищу, отцеживая из воды мелкие частицы. Работа их настолько интенсивна, что океан очищается от взвеси за 4 года.

Рассмотрим влияние средообразующей функции организмов на содержание кислорода и углекислого газа в атмосфере. Напомним, что повышение концентрации СО, в атмосфере вызывает "парниковый эффект" и способствует потеплению климата.

Свободный кислород выделяется при фотосинтезе. Впервые на Земле массовое развитие фотосинтезирующих организмов - сине-зеленых водорослей - имело место

30

2,5 млрд лет назад. Благодаря этому в атмосфере появился кислород, что дало импульс быстрому развитию животных. Однако интенсивный фотосинтез сопровождался усиленным потреблением СО2 и уменьшением его содержания в атмосфере. Это привело к ослаблению "парникового эффекта", резкому похолоданию и первому в истории планеты (гуронскому) оледенению.

В наши дни накопление углекислого газа в атмосфере от сжигания углеводородного топлива рассматривается как тревожная тенденция, ведущая к потеплению климата, таянию ледников и грозящая повышением уровня Мирового океана более чем на 100 м. В этой связи следует отметить функцию захвата и захоронения избыточной углекислоты морскими организмами путем перевода ее в соединения углекислого кальция, а также путем образования биомассы живого вещества.

31


2.4. Закон сохранения (бережливости)

М.В. Ломоносов открыл закон сохранения вещества и энергии. В XIX веке К. Бэр применил его к использованию живыми организмами простых химических тел, раз вошедших в их состав. Он назвал его "законом бережливости". Вернадский очень образно формулирует этот закон: "Атомы, вошедшие в какую-нибудь форму живого вещества, захваченные единичным жизненным вихрем, с трудом возвращаются, а может быть, и не возвращаются назад, в косную материю биосферы". Благодаря "закону бережливости" можно говорить об атомах, остающихся в пределах живой материи в течение геологических периодов, все время находящихся в движении и миграции, но не выходящих назад в косную материю. Иными словами, основу функционирования живого вещества составляет биологический круговорот веществ.

На восходящей ветви биологического круговорота, основанного на выполнении энергетической функции зелеными растениями, происходит аккумуляция солнечной энергии в виде органических веществ.

Нисходящая ветвь биологического круговорота связана с потерями органического вещества. Важнейший процесс - дыхание растений, при котором до половины ассимилированного при фотосинтезе органического вещества окисляется до СО, и возвращается в атмосферу. Второй существенный процесс расходования органического вещества и накопленной в нем энергии - это потребление растений консументами первого порядка - растениеядными животными. Запасаемая фитофагами с пищей энергия также в значительной мере расходуется на дыхание, жизнедеятельность, размножение, выделяется с экскрементами. Консументы первого порядка являются пищей для плотоядных животных, консументов более высокого трофического уровня, которые расходуют накопленную с пищей энергию по тем же каналам, что и консументы первого порядка. Количество трофических уровней, образуемых хищными животными, обычно не превышает трех-четырех, так как в связи с большими тратами энергии количество органического вещества, запасаемого с пищей на каждой более высокой трофической ступени, численность и биомасса животных становятся все меньше (правило 10%).

Каждое звено экосистемы поставляет в окружающую среду органические остатки (детрит), которые служат источником пищи и энергии для животных-сапрофагов, главным образом, для микроорганизмов. Завершающим этапом превращения органического вещества является процесс его минерализации. Зольные элементы возвращаются в морскую воду, обеспечивая растения пищей.

Таким образом, биотический круговорот представляет собой непрерывный процесс создания и деструкции органического вещества. Он реализуется при участии представителей всех трех групп организмов: без продуцентов невозможна жизнь, поскольку лишь они производят основу жизни - первичное органическое вещество; консументы разных порядков, потребляя первичную и вторичную продукцию и

31

переводя органическое вещество из одной формы в другую, способствуют возрастанию многообразия форм жизни в океане; наконец, редуценты, разлагая органическое вещество до минерального, возвращают его к началу круговорота. Глобальные циклы миграции химических элементов не только связывают три наружные оболочки нашей планеты в единое целое, но и обусловливают непрерывную эволюцию ее состава. Например, круговорот углерода в атмосфере состоит из двух разных циклов: наземного и морского (рис. 2.6).

Рис. 2.6. Схема круговорота углерода в экосистемах суши и океана
Рис. 2.6. Схема круговорота углерода в экосистемах суши и океана

Круговорот, идущий в океане, в основном автономен. Двуокись углерода, растворенная в морской воде, усваивается в процессе фотосинтеза фитопланктоном, а выделяемый при этом кислород уходит в раствор. Зоопланктон и рыбы потребляют углерод, заключенный в первичной продукции фитопланктона, а кислород используют для дыхания, выделяя при этом в воду СО2 . В результате разложения мертвой органики в воду возвращается двуокись углерода, где она вновь усваивается водорослями. Есть еще один важный канал в океане, по которому углерод уходит в осадочные породы: это образование биогенных известняков СаСО3 и доломитов CaMg(CO3 ).

На суше растения фиксируют двуокись углерода, содержащуюся в атмосфере. Часть первичной продукции используется самим растением в процессе дыхания, при этом выделяется СО2. Значительная часть углерода, заключенного в растительной массе, потребляется животными в пищу; животные выделяют углекислый газ в процессе дыхания. Травоядными питаются хищники (цепь консументов разных порядков на рисунке опущена). Мертвые растения и животные в конце концов разлагаются, углерод их тканей окисляется до двуокиси и возвращается в почву и в атмосферу.

Характерной чертой круговорота любого вещества в биосфере является его неуравновешенность. Геохимические циклы нельзя представить как круговые процессы, замкнутые в непроницаемых границах. Скорее, это вихри материи, неразрывно связанные с окружающей средой. Именно в силу своей незамкнутости геохимические циклы способствуют закономерному перераспределению химических элементов и направленному изменению состава наружных

32

оболочек Земли. Ярким примером тому служит судьба углерода, значительная часть которого уходит из круговорота "в геологию" в виде разнообразных осадочных пород.

В биотическом круговороте, помимо образующих органическое вещество элементов (кислород, углерод, водород), принимает участие большое число биологически важных элементов (азот, кальций, натрий, калий, кремний, фосфор, сера), а также микроэлементы (бром, йод, цинк, серебро, молибден, медь, магний, свинец, кобальт, никель).

Список элементов, поглощающихся живым веществом, можно значительно расширить, причем в него входят даже ядовитые элементы (ртуть, селен, мышьяк) и радиоактивные.

Отметив циклический характер массо-энергообмена, ответим на вопрос о скорости круговорота различных веществ в биосфере. Все живое вещество биосферы обновляется в среднем за 8 лет. В океане циркуляция идет во много раз быстрее: вся масса живого вещества обновляется за 33 дня, а масса фитопланктона - каждый день. В атмосфере смена кислорода происходит за 2000 лет, углекислого газа - за 6,3 года. Процесс полной смены вод в гидросфере осуществляется за 2800 лет, а время, необходимое для фотосинтетического разложения всей массы воды, исчисляется 5-6 млн лет.

33


Глава 3

ЭКОЛОГИЧЕСКИЕ ФАКТОРЫ БИОГЕОГРАФИЧЕСКОЙ ДИФФЕРЕНЦИАЦИИ

Среда жизни в океане предоставляет большие преимущества для ее обитателей - гидробионтов. Во-первых, морские организмы живут в более постоянных условиях, благодаря чему им не требуются особые покровы и приспособления, которые необходимы обитателям суши для защиты от резких изменений тех или иных экологических факторов. Во-вторых, жизнь в океане возможна в толще воды, вплоть до самых больших глубин. Многие морские организмы весь жизненный цикл, от рождения до смерти, проводят не соприкасаясь с дном; свыше 90 % донных обитателей имеют планктонную стадию развития. На суше лишь немногие существа способны летать и парить в воздухе, но и они для питания и размножения вынуждены опускаться на землю. В-третьих, воды океана, особенно прибрежные, характеризуются высоким плодородием, обеспеченным огромными запасами взвешенных и растворенных питательных веществ. Многие донные животные, особенно беспозвоночные, ведут сидячий образ жизни, поглощая все необходимое прямо из морской воды. Растворенными в воде питательными солями питаются водоросли. В-четвертых, плотность морской воды обеспечивает физическую поддержку обитающим в ней организмам, благодаря чему многие гидробионты не нуждаются в скелетных тканях и имеют мягкую консистенцию. Вынутые из воды они становятся вялыми и бесформенными, представьте себе медузу Морская вода нейтрализует действие силы тяжести, благодаря чему в ней сохраняют плавучесть организмы с большой массой тела: гигантские кальмары достигают 30 м в длину, вес кита -150 т. На суше такие крупные организмы не могут существовать, они будут просто раздавлены весом собственного тела.

3.1. Законы минимума и толерантности

В Мировом океане и его морях наблюдается большое разнообразие экологических условий: сочетание абиотических и биотических факторов, от которых зависит распределение жизни. К первым относятся: подводная освещенность, температура, соленость, плодородие вод и др.

Потребности разных видов к напряженности тех или иных условий неодинаковы: одни требуют много света, другие его не выносят; одни любят тепло, другие - низкие температуры их п. Действие биотических факторов будет рассмотрено в специальном разделе.

Ход жизни не нарушается, если все факторы действуют в привычном для организма количестве. Однако картина резко меняется, если величина одного из факторов начнет уменьшаться. Жизненность снижается пропорционально фактору, величина которого стремится к минимуму. Идея о том, что выносливость организма определяется самым слабым звеном в цепи его экологических потребностей, впервые была высказана в середине XIX в. Ю. Либихом и получила название "закон минимума".

Закон минимума: наибольшее влияние на жизнь организма оказывает фактор, напряжение которого наиболее низкое (минимальное) и приближается к пределу выносливости.

Ограничивающим жизнь организма может оказаться не только недостаток, но и повышенная напряженность того или иного фактора. Следовательно, процветание организма ограничено зонами минимума и максимума. Между ними расположена зона экологического оптимума. Представление о лимитирующем влиянии максимума наравне с минимумом ввел В. Шелфорд, сформулировавший закон толерантности.

Закон толерантности: лимитирующим может быть как минимальное, так и максимальное значение экологического фактора; диапазон между минимумом и максимумом определяет зону выносливости

34

(толерантности) организма к данному фактору.

Модель толерантности, как правило, имеет вид купола. Его центральная часть отвечает оптимальной для данного вида напряженности экологического фактора, при котором условия существования наилучшие - это зона оптимума. Один край купола отвечают слишком низкой напряженности экологического фактора, другой -слишком высокой. Это зоны пессимума.

Рассмотрим, как меняется толерантность некоторых организмов по отношению к температуре (рис. 3.1). У холодолюбивых организмов зона температурного оптимума смещена в сторону низких температур. Например, диапазон температур, в пределах которого могут существовать некоторые антарктические виды рыб, составляет всего 4 ℃ (от -2 до 2 ℃). У теплолюбивых видов зона оптимума смещена в сторону высоких температур. Коралловые рифы, например, развиваются в морских водах с температурой выше 20 ℃ .

Рис. 3.1. Купола толерантности организмов, способных выносить разные отклонения температуры от оптимального для них режима. I - стенотермных (холоднолюбивых), обитающих в узком интервале низких температур; II - эвритермных, обитающих в широком диапазоне температур; III - стенотермных (теплолюбивых), обитающих в узком интервале высоких температур

Чтобы выразить относительную степень толерантности, в экологии используют приставку "стено", что означает узкий. В приведенных примерах мы имеем дело со стенотермными (в одном случае холоднолюбивыми, в другом - теплолюбивыми) видами. Помимо стенотермных могут быть стеногалинные виды, существующие в узком интервале солености, стенобатные, обитающие в определенном интервале глубин, и т.п. Некоторые организмы имеют очень широкую зону оптимума. К экологической характеристике таких видов прибавляют приставку "эври" - широкий: эвритермный, эвригалинный, эврибатный и т. п.

Остановимся на описании влияния на распределение гидробионтов главнейших экологических факторов.

35


3.1.1. Подводная освещенность

Основным источником света в воде служит падающая на поверхность моря солнечная радиация, прямая и рассеянная. Подводная освещенность - величина не постоянная, меняющаяся от высоты солнца над горизонтом, что связано с широтой местности и временем суток; она зависит также от облачности, прозрачности, волнения, глубины и т.п. Ф. Гесснер (Gessner, 1955) приводит данные разных авторов о нижней границе фитобентоса: в Средиземном море, лежащем в низких широтах и обладающем высокой прозрачностью воды, водоросли встречаются на глубине 150 - 200 м; в высоких широтах, у берегов Исландии, где Солнце не поднимается высокого над горизонтом и вода менее прозрачная, водоросли опускаются до глубины 40 - 60 м.

Часть прямых лучей отражается от поверхности моря, причем тем в большей степени, чем меньше высота Солнца над горизонтом. Отражение зависит от состояния поверхности: с усилением волнения оно увеличивается. Что касается рассеянного света, то 95% его энергии проникает в воду.

Световой поток, проходящий сквозь толщу воды, ослабевает за счет поглощения и рассеяния, причем оба этих процесса протекают неодинаково для световых волн разной длины. Быстрее всего под водой исчезают красные лучи, глубже проникают зеленые и синие. Картина подводной освещенности в умеренных широтах, в водах средней прозрачности, приведена в табл. 3.1.

На глубину до 3 - 5 м еще проникают прямые солнечные лучи, о чем говорят блики на дне; в спектральном составе света присутствуют оранжевые и желтые лучи,

35

Таблица 3.1. Изменение подводной освещенности с глубиной, по Кендалл и Шенк

благодаря которым сохраняется многоцветье подводного мира. Глубже господствует рассеянная радиация: до 10 м исчезают лучи теплой части спектра, общая освещенность снижается более чем в 7 раз. На глубину 30 м проникает слабый сине-зеленый свет, общая освещенность снижается в 100 и более раз; все предметы кажутся серыми. К этому следует добавить, что с глубиной резко сокращается продолжительность светового дня.

Значение солнечного света как экологического фактора определяется прежде всего тем, что он необходим растениям для фотосинтеза. Освещенный солнцем слой называют фотической зоной. Глубже простирается многокилометровая толща вечной ночи и холода - афотическая зона.

В фотической зоне энергия солнца приводит в действие два могучих процесса: продуцирование первичного органического вещества и нагрев подстилающей поверхности, который приводит в действие тепловую машину атмосферной и океанической циркуляции. Насколько велика роль живого вещества в энергетике океаносферы, показывают следующие данные. Энергии, заключенной в продуктах фотосинтеза, на порядок больше энергии глобальной океанической циркуляции: первичная продукция фитопланктона содержит 8×1020 Дж, а кинетическая энергия движения вод Мирового океана имеет величину 1×1019 Дж. (Богоров, 1970).

Продукция фитопланктона играет главную роль в трофической системе океана и в количественном распределении гид- робионтов. С фотической зоной связано формирование поверхностной пленки жизни (Вернадский, 1960). Занимая всего 2% объема океана, она снабжает органическим веществом остальные 98% его объема (Кобленц-Мишке и др., 1970).

Для подводной растительности (фитобентоса) имеет значение не только количество, но и качество (спектральный состав) света. Установлено, что споры зеленых водорослей сильно уменьшают свой рост при уменьшении подводной освещенности, в то время как красные и бурые водоросли имеют тенденцию к ускорению роста. Споры зеленых водорослей лучше растут при желтом и красном свете и при длительном дне; красные и бурые - при зеленом и голубом свете и при коротком дне (Arasaki, 1953).

Физиологическим пределом распространения морских растений на глубину является точка компенсации: условие, при котором фотосинтез ассимилирует столько же органического вещества, сколько его теряется при дыхании. Глубина этой точки зависит от величины подводной освещенности. В прозрачных прибрежных водах точка компенсации донной растительности может опускаться на глубину 50 м (рис. 3.2); в открытой части океана точка компенсации фитопланктона располагается на глубине до 100 м.

Важно отметить зависимость положения точки компенсации не только от количества света, но и от температуры воды: при одинаковой освещенности в теплой воде ее глубина увеличивается, в холодной уменьшается (Chapman, 1957).

36

Распределение первичной продукции, вырабатываемой фитопланктоном в фотической зоне, весьма неравномерно (рис. 3.3). Оно зависит от двух факторов: света и содержания в воде биогенов (питательных солей азота, фосфора, кремния). Последние быстро выедаются растениями

Рис. 3.2. Глубина распространения подводной растительности, обусловленная положением точки компенсации, по С. Нешиба
Рис. 3.2. Глубина распространения подводной растительности, обусловленная положением точки компенсации, по С. Нешиба

и по трофической цепочке, с дождем трупов уходят на глубину. Факторами, лимитирующими распространение растений, являются в верхних слоях - недостаток биогенов, в глубинных - отсутствие света. Воды, лишенные питательных веществ, даже при обилии света, бедны жизнью. Об океанической пустыне дает представление следующий пример: в тропических широтах жизнь так разрежена, что приходится отфильтровывать до 1000 000 л воды, чтобы набрать литровую банку планктона.

Дождь трупов, органическая пыль (детрит), опускающиеся из фотической зоны, снабжают пищей животных, обитающих на дне. Между распределением биомасс поверхностной и донной пленок жизни существует зависимость: акваториям с высокой продуктивностью фитопланктона у поверхности отвечают участки с повышенным содержанием живого вещества на дне.

Бактерии минерализуют органическое вещество, осевшее на дно. Благодаря этому здесь происходит накопление биогенных солей. Возврат питательных веществ в фотическую зону происходит благодаря процессам апвеллинга - подъема глубинных вод.

37


3.1.2. Температура

В зависимости от широты места меняется не только абсолютное значение температуры, но и ход изменения температуры поверхностного слоя в течение года. По этому признаку поверхностные воды океанов подразделяются на области умеренных широт со значительными изменениями температуры в течение года, и области, где в течение года изменения температуры незначительны: в высоких широтах постоянно холодно, в тропических - тепло.

В целом водная среда характеризуется намного более ровным ходом температуры, по сравнению с наземной: для большинства гидробионтов температура не поднимается выше 25 - 30 ℃ и не опускается ниже О ℃ (амплитуда около 30 ℃); исключение составляют условия литорали, на которую во время отлива в высоких широтах воздействуют крайне низкие зимние температуры, а в тропических - крайне высокие летние (амплитуда может достигать 100 ℃).

В основе экологического воздействия температуры лежит ее влияние на самые важные функции живых организмов - обмен веществ и размножение. Градиенты температур в пространстве и во времени существенным образом сказываются на распределении жизни. Там, где имеются высокие температурные градиенты, создаются непреодолимые барьеры для распространения стенотермных организмов. Для большей части объема Мирового океана характерны прохладные (10℃) или даже холодные(1 - 0℃) воды. Глубже слоя температурного скачка повсеместно, от экватора до высоких широт, господствуют

37

Рис. 3.3. Распределение первичной продукции в Мировом океане, <em>г</em> С/м<sup>2</sup> в день, по О.И. Кобленц-Мишке и др.
Рис. 3.3. Распределение первичной продукции в Мировом океане, г С/м2 в день, по О.И. Кобленц-Мишке и др.

а - по прямым измерениям, б - по косвенным данным; 1 - менее 100; 2 - 100 - 150; 3 - 150 - 250; 4 - 250 - 500; 5 - более 500

температуры, едва превышающие 0 ℃. Приспособлением к жизни при низких температурах является особая активность ферментов. Метаболизм антарктических гидробионтов, например, сохраняется высоким в переохлажденной морской воде при температуре ниже 0℃.

Главный источник тепла в океане - солнечное излучение. Распределение температур воды, определяемое, прежде всего, величиной радиационного баланса, носит четко выраженный зональный характер (рис. 3.4). Биогеографическим следствием этого является широтная зональность жизни.

Теплые и холодные течения вызывают биогеографические инверсии: под влиянием теплых вод Гольфстрима, у мурманского побережья Баренцева моря, происходит проникновение бореальных форм в высокие арктические широты; холодное Лабрадорское течение у атлантического побережья Северной Америки, напротив, вызывает проникновение холодноводных видов далеко на юг.

С глубиной ниже слоя температурного скачка температура воды в океане понижается до 1 - 2 ℃ и остается почти неизменной на всех широтах. Это вызывает эффект, подобный вертикальной поясности в горах. Между условиями жизни животных на глубине и в холодных водах полярных морей имеется определенное сходство. Например, в планктоне Берингова моря у поверхности распространена копепода Eucalanus; она же у экватора обитает на глубине 800 м. Черная гренландская акула в тропических водах, у берегов Калифорнии, обычна на глубине нескольких сот метров, а в арктических морях она обитает на мелководье.

Важное экологическое значение имеет сезонный ход температур. Он выражен в основном в поверхностных водах умеренных широт. В северном полушарии лето жарче, а зима холоднее, амплитуда

38

Рис. 3.4. Температура воды на поверхности Мирового океана в феврале (вверху) и августе (внизу).
Рис. 3.4. Температура воды на поверхности Мирового океана в феврале (вверху) и августе (внизу).

1 - изотермы, 2 - термический экватор, 3 - граница распространения льда

температур воды достигает 10 ℃; южное полушарие в целом холоднее и амплитуды температур воды меньше, около 5 ℃. Наряду с изменениями освещенности сезонный ход температур служит сигналом для начала важнейших жизненных функций организмов: размножения, роста, начала миграции и др.

39


3.1.3. Соленость

Минерализация Мирового океана началась с момента его образования из паров мантийного материала, поступавшего на земную поверхность при извержении вулканов в виде базальтовой магмы, содержавшей до 7% ювинильной воды.

Этот процесс занял относительно короткий промежуток времени около 4,5 млрд лет назад.

Конденсированные воды Земли, проходя через атмосферу, насыщенную тогда СО2, СО, СН4, H2S, H3BO3 HCl, HF, сразу же становились кислыми. Скатываясь по свежим поверхностям застывших первозданных потоков лавы, они, естественно, быстро минерализовались.

Находившиеся в ювинильных и конденсированных водах крепкие кислоты оказывали сильное воздействие на изверженные породы, выщелачивая из них натрий, магний, кальций, барий вместе с катионами двухвалентного железа и марганца.

На поверхности суши, постоянно омываемой кислыми дождями, развивались энергичные процессы гидролиза и гидратации разных минералов. Таким образом, химическое выветривание привело к образованию основной массы катионов в водах первичного океана.

По утверждению В.И. Вернадского (I960), которое со временем получает все больше доказательств, никогда в течение всего геологического времени не наблюдались лишенные жизни геологические эпохи.

39

Количество живого вещества было примерно равно современному и оно выполняло те же геохимические функции.

Следует уточнить, что на протяжении 4 млрд. лет, до верхнего палеозоя, жизнь сосредотачивалась преимущественно в океане, суша была безжизненной. В химической эволюции Мирового океана именно биологический фактор играл решающую роль. Благодаря функциям живого вещества изменилось соотношение ионов: из кислой вода приобрела слабо щелочную реакцию; фотосинтез обогатил воду и атмосферу свободным кислородом; образование биогенных известняков регулировало содержание углекислого газа в атмосфере и т. п.

Соленость морской воды - один из важнейших экологических факторов, контролирующий распространение морских организмов. Средняя соленость Мирового океана 35‰, что составляет 35 г на 1000 г воды. Из общего состава солей 27‰ приходится на долю хлористого натрия, а остальные - главным образом на соли магния, кальция и калия: хлориды NaCl, MgCl2, сульфаты MgSO4, CaSO4, K2SO4, карбонаты CaCO3. Поскольку соли диссоциированы, химический состав указывается в ионах (табл. 3.2).

Перечисленные ионы являются главными, поскольку они составляют 99,99 % всех растворенных в море минеральных веществ. Замечательным свойством морских вод является однородность состава. Это положение считается важнейшей закономерностью химии океана и формулируется следующим образом: в воде открытого океана, независимо от концентрации солей, количественные соотношения между главными ионами всегда одинаковы.

В Мировом океане уже на заре формирования биологического разнообразия установились равновесия, поддерживающие постоянство химических условий жизни. Поэтому типичные морские обитатели весьма требовательны к солености вод, они стеногалинны. Колебания солености изменяют осмотическое давление в клетках, к чему крайне чувствительны гидробионты.

Таблица 3.2. Состав океанических вод полной солености (г/л)

Катионы | Анионы
Натрий 10,7 Магний 1,3 Кальций 0,4 Калий 0,4 | Хлорид 19,3 Сульфат 2,7 Бикарбонат 0,1

Например, мангровая растительность приурочена к литорали тропических морей Соленая морская вода, почвенные рассолы в условиях жаркого климата способны создать на литорали осмотическое давление до 30 атм. Чтобы возникла сосущая сила корней, разница осмотического давления между корнями и листьями мангр должна составлять 10 атм, т. е. 40 атм.

Существование осмотических градиентов между клетками и окружающей средой создает опасность обводнения, вплоть до разрыва клеток, когда организм, приспособленный к жизни в воде с нормальной соленостью попадает в опресненные условия. По этой причине гидробионты, обитающие в водах с полной соленостью, не выносят опреснения. Снижение солености сопровождается резким качественным обеднением населения моря.

Гидробионты включают морскую воду как физиологический раствор в процессы метаболизма. Выход животных на сушу, в пресные воды сопровождался выработкой приспособлений, защитивших их внутреннюю химическую среду. Но состав нашей крови по-прежнему напоминает о морском происхождении предков: несмотря на длительную эволюцию млекопитающих, в том числе человека, кровь сохранила химическое сходство с соленостью морской воды. При большой потере крови жизнь человека можно поддержать на несколько часов, если ему сделать внутривенное вливание чистой морской воды.

География солености Мирового океана в общих чертах подчиняется закону широтной зональности (рис. 3.5). В открытом океане на ее изменения влияет количество атмосферных осадков, а также величина испарения. На профиле, проходящем вдоль меридиана от Северного полюса до

40

Рис. 3.5. Соленость воды на поверхности Мирового океана в феврале (вверху) и августе (внизу).
Рис. 3.5. Соленость воды на поверхности Мирового океана в феврале (вверху) и августе (внизу).

1 - граница распространения льда

Антарктиды, преобладанию осадков в умеренных широтах отвечает пониженная соленость, преобладанию испарения в тропиках - повышенная (рис. 3.6). Соленость увеличивается при образовании льда, поскольку замерзает только пресная вода, а рассол стекает в море. Опреснение вблизи берегов вызывает речной сток.

Кальций необходим гидробионтам для строения скелетов или покровов. Обычно он представлен карбонатом СаСО3. Минерализация морских вод отличается от континентальных пониженным содержанием СаСO3. Биологическое карбонатообразование - мощный насос, откачивающий не только кальций из морской воды, но и углекислый газ из атмосферы Земли, что препятствует резкому увеличению парникового эффекта.

Динамика СаСО3 в океане зависит от температуры и содержания ионов НСO`3 : в теплых водах наблюдается дефицит НСO`3 и пересыщение СаСО3 (это акватории, где обитают организмы с известковым скелетом; в тропиках - коралловые рифы, моллюски с массивными раковинами); в холодных водах высоких широт повышается содержание НСO`3, карбонат кальция в дефиците (здесь известковый скелет организмов редуцирует, в покровах увеличивается роль хитина); карбонатные частицы, опускаясь в холодные глубины океана, постепенно растворяются, глубоководные отложения лишены карбонатов.

Существенные физико-химические и биологические изменения происходят в морских водах, когда соленость опускается ниже 24,69 ‰ . Этот рубеж известен под названием "граница Книповича". Воды с соленостью выше названной величины принято считать настоящими морскими, ниже - солоноватыми. При зимнем охлаждении в них по-разному идут процессы конвекционного перемешивания: в морских водах плотность воды прямо пропорциональна температуре: чем ниже температура, тем плотнее вода. В высоких широтах в течение всего холодного сезона охлаждающиеся поверхностные воды опускаются вниз; они несут кислород, что благоприятствует жизни на дне. Солоноватые воды ведут себя

41

Рис. 3.6. Корреляция между атмосферными осадками (<em>а</em>), испарением и соленостью (<em>б</em>) поверхностных вод Мирового океана, по С. Нешиба.
Рис. 3.6. Корреляция между атмосферными осадками (а), испарением и соленостью (б) поверхностных вод Мирового океана, по С. Нешиба.

На профиле от Северного полюса до Антарктиды видно, что пониженные значения солености совпадают с преобладающим выпадение осадков, повышенные - с преобладающим испарением

как пресные: наибольшей плотности они достигают при температуре около 4 ℃ , при дальнейшем понижении температуры плотность воды уменьшается, и они остаются на поверхности (рис.3.7). Поэтому в солоноватых морях (на Балтике, Азовском море, в Северо-западной части Черного моря и др.) возникает зимняя стагнация вод, часто сопровождающаяся дефицитом кислорода, замором.

42

Граница Книповича является важным экологическим рубежом распространения гидробионтов. Примером может служить качественное обеднение средиземноморской биоты при ее переходе из вод с соленостью 37-38 ‰ в Черное (17-18‰) и Азовское (менее 10‰ ) моря (рис. 3.8). Качественное обеднение в солоновато водных морях захватывает в первую очередь наиболее стеногалинную часть населения: радиолярий, сифонофор, кораллов, многие группы ракообразных, головоногих и многих брюхоногих моллюсков, иглокожих, оболочников, рыб. Количество средиземноморских видов в Черном море снижается в 4 раза, в Азовском - в 30 раз. Зато опресненные акватории обогащаются представителями каспийской и пресноводной биоты. Реки несут в море много питательных веществ, поэтому солоноватоводные бассейны (в частности Черное и Азовское моря) по своей биопродуктивности превосходят Средиземное море, характеризующееся повышенной соленостью.

Рис. 3.7. Зависимость температуры замерзания и температуры максимальной плотности воды от солености. Значение солености, при котором две температурные кривые пересекаются, а именно 24.69 ‰. разграничивает два типа вод - солоноватые морские и океанические. По С. Нешиба
Рис. 3.7. Зависимость температуры замерзания и температуры максимальной плотности воды от солености. Значение солености, при котором две температурные кривые пересекаются, а именно 24.69 ‰. разграничивает два типа вод - солоноватые морские и океанические. По С. Нешиба

Как уже было сказано, главные ионы составляют 99,99% всех растворенных в морской воде минеральных веществ. Несмотря на то, что доля остальных веществ составляет ничтожную часть общей минерализации, они играют важную роль в биологических процессах. Речь идет о биогенных веществах и микроэлементах.

К биогенным веществам относятся соединения фосфора, азота и кремния, без которых не могут развиваться никакие процессы жизнедеятельности. Фосфор и азот являются составными частями тканей каждого живого организма; их роль в природных водах аналогична роли удобрений в сельском хозяйстве. Благодаря биогенам морская вода, так же как почва, обладает замечательным свойством - плодородием, способностью обеспечивать рост и воспроизводство морской растительности.

Наиболее распространенная форма соединений фосфора - фосфаты. Они находятся в растворе в виде ионов ортофосфорной кислоты Н2РО`4, HPO``4, РO``4. Соединения азота представлены нитратными ионами NO`3 , нитритными ионами NO`2 и ионами аммония NH4. Соединения кремния многообразны: растворы, тонкие дисперсии, коллоиды, взвеси и т.п.

Основной процесс, уменьшающий содержание биогенов в морской воде, - потребление растениями. В пелагиали, когда растения (фитопланктон) "выедают"' питательные соли, функционирование экосистемы затухает. С "дождем трупов" биогены уносятся на дно. Воды становятся безжизненными. Регенерация биогенных веществ осуществляется преимущественно на больших глубинах в результате минерализации мертвого органического вещества бактериями. В зону фотосинтеза питательные соли возвращаются в местах подъема глубинных вод.

Микроэлементы (бром, йод, марганец, железо, медь, титан, бор, фтор, барий, литий, никель, кобальт, радий и др.) содержатся в морской воде в очень малых количествах, менее 1 мг/л. Несмотря на малые концентрации, их роль в жизни гидробионтов весьма значительна. Они участвуют в синтезе биологически активных веществ -

43

витаминов и гормонов. Например, медь входит в состав дыхательного пигмента (гемо-циана) многих беспозвоночных; ванадий участвует в дыхательном процессе оболочников; для развития диатомовых водорослей необходимо железо.

В морской воде содержится известное количество радиоактивных элементов, создающих так называемый естественный радиоактивный фон океана. Их количество

Рис. 3.8. Качественное обилие средиземноморской фауны и флоры и его обеднение с проникновением на восток, по Л. А. Зенкевичу.
Рис. 3.8. Качественное обилие средиземноморской фауны и флоры и его обеднение с проникновением на восток, по Л. А. Зенкевичу.

1 - средиземноморская фауна; 2 - каспийская фауна; 3 - пресноводная фауна; 4 - арктические иммигранты. Цифрами показано количество средиземноморсских видов

резко увеличивается после испытаний ядерного оружия, сброса радиоактивных отходов в море и т. п. В береговую зону поступают ядовитые соединения свинца, ртути, мышьяка и др. Благодаря способности гидробионтов концентрировать в своем теле вещества из слабых растворов употребление морепродуктов в пищу становится опасным и для здоровья человека.

44


3.1.4. Слой скачка

Д.Г. Панов (1950) предлагал различать океанические тропосферу и стратосферу. В первой находят отражение изменения всех климатических факторов на поверхности Земли; во второй действие этих факторов резко сглаживается. Повсеместно в океане (за исключением зимы в умеренных и высоких широтах) наблюдается термоклин (рис. 3.9, а) - быстрое убывание температуры с глубиной, далее температура мало меняется, оставаясь постоянно низкой даже в тропических широтах. Точно так же океаническая тропосфера отделяется от глубиных вод галоклином (рис. 3.9, б). Резкий физико-химический градиент, отделяющий поверхностные воды от более глубоких, называется слоем скачка. Учитывая важность температуры и солености как экологических факторов, понятно их влияние на вертикальное распределение жизни.

Сезонный слой скачка особенно четко выражен летом в умеренных широтах. Например, у берегов Каспийского моря поверхностный слой хорошо прогревается, в то время как на глубине лежат холодные воды сформировавшиеся в зимнее время. В штилевую погоду граница теплой и холодной воды располагается на глубине около 20 м, она настолько резкая, что водолаз, находясь в теплом слое с температурой 20 ℃, может протянуть руку и опустить палец в холодный слой с температурой 5 ℃. Разница в плотности воды позволяет водолазу наблюдать слой скачка визуально: он становится видимым благодаря тому, что на него, как на жидкий грунт, оседают частицы сестона.

Различное прогревание воды выше и ниже слоя скачка влияет на перераспределение биогеографических элементов биоты: на Черном море, например, в сублиторали преобладают низкобореальные и субтропические элементы, в элиторали - высоко- и арктобореальные.

44


3.1.5. Течения

Движение вод - важный экологический фактор. Течения разносят зачатки организмов, способствуя их расселению, выравнивают температурный режим океана и

44

Рис. 3.9. Типичные профили температуры и солености воды в океане, по В.Н. Степанову.
Рис. 3.9. Типичные профили температуры и солености воды в океане, по В.Н. Степанову.

а - типы распределения температуры воды по глубинам: 1 - полярный, 2 - субантарктический, 3 - субарктический атлантический, 4 - субарктический тихоокеанский, 5 - умеренно-тропический; б - типы распределения солености по глубинам: 1 - полярный, 2 - субполярный, 3 - умеренно-тропический, 4 - экваториально-тропический, 5 - североатлантический, 6 - присредиземноморский, 7 - индомалайский

географической оболочки в целом, приносят биогенные соли и пищу, стимулируют жизнедеятельность сидячих форм.

Течения как способ расселения широко используются, например, видами растений, образующих мангры - прибрежно-водную растительность эстуариев и плоских берегов тропических морей (Rhizophora, Avicenia и др.), а также кокосовыми пальмами. Их плоды обладают хорошей плавучестью и устойчивостью к морской воде. Даже после многомесячных скитаний в океане семена сохраняют всхожесть.

Фактор гидродинамической активности для водорослей (макрофитобентоса) приравнивают к действию света и температуры: движение воды усиливает процессы метаболизма - дыхания, фотосинтеза, поглощения биогенных элементов; возрастают темпы размножения.

В поле океанических течений можно выделить зоны дивергенции - сгона или расхождения поверхностных вод (как в открытом океане, так и у берегов, где преобладающий ветер дует с суши) и зоны конвергенции - нагона или схождения поверхностных вод (в открытом океане и у берегов, где преобладающий ветер дует с океана). В зонах дивергенции происходит апвеллинг - подъем глубинных холодных, обогащенных биогенами вод; они богаты жизнью. В зонах конвергенции происходит даунвеллинг - опускание поверхностных вод; океан становится пустынным. Географическое распространение областей апвеллинга и связанной с ними повышенной биологической продуктивности показано на рис. 3.10.

В открытом океане обращают внимание благоприятные для жизни циклонические круговороты, в которых движение воды совершается против часовой стрелки. По "правилу буравчика" в северном полушарии движение против часовой стрелки вызывает апвеллинг Бедные жизнью акватории приурочены к областям антициклонических круговоротов (движение по часовой стрелке). Они вызывают даунвеллинг. В южном полушарии действие правила буравчика меняется на противоположное: течения против часовой стрелки вызывают даунвеллинг, по часовой стрелке - апвеллинг.

Общая площадь циклонических круговоротов, наиболее благоприятных для жизни, значительно уступает антициклоническим. Первые составляют всего 7%

45

поверхности Мирового океана. Например, в биогеографической структуре Атлантического и Тихого океанов, в субтропических широтах, выделяются обширные пространства антициклонических круговоротов с низкой продуктивностью и меньшие по площади акватории повышенной продуктивности в высоких широтах, обусловленные апвеллингами циклонических круговоротов. При движении с севера на юг области апвеллингов и даунвеллингов чередуются так, что возникает симметрия динамических структур и связанных с ними областей повышенной и пониженной биологической продуктивности (рис. 3.11).

Крупные сгущения жизни обязаны прибрежным апвеллингам, возникающим под действием сгонных ветров. Особенно продуктивными являются районы действия "корней" пассатных ветров у западных окраин материков. Прибрежные апвеллинги характерны также для акваторий, где устойчивые ветры дуют параллельно берегу, который лежит слева от наблюдателя, смотрящего по направлению ветра, в Северном полушарии, и справа в Южном. К этой категории принадлежат апвеллинги тихоокеанского побережья Северной Америки Южной Америки; атлантического побережья Африки и северо-западного побережья Австралии.

Особо следует сказать о муссонных ветрах и течениях в Индийском океане. В летний зной низкое давление располагается над юго-восточной Азией. Устремляясь в депрессию, юго-западный муссон дует с океана и несет обильные дожди. Летний муссон вызывает течение в Аравийском море вдоль берегов Африки на северо-восток. Зимой область высокого давления устанавливается над сушей. С ноября по март с суши в океан дует северо-восточный муссон, который поворачивает течение в противоположное направление (рис. 3.12).

Согласно описанному выше правилу, летний муссон вызывает у берегов Африки, у Сомали (берег слева), апвеллинг. В обогащенных биогенами водах бурно развивается жизнь, приходит рыба, появляются многочисленные рыболовецкие суда. Зимний муссон, по тому же правилу, ведет к даунвеллингу. Море становится пустынным.

Области апвеллингов являются основными районами промысла (рис. 3.13). Рыболовство у берегов Перу - одно из самых богатых в мире. Оно базируется на анчоусе, быстро растущей рыбке, питающейся

Рис. 3.10. Распределение областей апвеллинга и связанных с ними акваторий с повышенной биологической продуктивностью в Мировом океане, по Океанической энциклопедии
Рис. 3.10. Распределение областей апвеллинга и связанных с ними акваторий с повышенной биологической продуктивностью в Мировом океане, по Океанической энциклопедии

46

Рис. 3.11. Симметричное, относительно экватора, распределение биологической продуктивности поверхностных вод в Тихом океане, по В.Г. Богорову.
Рис. 3.11. Симметричное, относительно экватора, распределение биологической продуктивности поверхностных вод в Тихом океане, по В.Г. Богорову.

а - содержание фосфатов и планктона в верхнем стометровом слое воды; б - биомасса пелагических рыб; в - распределение планктона в толще воды и г - биомассы бентоса. На горизонтальной оси отмечена географическая широта от 0° до 40° северной и южной широты

фитопланктоном. Поскольку анчоус - консумент первого порядка, его запасы весьма значительны. Высокая биопродукгивность поддерживается здесь Перуанским течением, несущим свои воды на север. Вспомним правило, что в Южном полушарии, если берег справа, возникает апвеллинг. Вода у берега относительно холодная, богатая кислородом и биогенами. Биопродуктивность высокая. Однако летом (в декабре - феврале) Перуанское течение становится менее интенсивным и тогда на юг устремляются воды теплого течения Эль Ниньо. Возникает даунвеллинг. Биопродукгивность резко падает.

47


3.1.6. Волновые процессы

Волновым процессам (волнам и связанными с ними течениям) принадлежит роль ведущего ландшафтно-экологического фактора в береговой зоне моря (Леонтьев, 1961; Зенкович, 1962). Они формируют профиль равновесия подводного берегового склона, перемещают, сортируют и неоднократно переоткладывают огромные массы рыхлых наносов. Перемешивание водной толщи до глубин, доступных действию волн, обусловливает относительную однородность физико-химических свойств прибрежных вод.

На границе волновых движений устанавливается слой скачка - важный гидрологический рубеж, отделяющий поверхностные воды от более глубоких. Таким образом волновые процессы служат важным прямо или косвенно действующим экологическим фактором, определяющим закономерности формирования и распределения донных биоценозов.

В "чистом" виде волны глубокого моря представляют движения частиц воды по круговым орбитам, расположенным в вертикальной плоскости по направлению движения ветра. Амплитуда волновых движений, передаваясь в глубину, быстро затухает (рис. 3.14).

На мелководье, при глубинах меньше половины длины волны, происходит деформация формы и внутренней структуры волн открытого моря. Частицы воды движутся уже не по круговым орбитам, а по эллиптическим; с приближением ко дну последние приобретают караваеобразную форму, а у

Рис. 3.12. Муссоны в Индийском океане, по С. Нешиба.
Рис. 3.12. Муссоны в Индийском океане, по С. Нешиба.

Сплошные стрелки - летний муссон; штриховые - зимний

47

Рис. 3.13. Основные районы промысла морских биологических ресурсов, по С. Нешиба. Диаметр внешнего кружка пропорционален потенциальному улову; диаметры покрытых крапом секторов соответствуют действительным значениям улова. Обращает внимание, что в большинстве районов Мирового океана промысел приблизился к своему пределу, вместе с тем биологические ресурсы Южного океана используются еще далеко недостаточно

самого дна вода совершает прямолинейное возвратно-поступательное движение: к берегу и обратно (рис. 3.15, а).

Меняется профиль волны: ее передний склон становится круче, а задний выполаживается. Наконец, при глубинах приблизительно равных высоте волны происходит опрокидывание гребней, образуется бурун; волна перестраивается, становится меньших размеров. На пути к берегу этот процесс совершается многократно.

С асимметрией формы связана асимметрия скоростей движения частиц воды: движение к берегу происходит с большей скоростью, к морю - с меньшей (рис. 3.15 б). Асимметрия скоростей волновых движений оказывает решающее влияние на характер перемещения и сортировку рыхлых наносов в береговой зоне, на распределение донных биоценозов.

Волнение, направленное по нормали к берегу, вызывает поперечное перемещение наносов и их сортировку. Благодаря тому, что на мелководье вода движется в сторону берега быстро, но короткое время, она перемещает вверх по склону более крупные и тяжелые частицы. Движение воды от берега совершается медленно, но более длительное время. В результате вглубь моря уносятся мелкие частицы. По образному выражению В.П. Зенковича, крупный материал под воздействием волн перемещается по схеме - два шага вперед, шаг назад; а мелкие частицы - шаг вперед, два шага назад.

48

Рис. 3.14. Схема волновых движений частиц воды в глубоком море, по В.П. Зенковичу.
Рис. 3.14. Схема волновых движений частиц воды в глубоком море, по В.П. Зенковичу.

С глубиной амплитуда круговых колебаний быстро уменьшается, вместе с ней затухает энергия волн

В результате волновой сортировки наблюдается следующая картина распределения осадков по подводному береговому склону: у берега происходит накопление наиболее крупных частиц, с увеличением глубины размер частиц уменьшается. На

Рис. 3.15. Схема деформации волны и асимметрии скоростей придонных волновых движений воды на мелководье, по В.П. Зенковичу.
Рис. 3.15. Схема деформации волны и асимметрии скоростей придонных волновых движений воды на мелководье, по В.П. Зенковичу.

а - деформация формы волны: 0 - штилевой уровень; z - глубина, см. Расстояние между точками на траектории пропорционально времени (Т); б - асимметрия скоростей придонных волновых движений воды: V1 и V2 - скорости

глубинах, недоступных воздействию волн, откладывается выносимый из береговой зоны тонкий илистый материал (рис. 3.16). Выделяются две существенно отличающиеся друг от друга по ландшафтно-экологическим условиям области: в верхней части подводного берегового склона, в пре- делах активного воздействия волнового поля, формируются подвижные песчаные и более крупные наносы, тонкий пелитовый материал выносится; в нижней части, недосягаемой воздействию волн, происходит накопление илистых отложений. Все это накладывает свой отпечаток на условия и образ жизни донных организмов.

Распространение волн под косым углом к береговой линии обусловливает вдольбереговое перемещение наносов на пляже и подводном склоне. Благодаря тому, что для определенных отрезков береговой линии равнодействующая волнового режима (среднее направление и сумма энергий всех волнений за год) величина более или менее постоянная, возникает вдольбереговой поток наносов. Последний характеризуется следующими свойствами: емкостью (количеством материала, который мог бы переместиться за единицу времени, если бы запасы наноса были бы неограниченны); мощностью (количеством материала, который реально перемещается за единицу времени); насыщенностью (отношением мощности потока к его емкости).

Поступление избыточного количества рыхлого материала, превышающего емкость потока, приводит к образованию разнообразных аккумулятивных форм рельефа; дефицит наносов вызывает размыв, разрушение берегов.

При волнении на мелководье происходит перемещение массы воды к берегу, усиливаемое ветровым нагоном. Все это приводит к повышению уровня моря у берега по сравнению с открытым морем. Неравенство уровней имеет следствием возникновение компенсационных течений, благодаря которым осуществляется отток излишков воды.

Одним из видов компенсационных течений является донное противотечение

49

Рис. 3.16. Волновая сортировка наносов, го О. К. Леонтьеву.
Рис. 3.16. Волновая сортировка наносов, го О. К. Леонтьеву.

а - нормальная сортировка наносов на подводном береговом склоне по крупности частиц; б - характер движения крупных, средних и мелких частиц: мелкие имеют тенденцию двигаться вниз по склону, крупные - только вверх; средние могут совершать колебательные движения

(рис. 3.17, а). Оно сильнее выражено у приглубых берегов, причем скорости его бывают значительны даже на глубине более 40 м. Донное противотечение может приводить в движение крупные глыбы весом до 40 - 50 кг или производить эрозионную работу, например, вымывать в породе, слагающей дно, желоба, идущие по нормали от берега.

Другим видом компенсационного течения является разрывное течение (рис.3.17, б). Оно возникает у отмелых берегов при подпруживании скапливающейся у берега воды. Излишек воды находит себе выход на каком-нибудь участке, где стена бурунов оказывается более податливой. Прорываясь обратно в море, воды растекаются с внешней стороны зоны бурунов огромными клубами. Разрывные течения производят эрозионную и транспортирующую работу, подхватывая и унося в море массы рыхлого материала, диаспоры гидробионтов.

При направлении движения ветра и волн под углом к берегу возникают вдоль-береговые течения (рис. 3.17, в).

Чрезмерная гидродинамическая активность оказывает вредное механическое воздействие: жизнь в зоне прибоя либо ограничена либо представлена специфичными формами гидробионтов. Приспособление идет двумя путями.

Первый путь - сопротивление ударам волн и действию течений: у организмов вырабатывается такая форма тела, и они сами так крепки и так стойко держатся на месте, что движущие силы воды не в силах им повредить. Это достигается благодаря присоскам, прочному прирастанию к субстрату, увеличению удельного веса, уплощению тела, образованию всевозможных выростов, усиливающих сцепление организмов с грунтом и т. п.

Рис. 3.17. Волновые течения, по O.K. Леонтьеву
Рис. 3.17. Волновые течения, по O.K. Леонтьеву

а - донное противотечение; б - разрывное течение; в - вдольбереговое волновое течение. 1- направление распространения волн; 2 - направление течения

Другой путь - не противостоять, а следовать движению воды, так ведут себя прикрепленные водоросли, слоевища которых извиваются и бьются вместе с прибойной волной.

50


3.1.7. Приливы

Под воздействием приливов и отливов формируется литораль. Окаймляя берега морей и океанов, она представляет собой интереснейшую для каждого биолога зону. Изучение литорали имеет большой практический интерес, так как это место промысла рыб, беспозвоночных, водорослей.

Под литоралью разумеют часть морского дна, которая во время прилива находится под водой, а во время отлива осушается. Об этом говорит ее русское название - "осушная зона" или "осушка". С экологической точки зрения литораль формируется как приливоотливными, так и любыми другими периодическими колебаниями уровня моря. На безливных морях, например Черном, редуцированные биоценозы литорали формируются в узкой полосе берега, омываемого волнами. В последнем случае говорят о псевдолиторали (Мокиевский, 1969). Наиболее ярко биогеоценотическая система литорали выражена на берегах с четкими и значительными по амплитуде приливами.

Причиной приливов являются силы притяжения Луны и Солнца. Особенно сильное влияние оказывает притяжение более близкой к Земле Луны. Во время новолуния и полнолуния действия Луны и Солнца усиливают друг друга и возникает особенно высокий (сизигийный) прилив. Когда Луна находится в первой или третьей четверти, т.е. между ново- и полнолунием, действия Луны и Солнца гасят друг друга и высота прилива минимальна. Такой прилив называют квадратурным.

Однако ритмы и амплитуда приливов отнюдь не сводятся к простому отражению гравитационного равновесия. На рис. 3.18 показан ряд типичных кривых приливов для разных точек океана; на рис. 3.19- амплитуды приливов в Мировом океане. Как видим, в силу множества причин, рассмотрение которых не входит в задачи настоящей работы, кривые приливов отражают их сложную ритмику; амплитуды приливов достигают 10 - 15 м. Существуют моря (Средиземное, Черное, Азовское и др.), где прилив почти не ощущается.

Рис. 3.18. Типичные кривые приливов, по Р. К. Weyl. I - Нью-Йорк, II - Порт Аделаида. III - Сиетл, IV - Лос-Анжелес, V - Гонолулу, VI - Пейхой (Китай)
Рис. 3.18. Типичные кривые приливов, по Р. К. Weyl. I - Нью-Йорк, II - Порт Аделаида. III - Сиетл, IV - Лос-Анжелес, V - Гонолулу, VI - Пейхой (Китай)

К критериям проведения верхней и нижней границ и внутренних подразделений литорали у гидробиологов существуют два подхода. Одни исследователи исходят из физических границ литорали, где закономерно чередуются условия воздушного и подводного существования; другие же основываются на характере распределения населяющих эту зону амфибионтных организмов.

Согласно принципу Вайана (Vaillant, 1891) вертикальное распределение организмов литорали обусловлено длительностью осушения и, соответственно, затопления, т.е. соответствует поддающимся измерению физическим параметрам приливной кривой. Зная эти параметры, можно наложить на любой участок исследуемой литорали жесткую сетку своего рода координат, что позволяет почти с математической

51

Рис. 3.19. Амплитуды приливов у берегов Мирового океана, по Океанографической энциклопедии.
Рис. 3.19. Амплитуды приливов у берегов Мирового океана, по Океанографической энциклопедии.

точностью привязывать вертикальное распределение организмов к таким физическим границам литорали, как уровни максимальных и минимальных, экстремальных и средних уровней приливов и отливов. Применение принципа Вайана дает возможность объективного сравнения литорали различных физико-географических условий.

Т, и А. Стефенсон (Stephenson, 1949) предложили проводить границы литорали и ее внутренних подразделений руководствуясь обликом самих сообществ (рис. 3. 20). Для литорали, особенно скалистой, характерна очень четкая стратификация растений и животных, которые образуют не менее трех, а иногда восьми и более поясов, основу каждого из которых составляет обычно 1 - 3 доминирующих вида.

На всем земном шаре основу населения литорали составляют представители нескольких систематических групп сравнительно невысокого систематического ранга: из животных представители семейства Littorinidae, надсемейства Balanoidea, надсемейства Patelloidea, из водорослей - семейства Ulvaceae, Cladophoraceae, Fucaceae и др.

На рис. 3.21 приведена типичная кривая ежедневного поднятия и опускания уровня моря с двумя максимумами и двумя минимумами на протяжении суточного приливного цикла, занимающего 24,8 часа Если мы отнесем все уровни к среднему значению самого низкого уровня (Min), приняв этот исходный уровень за нулевой (нуль глубин), то среднее значение более высокого минимума (min) составит около 0,7 м; среднее значение низкого максимума (max) будет около 1,4 м, а высокого максимума (Мах) - примерно 2,0 м. Вся зона между высоким максимумом прилива (полной водой) и минимумом отлива (малой водой) и будет литоралью.

Каждый из названных уровней моря важен с точки зрения условий существования. Между отметками Мах и max располагается верхняя литораль - обитающие здесь организмы подвергаются осушению в течение большей части приливо-отливного цикла. Между отметками min и Min

52

Рис. 3.20. Вертикальное распределение основных видов растений и животных на литорали скалистых берегов бореальных морей, по A.J. Southward
На переднем плане - участок берега, защищенный от прибоя, здесь вертикальная стратификация сообществ четко выражена; на заднем плане - открытый берег, стратификация сообществ смазана благодаря увлажнению заплесками волн

находится нижняя литораль - здесь организмы в течение большей части цикла находятся в воде. В средней литорали организмы появляются из воды и снова погружаются в нее дважды в сутки.

На рис. 3.21 показаны также две другие зоны. Выше уровня Мах расположена зона, увлажняемая брызгами прибоя -

Рис. 3.21. Физическое и биологическое описание различных подразделений литорали, по С. Нешиба.
Рис. 3.21. Физическое и биологическое описание различных подразделений литорали, по С. Нешиба.

а - деление литорали по приливным уровням. Весь диапазон уровней приливов и отливов делится на интервалы в соответствии с тем, в какой мере и как часто прикрепленные растения и животные осушаются во время отлива; б - примеры господствующих растений, встречающихся на разных уровнях литорали

53

супралитораль. Ниже нуля глубин, где дно всегда покрыто водой начинается сублиторальная зона. Типичные литоральные организмы хорошо приспособлены к периодическому осушению. Двустворчатые моллюски и усоногие ракообразные плотно прикрывают створки раковин и крышки домиков, сохраняя воду для дыхания. Многие моллюски, усоногие и десятиногие ракообразные, многощетинковые черви способны дышать кислородом воздуха. При этом, как правило, способность к атмосферному дыханию лучше выражена у верхнелиторальных форм, чем у видов, живущих в нижних горизонтах. У многих литоральных водорослей фотосинтез и дыхание могут успешно осуществляться в воздушной среде. В целом, эврибионтность организмов - способность переносить большие колебания температуры, солености и др. - тем выше, чем более высокий горизонт они занимают (Кусакин, 1977).

54


3.2. Биотические взаимоотношения

Биотическими, т. е. живыми факторами, являются отношения организмов между собой. Помимо пищевых отношений гидробионты связаны в сообществах многообразными прямыми и косвенными взаимодействиями. Это могут быть механические воздействия друг на друга; изменения одними организмами условий существования других; обмен веществ через водную среду и т. д. Все многообразие этих отношений может быть представлено в виде матрицы положительных, отрицательных и нейтральных связей:

Типы связи | + | — | 0
+ | + + | + — | + 0
— | — + | — — | — 0
0 | 0 + | 0 — | 0 0

Конкуренция - это связь типа плюс-минус. Согласно принципу конкурентного исключения близкие виды или жизненные формы не могут сосуществовать совместно. В сообществе всегда проявляется доминирование небольшого числа видов с различными экологическими требованиями Завоевав жизненное пространство в результате конкурентной борьбы, они становятся строителями биоценоза.

Усложнение состава и структуры сообщества происходит благодаря узкой специализации жизненных форм, вырабоке тонких приспособлений, благодаря которым организмы избегают напряженной конкуренции. Так формируются особые экологические ниши. Например, одни животные активно двигаются, другие ведут сидячий образ жизни, одни селятся на поверхности грунта, другие закапываются в его толщу. При этом спектры питания обитателей разных экологических ниш, как правило, не пересекаются.

Яркой формой конкурентных отношений является выедание кормовых организмов. Однако излишняя прожорливость может подорвать пищевую базу Популяции потребляющих и кормовых организмов находятся в подвижном равновесии, регулирующим численность одних и других.

Известны случаи, когда из-за отсутствия конкурентов происходит "демографический взрыв" - массовое размножение какого-либо вида. Чаще всего это происходит при случайном или сознательном переселении гидробионтов в новые районы, пае у них нет соперников. Так произошло, когда в пятидесятые годы в Черное море на днищах кораблей была перенесена из Японского моря кладка крупного брюхоногого моллюска Rapana. Хищный моллюск нашел для себя на новом месте обильные кормовые угодья и слабую конкуренцию со стороны других членов сообщества.

Рапана стала быстро размножаться. Красивые раковины с нежно-розовым устьем приобрели популярность как сувенир на черноморских пляжах. Однако быстрый рост популяции оказался губительным для самой рапаны: кормовая база была подорвана, популяция резко сократилась.

Удивительная целесообразность в строении каждого организма, взаимная приспособленность к совместному существованию есть результат длительной эволюции и естественного отбора в процессе

54

борьбы за существование. Биоэволюция всегда носит адаптивный (приспособительный) характер. Организмы, приспосабливаясь к абиотической и биотической среде, меняются внешне и внутренне, становятся экологически устойчивыми, приобретают четкие экологические границы.

Симбиоз - пример взаимовыгодных отношений (связь + +). Самые богатые сообщества в океане - коралловые рифы - обязаны высокой продуктивностью симбиозу полипов с одноклеточными водорослями зооксантеллами. Водоросли днем фотосинтезируют, снабжая полип пищей, ночью полипы вытягивают щупальца и ловят планктон. Переваривая пищу, полипы снабжают водоросли биогенными солями.

Известно много примеров, взаимовыгодных отношений (мутуализма), когда популяция одних особей не может обходиться без другой. Между жгучих щупальцев крупных тропических актиний прячутся рыбки-клоуны. Они не покидают своих защитниц даже, если актинию вынуть из воды. Рыбки полезны актиниям, так как освобождают их от паразитов, очищают воду от остатков пищи. Они привлекают охотящимися за ними хищников, которые увлекшись погоней сами становятся добычей актинии. Сами рыбки-клоуны не подвержены яду актиний, они находят между щупальцев убежище и пищу.

Среди длинных ядовитых игл морского ежа-диадема прячутся маленькие анчоусы. У этих рыбок выработалась даже необычная манера плавать вниз головой, чтобы было удобнее входить между иглами.

Широко распространенное явление взаимопомощи - санитарная обработка одних животных другими. Аквалангисты наблюдали, как рыбки-санитары среди коралловых рифов изо дня в день пребывали на одном месте, а к ним непрерывно приплывали целые стаи пелагических рыб. Желудки "санитаров" оказались наполненными паразитическими ракообразными и кусками кожи рыб, пораженной бактериями. Приходилось даже видеть, как крупные хищные рыбы широко открывали рот и терпеливо ждали, пока "санитары" не почистят им зубы. Когда рыбок-санитаров отловили, в это место перестали приплывать и их пациенты.

Комменсализм - форма сожительства выгодная для одной и нейтральная для другой стороны (связь + 0). Заросли водорослей, кораллов, губок и др. часто используются в качестве укрытия многими гидробионтами. Для крупных форм такое сожительство безразлично, а для мелких - спасительно.

Специфичной формой биотических отношений является аллелопатия, заключающаяся во взаимном влиянии прижизненных выделений гидробионтов, которые могут носить положительный и отрицательный характер. К.М. Хайлов (1971) обнаружил, что многие бактерии, водоросли, беспозвоночные выделяют в воду разнообразные органические вещества, губительные или необходимые для жизни других организмов. Сообщество выступает в роли открытой физиологической системы, охватывающей бактерии, простейших, водоросли,-беспозвоночных и др., в которой между организмами осуществляется обмен веществ прямо через воду. Например, ряд одноклеточных водорослей не способен к синтезу витамина В12, в то время как другие виды водорослей или бактерий синтезируют его в избытке и выделяют в воду, откуда нуждающиеся в витамине организмы его и усваивают.

Примерами отрицательных химических воздействий являются "цветение" воды - вспышка размножения синезеленых водорослей (обычное явление летом в солоноватоводных бассейнах), а также "красный прилив" - массовое развитие динофлагеллят (наблюдается у берегов Флориды, Южной Африки). В этих водах рыбы гибнут от токсичных выделений водорослей.

55


3.3. Свойства популяций

Характеризуя своеобразие той или иной биоты в океане, биогеограф подразумевает не столько отдельные особи, сколько их популяции - группы особей одного вида, занимающие определенное

55

пространство. Популяция обладает многими признаками, которые характеризуют группу как целое. Основные из них - плотность, характер распределения, воспроизводство, динамика численности.

Плотность популяции определяется числом особей, приходящихся на единицу площади, обычно так подсчитывается плотность популяций крупных видов, или объема. Так подсчитывается плотность популяций мелких видов - в объемах грунта или воды. Роль любого вида в экосистеме зависит от плотности его популяции.

Характер распределения особей, составляющих популяцию, может быть равномерным, случайным и скученным. Каждому виду присуща определенная оптимальная плотность популяции, отклонения от которой в обе стороны отрицательно сказываются на ее жизненности.

Воспроизводство популяции за счет рождаемости новых особей определяется биологией вида. Низкая плодовитость характерна для видов, которые проявляются заботу о потомстве. Рождаемость зависит также от числа генераций в году или даже за более короткий срок - бактерии делятся примерно раз в минуту. Большое влияние на плодовитость животных оказывают погодные условия, обеспеченность кормами и т. п.

Жизненность популяции зависит от соотношения смертности и рождаемости. Смертность популяции - это количество особей, погибших за определенный период. Она бывает очень высокой и изменяется в зависимости от условий среды, возраста и состояния популяции. У большинства видов смертность в раннем возрасте всегда бывает выше, чем у взрослых особей. Однако встречаются и такие виды, у которых смертность приблизительно одинакова во всех возрастах. В старших возрастных группах смертность резко возрастает (рис.3.22).

Факторы смертности очень разнообразны. В неблагоприятный период гибнут не только растения, но и многие организмы, связанные с ними трофическими связями. К мощным биотическим факторам, вызывающим повышенную смертность,

Рис. 3.22. Различные типы кривых выживания.
Рис. 3.22. Различные типы кривых выживания.

1 - высокая смертность молоди у организмов, не проявляющих заботу о потомстве; 2 - гипотетическая кривая одинаковой смертности во всех возрастных группах; 3 - кривая выживания, характерная для организмов, проявляющих заботу о потомстве; основной причиной смертности является биологическая старость

относятся инфекционные заболевания как растений, так и животных; массовое развитие вредителей и паразитов и т. п. Человек, прямо или косвенно, уничтожая естественные угодья, загрязняя окружающую среду, способствует гибели многих гидробионтов.

Колебания численности во времени часто носят циклический характер. Быстрый подъем численности начинается обычно под действием благоприятных условий, обеспечивающих пышное развитие растительности. Обилие корма, хорошие погодные условия способствуют быстрому размножению растениеядных животных, но с некоторым запозданием. В дальнейшем в процесс увеличения численности включаются регулирующие факторы, имеющие характер обратной связи. Растительный корм быстро съедается, и растениеядные начинают гибнуть от голода. Тем самым подрывается пищевая база хищников, численность которых также должна естественным образом снизиться.

Сохранность того или иного вида в сообществе основана на постоянной борьбе жизни и смерти. Популяция вида

56

Рис. 3.23. Характерные типы динамики популяций, по N.D. Levine. Объяснения в тексте
Рис. 3.23. Характерные типы динамики популяций, по N.D. Levine. Объяснения в тексте

жизнестойка, если существует равномерный поток особей, протекающий через все возрастные классы данной популяции от рождения до биологической старости. Если смертность будет превышать численность приходящих на смену старым молодых видов, популяция деградирует; если количество молодых видов будет превышать смертность - популяция будет распространяться и вытеснять другие виды (Уиттекер, 1980).

Во всех организмах заложена потенция размножения, выражающаяся геометрической прогрессией, графическим изображением которой является экспонента. Устойчивость биосферы основана на постоянной экспансии живого вещества, борьбе за существование и вытекающего из нее естественного отбора, охватывающего не только отдельные организмы, но и целые популяции, а в конечном счете биогеоценотический покров всей Земли. При ухудшении биотических и абиотических условий среды в популяции могут сохраниться только те особи, которые генетически лучше приспособлены к суровому природному окружению. Иными словами, начинает действовать классический механизм естественного отбора по Дарвину.

Неограниченный рост популяции подобен взрыву, он приводит к истощению и полному разрушению ресурсов среды. В основе существования любой популяции лежит конфликт между свойственной организму тенденцией увеличивать свою численность и разнообразными ограничениями, которые препятствуют такому увеличению. Если система не получает постоянной подпитки необходимыми ресурсами извне, устойчивое состояние может быть достигнуто только при условии равных значений рождаемости и смертности особей.

Рассмотрим несколько кривых, отображающих разные типы динамики популяций, на рис.3.23. Тип а - S-образная кривая характерна для популяций, в которых высокая рождаемость, быстро обеспечив оптимальную для данных условий численность, снижает ее до уровня, когда рождаемость равна смертности - кривая выходит на "плато", что говорит об устойчивом существовании во времени. Тип б - куполообразная кривая присуща популяциям быстро размножившейся, а затем также быстро деградировавшей в результате того, что все жизненные ресурсы оказались исчерпанными. Тип в - волнообразная кривая, наблюдается в популяциях, которые быстро восстанавливают свою численность после спада, вызванного неблагоприятными факторами. Тип г - кривая, демонстрирующая, как после спада численность популяции выходит на "плато", т. е. существование становится устойчивым.

57


Глава 4

ФИЗИКО-ГЕОГРАФИЧЕСКИЙ ПРОЦЕСС КАК ФАКТОР БИОГЕОГРАФИЧЕСКОЙ ДИФФЕРЕНЦИАЦИИ

Главное содержание физико-географического процесса заключается в обмене веществом и энергией между отдельными компонентами природы и целыми природными системами. В океане он охватывает толщу вод, дно, пограничные части атмосферы и суши. Его деятельность легче поддается анализу, если в сложной системе взаимодействий выделить функциональные подсистемы, звенья физико-географического процесса. Таковыми являются: гидрологическое, геохимическое, геолого-геоморфологическое и литолого-фациальное. Все они несут определенную экологическую нагрузку, обусловливая структуру и функции биогидроценотического звена.

Каждое звено физико-географического процесса вносит свой вклад в упорядочение предметов и явлений природы в Мировом океане, в результате чего происходит обособление аквальных и субаквальных (донных) природных комплексов (ПК), с характерными для них сообществами гидробионтов. Таким образом, физико-географический процесс порождает существенную обратную связь: наряду с глобальным характером обмена веществом и энергией он локализуется в территориально ограниченных природных системах (геосистемах, экосистемах) разной размерности. Каждому природному комплексу в океане соответствуют свои экологические и биогеографические особенности.

Описание физико-географического процесса в Мировом океане как экологического фактора следует начать с указания источников энергии, благодаря которым осуществляется движение субстанции. Далее, поскольку аквальные и субаквальные ПК имеют свою историю развития и в современных условиях характеризуются динамизмом всех функциональных подсистем, необходимо рассмотреть фактор времени Наконец, как уже отмечалось, описание физико-географического процесса будет легче сделать, если в нем выделить главные звенья. Наиболее полно и ярко особенности физико-географического процесса и биогеографической дифференциации проявляются в пределах морских мелководий.

Энергетика. Интенсивность физико-географического процесса зависит от притока полезной энергии. Основные силы, действующие в океане, могут быть земного происхождения (тепло недр, гравитация, вращение планеты вокруг своей оси) и космического (солнечная радиация, приливные действия Луны и Солнца). Взаимодействуя и трансформируясь в географической оболочке, они порождают огромное разнообразие природных процессов. Особенно многообразны силы природы, определяющие интенсивность физико-географического процесса и обусловленных им экологических условий в поверхностной толще океана и в пределах морских мелководий (рис. 4.1).

Первопричина разнообразия природных условий и жизни заложена в неоднородном поступлении субстанции в разные участки географической оболочки. Неоднородность распределения вещества и поступления энергии связана с формой и внутренним строением Земли, ее рельефом, наклоном оси вращения к плоскости эклиптики, приливными действиями Луны и Солнца, силами Кориолиса и т. п.

Чем сильнее действуют первичные источники энергии, тем интенсивнее и разнообразнее физико-географические и биологические процессы в океане. Наиболее полно они выражены в теплом поясе, в поверхностной толще вод, плодородие которых поддерживается за счет подъема глубинных вод (апвеллинга), а берега и дно, в результате проявления интенсивных неотектонических движений или вулканизма, характеризуются пересеченным рельефом. В этих условиях разнообразие природных компонентов и сложность биоты обусловливаются высоким вкладом всех первичных источников энергии.

58

Рис. 4.1. Схема основных источников энергии в морских природных комплексах и экосистемах
Рис. 4.1. Схема основных источников энергии в морских природных комплексах и экосистемах

Напротив, там, где источники тех или иных видов энергии отсутствуют, физико-географическая дифференциация выражена хуже, разнообразие жизни уменьшается. Достаточно представить ландшафты ледовой пустыни, толщи глубинных вод или абиссальной равнины. Здесь экосистемы наблюдаются в сильно упрощенном, редуцированном виде.

На фоне монотонных ландшафтов особенно заметно воздействие даже слабых источников субстанции. Это может быть, например, неотектонический рост морфоструктуры, ведущий к морфологической и экологической дифференциации ландшафта аккумулятивной равнины, или явление апвеллинга, вызывающее увеличение плодородия и повышение биологической продуктивности поверхностных вод, и т. п.

Время. Мировой океан представляет собой динамичную систему, развивающуюся во времени. Происходит постоянное изменение и усложнение пространственной дифференциации океана. При этом обособление крупных территориальных единиц совершается раньше; как правило, они древнее мелких; более мелкие единицы обособляются в результате развития и усложнения структуры более крупных.

Исторической основой биогеографии является палеогеография. Океаны наряду с континентами - наиболее древние структуры географической оболочки. Однако их размеры и пространственные соотношения не оставались постоянными. В свете гипотезы новейшей глобальной тектоники, основные события, определившие современную форму океанов, произошли в мезозое. Природные особенности поверхности толщи океана и материковых окраин были сильнейшим образом изменены под влиянием событий четвертичного периода: похолодания, глубоких регрессий и следовавших за ними трансгрессий, интенсивных дифференцированных тектонических движений и вулканизма в неоген-четвертичное время.

Для понимания особенностей современной биоты в океане важно отметить, что если понижение температуры в плейстоцене для умеренных и высоких широт северного полушария носило катастрофический характер и привело, в частности, к коренным изменениям в облике биоценозов; в теплом поясе и в приантаркгических водах температурный режим сохранялся почти постоянным на протяжении миллионов лег. В этих областях сложились наиболее древние и богатые жизнью ландшафты коралловых рифов и антарктических мелководий под толщей припайных льдов, унаследовано развивающиеся с палеогена, одни - в условиях постоянно теплых, другие - постоянно холодных вод.

Важной характеристикой природных процессов является скорость. Для ее исчисления берутся временные интервалы от долей секунды до миллиардов лет. Однако

59

важно учитывать не только скорость в единицах абсолютного времени, но и относительную скорость процессов. Различные подсистемы Мирового океана имеют свой временной шаг, поэтому понятия "быстро-медленно" относительны. Например, можно говорить о большой скорости развития неотектонической структуры, однако эта скорость не будет соизмерима со скоростью динамики береговой зоны, совершающейся под воздействием волновых процессов; можно говорить о росте биологической продуктивности бентоса в некоторых областях абиссали, однако по сравнению с продуктивностью неритических биоценозов она будет крайне низкой. Таким образом, понятия скорости и интенсивности относительны и должны учитывать размерность экосистемы, географическое положение, специфику структуры и функционирования.

Остановимся на характеристике функциональных подсистем физико-географического процесса как экологических факторов, контролирующих распределение гидробионтов.

60


4.1. Гидрологическое звено

Основные различия наземной и океанической биот обусловливаются существенными различиями сред, в которых они формируются. Географическая оболочка в пределах суши не имеет целостности, так как материки физически оторваны друг от друга и разделены водными пространствами. Мировой океан представляет собой единое целое. Благодаря постоянной циркуляции даже внутренние моря имеют водообмен с открытым океаном. Целостность водной массы создает общность экологических условий, определяющих своеобразные черты водных и подводных экосистем.

Для природных процессов в океане большое значение имеют такие свойства морской воды, как ее подвижность, плотность, большая теплоемкость, непрерывное увеличение плотности при понижении температуры (в водах с нормальной соленостью), ограниченное проникновение солнечной радиации на глубину. Специфическая среда в океане создается благодаря особым химическим свойствам его вод.

Известно, какую большую роль играют климатические условия как ландшафтообразующий и биогеографический факторы на суше. Термический режим толщи вод определяется не только прямым воздействием солнечной радиации, но и адвективным переносом тепла морскими течениями. Возможны широтные и вертикальные инверсии - распространение холодноводных комплексов в низких широтах и тепловодных - в высоких, повышение температуры с глубиной.

Аридность и гумидность климата, определяя количество атмосферных осадков, величину испарения, характер стока с суши, оказывают большое влияние на формирование ландшафтов морских мелководий и поверхностной толщи океана. Однако, строго говоря, фактор увлажненности в океане имеет лишь косвенное воздействие. Прямое влияние на характер гидроклимата и экологические условия водной толщи оказывают режим течений, температура и соленость. Для поверхностной толщи вод большое значение имеют их прозрачность, глубина проникновения солнечного света и режим подводной освещенности.

В Мировом океане функционирование гидрологического звена идет в двух взаимно противоположных направлениях: с одной стороны, оно направлено на формирование относительно устойчивой динамической структуры океана - обособление водных масс, стратификацию его вод, а с другой - на разрушение этих структур, выравнивание градиентов физико-химических свойств морской воды. Процессы упорядочения гидроклиматических характеристик преобладают, в результате чего в водах Мирового океана в современную эпоху сформировался квазистационарный режим определенных динамических структур. Гидроклиматические особенности каждой структурной единицы являются важным экологическим фактором, обусловливающим своеобразие связанной с ним жизни.

Гидрологические структуры благодаря инерционности водных масс обладают

60

относительной устойчивостью во времени, имеют естественные границы, отчего их роль в биогеографичесюй дифференциации Мирового океана особенно значительна. Однако существенно и то, что из-за подвижности вод аквальные системы могут разрушаться, иметь зыбкие и расплывчатые границы.

Рис. 4.2. Схема формирования центров высокого и низкого давления и связанных с ними ячеек атмосферной циркуляции и господствующих ветров
Рис. 4.2. Схема формирования центров высокого и низкого давления и связанных с ними ячеек атмосферной циркуляции и господствующих ветров

Основным понятием, связывающим структурные единицы толщи океанических вод с единицами биогеографической дифференциации Мирового океана, является водная масса. Это хорошо видно из определения: водной массой называется некоторый сравнительно большой объем воды, формирующийся в определенном районе Мирового океана, обладающий в течение длительного времени почти постоянным и непрерывным распределением физических, химических и биологических характеристик, составляющих единый комплекс и распространяющихся как одно целое (Добровольский, 1961, с. 12).

Водные массы океана образуются главным образом в результате термогалинных изменений, поэтому важнейшими признаками водных масс, с которыми коррелируются физические, химические и биологические особенности, являются их температура и соленость.

Рис. 4.3. Схема циркуляции поверхностных вод океана, по В.Н. Степанову.
Рис. 4.3. Схема циркуляции поверхностных вод океана, по В.Н. Степанову.

Макроциркуляционные системы обозначены: I - антициклоническая экваториальная; II - циклонические тропические; III - антициклонические субтропические; IV - циклонические высокоширотные; V - антициклоническая арктическая. 1 - береговая линия, ограничивающая акваторию Мирового океана, занимаемую им в данной географической широте; 2 - направление перемещения основных потоков; 3 - главные океанические фронты (зоны, разделяющие макроциркуляционные системы): Э -экваториальный, СЭ - субэкваториальный, Т - тропический, СП - субполярные, П -полярные; вергенции макроциркуляционных систем: 4 - конвергенция, 5 -дивергенция

Главная причина движения вод Мирового океана заключена в неравномерном нагревании Земли Солнцем, порождающем центры высокого и низкого атмосферного давления, между которыми возникает система постоянных ветров (рис. 4.2). Главнейшие из них: пассаты и ветры сороковых широт (западный перенос). Они вызывают мощные дрейфовые течения. Грандиозные

61

Рис. 4.4. Поверхностные течения Мирового океана, по С. Нешиба
Рис. 4.4. Поверхностные течения Мирового океана, по С. Нешиба

Центральный круговорот северной части Тихого океана: 1 - Куросио, 2 - Северо-Тихоокеанское, 3 - Калифорнийское, 4 - Северное Пассатное.
Центральный круговорот южной части Тихого океана: 5 - Восточно-Австралийское, 6 - Западных Ветров (часть Антарктического циркумполярного течения), 7 - Гумбольдта (Перуанское), 8 - Южное Пассатное.
Центральный круговорот Индийского океана : 17 - Мыса Игольного, 18 - Западных Ветров (часть Антарктического циркумполярного течения), 19 - Западно-Австралийское, 20 - Южное Пассатное.
Субтропический круговорот Северной Атлантики: 26 - Ирмингера, 27 - Восточно-Гренландское, 28 - Лабрадорское.
Центральный круговорот Северной Атлантики: 9 - Гольфстрим, 10 - Северо-Атлантическое, 11 - Канарское, 12 - Северное Пассатное.
Центральный круговорот Южной Атлантики: 13 - Бразильское, 14 - Западных Ветров (часть Антарктического циркумполярного течения), 15 - Бенгельское, 16 - Южное Пассатное.
Субарктический круговорот северной части Тихого океана: 21 - Аляскинское, 22 - Аляскинский поток, 23 - Склоновое течение Берингова моря (Поперечное), 24 - Камчатское, 25 - Ойясио, 29 - Межпассатное противотечение, 30 - Сомалийское

массы воды перемещаются под воздействием пассатов с востока на запад, и под воздействием западного переноса - на восток. Не будет преувеличением сказать, что почти все природные, в том числе биологические, процессы совершаются в океане под воздействием этих течений (рис. 4.3).

Вода, по сравнению с воздухом, обладает большой плотностью, благодаря чему глобальная система течений довольно стационарна. Моментальный снимок поверхностной циркуляции вод в Мировом океане близок к картине среднего многолетнего режима (рис. 4.4).

С глобальной системой течений связаны почти все физические, химические и биологические процессы, определяющие характерные черты биогеографической дифференциации Мирового океана. В целом, распределение водных масс в поверхностной толще Мирового океана подчиняется закону географической и глубинной зональности (правильнее говорить - глубинной поясности).

Развитие более мелких динамических структур в водах Мирового океана, вплоть до микрогидроклиматических особенностей, характеризующих свойства вод на

62

уровне морфологических единиц ландшафта, связано с местными течениями, мало меняющими свое географическое положение и интенсивность. Благодаря комплексному влиянию течений на физические, химические и биологические факторы водной среды квазистационарные циркуляционные ячейки можно рассматривать как структурный каркас, определяющий формирование водных масс и связанной с ними жизни.

Если главнейшей закономерностью физико-географической дифференциации поверхностных вод Мирового океана является широтная географическая зональность, то для всей толщи вод характерна вертикальная стратификация. Ее механизм приводится в действие режимами тепла и атмосферных осадков, ледообразования и испарения, от которых зависят термогалинные, а в конечном счете плотностные градиенты морских вод. Образующиеся на поверхности океана более плотные водные массы порождают вертикальные конвекционные течения.

Активность и направления циркуляции, физико-химические и биологические свойства водных масс на разных глубинах существенно различаются. Современная океанология придерживается хорошо выраженной четырехслойной стратификации океана на поверхностную - до 200 м, промежуточную - до 600 - 1000, глубинную -до 3500 - 4000 м и придонную зоны (Степанов, 1974, 1983). В системе единиц вертикальной биогеографической дифференциации Мирового океана зоны, выделенные В. Н. Степановым, предлагается именовать ярусами.

Перечисленные ярусы следует рассматривать как систему главных единиц вертикальной дифференциации океанической биоты. В местах пересечения этих ярусов с дном создаются специфические гидроклиматические условия и особые вертикальные типы подводных ландшафтов и донных группировок.

Каждый вертикальный ярус может быть подвергнут еще более дробному делению. В свете новейших исследований можно говорить о сравнительно устойчивой во времени тонкослойной - от сантиметров до метров - стратификации вод океана (Федоров, 1976). Таким образом, общее положение о дифференциации географической оболочки на геосистемы разных иерархических уровней вполне применимо и к организации структуры аквальных ПК.

Итак, в результате функционирования гидрологического звена в Мировом океане происходит упорядочение гидроклиматических условий. Выделяются две главные закономерности в изменениях гидроклимата водной среды: широтная зональность и вертикальная, глубинная поясность (зональность). По объему водных масс на первое место следует поставить систему аквальных ПК, связанных с вертикальной стратификацией океана. Однако спусковой механизм функционирования гидрологического звена находится в поверхностной толще, где ведущими факторами формирования гидроклиматических различий тонкого деятельного слоя океана являются факторы географической зональности. Опосредованно зонально-географические различия поверхностных водных масс влияют на гидроклимат всех вертикальных подразделений и в отраженном виде проявляются в свойствах подводных ландшафтов и донных сообществ даже абиссальных глубин.

63


4.2. Геохимическое звено

Мировой океан - это не только масса воды, но и огромное количество химических соединений, находящихся в растворенном состоянии, в виде коллоидов, входящих в состав взвешенных частиц и живых организмов, а также растворенных в воде газов и органических соединений. Именно присутствие в водном растворе химических элементов придает водам океана особые физические свойства, создает необходимые условия для жизнедеятельности морских организмов, определяет своеобразие процессов океанической седиментации и гипергенеза.

Глобальный круговорот воды приводит в действие единый геохимический процесс в географической оболочке: массы

63

воды, испаряющиеся с поверхности океана, захватывают частицы соли; далее они переносятся на сушу, где выпадают с атмосферными осадками; поверхностные воды дренируют континенты, разрушая горные породы и почвы; в конечном счете реки сбрасывают в океан миллиарды кубометров воды со взвешенными в ней частицами и растворенными веществами.

В океане, с его поверхностными и глубинными течениями, устанавливаются сложные динамические равновесия, определяющие режим важнейших химических характеристик: солености, компонентов

Рис. 4.5. Схема геохимических барьерных зон Мирового океана, по Т. А. Айзатулину и В.Л. Лебедеву. Пояснения к буквенным индексам даны в тексте
Рис. 4.5. Схема геохимических барьерных зон Мирового океана, по Т. А. Айзатулину и В.Л. Лебедеву. Пояснения к буквенным индексам даны в тексте

карбонатной системы, растворенных газов, биогенных элементов, органического вещества, взвесей и коллоидов, микроэлементов и радиоактивных элементов. Своеобразие геохимических обстановок в различных районах Мирового океана определяется комплексом физико-географических условий.

Функционирование геохимической системы отражает единство двух взаимно противоположных процессов: с одной стороны, хорошо отлаженная динамическая система Мирового океана направлена на поддержание хемостата - издавна сложившегося химического равновесия; с другой стороны, процессы сильнейшего химического преобразования вещества, особенности форм миграции и концентрации химических элементов происходят не повсеместно, а локализуются JB активных поверхностях и слоях (Айзахулин, Лебедев, 1980), получивших название геохимических барьерных зон (Емельянов, 1984). В связи с тем что эти зоны имеют протяженность (или мощность) от долей миллиметра до сотен километров, их подразделяют на микро-, мезо- и макрозоны. Примером макрозон служат дивергенции течений на поверхности океана (например, антарктическая дивергенция), апвеллинги, край вечных льдов и др. Примеры мезозой: берег-море, река-море, подводные очаги разгрузки подземных вод, слой фотосинтеза, слой скачка, верхний слой осадков ("активный слой") и др. Примеры микрозон: пленки раздела воздух-вода, вода-грунт и др.

Следует подчеркнуть, что значение той или иной геохимической барьерной зоны в общем физико-географическом процессе Мирового океана отнюдь не определяется ее размерностью. Так, слой фотосинтеза (мезозона), занимающий всего 2% объема океана,

64

снабжает органическим веществом остальные 98 % его объема. Придонная бактериальная пленка (микрозона) в определенных условиях, например во впадине Черного моря, производит сероводород, заражающий тысячеметровую толщу воды.

На основании представлений об активных поверхностях (геохимических барьерных зонах) была сделана попытка подойти к построению обобщенной модели, передающей закономерности геохимической структуры Мирового океана (рис. 4.5).

На схеме показаны наиболее существенные поверхности контакта, расположенные на внешних границах океана и внутри него: с атмосферой (А), с космосом (К), с берегом (Б), со взвешенным веществом (В), с иной водной массой (Г), с дном (Д), с живым веществом (Ж), с источником подводного извержения (И), со льдом (Л), с островом (О), с эстуарием реки (Э).

Анализ модели показывает особенно сложную структуру геохимического процесса в пределах морских мелководий, где пересекаются или сближаются поверхности раздела разной природы (А, К, Б, В, Г, Д, Ж, Л, О, Э). Соответственно здесь наблюдается максимальная активность всех процессов - гидрофизических, химических, биохимических, биологических. Этим объясняется богатство и разнообразие ландшафтов и биоценозов морских мелководий.

Модель позволяет выявить и другие активные области в Мировом океане, где интенсивность геохимических процессов увеличивается, возрастает сложность биогеографической структуры аквальных и субаквальных ПК. Именно эти области должны в первую очередь привлекать внимание биогеографов.

Обращает внимание обширная область, характеризующаяся исчезновением внешних потоков энергии и вещества, отсутствием градиентов, замедлением процессов и реакций, бедностью проявлений жизни. Значение этой области определяется ее грандиозной резервной и стабилизирующей функцией.

65


4.3. Геолого-геоморфологическое звено

Земная кора, с присущими ей особенностями геологического строения и рельефа, является литогенной основой, на которой формируются подводные ландшафты и сообщества бентали. Д. Г Панов (1950) справедливо отмечал, что в океане ведущим фактором изменения ландшафтных условий являются резкие изменения в рельефе дна. Контрасты подводного рельефа вызывают большое разнообразие ландшафтных обстановок и донных группировок (даже в абиссали); напротив, равнинный рельеф характеризуется плохо выраженной ландшафтной и экологической дифференциацией (даже на шельфе).

Функционирование геолого-геоморфологического звена в океане обусловливается взаимодействием эндо- и экзогенных сил. Ведущая роль принадлежит тектонике: новейшим и современным тектоническим движениям, вулканизму.

В неоген-четвертичное время вся земная кора в большей или меньшей степени была переработана новейшим тектогенезом: развивались морфоструктуры, определившие основные черты рельефа ложа океана и континентальных окраин, активизировалась вулканическая деятельность. В результате был создан тектогенный каркас азональной физико-географической структуры дна Мирового океана. Он обусловлен совокупностью разномасштабных тектонических структур - от планетарных до локальных. Чем крупнее тектоническая структура, тем глубже она заложена и тем дольше развивается, образуя тектонический фон развития приуроченных к ней физико-географических регионов, ландшафтов и всех заключенных в ее пределах менее крупных и более молодых структур и связанных с ними донных природных комплексов.

Океаны представляют собой крупнейшие тектонические депрессии, а материки - поднятия. Основные геоморфологические элементы дна Мирового океана тектогенны: это подводные окраины материков, переходные зоны, ложе океана, срединные

65

океанические хребты и глубоководные желоба. Обобщенный профиль дна Мирового океана одновременно показывает главнейшие планетарные морфоструктуры (рис. 4.6).

Рис. 4.6. Гипсографическая кривая и обобщенный профиль дна океана, по O.K. Леонтьеву.
Рис. 4.6. Гипсографическая кривая и обобщенный профиль дна океана, по O.K. Леонтьеву.

1 - гипсографическая кривая; 2 - обобщенный профиль дна океана. Основные морфологические элементы дна Мирового океана: I - подводная окраина материков, II - переходная зона, III - ложе океана, IV - срединный океанический хребет. В правом верхнем углу дана диаграмма соотношения площадей этих элементов

Связь основных типов морфоструктур со структурными зонами земной коры хорошо прослеживается на шельфах. Материковые окраины отличаются особенностями рельефа и всей совокупностью ландшафтно-экологических условий в зависимости от того, где они формируются - на материковых платформах, в пределах областей горообразования или у островных дуг.

Особенно четко связь региональных и локальных тектонических структур с подводными ландшафтами выражена в береговой зоне. Большое значение имеют размер и форма структур, знак и интенсивность неотектонического развития, соотношение их простирания с береговой линией (продольное, диагональное, поперечное), вещественный состав и форма залегания коренных пород, обнажающихся на берегу и подводном склоне, вулканическая деятельность. Геологическое строение контролирует контур береговой линии, рельеф побережья, приглубость подводного склона, наличие островов. От первичного уклона дна, определяемого тектоникой, зависит развитие береговой зоны по абразионному или аккумулятивному пути. Все это важнейшие экологические факторы, контролирующие распределение гидробионтов.

Экзогенная составляющая процесса рельефообразования, казалось, должна была бы сводиться к аккумулятивному выравниванию океанических депрессий за счет сносимых в них продуктов денудации. Однако благодаря интенсивному дифференцированному неотектоническому развитию морфоструктур на шельфе и в абиссали происходит четкая локализация областей седиментации. Коллекторами рыхлого материала являются прежде всего региональные и локальные тектонические депрессии. В их пределах, как правило, происходит формирование выровненного аккумулятивного рельефа. Равнинность рельефа предопределяет однообразие ландшафтно-экологических обстановок. Напротив, морфоструктуры, испытывающие унаследованное поднятие, характеризуются замедленной или даже отрицательной седиментацией - на месте тектонических поднятий наблюдаются выходы коренных пород и разнообразные формы скульптурного рельефа с богатыми сообществами обрастателей.

Помимо морфоструктур неотектонического происхождения большое значение в формировании подводных гор в океане имеют вулканы. В целом пересеченный рельеф создает условия сложной физико-географической и биогеографической дифференциации морского дна.

Роль экзогенных факторов рельефообразования особенно активна в пределах шельфа. Внешние силы проявляются в основном в форме интенсивного волнового воздействия и направлены в одних местах на перемещение и аккумуляцию рыхлых наносов, а в других - на абразию, обнажение коренных пород и формирование скульптурного рельефа. В конечном счете оба процесса ведут к выравниванию - формированию аккумулятивных или скульптурных равнин. Однако общая направленность процесса - аккумулятивного или абразионного выравнивания опять-таки предопределяется неотектоникой. Соответственно знаку

66

неотектонических движений в береговой зоне моря происходит формирование двух принципиально отличных типов подводных ландшафтов и донных группировок. На месте тектонических структур, испытывающих поднятие, а также на молодых вулканических постройках, создаются условия для формирования скальных грунтов, пересеченного рельефа и сообществ обрастателей.

Рис. 4.7. Распространение ландшафтов абразионного и аккумулятивного типов и связанных с ними группировок бентоса в зависимости от характера тектонических структур, пересекаемых береговой линией (Каспийское море).
Рис. 4.7. Распространение ландшафтов абразионного и аккумулятивного типов и связанных с ними группировок бентоса в зависимости от характера тектонических структур, пересекаемых береговой линией (Каспийское море).

Условные обозначения: 1 - участки тектонического поднятия (а - интенсивного, б - замедленного); 2 - абразионные берега, выработанные в коренных породах; 3 - подводные ландшафты абразионного типа с господством группировок организмов, обрастающих каменистые грунты; 4 - участки тектонического погружения; им сопутствуют аккумулятивные берега (а) и подводные ландшафты аккумулятивного типа (б), сложенные мощной толщей молодых рыхлых осадков с господством группировок организмов, закалывающихся в грунт; 5 - главные структурные линии.

В результате седиментационного выравнивания тектонических депрессий образуются аккумулятивные равнины с мягкими (песчано-илистыми) грунтами, с сообществами закапывающихся в грунт беспозвоночных (рис. 4.7).

67


4.4. Литолого-фациальное звено

Литолого-фациальное звено физико-географического процесса в Мировом океане определяет образование форм аккумулятивного рельефа, вещественный состав донных осадков, что является важнейшим условием формирования подводных ландшафтов; это звено является ведущим экологическим фактором, определяющим распределение сообществ донных организмов. Особенно сильно его действие проявляется в прибрежно-шельфовой зоне.

Прибрежная шельфовая зона является самой энергоактивной областью Мирового океана: здесь происходит полная диссипация волновой энергии, сюда направлен снос осадочного материала с суши. Морские мелководья доступны солнечной радиации, благодаря чему это области повышенной биопродуктивности и разнообразных биогеохимических процессов.

Сложное взаимодействие рельефо- и осадкообразующих процессов обусловливает формирование пестрой как лоскутное одеяло фациальной структуры прибрежно-шельфовой зоны Мирового океана и соответствующую мозаичную структуру подводных ландшафтов и бентоса. Осадконакопление на шельфе является одним из ярких примеров реализации широтно-зональной (климатической) модели океанского литогенеза.

Большое воздействие на формирование покрова отложений на шельфе оказали события плейстоцена и в особенности последнее

67

(вюрмское) покровное оледенение. Ледники, связавшие огромные массы воды, вызвали глобальную регрессию и осушение шельфа, а последующее их таяние - глобальную трансгрессию и затопление материковых окраин. Таким образом, отложения шельфа представляют собой сложное сочетание молодых фаций субаквального происхождения, перекрывающих более древние субаэральные фации.

Осушенная часть шельфов 20-18 тыс. лет назад стала ареной субаэральных процессов. Через шельфы протянулись долины рек, оканчивающихся у его бровки обширными дельтами или прорезающих материковый склон глубокими каньонами. В это время была сформирована толща относительно грубозернистых осадков аллювиального и прибрежно-морского происхождения.

В высоких широтах шельфы арктических морей были в наибольшей степени подвержены действию ледника. Такие шельфы получили название гляциальных (западный сектор Арктики) и перигляциальных (моря Восточно-Сибирское, Чукотское, Бофорта). Послеледниковое повышение уровня Мирового океана сыграло огромную роль в переработке отложений, накопившихся на шельфе в регрессивную стадию его развития. На участках с отрицательной седиментацией на морском дне вскрываются реликтовые субаэральные фации.

Все многообразие современных геологических фаций шельфа может быть сведено в следующие типологические группы (Павлидис, Щербаков, 1995).

Гидродинамический тип фаций включает фации волнового поля и поля течений в береговой зоне. Это фации пляжа и подводного берегового склона: валунников, галечников, песков. Сюда же относятся реликтовые фации галечников и песков. Следует заметить, что зерна песчаной фракции могут быть представлены как терригенньгм, так биогенным и хемогенным материалом.

Особый тип образуют фации отрицательной седиментации - размыва и абразии берегов и дна. Их отличительные особенности определяются вещественным составом раннечетвертичных и более древних горных пород. Первостепенное значение для донных организмов имеют обнажения плотносцементированных пород (скальные грунты).

Тип фаций спокойных гидродинамических обстановок включает фации терригенных, биогенных и хемогенных илов.

Биогенный тип фаций объединяет рифовые известняки, ракушечники, рыхлые биогенные отложения, образованные остатками различных организмов - известковых водорослей, кораллов, моллюсков и др. Роль биогенного материала в донных отложениях контролируется природными условиями широтных зон (табл. 4.1).

Морские организмы активно воздействуют на горные породы. Особенно велика степень переработки илистых грунтов животными (илоедами), которые питаются содержащимся в илах органическим веществом. Зачастую осадки на 40 - 100% состоят из фекальных пеллет двустворчатых моллюсков, полихет, трепангов. В местах обильного скопления илоедов отложения пропускаются через пищевые тракты по несколько раз в год.

К хемогенному типу фаций относятся оолитовые пески, илы, современные корки цементации, фосфоритовые конкреции и глауконитовые пески.

На мелководьях теплых морей, при ослабленном поступлении терригенного материала, наблюдается избыток растворенного карбоната кальция в сильно прогретой придонной воде. Выпадая в осадок, он образует оолитовые пески, современную корку карбонатной цементации или карбонатные илы.

В областях апвеллинга - подъема с глубины на мелководье холодных, бедных кислородом, обогащенных биогенными элементами глубинных вод - происходит образование фосфоритных конкреций. Ареалы фосфоритообразования локализуются вдоль западных берегов Южной Америки, Южной Африки и Австралии. На суше это "корни" пассатных ветров, здесь располагаются пустыни, а в океане - это наиболее биологически продуктивные акватории.

68

Таблица 4.1. Зональные особенности распространения биокомпонентов в осадках шельфа, по Ю. А. Павлидису и Ф. А. Щербакову *

* Примечания. Сокращения: молл. - моллюски, изв. вод. - известковые водоросли, кор. - кораллы, фор. - фораминиферы, диат. - диатомовые водоросли. Встречаемость: +++ резко преобладают, ++ преобладают, + Присутствуют, - отсутствуют.

Аналогичные условия сопутствуют образованию глауконита. Предполагается тесная связь этого процесса с жизнедеятельностью планктонных и бентосных организмов.

Главным фактором, определяющим закономерности распределения современных морских геологических фаций на шельфе являются гидродинамические процессы. По степени гидродинамической активности и характеру донных отложений выделяют три зоны: береговую (верхний шельф), среднюю и нижнюю (внешний шельф) (рис.4.8).

Береговая зона моря (верхний шельф). На нее оказывают воздействие волнения любой силы; здесь наиболее активны вдольбереговые и перпендикулярные к берегу течения, связанные с волновыми процессами. На участках размыва и абразии берегов и подводного склона обнажаются древние горные породы. Нижняя граница верхней зоны по литологическому признаку проводится там, где преимущественно песчаные отложения сменяются преимущественно илистыми. Глубина этой границы непостоянна и связана с параметрами наиболее распространенных штормовых волн. Условно она равна половине длины волны при штормах средней силы. На Черном море, у берегов Кавказа, граница береговой зоны проходит на глубине 20 -30 м; на Японском море, у берегов Южного Сахалина, - на глубине 30 - 40 м.

В арктических морях, в условиях длительного существования ледового экрана, волновое воздействие на дно крайне ослаблено. Здесь граница илистых отложений придвигается непосредственно к берегу. В особо ледовитых морях практически на всем пространстве шельфа преобладают процессы спокойного осадконакопления, на которые накладывается ледовый разнос грубообломочного материала.

Рис. 4.8. Идеализированная модель отложения осадков на шельфе, по Океанографической энциклопедии.
Рис. 4.8. Идеализированная модель отложения осадков на шельфе, по Океанографической энциклопедии.

I - береговая зона (верхний шельф), II - средний шельф, III - внешний шельф, IV - материковый склон. 1 - современный уровень океана, 2 - понижение уровня океана в плейстоцене, 3 - плейстоценовая поверхность, 4 - илы, 5 - пески

69

Средняя зона шельфа начинается от границы, ниже которой практически прекращается перемещение в сторону моря частиц песчаной фракции. Через этот рубеж в сторону больших глубин проходят лишь частицы алевритовой и пелитовой размерности. На шельфах внутренних морей, в арктической и экваториальной зонах толща вод над средним шельфом отличается пониженной гидродинамической активностью, что благоприятствует формированию плоского рельефа илистых равнин.

На океанических шельфах средних широт в условиях действия штормовых волн, приливных и других течений в пределах глубин, относящихся обычно к среднему шельфу, сохраняется активная гидродинамическая обстановка и формируются аккумулятивные формы, сложенные в основном песками.

Внешний шельф характеризуется перегибом профиля дна в сторону материкового склона. В целом это гидродинамически активная зона, что резко отличает ее от среднего шельфа, особенно когда он характеризуется спокойной гидродинамической обстановкой.

Рассмотренные различия литологофациальных особенностей шельфа кладутся в основу его дифференциации на систему единиц вертикальной поясности. С четко выраженными литологическими разностями грунтов связаны особенности донных природных комплексов и сообществ организмов. Географические закономерности их распределения контролируются широтной зональностью.

70


4.5. Биогидроценотическое звено

В современной экосистеме Мирового океана все основные биологические процессы осуществляются при участии следующих эколого-систематических групп гидробионтов: бактерий, фитопланктона, зоопланктона, нектона, морских птиц, фитобентоса, зообентоса. Биологические особенности конкретных ПК раскрываются через видовой состав, численность и биомассу обитающих в них организмов, а также через структуру жизненных форм.

Рис. 4.9. Изменение биоразнообразия беспозвоночных с глубиной, по N.G.Vinogradova.
Рис. 4.9. Изменение биоразнообразия беспозвоночных с глубиной, по N.G.Vinogradova.

На вертикальной оси указано число видов беспозвоночных; на горизонтальной глубина океана в м. Отмечается, что биоразнообразие увеличивается от низкого уровня на мелководьях, достигает максимума на континентальном склоне и выклинивается в абиссальных глубинах.

Особенно важно исследовать реакцию организмов на факторы внешней среды и выделять группы гидробионтов по отношению к температуре, освещенности,

70

солености, гидродинамике, субстрату и т. п. Весьма существенной является характеристика трофических связей и выделение соответствующих трофических группировок.

При выяснении биогеографических закономерностей объектом исследования является не только распределение отдельных видов, но, главное, сообществ гидробионтов, т е. описание синэкологических единиц разной размерности, определяющих пространственную и функциональную структуру Мирового океана. В итоге, основные черты биогеографической структуры Мирового океана, с позиций биолога, могут рассматриваться как система адаптивных областей и зон разных порядков.

Адаптивными областями первого порядка являются пелагиаль и бенталь, биологические особенности которых составляют характерную черту ландшафтов водных и подводных. Далее выделяются адаптивные зоны и области, связанные с изменениями эколого-географических условий по вертикали, по широтам и под влиянием азональных геолого-геоморфологических факторов.

Вертикальная зональность биогидроценозов свойственна как пелагиали, так и бентали. В первом случае она близка четырехъярусной гидрологической стратификации, во втором - совпадает с основными морфологическими элементами дна океана: шельфом, материковым склоном, ложем океана и глубоководными впадинами. Наглядной иллюстрацией влияния глубины на бентосные сообщества может служить изменение биоразнообразия беспозвоночных в зависимости от глубины (рис. 4.9).

Широтная зональность в первозданном виде проявляется только в приповерхностной толще вод и на дне мелководий. Здесь четко выражены биогеографические особенности различных природных зон.

Общая закономерность - увеличение разнообразия видов в тропических широтах. Иллюстрацией может служить зональное распределение количества видов планктонных фораминифер (рис. 4.10).

На больших глубинах зональные различия выражены плохо, в основном они проявляются опосредованно, через седиментацию, передающую донным организмам информацию о зональных условиях на поверхности океана.

Под влиянием геолого-геоморфологических условий формируются азональные

Рис. 4.10. Распределение видового разнообразия планктонных фораминифер, показывающее положительную корреляцию между богатством видов и географической широтой, по J. H. Brown and A.C. Gibson
Рис. 4.10. Распределение видового разнообразия планктонных фораминифер, показывающее положительную корреляцию между богатством видов и географической широтой, по J. H. Brown and A.C. Gibson

71

адаптивные области, главным фактором обособления которых служит морфоструктурный план ложа океана и континентальных окраин. Полная характеристика азональных адаптивных областей, как арены формирования своеобразных биогидроценозов пелагиали и бентали, получается при учете совокупного воздействия событий геологического прошлого, особенностей современного географического положения, рельефа дна и формы морских бассейнов, определяющих характер связи с открытым океаном и отношение к общей системе гидрологической циркуляции.

Синэкологические единицы могут быть разных размеров: наиболее древней и большой экосистемой Земли является Мировой океан. Пространственная неоднородность географической оболочки отображается на пространственной неоднородности его экосистемы: единицам физико-географической дифференциации соответствуют единицы синэкологического (биогеографического) подразделения.

72


Глава 5

БИОГЕОГРАФИЧЕСКАЯ РЕГИОНАЛИЗАЦИЯ ОКЕАНА НА ОСНОВЕ ФИЗИКО-ГЕОГРАФИЧЕСКОГО РАЙОНИРОВАНИЯ

Биогеографическая регионализация, наряду с биологическим содержанием, несет отпечаток воздействия всего комплекса природных процессов. Анализ этого явления тесно связан с решением задач физико-географического районирования. Биогеографическую неоднородность Мирового океана предлагается трактовать с ландшафтно-экологических позиций, опираясь на утверждение, что специфике каждого природного района отвечает своеобразие его биоты и биома.

Одна из первых попыток комплексного районирования Мирового океана с учетом биологических характеристик принадлежит Г. Шотту (Schott, 1935, 1942), который выдвинул и развил идею "естественных районов океана", или "морских ландшафтов". Свою схему районирования в 1933 г. опубликовал французский океанограф К. Валло (1948).

Комплексное районирование океана в России осуществлено Н. Н. Зубовым и А. В. Эверлингом (1940). Авторы приводят карту, на которой показано 85 районов. В 1951 г. вышло фундаментальное исследование A.M. Муромцева "Опыт районирования Мирового океана".

В "Справочнике по международному обмену океанографическими данными" (1967), издаваемом ЮНЕСКО, приведена карта разделения Мирового океана, принятая Международным гидрографическим бюро в 1953 г. С этой картой близко совпадает классификация морей, официально принятая в России для нужд мореплавания и гидрографии. Наконец, карта границ океанов и морей приведена в книге "Физическая география Мирового океана" (1980).

В работах, посвященных районированию Мирового океана, доминирует зональный подход, т. е., говоря о естественных районах океана, авторы ограничиваются рассмотрением географических зон на его поверхности (Schott, 1935, 1942; Валло, 1948; Муромцев, 1951; Богданов, 1961, 1963, 1985; Леонтьев, 1974; Гембель, 1975; Лебедев и др., 1979; Физическая география..., 1980), Вместе с тем обращается внимание на стратификацию природных комплексов водной толщи и морского дна по глубинам (Панов, 1950; Гурьянова, 1959; Степанов, 1983) и подчеркивается роль азональных факторов (рельефа) в обособлении природных районов Мирового океана (Гаккель, 1957; Рихтер, 1974; Солнцев, 1979). Все категории физико-географического районирования находят подтверждение в своеобразии связанных с ними эколого-систематических групп гидробионтов.

Биогеографическая дифференциация океана на региональном уровне отражает три направления физико-географического процесса: зональное, вертикальное и азональное. Соответственно выделяется трехрядная система единиц региональной размерности (рис. 5.1). Основной исходной единицей природного и ландшафтно-экологического районирования является ландшафт водный и подводный (Петров, 1989).

Особый интерес биогеографов привлекают поверхности контакта: атмосферы - гидросферы, гидросферы - литосферы, где процессы обмена и соответственно ландшафтно-экологической дифференциации происходят особенно активно. Поэтому ключевое место в общей проблеме районирования Мирового океана занимает изучение морских мелководий.

Морские мелководья - широкое понятие, включающее, по определению М. М. Ермолаева (1970), и шельф, и замкнутые эпиконтинентальные мелководья (неглубокие плоские морские бассейны, расположенные в окружении суши), и островные отмели и банки в окружении глубокого моря, не соприкасающиеся с мелководьями первых двух типов.

Ландшафты морских мелководий -сравнительно молодое образование. Их

73

Рис. 5.1. Трехрядная система единиц биогеографической регионализации океана
Рис. 5.1. Трехрядная система единиц биогеографической регионализации океана

формирование связано с затоплением материковых и островных окраин в процессе голоценовой трансгрессии. Изменения климата и колебания уровня моря, новейшие и современные тектонические движения оказали огромное влияние на географическую и ландшафтно-экологическую структуру морского дна. Быстрые изменения, динамизм остаются и ныне характерной особенностью этих акваторий.

Любой природный комплекс (ПК) в океане и связанные с ним сообщества гидробионтов должны рассматриваться в историческом аспекте как целое, развитие которого совершалось в определенных условиях вертикальной и широтной зональности и контролировалось азональными факторами. Из этого следует принцип генетического единства: при выделении ПК одного ранга пространство, характеризующееся общностью своего происхождения и развития, не может быть поделено между разными ПК и, напротив, разнородные пространства не могут объединяться в ПК одной размерности. Перейдем к рассмотрению единиц каждого ряда.

74


5.1. Единицы зональной (широтной) дифференциации

К единицам зональной дифференциации относятся: пояса, секторы, зоны (широтные), провинции.

Зональность Мирового океана - главная закономерность распределения ландшафтов поверхностной толщи океана, дна морских мелководий и связанных с ними сообществ гидробионтов. Подводя итог изучению закономерностей природных процессов в Мировом океане, А. П. Лисицын (1978) с уверенностью утверждает, что все основные параметры среды в океане зональны. Это распределение тепла и влаги, испарение, соленость и температура океанической воды; положение слоя скачка температуры и галоклина; водные массы; направление и скорость течений; положение и интенсивность зон опускания и подъема глубинных вод к поверхности в конвергенциях и дивергенциях; первичная продукция фитопланктона и связанная с ней пищевыми цепями продукция зоопланктона, а также бентоса; области распространения льдов и айсбергов; области пассатных ветров, переносящих эоловый материал; процессы преобразования первичного рельефа на дне и, наконец, процессы океанического осадкообразования.

Действие закона зональной дифференциации Мирового океана контролируется толщей воды. Вертикальные (глубинные) ярусы океана отличаются своими особенностями географической зональности. Наблюдается расслаивание зональной структуры географической оболочки на зоны водной поверхности и морского дна. В

74

пределах морских мелководий границы поверхностных и подводных зон сливаются; глубже такого соответствия, как правило, не наблюдается, т. е. зона на поверхности океана не совпадает с однотипной зоной на дне. Существенные нарушения зональности мелководий обусловливаются теплыми и холодными морскими течениями, подъемом глубинных вод к поверхности. Явления адвекции перекрывают воздействие солнечной радиации, с ними связаны смещения границ, инверсия зональных типов подводных ландшафтов, тепловодных и холодно-водных сообществ гидробионтов.

Главный смысл выделения географических поясов заключается в обрисовке лишь самых общих черт распределения первичного фактора зональности - тепла (Калесник, 1970). В каждом полушарии выделяется по три пояса: холодный, умеренный, теплый. Они опоясывают Землю, включая поверхностную толщу океана и шельф, до глубин, подверженных сезонным колебаниям температур. Именно такой градации соответствует, в общих чертах, схема биогеографического районирования Мирового океана, по В.Г. Гептнеру с изменениями А.Г. Воронова (см. гл.1).

Секторы как категория зональной дифференциации ландшафтов в океане, отражают затухание воздействия материковых процессов по мере удаления от берегов. Общепринято выделение двух типов секторов: неритических, окаймляющих материки, и открытых океанических. Приуроченность подводных ландшафтов морских мелководий к небольшим глубинам определяет их принадлежность к неритическим секторам и амфиокеанический характер распространения (рис. 5.2).

Выделяются две плоскости симметрии зональной структуры морских мелководий: экваториальная и меридиональная. Относительно первой наблюдается симметрия трех главных поясов: холодных, умеренных и теплого; относительно второй отмечается в общих чертах зеркальное отражение зональной структуры морских мелководий.

Рис. 5.2. Идеализированная симметрия океаносферы. по Л. А. Зенкевичу.
Рис. 5.2. Идеализированная симметрия океаносферы. по Л. А. Зенкевичу.

Плоскости симметрии: I - экваториальная, II -меридиональные. Географические пояса в пределах неритических секторов: 1 - теплый, 2 -холодные, 3 - умеренные

Однако, если рассматривать распределение ландшафтных зон на гипотетическом материке, обращает внимание отсутствие симметрии в их распределении на западных и восточных окраинах (рис. 5.3). Ландшафтные зоны на поверхности океана не всегда являются прямым продолжением ландшафтных зон суши; кроме того, к одной океанической зоне могут быть обращены две-три материковые. Можно сделать предположение, что зональная структура неритических секторов, находясь под влиянием зональных процессов суши, будет сложнее зональной дифференциации поверхностной толщи Мирового океана.

Важнейшими компонентами географического процесса, определяющими набор зон в каждом секторе океана, являются солнечное тепло и атмосферная влага. Периодический закон географической зональности, известный для суши (Будыко, 1977), справедлив для описания особенностей зональной дифференциации океана (Игнатьев, 1979). Наиболее сильное воздействие на природу морских мелководий оказывают гумидные или аридные условия прилегающей суши. Влияя на характер материкового стока, величину солнечного сияния, интенсивность испарения, процессы эолового переноса и т. п., они обусловливают своеобразие гидрохимии прибрежных вод,

75

Рис. 5.3. Схема ландшафтных зон на гипотетическом материке и на поверхности омывающего его океана, по А.М. Рябчикову с дополнениями.
Рис. 5.3. Схема ландшафтных зон на гипотетическом материке и на поверхности омывающего его океана, по А.М. Рябчикову с дополнениями.

Ландшафтные зоны на материке: 1 - арктические и антарктические пустыни: 2 - тундра; 3 -лесотундра: 4 - луга; 5 - тайга; 6 - смешанные леса; 7 - лесостепь; 8 - степи; 9 - широколиственные леса; 10 - прерии; 11 - полупустыни; 12 -жестколистные (средиземноморские) леса и кустарники; 13 - пустыни; 14 - кустарники и редколесья; 15 - муссонные смешанные леса; 16 - сезонно-влажные муссонные леса; 17- саванны; 18 - гилеи; 19 - листопадно-вечнозеленые леса; 20 - гемигилея. Ландшафтные зоны на поверхности океана: I - арктическая; II - субарктическая; III - холоднобореальная; IV - теплобореальная, V - субтропическая (северная); VI - северная тропическая; VII - экваториальная; VIII - южная тропическая; IX - субтропическая ( южная); X - теплонотальная: XI - холоднонотальная; XII - субантарктическая; XIII - антарктическая; а - господствующие ветры; б - теплые течения; в - холодные течения

особенности осадконакопления, а в конечном счете - зональный тип ландшатно-экологических условий.

В океанологии принято более дробное, чем мы назвали выше, деление климатических поясов (рис. 5.4). Представляется, что эти пояса больше отвечают рангу географических зон.

При описании единиц географической зональности необходимо учитывать палеогеографический аспект, и в первую очередь роль четвертичных оледенений. Южная граница максимального оледенения не выходила за пределы бореальной зоны, распространение современных ледников на побережье ограничено арктической и субарктической зонами. Следы деятельности ледников составляют характерный элемент некоторых ландшафтов названных зон. Они находят выражение в своеобразии арктической и бореальной биот, четвертичных отложений, форм рельефа, типов берегов и т. п. Таким образом, ареал ландшафтов морских мелководий, аналогичных по ряду признаков, может быть очерчен границей распространения максимального четвертичного оледенения.

Всякая четко проведенная зональная граница условна, тем более в океане. Зоны разделены не линейными рубежами, а более или менее широкими переходными полосами, положение которых меняется во времени. Поэтому поиски критериев, которые, несмотря на неизбежное огрубление, более всего соответствовали бы положению зональных границ в океане - задача весьма актуальная.

Учитывая большое влияние на смену зональных типов бентосных сообществ на мелководьях изменений температуры воды на 5 (10) ℃, предлагается принцип проведения зональных границ в океане по этому температурному градиенту.

Еще в начале века В. Сетчелл (Setchell, 1917), исследуя географические закономерности распределения подводной растительности (фитобентоса), выделял стенотермные группировки морских донных водорослей, характеризующиеся приуроченностью к водам, температурный режим которых различается на 5 (10) ℃.

Л. П. Перестенко (1982) нашла биологическое объяснение существованию стенотермных групп водорослей. Установлено, что индивидуальное развитие и жизненные циклы у водорослей имеют определенные температурные градиенты. Этим градиентам на температурной шкале

76

Рис. 5.4. Климатические пояса Мирового океана, по Атласу океанов.
Рис. 5.4. Климатические пояса Мирового океана, по Атласу океанов.

1 - экваториальный, 2 - субэкваториальный, 3 - тропический, 4 - субтропический, 5 - умеренные (северного и южного полушарии), 6 - субарктический и субантарктический, 7 - арктический и антарктический

соответствуют значения 0, 5, 10, 15, 20, 25 ℃. На большом фактическом материале показана связь зональных рубежей фитобентоса с названными температурными градиентами.

Поскольку характер растительности широко используется в качестве показателя географических зон на суше, предлагаем проводить зональные границы в океане по температурному градиенту 5 (10) ℃. Представляется логичной следующая зональная схема, приведенная в табл. 5.1, 5,2 и на рис. 5.5.

Впервые, по биогеографическим данным, аналогичная структура зональности Мирового океана намечена А. Д. Зиновой (1962). Появляются работы, в которых температурный градиент 5(10) ℃ используется также для проведения географических зон на поверхности океана (Зейболд, Бергер, 1984 и др.).

Из известных схем зональной дифференциации Мирового океана следует назвать работы Д. В. Богданова (1961, 1963). Автор выделяет зоны на поверхности океана, руководствуясь комплексом признаков; границы зон проводятся им в основном по характеру циркуляционных процессов.

Система зон Мирового океана, предлагаемая нами с учетом распределения первичного фактора зональности - тепла (хода изотерм воздуха и воды), позволяет наметить, по сравнению со схемой Д. В. Богданова, несколько дополнительных зон. Так, Д. В. Богданов выделяет по одной умеренной зоне в северном и южном полушарии; мы подразделяем эту зону на холоднобореальную и теплобореальную в северном полушарии, на холоднонотальную и теплонотальную в южном. Такое деление совпадает с системой зон морских мелководий, отражающей особенности распределения подводной растительности и донных биоценозов.

Важным фактором географической зональности в океане является распределение постоянных областей высокого и низкого атмосферного давления и связанных с ними систем постоянных ветров и дрейфовых течений. Зоны в океане раскрываются через комплекс климатических,

77

Таблица 5.1. Термические условия зональности Мирового океана

гидрологических, биологических и других характеристик, которые объединяются в понятие "водная масса"; границами раздела служат океанические фронты. Благодаря циркуляционной природе, границы зон в океане во многих случаях отчетливо выражены в виде фронтов, линий конвергенции и дивергенции, в пределах которых количественные показатели меняются очень быстро (рис. 5.6).

Таблица 5.2. Номенклатура природных зон на поверхности океана

Характерные типы циркуляционных процессов позволяют выделить на поверхности Мирового океана по преобладающим ветрам и течениям провинции (табл. 5.3, рис. 5.7).

Таким образом, важнейшие особенности биогеографической дифференциации морских мелководий на региональном уровне описываются системой единиц географической зональности. Зональный тип ландшафтно-экологических условий определяется принадлежностью к определенному поясу, сектору, зоне и провинции Мирового океана, а также зависит от зональных условий прилежащей суши.

78


5.2. Единицы вертикальной дифференциации

В законе вертикальной биогеографической дифференциации находит выражение изменение природных условий с глубиной. Особенно сильно влияние перепадов глубин при погружении до первых сотен метров. Здесь наблюдаются ослабление гидродинамической активности, поглощение солнечной радиации, уменьшение воздействия на дно субаэральных физико-географических процессов и т. п. В результате происходит формирование вертикального ряда природных комплексов и связанных с ними биоценозов. Весь ряд имеет вид пружины, туго сжатой у поверхности и сильно

78

Рис. 5.5. Географические пояса и зоны Мирового океана, выделяемые по термическим условиям. Объяснение цифровых индексов см. в табл 5.1. и 5.2.
Рис. 5.5. Географические пояса и зоны Мирового океана, выделяемые по термическим условиям. Объяснение цифровых индексов см. в табл 5.1. и 5.2.

растянутой на глубине. Изменению с глубиной подвержены прежде всего те же природные компоненты и процессы, которые подчинены зональной дифференциации. Отсюда следует, что структура глубинной поясности зависит от географической широты. Под влиянием ряда азональных факторов на мелководьях возникает асимметрия глубинной дифференциации, т. е. различие глубин одноименных вертикальных единиц на разных акваториях.

Система единиц вертикальной биогеографической дифференциации включает ярус, пояс и зону.

В. Н. Степанов (1983) обосновывает выделение четырех главных вертикальных подразделений толщи вод Мирового океана. В местах их пересечения с океаническим дном выделяются ярусы подводных ландшафтов - неритовый ярус (до 200 м), батиальный (до 3500 - 4000 м), глубже -абиссальный ярус. Своеобразие ярусов определяется прежде всего гидроклиматом глубин (физико-химическим режимом придонных вод); вместе с ним происходят изменения экзогенных процессов рельефо- и осадкообразования, состава и распределения донных биоценозов и т. д.

Названные ярусы принято совмещать с основными элементами рельефа океанического дна: шельфом, материковым склоном, ложем океана. Однако строгого соответствия между ними быть не может, так как это явления разной природы. Перечисленные элементы рельефа обусловлены тектоникой, в то время как вертикальные ярусы вызваны изменениями гидроклимата. Поэтому шельф как геоморфологический элемент, погруженный в результате тектонических движений на большую глубину, все равно остается шельфом, однако он уже не будет полностью относиться к неритовому ярусу. Существуют глубокие шельфы, например

79

Рис. 5.6. Океанические фронты и водные массы, отражающие зональную структуру Мирового океана, по В.Н. Степанову.
Рис. 5.6. Океанические фронты и водные массы, отражающие зональную структуру Мирового океана, по В.Н. Степанову.

1 - океанические фронты: Э - экваториальный; СбЭ - субэкваториальный; Тс - тропический северный; Тю - тропический южный; СбАр - субарктический; СбАи - субантарктический; Ар - арктический; Ан - антарктический; 2 - водные массы (обозначения в кружках): Э - экваториальные; Тс - северотропические; Тю - южнотропические; Тар - тропические воды Аравийского моря; Тб - тропические воды Бенгальского залива; СбТс - субтропические северные; СбТю - субтропические южные; СбАр -субарктические; СбАн - субантарктические; Ар - арктические: Ан - антарктические

шельф Охотского моря, простирающиеся в батиальный ярус.

Неритовый ярус (шельф) предлагается делить натри пояса: верхний, средний и нижний (см. гл.4).

Верхний пояс (береговая зона, или верхний шельф) соответствует береговой зоне в понимании геоморфологов (Леонтьев, 1961; Зенкович, 1962). Он лежит в пределах волнового поля, под действием которого совершаются процессы формирования рельефа подводного берегового склона, перемещения рыхлых наносов, выноса взвешенного материала на большие глубины. Волновые процессы являются важным экологическим фактором, обусловливающим особенности состава и распределения донных биоценозов. Пояс подвержен летнему прогреванию, сезонная ритмика четко выражена. Освещенность достаточна для развития сообществ макрофитов.

Средний пояс (средний шельф) лежит на глубинах, недосягаемых воздействию волн. Это пояс осаждения органических и минеральных взвесей, выносимых из береговой зоны. На дне накапливается толща отложений, мощность которых контролируется тектоникой. Благодаря захоронению органического вещества осадки обладают высоким потенциальным плодородием. Освещенность среднего пояса плохая, здесь встречаются одиночные многоклеточные и некоторые одноклеточные водоросли. Пояс располагается ниже слоя скачка,

80

Рис. 5.7. Природные зоны и провинции океана, выделенные по преобладающим ветрам и течениям. по G. Ditrich.
Рис. 5.7. Природные зоны и провинции океана, выделенные по преобладающим ветрам и течениям. по G. Ditrich.

Объяснение буквенных индексов см. в табл. 5.3

Таблица 5.3. Природные зоны и провинции Мирового океан, по G. Ditrich

81

температуры придонных вод низкие со сглаженным сезонным ходом. В противоположность верхнему поясу, где преобладают коротко-периодические сезонные процессы, в ниж.поясах периоды смен режимов исчисляются веками и порождаются ритмом неотектонических движений, изменениями климата и т. п.

Нижний пояс (внешний шельф), несмотря на увеличение глубин, характеризуется повышением скоростей движения воды у дна, что является следствием близости материкового склона. Резкий перегиб профиля имеет существенный гидродинамический эффект и ведет к перестройке всего комплекса ландшафтно-экологических условий по краю материковой отмели. Большое влияние на биологическую продуктивность шельфа оказывает подъем глубинных вод по склону. В связи с усилением гидродинамических процессов механический состав осадков становится более грубым, местами обнажаются коренные породы.

Пояса делятся на вертикальные (глубинные) зоны. Широко известна система вертикальных зон верхнего пояса: сублитораль, литораль, супралитораль. Подробнее мы еще поговорим о них в главе, посвященной морфологии подводных ландшафтов. Система зон нижних поясов слабо разработана. Выделяется, например, элиторальная зона, которую мы относим к среднему поясу

82


5.3. Единицы азональной дифференциации

Азональная дифференциация происходит вне причинной связи с зональными особенностями природы океана. На общем фоне географической зональности процессы ландшафтообразования и распределения жизни в значительной мере контролируются геологическим строением и рельефом.

Роль рельефа как азонального фактора физико-географической дифференциации Мирового океана глубоко раскрывает Я. Я. Гаккель (1957, с. 493): "Подобно тому как пересеченный рельеф земной поверхности играет огромную роль в распределении воздушных потоков, обтекающих встречаемые ими на своем пути препятствия, морские течения подвергаются столь же, если не большему влиянию со стороны морского дна. Грубо говоря, чем пересеченнее рельеф суши и морского дна, чем он более горист и чем больше разность высот в смежных районах и областях, тем значительнее влияние рельефа на движение воздушных и водных масс и, более того, на метеорологические особенности этих районов. Над сушей это сказывается на характере гидрометеорологических, аэрологических и синоптических процессов, на циркуляции атмосферы и вообще на климате. Над морским дном и на нем самом это сказывается в тех же по своей сути гидроклиматических, гидросиноптических и циркуляционных (морские течения) особенностях моря (тем более океана)".

Основные черты азонального подразделения берегов и мелководий определяются глобальными морфоструктурами. Это континент-структуры и океан-структуры, переходные зоны, орогены, платформы. Они контролируют размеры и очертания континентов и океанов, размеры и форму морских бассейнов, ширину и глубину шельфов. Таким образом, распространение морских мелководий, поскольку они связаны с рельефом дна, подчинено азональному фактору.

Тектонический принцип наиболее глубоко раскрывает генетическое единство азональных единиц. Геологические структуры разного масштаба, от планетарных до локальных, характер тектонических движений, особенно новейших - все это оказывает решающее влияние на направленность физико-географических процессов на дне океана и, в конечном счете, ведет к обособлению азональных природных комплексов и связанных с ними биогеографических подразделений.

Следует подчеркнуть, что азональных единиц, абсолютно независимых от условий географической зональности и вертикальной поясности, не существует. На фоне азональной специфики всегда проявляются зональные и глубинные особенности.

82

Место конкретного ландшафта в системе единиц физико-географического районирования определяется с помощью трех координат - системы единиц, зональной, вертикальной и азональной дифференциации. Предлагается следующая система азональных единиц: морской бассейн, область (подобласть), округ, район. Каждый регион характеризуется общей геотектонической основой, выраженной в рельефе дна и берегов.

Морской бассейн. Наиболее четко фактор азональной дифференциации проявляется в обособлении морских бассейнов, отличающихся по размерам, глубине и форме котловины, рельефу побережья и изоляции от Мирового океана. На основании общности геологического развития, диктующего черты сходства современной природы ряда морей, выделяются группы морских бассейнов. Пример: понтокаспийская группа морей, связанная с геологическим развитием древнего океана Тетиса. В открытом океане в ранге бассейна выделяются акватории, ограниченные подводными возвышенностями и островами. Общее представление о морских бассейнах Мирового океана, в обособлении которых ведущую роль играет азональный фактор, дает рис. 5.8.

Области обособляются внутри регионов высшего таксономического ранга: внутри морских бассейнов, на мелководьях крупных островов и архипелагов. Они обладают единством геоструктурного и геоморфологического строения, общим ходом палеогеографического развития (неотектонических движений, вулканизма, трансгрессий и регрессий, оледенений и т. п.). Например, в бассейне Черного моря - область платформенная и область геосинклинальная; на рубеже бассейнов Охотского и Японского морей -область мелководий о-ва Сахалин.

Подобласти, выделяемые на морских мелководьях, строго ограничены пределами неритового яруса. Своеобразие природы подобластей определяется геолого-структурными элементами, продолжающимися с суши на морское дно. Например, в геосинклинальной области черноморского бассейна выделяется Крымско-Таманская подобласть шельфа, связанная с краевой частью крымского мегаантиклинория, Западно-Кавказская подобласть шельфа, приуроченная к мегаантиклинорию Большого Кавказа. В области мелководий острова Сахалин - Япономорская подобласть шельфа, связанная с западным крылом западносахалинского антиклинория.

Округа обособляются внутри вертикальных поясов неритового яруса. Особенности их природы определяются морфоструктурами побережья, знаком и интенсивностью новейших и современных тектонических движений. Примеры округов в верхнем поясе: в Западнокавказской подобласти - округ гористой береговой зоны западных отрогов Большого Кавказа, испытывающих новейшее поднятие, и округ низменной аккумулятивной береговой зоны Колхидской низменности, испытывающей новейшее опускание.

Особо следует сказать о низшей и вместе с тем основной, исходной единице районирования - районе; по своему объему он совпадает с конкретным ландшафтом. Это акватория, характеризующаяся общим планом геологического строения, определенными закономерностями формирования подводного рельефа и образования морских геологических фаций, однородностью гидрометеорологического режима (гидроклимата), своеобразием состава и распределения биоценозов.

Подводные ландшафты отличаются единством зональных, азональных и вертикальных характеристик. Их акватория не пересекается границами регионов более высокого ранга. В сложном комплексе условий, определяющих своеобразие морских ландшафтов и связанных с ними биогеографических районов, называются шесть наиболее значимых (по Зенкевичу, 1963): 1) географическое положение; 2) геологическое строение и рельеф; 3) характер связи с открытым морем (океаном) и положение в обшей системе гидрологической циркуляции; 4) природные особенности бассейнов рек, питающих море; 5) характер водного баланса водоемов с затрудненным водообменом; 6) геологическое прошлое.

83

Рис. 5.8. Карта границ океанов и морей (составлена на основе карты Международного гидрографического бюро (публикация ЮНЕСКО, 1967) с добавлением Южного океана и его морей, границы которых проведены по Атласу Антарктики, 1966), по "Физическая география Мирового океана".
Рис. 5.8. Карта границ океанов и морей (составлена на основе карты Международного гидрографического бюро (публикация ЮНЕСКО, 1967) с добавлением Южного океана и его морей, границы которых проведены по Атласу Антарктики, 1966), по "Физическая география Мирового океана".

Легенда к карте границ океанов и морей: 1 - Балтийское море: а - Ботнический залив, б - Финский залив, в - Рижский залив; 2 - Каттегат, пролив и шхеры; 3 - Скагеррак:; 4 - Северное море; 5 - Гренландское море; 6 - Норвежское море; 7 - Баренцево море; 8 - Белое море; 9 - Карское море; 10 - море Лаптевых; 11 - Восточно-Сибирское море; 12 - Чукотское море; 13 - море Бофорта; 14 - Северо-Западные проливы; 14а - Баффинов залив; 15 - Девисов пролив; 15а - Лабрадорское море; 16 - Гудзонов залив; 16а - Гудзонов пролив; 17 - Северный Ледовитый океан; 17а - море Линкольна; 18 - внутренние моря около западного побережья Шотландии; 19 - Ирландское море и пролив Святого Георга: 20 - Бристольский пролив; 21 - пролив Ла-Манш; 22 - Бискайский залив; 23 - северная часть Атлантического океана; 24 - залив Святого Лаврентия; 25 - залив Фанди; 26 - Мексиканский залив; 27 - Карибское море; 28 - Средиземное море: А - Западный бассейн, Б - Восточный бассейн; 29 - Мраморное море; 30 - Черное море; 31 - Азовское море; 32 - южная часть Атлантического океана: 33 - залив Ла-Плата; 34 - Гвинейский залив; 35 - Суэцкий залив; 36 - залив Акаба; 37 - Красное море; 38 - Аденский залив; 39 - Аравийское море; 40 - Оманский залив; 41 - Персидский залив; 42 - Лаккадивское море; 43 - Бенгальский залив; 44 - Андаманское море; 45 - Индийский океан; 46 - Малаккский и Сингапурский проливы; 47 - Сиамский залив; 48- Восточно-Индийский архипелаг (Яванское море); 49 - Южно-Китайское море; 50 - Восточно-Китайское море; 51 - Желтое море; 52 - Японское море; 53 - море Сето-Найкай, или Внутреннее Японское море; 54 - Охотское море; 55 - Берингово море; 56 - Филиппинское море; 57 - северная часть Тихого океана; 58 - залив Аляска; 59 - прибрежные воды Юго-Восточной Аляски и Британской Колумбии; 60 - Калифорнийский залив; 61 - южная часть Тихого океана; 62 - Большой Австралийский залив; 62а - Бассов пролив; 63 - Тасманово море; 64 - Коралловое море: 65 - Соломоново море; 66 - море Бисмарка (Ново-Гвинейское море).
Легенда к морям Южного океана: 1 - пролив Дрейка; 2 - море Скотта; 3 - море Уэдделла; 4 - море Лазарева; 5 - море Рисер-Ларсена; 6 - море Космонавтов; 7 - море Содружества; 8 - море Дейвиса; 9 - море Моусона; 10 - Бассов пролив; 11 - море Дюмон-Дервиля; 12 - море Сомова: 13 - море Росса; 14 - море Амундсена: 15 - море Беллинсгаузена

84

Обращаясь к ландшафтному методу биогеографического районирования, следует назвать два пути - дедуктивный (сверху) и индуктивный (снизу). Дедуктивный метод районирования заключается в анализе общих факторов дифференциации Мирового океана, опирающемся на уже существующие, пусть приближенные схемы вертикальных, широтных, азональных подразделений. Сохраняет свое значение метод наложения границ, основанный на сопоставлении контуров специальных карт и сеток частного районирования, при одновременном анализе ландшафтообразующего влияния каждого компонента природы. Особое внимание уделяется при этом анализу факторов, играющих ведущую роль в обособлении тех или иных регионов (метод ведущего фактора), и факторов, чутко реагирующих на изменения ландшафтно-экологических условий (метод факторов-индикаторов).

Наиболее совершенен индуктивный метод районирования, осуществляемый на основе обобщения контуров ландшафтной типологической карты. Его сущность состоит в том, что каждая последующая (высшая по рангу) единица выделяется в результате изучения закономерностей распространения более простых природных комплексов.

Мы подчеркиваем относительную однородность подводных ландшафтов, чтобы выделить их из ряда регионов высшего таксономического ранга. Вместе с тем контрасты внутри ландшафта могут быть столь значительны, что общая характеристика его природы, без учета местных условий, оказывается слишком схематичной.

Морским мелководьям присуще территориальное расчленение, обусловленное не только крупными региональными отличиями, но и местными топологическими особенностями. Эта дифференциация, как бы второго порядка, получила название внутри ландшафтной, или морфологической. Изучением морфологических природно-территориальных комплексов занимается специальный раздел ландшафтоведения - морфология ландшафта. Этой теме посвящена специальная глава.

85


Глава 6

ПРИРОДНЫЕ ЗОНЫ НА ПОВЕРХНОСТИ ОКЕАНА

В системе единиц географической зональности в Мировом океане предлагается различать пояса и зоны (см. гл. 5). В каждом полушарии выделяются холодный и умеренный пояса, между ними располагается теплый пояс. Различный температурный режим названных поясов обусловливает своеобразие флоры и фауны в их пределах.

Теплый пояс. В экваториальных широтах положительный в течение всего года радиационный баланс дополняется большим притоком тепла конденсации. В тропических широтах становится заметным сезонное колебание радиационного баланса.

Умеренные пояса. Их границей с теплым поясом служит годовая изолиния радиационного баланса 100 ккал/см2 в год. Резко выражен сезонный ход радиационного баланса. Зимой радиационное выхолаживание тормозится теплоотдачей океанами, адвекцией тепла и освобождением тепла при выпадении осадков. Среди названных источников нагревания атмосферы главенствующее положение принадлежит океанам: приток явного тепла от водной поверхности составляет 50% радиационного баланса.

Холодные пояса. Их границей с умеренными поясами служит годовая изолиния радиационного баланса 20 ккал/см2 в год. Над полярными областями годовой радиационный баланс отрицательный. Условия баланса почти полностью удовлетворяются горизонтальным переносом тепла воздушными течениями. Перенос тепла океаническими течениями сильно ослаблен ледяным покровом.

Каждый пояс характеризуется воздушной циркуляцией с выраженной широтной составляющей скорости ветра: в жарком поясе преобладает восточная составляющая ветра - пассаты, в умеренном поясе - западный перенос, в холодном - вновь появляется восточная составляющая ветра - полярный восточный перенос.

Перейдем к краткой характеристике зон на поверхности Мирового океана. За основу взята система единиц, выделенная по термическим условиям (см. гл. 5). Описания составлены на основании работ Д.В.Богданова (1961, 1963, 1978, 1985), В.Г.Богорова (1960), С.В. Калесника (1970), Атласов океанов (1974, 1977, 1980) и др.

6.1. Зоны полярных ледовитых морей

Ведущим фактором формирования ландшафтов полярных ледовитых морей является холод - низкие температуры воздуха и воды, обусловленные малым количеством солнечной радиации (менее 10 ккал/год см2), падением солнечных лучей под косым углом, большой отражающей способностью льда и снега, длительной полярной ночью. В летнюю половину года солнце не заходит за горизонт, но из-за малого угла падения и большой отражающей способности подстилающей поверхности около 90% солнечной радиации отражается, не преобразуясь в тепло. В зимнюю половину года солнечная радиация вообще не поступает в полярные зоны. Океан и суша теряют тепло, излучая его в пространство. Таким образом, в целом, за год радиационный баланс отрицательный; приход тепла значительно меньше расхода.

В северном полушарии полярная зона, ее еще называют арктической, занимает среднюю часть Северного Ледовитого океана, так называемый Центральный полярный бассейн, а также большую часть эпиконтинентальных морей Евразии (Карского, Лаптевых, Восточно-Сибирского, Чукотского) и Северной Америки. В южном полушарии соответствующие широты заняты антарктической зоной.

Рассмотрим физико-географические особенности арктической зоны. Это бассейн, окруженный материками, своего рода тупик, окончание циркуляционных потоков Мирового океана. Он имеет более или

86

менее широкую связь с Атлантическим океаном через Гренландское и Норвежское моря. Однако и здесь имеются мелководные пороги, затрудняющие циркуляцию. Связь Северного Ледовитого океана с Тихим осуществляется через узкий и мелководный Берингов пролив.

Зима в Арктике суровая, особенно в восточном секторе, между Таймыром и морем Бофорта. Температуры воздуха от - 25 до -30 ℃. Часты морозы от -40 до -50 ℃. Температура летом обычно около 0. Однако глубокого выхолаживания Северного Ледовитого океана не происходит потому, что в него проникают из Атлантики самые дальние струи теплого Гольфстрима. С этим связан один из парадоксов Центрального полярного бассейна: его поверхностные воды холодные, скованы льдом, а на глубине 200 - 800 м лежит теплая (0 -2,5 ℃) и соленая (35‰) толща атлантических вод.

В целом, в температурной и соленостной вертикальной структуре Северного Ледовитого океана выделяется поверхностный слой холодной (до -1,7 ℃) и распресненной (до 30‰, в Азиатском секторе до 15‰) воды, промежуточный слой более теплой и соленой атлантической воды и, наконец, более холодный придонный слой. Наличие распресненного поверхностного слоя обусловливает устойчивую стратификацию (несмешиваемость) вод даже зимой, когда образование льда несколько повышает соленость. Плохое конвективное перемешивание затрудняет подъем из глубин богатых питательными солями вод. Низкое плодородие наряду с суровыми климатическими условиями является причиной низкой продуктивности вод арктической зоны, крупные рыбы отсутствуют - "безрыбное море".

С наступлением зимних холодов происходит интенсивное ледообразование. Каждый год появляются новые льды толщиной около 3 м. Летний прогрев воды очень невелик. Среднегодовая температура воды ниже 0. В результате, ежегодно льда образуется больше, чем тает. В течение всего года океан покрыт тяжелыми многолетними льдами: паковыми, торосистыми. Избыток льда выносится течениями за пределы арктической зоны. Льды движутся с востока на запад и выносятся в северную Атлантику главным образом Восточно-Гренландским течением.

Казалось бы все физико-географические процессы в Северном Ледовитом океане должны четко подчиняться формуле зональности, из которой следует, что на севере ледовитость должна быть больше, а на юге - меньше. Однако оказывается, что наряду с зональным размещением ландшафтов, гармонично вписывающимся в эту схему, выделяются секторы с азональным размещением водно-ледовых ландшафтов, что создает парадоксальные контрасты, объяснение которым нашел В.К Купецкий (1961).

Рис. 6.1. Четыре центра действия атмосферы (два высокого и два низкого) в Северном Ледовитом океане, по В. Н. Купецкому.
Рис. 6.1. Четыре центра действия атмосферы (два высокого и два низкого) в Северном Ледовитом океане, по В. Н. Купецкому.

В Северном Ледовитом океане расположены четыре центра действия атмосферы (рис. 6.1). Два центра высокого давления: один между полуостровами Ямал и Чукотка, второй - между Гренландией и Аляской. По периферии этих центров ветры дуют по часовой стрелке. Два центра низкого давления - между Гренландией и полуостровом Ямал и между Чукоткой и Аляской. Здесь ветры дуют против часовой стрелки.

В областях взаимодействия центров высокого и низкого давления создаются

87

условия зонального или азонального размещения водно-ледовых ландшафтов.

Зональное размещение водно-ледовых ландшафтов характерно для секторов Северного Ледовитого океана, где господствующие ветры по периферии центров высокого и низкого давления направлены в сторону океана (рис. 6.2). Эти ветры отгоняют дрейфующие льды от берега, в результате чего на юге арктических морей формируются стационарные полыньи - Сибирская и Канадская, а в океане, в областях приноса - Сибирский и Канадский океанические ледяные массивы.

Рис. 6.2. Схема формирования водно-ледовых ландшафтов зонального (А) и азонального (А<sup>1</sup>) типов, по В. Н. Купецкому
Рис. 6.2. Схема формирования водно-ледовых ландшафтов зонального (А) и азонального (А1) типов, по В. Н. Купецкому

Азональное размещение ландшафтов характерно для секторов, где господствующие ветры по периферии центров высокого и низкого давления направлены в сторону материка - на юг. Эти ветры нагоняют дрейфующие льды к берегу, в результате чего над мелководьями арктических морей формируются мощные ледовые массивы, а на севере, вдали от берега - полынья.

Таким образом, моря Карское, Лаптевых и Бофорта имеют зональное распределение ландшафтов, а в Восточно-Сибирском и Чукотском морях размещение ландшафтов азональное.

Ледовым ландшафтам свойственна максимальная изоляция атмосферы от гидросферы, минимальная степень взаимодействия между водой и воздухом, антициклональный характер погоды, заторможенная вертикальная циркуляция, угнетенное состояние всей биологической цепи растительных и животных организмов на поверхности моря, на морском дне и на близлежащих побережьях, максимальная сложность для работы ледокольного флота и проводки транспортных судов.

Водным ландшафтам среди льдов - полыньям - свойственна минимальная изоляция атмосферы от гидросферы, максимальная степень взаимодействия между водой и воздухом, циклональный характер погоды, наиболее интенсивная вертикальная циркуляция вплоть до самых больших глубин, наилучшая аэрация вод, пышный расцвет всех звеньев биологической цепи от микроорганизмов до самых крупных на планете позвоночных - китов, максимальная продуктивность органической жизни на поверхности моря, на морском дне и на близлежащих побережьях, наиболее благоприятные условия для работы ледокольного флота.

Флора и фауна Северного Ледовитого океана, несмотря на весьма обширные его размеры, как по видовому составу, так и по биомассе, бедны. Особенно заметно обеднение жизни при продвижении к востоку от Атлантического океана, к берегам Азии и Канады. Мелководья лишены литоральной фауны и флоры. Из-за длительной полярной ночи и ледового покрова процесс фотосинтеза возможен в течение крайне ограниченного отрезка времени и только для диатомовых водорослей. Своеобразным

88

биологическим приспособлением является обрастание диатомовыми водорослями нижней поверхности многолетних льдов. В целом, в арктической зоне процессы первичного продуцирования выражены в минимальной для Мирового океана степени -биологический минимум".

В арктической зоне расположены остров Гренландия и несколько архипелагов. Большая их часть покрыта ледниками, а свободные ото льда участки представляют собой арктические пустыни. Обитающие по берегам животные - птицы, ластоногие, полярный медведь, питаются преимущественно морскими организмами.

Основные взаимосвязи компонентов природы в арктической зоне показаны на рис. 6.3.

Бедность жизнью вод арктической зоны объясняется не только суровостью природных условий, но и особенностями ее палеогеографического развития и географического положения. В третичный период арктические широты северного полушария характеризовались теплым климатом, океан был свободен ото льда. Резкое похолодание и оледенение, наступившее в начале четвертичного периода, явилось экологической катастрофой для теплолюбивых биоценозов пелагиали, шельфа и берегов арктические морей. К этому надо добавить, что в четвертичном периоде Северный Ледовитый океан подвергался опреснениям. Значительная часть древней фауны вымерла. Формирование биоты арктической зоны началось практически заново около 2,5 млн и закончилось 500 тыс. лет назад, в плейстоцене.Тогда возникли эндемичные арктические виды. Центральная часть Северного Ледовитого океана не играла никакой роли в

Рис. 6.3. Основные взаимосвязи компонентов природы в арктической зоне
Рис. 6.3. Основные взаимосвязи компонентов природы в арктической зоне

89

обогащении пелагических и донных биоценозов мелководной арктической зоны.

Южная зона полярных ледовитых морей, ее еще называют антарктической, занимает воды Южного океана, обрамляющего Антарктический материк. Асимметрия Северного и Южного земного пространства (на севере океан обрамлен материками, на юге материк окружен океаном) накладывает свой отпечаток на особенности природы зон в Северном и Южном полушариях.

Антарктический континент является главным холодильником планеты и сильно охлаждает все Южное полушарие. Поэтому термический экватор расположен севернее географического, а все зоны на поверхности океанов в Южном полушарии оказываются сдвинутыми в более низкие широты по сравнению с зонами северного полушария.

Акватория Южного океана, лежащая в Антарктической зоне, покрыта морскими льдами. Большие пространства материковой отмели занимают шельфовые ледники, простирающиеся иногда до континентального склона. У края шельфовых ледников зарождаются обширные столообразные айсберги. Объем воды, заключенной в самых больших айсбергах, так велик, что мог бы обеспечить годовой сток Волги.

В результате осенне-зимнего охлаждения воды и ледообразования формируются большие массы переохлажденной воды с соленостью близкой к нормальной. Эти воды погружаются и движутся в северном направлении вдоль дна, заполняя глубокие котловины Атлантического, Индийского и Тихого океанов. На движение антарктической придонной воды большое влияние оказывает рельеф (рис. 6.4.). По мере движения в северном направлении вода скапливается у преград, образуемых подводными хребтами, находит расселины и устремляется по ним бурными подводными потоками.

Роль Северного Ледовитого океана в питании глубин остальных океанов холодными водами гораздо меньше, так как он имеет очень узкий выход в Тихий океан и отделен от Атлантического океана мелко- водным порогом.

Антарктические воды несут в глубины океана кислород, что делает возможным существование животных на дне самых глубоководных впадин. Вместе с тем они несут холод - температура придонных вод во всех океанах, даже в тропических широтах, колеблется около 1 ℃.

Рис. 6.4. Влияние рельефа Срединно-Атлантического хребта на движение антарктической придонной воды, по С. Нешиба
Рис. 6.4. Влияние рельефа Срединно-Атлантического хребта на движение антарктической придонной воды, по С. Нешиба

Низкие температуры над Антарктидой способствуют формированию здесь области высокого атмосферного давления. С ледяного купола стоковые ветры дуют на север. Под влиянием силы Кориолиса они отклоняются на запад. Под их воздействием находится восточное антарктическое прибрежное течение. Динамика вод в антарктической зоне осложняется рядом циклонических вихрей, из которых наиболее выражен циклонический круговорот моря Уэддела. Конвективное перемешивание вод, циклонический апвеллинг способствуют подъему глубинных вод и обогащению зоны фотосинтеза биогенными солями, что

90

определяет высокую продуктивность антарктической зоны.

Несмотря на низкие температуры воды жизнь в океане богата и разнообразна. Это объясняется также палеогеографическими условиями и особенностями географического положения антарктической зоны. Начало образования Южного океана - открытого водного пространства, окружающего Антарктиду, относится к раннему олигоцену (36 млн лет назад), когда в процессе распада Гондваны стал обособляться Антарктический континент. Последней, 14 млн лет назад, от него отделилась Южная Америка, в результате чего открылся пролив Дрейка.

Кольцевая система течений, сформировавшаяся в Южном океане, изолировала южное полярное пространство, от проникновения тепла с севера, что способствовало его выхолаживанию и оледенению Антарктиды. Таким образом, формирование пелагических и донных сообществ, приспособившихся к суровым условиям Антарктической зоны, происходило на протяжении более десятка миллионов лет.

Южный океан широко открыт в Атлантический, Индийский и Тихий океаны. Это способствует проникновению в его воды представителей фауны и флоры из богатых жизнью тропических широт. В результате длительной адаптации в суровых условиях антарктической зоны в Южном океане сформировались относительно разнообразные в видовом отношении и богатые по биомассе пелагические и донные сообщества.

Антарктическая зона на побережье ледяного материка бедна жизнью, однако, благодаря своеобразию она относится к особой Антарктической биогеографической области. Характерными представителями фауны являются пингвины, ластоногие -морской слон, ушастые тюлени. Все они находят пищу в море.

91


6.2. Субполярные зоны

Северная субполярная (субарктическая) зона включает Северную Атлантику, южную часть Баренцева моря и северную окраину Тихого океана - Берингово море. В южном океане субполярная или субантарктическая зона лежит между 50-70° ю.ш. Характерным признаком субполярных зон является сезонный характер ледового покрова: зимой море сковано льдом, летом полностью или частично освобождается ото льда. Температура воды на поверхности летом колеблется от 0 до 10 ℃.

Зимние погодные условия в субполярных зонах сходны с теми, что наблюдаются в полярных зонах. Температура воздуха падает от -20 до - 40 ℃. При замерзании морской воды большая часть содержащихся в ней солей вытесняется: морской лед пресный, с включениями капель высокосоленого рассола. В результате изъятия из океана пресной воды, связываемой в виде льда, соленость поверхностных вод повышается. Итак, зимой поверхностные воды в субарктической зоне охлаждаются до -1, -2 ℃, их соленость повышается до 35‰, увеличивается плотность. Это вызывает погружение поверхностных вод на глубину. Так развивается зимнее конвективное перемешивание. Оно способствует переносу кислорода с поверхности в глубины океана и выносу биогенных солей из глубины к поверхности.

Своеобразная циркуляция воды, характерная для субарктической зоны, особенно ярко выражена на севере Атлантики. Теплые течения системы Гольфстрима, прижимающиеся к берегам Скандинавии, взаимодействуют здесь с холодными течениями, идущими из Северного Ледовитого океана и прижимающимися к берегам Гренландии и Канады (Восточно-Гренландское, Восточно-Исландское, Лабрадорское). В результате в океане образуется циклонический круговорот (против часовой стрелки), порождающий восходящие токи воды из глубины к поверхности. Аналогичная картина наблюдается на севере Тихого океана, в Беринговом море. Циклонический

91

апвеллинг вместе с конвективным перемешиванием воды еще больше способствует обогащению поверхностных вод в субарктической зоне биогенными солями.

Южная граница субарктической зоны в Атлантическом секторе резко перекошена. На западе она доходит до Нью-Браунсунка, лежащего почти на широте северной границы субтропиков в восточной части Атлантики; на востоке граница между субполярной и умеренной зонами, напротив, сильно сдвинута к северу. Причина этого течения - холодные воды на востоке и теплые на западе.

В Северном Ледовитом океане и в северной Атлантике природные условия субарктической зоны существенно различаются в западном и восточном секторах. В западный сектор субарктики (Норвежское и Баренцево моря) входят мощные струи теплых течений, порождаемых системой Гольфстрима. Они значительно смягчают термические условия, препятствуют замерзанию моря. Здесь создаются особенно благоприятные условия для формирования богатых и разнообразных пелагических и донных биоценозов на мелководьях. По своему составу они ближе к биоценозам расположенной к югу бореальной зоны. Таким образом, в западном секторе субарктики, благодаря теплым течениям, ярко выражено явление экстразональности - проявление в ландшафтах черт, свойственных более южной зоне.

Из Тихого океана в Северный Ледовитый океан поступление теплых вод течения Куросио затруднено из-за узости Берингова пролива, Поэтому в восточном секторе (моря Лаптевых, Восточно-Сибирское, Чукотское, шельф Северной Америки) субарктическая зона резко суживается, местами полностью вытесняясь арктической зоной ледовитых морей.

Поверхность океана весной и летом получает относительно много солнечной) тепла. Постепенно исчезают морские льды, температура тонкого поверхностного слоя воды поднимается до 5 ℃, на юге до 10 ℃. В результате прогрева и интенсивного таяния льдов летом в субполярных зонах образуется относительно теплая, опресненная водная масса, обогащенная питательными веществами, резко отграниченная от более плотных глубинных вод слоем скачка.

Обилие солнечных лучей, высокое плодородие вод вызывают мощную, но сравнительно кратковременную вспышку продуктивности фитопланктона, представленного диатомовыми водорослями. Затем появляется зоопланктон (рис. 6.5). Обилие корма привлекает летом в субарктику массу рыб - сельдь, треску, мойву; у дна держатся камбала, палтус, морской окунь. Скопления сельди бывают столь велики, что плотные косяки растягиваются в длину на многие десятки миль.

Рис. 6.5. Годовой цикл развития жизни в субарктической зоне, по С. Нешиба
Рис. 6.5. Годовой цикл развития жизни в субарктической зоне, по С. Нешиба

В ноябре и декабре в субполярных зонах - полярная ночь; с мая по июль - полярный день. По мере таяния льда и увеличения освещенности усиливается "цветение" воды за счет размножения диатомовых водорослей. Вслед за ним наступает массовое размножение зоопланктона.

На суше, вдоль северных берегов

92

Евразии и Северной Америки, из-за холодного лета формируются тундровые ландшафты - безлесные пространства с господством мохово-лишайниковой и кустарничковой растительности. Наземные биоценозы менее продуктивны, чем океанические, поэтому значительная часть животных находит пищу в море.

Обилие зоопланктона, рыб, богатая донная фауна служат надежной пищевой базой для миллионов птиц. На труднодоступных прибрежных скалах шумные птичьи базары образуют чайки-моевки, чистики, гагарки, кайры, глупыши и др. В море кормятся тюлени, несколько видов китов, на мелководье - моржи. Свою добычу в море находит белый медведь.

Рассмотрим более подробно пищевую цепь моржей (рис. 6.6); С. Нешиба (1991) анализирует ее на примере Берингова моря. Шельф последнего, со средними глубинами 75 м, имеет ширину около 500 м. В весенние месяцы, когда льды отступают к северу, наблюдатели насчитывают вдоль края пакового льда до 40 тыс. моржей. Каждый взрослый морж съедает в день более 100 кг двустворок. Животное использует два своих длинных клыка, чтобы, вспахивая ими дно, выкапывать моллюсков.

Каким же образом поддерживается огромная популяция моллюсков, питающая моржей? Первым звеном пищевой цепи (продуцентами) служат высокопродуктивные заросли морской травы на мелководье. Отмерший растительный материал разлагается и превращается в детрит, служащий пищей моллюскам-фильтраторам.

Рис. 6.6. Пищевая цепь моржей, по С. Нешиба
Рис. 6.6. Пищевая цепь моржей, по С. Нешиба

Основные взаимосвязи компонентов природы в субарктической зоне показаны на рис. 6.7.

В Южном полушарии субполярная или субантарктическая зона охватывает воды Южного океана, располагающиеся кольцом к северу от антарктической зоны. Это южная часть области западных ветров. Основной характерной чертой Южного океана является гигантское западное Антарктическое циркумполярное течение, кольцом опоясывающее материк Антарктиды.

В отличие от Северного полушария течения меридионального направления в Южном океане практически отсутствуют. Здесь не наблюдается вхождения мощных теплых струй, подобных Гольфстриму в Атлантическом и Куросио в Тихом океане.

Рис. 6.7. Основные взаимосвязи компонентов в субполярной зоне
Рис. 6.7. Основные взаимосвязи компонентов в субполярной зоне

93

что, как уже отмечалось, способствует еще большему выхолаживанию приполярных пространств Южного полушария.

С севера субантарктическая зона ограничена линией антарктической конвергенции, лежащей в среднем на 53 - 54° ю.ш. Вдоль этой линии холодные воды, субарктической зоны сходятся с теплыми водами умеренного пояса южного полушария. На сравнительно небольшом расстоянии по меридиану резко изменяются температура и соленость воды, а также температура воздуха: к югу заметно холоднее, а жизнь обильнее.

Обилие жизни в Южном океане обусловливается обогащением поверхностных толщ воды биогенными солями, поднимающимися из глубин благодаря конвективному перемешиванию. Весной, с усилением солнечной радиации, начинается массовое развитие диатомовых водорослей, потребляющих биогенные соли. Фитопланктоном кормится зоопланктон. Исключительное значение в пищевых цепях Южного океана имеют довольно крупные рачки эвфаузииды - криль - длиной 2-4 см. Им питаются рыбы (нототения, путассу), киты, ластоногие, птицы (рис. 6.8).

94


6.3. Умеренные зоны

Умеренные зоны занимают промежуточное положение между холодными и теплыми поясами Мирового океана. В северном полушарии их принято называть бореальными, в южном - нотальными.

Умеренные зоны - это акватории больших сезонных изменений температуры воды в верхних слоях, области интенсивной циклонической деятельности, сильных штормов, преобладающих западных ветров ("ревущие сороковые" в Южном полушарии). Все вместе взятое - температурная конвекция, ветровое перемешивание, циклонический апвеллинг - способствуют подъему к поверхности богатых биогенами глубинных вод. Умеренные зоны - самые продуктивные в Мировом океане. Они дают основной улов рыбы, беспозвоночных, водорослей.

Климат, гидрологические условия умеренных широт отличаются значительными контрастами у северных и южных границ. Это дает основание подразделить бореальную суперзону на холодно- и теплобореальную зоны. Первая располагается между зимними изотермами воздуха 0 - 5 ℃, воды 5 - 10 ℃, летними изотермами воздуха 10 - 15 ℃, воды 10 - 15 ℃. Вторая - между зимними температурами воздуха 5 - 10 ℃, воды 10 - 15 ℃, летними температурами воздуха 15-20 ℃, воды 15-20 С°. Этот же принцип положен в подразделение нотальной суперзоны в южном полушарии на две зоны: холодно- и теплонотальную.

Зимой, благодаря понижению температуры, стратификация поверхностных вод нарушается: происходит температурная конвекция - опускание охлажденных поверхностных вод на глубину. Океан, за исключением некоторых внутренних морей, не покрывается льдом. Осенью и зимой перемешиванию вод способствует сильное ветровое волнение. Подъем глубинных вод обогащает зону фотосинтеза биогенными солями.

Летом, особенно во второй половине, вода хорошо прогревается и отделяется от более глубоких холодных вод резким слоем скачка (термоклином). В это время подъем глубинных вод к поверхности затруднен. Поэтому вслед за весенней вспышкой высокой продуктивности планктона, после того как все питательные вещества используются, продуктивность вод падает. Однако осенью с началом штормов и понижением температуры происходит обогащение поверхностных вод биогенами, поднимающимися из глубин. В это время наблюдается вторая (более слабая) вспышка продуктивности планктона. Весенний максимум образуется за счет диатомей, а осенний - за счет перидиней.

Климатическим и гидрологическим сезонам умеренных зон соответствуют четко выраженные биологические сезоны; с сезонной динамикой продуктивности планктона связаны сезонные миграции рыб, китов и др. Сезонный ход температур

94

Рис. 6.8. Главные звенья пищевой цепи в Южном океане
Рис. 6.8. Главные звенья пищевой цепи в Южном океане

95

обусловливает циклы размножения и роста организмов нектона, фито- и зообентоса на мелководьях.

Характерной особенностью умеренных зон в северной Атлантике и в северной части Тихого океана являются системы течений, образующих кольца циклонических круговоротов. С последними, как известно, связаны крупные апвеллинги, обогащение поверхностных вод биогенными солями, повышенная биологическая продуктивность. В северной Атлантике циклонический круговорот (против часовой стрелки) образован у берегов Европы идущими с юго-запада струями теплого Северо-Атлантического течения, у берегов Северной Америки идущими с северо-востока струями холодного Восточно-Гренландского и Лабрадорского течения. В северной части Тихого океана он образован теплым Аляскинским течением на востоке и холодными Камчатским и Курильским течениями на западе.

Теплые струи течений создают в умеренных широтах мощные тепловые аномалии, центры низкого атмосферного давления - Исландский минимум в Атлантике и Алеутский в Тихом океане. Вступая во взаимодействие с холодными арктическими воздушными массами, они постоянно генерируют циклоны. Под воздействием вращения Земли циклоны движутся на восток. Умеренные широты характеризуются преобладанием западных ветров - это так называемая область западного переноса.

Благодаря теплым течениям на востоке и холодным на западе структура бореальной зоны в Атлантическом и Тихом океанах резко асимметрична. Например, вдоль границ Америки арктическое влияние проникает на юг до 45° с.ш., а вдоль берегов Европы оттесняется на север почти до 73° с.ш. Аналогичная картина наблюдается в умеренных широтах Тихого океана.

Бореальная зона характеризуется весьма богатыми биоценозами на каменистых грунтах морских мелководий - это заросли крупных бурых водорослей - ламинарии (морской капусты), гигантского макроцистиса, разнообразных красных водорослей, сообщества беспозвоночных - моллюсков ракообразных, иглокожих, губок, мшанок и др.

Назовем характерных представителей промыслового комплекса холодно-бореальной зоны: сельдь, морские окуни, камбала, треска, палтус, кроме того, в Атлантическом океане - пикша, сайра, зубатка, бельдюга, мойва, семга и др., в Тихом океане минтай, навага, лососевые и др. Характерными представителями промыслового комплекса теплобореальной зоны являются: скумбрия, ставрида, сардина. Кроме того, в Атлантическом океане - макрелещука, кефаль, шпрот и др.; в Тихом океане - анчоус, акулы, сайра и др. Общей иллюстрацией животного мира холодных морей субарктики и холоднобореальной зоны может служить рис. 6.9.

Основные взаимосвязи компонентов природы в умеренных зонах северного полушария показаны на рис. 6.10.

В Южном полушарии умеренные (нотальные) зоны охватывают кольцо вод Южного океана, опоясывающих воды Антарктики. Преобладающие западные ветры создают общее течение поверхностных вод на восток - Западный дрейф или Антарктическое циркумполярное течение. В нотальной зоне находится лишь та часть течения, что лежит севернее антарктической конвергенции.

Назовем характерных представителей промысловых комплексов холодно- и теплонотальных зон. К первому относятся мерлуза, шпрот, макрорус, ко второму - анчоус, скумбрия, ставрида, мерлуза, морские караси, луфарь и др.

На суше в умеренном поясе формируется широкий спектр зональных типов ландшафтов, наиболее полно представленных и Северном полушарии. На широтах, отвечающих холоднобореальной зоне, раскинулись ландшафты хвойных таежных лесов.

В теплобореальной зоне проявляется секторность ландшафтов, связанная с аридизацией климата по мере удаления вглубь материков. Так, на атлантическом побережье Европы представлены ландшафты широколиственных лесов, на северных

96

Рис. 6.9. Фауна холодных морей, по А.Г. Воронову.
Рис. 6.9. Фауна холодных морей, по А.Г. Воронову.

1 - северный клион, 2 - хохлач, 3 - топорик, 4 - сивуч, 5 - нерпа, 6 - котик. 7 - лимацина, 8 -нарвал, 9 - белуха, 10 - кайра, 11 - гренландский кит, 12 - большой полосатик. 13 - чистик 14 - морж, 15 - палтус, 16 - лиларис, 17 - четырехрогий бычок, 18 - треска, 19 - гага, 20 - ликод сетчатый, 21 - живородящая бельдюга

97

Рис. 6.10. Основные взаимодействия компонентов природы в умеренных зонах Северного полушария
Рис. 6.10. Основные взаимодействия компонентов природы в умеренных зонах Северного полушария

98

берегах Черного моря - ландшафты лесостепи и степи, на берегах Каспия - ландшафты полупустыни и пустыни.

99


6.4. Субтропические зоны

Эти зоны занимают промежуточное положение между умеренным и теплым поясом. Океанские субтропики располагаются вдоль широты 30° в северном и южном полушарии. Температуры зимой - воздуха 10 - 15 ℃, воды 15 - 20 ℃, летом -воздуха и воды 20 - 25 ℃.

Характерной чертой этих зон является приуроченность к ним областей высокого атмосферного давления. Здесь преобладают нисходящие движения воздуха, приходящего с антипассатами. В северном полушарии в Атлантическом океане субтропическая зона испытывает воздействие Азорского максимума атмосферного давления, а в Тихом океане - Гавайского. Отсюда воздух растекается в более высокие и низкие широты. Это область зарождения пассатов. Течения слабые, переменных направлений. Аналогичная картина наблюдается в соответствующих широтах Южного полушария.

Летом в субтропических зонах обычно ясное небо, ничтожное количество осадков, сухой воздух. За год в океане испаряется слой воды толщиной более двух метров. Поэтому здесь максимальная для океана соленость: в Атлантике 37,5‰, в Средиземном море до 39‰ в Тихом океане 35‰.

В результате сильного нагрева поверхностных вод создается устойчивая стратификация, когда поверхностные воды отделяются от холодных глубинных вод термоклином. В осенне-зимний период температура воды несколько понижается и благодаря высокой солености возникает плотностная конвекция.

Однако погружение поверхностных вод не компенсируется подъемом глубинных вод; дефицит восполняется поступлением вод с севера и с юга. Воды субтропиков бедны питательными биогенными солями, что ограничивает продуктивность фитопланктона, а в конечном счете определяет ограниченные запасы рыбы в море.

Характерные представители промыслового комплекса субтропической зоны являются переходными от теплобореального к тропическому и экваториальному. Они будут названы ниже.

Промежуточное положение субтропических зон проявляется в частности в том, что в зимнее время области высокого атмосферного давления смещаются к экватору и субтропические зоны захватываются атмосферной циркуляцией, характерной для умеренных зон - циклонической деятельностью, западным переносом. В холодный сезон усиливается ветер, волнение, увеличивается количество атмосферных осадков.

На суше зональные типы ландшафтов представлены субтропиками средиземноморского или муссонного (Китай, Япония) типа. Более южные области, по западным окраинам континентов, отвечают окраинам великого пояса тропических пустынь.

99


6.5. Тропические зоны

Тропические зоны обоих полушарий - это прежде всего области пассатных ветров и течений в океане. Устойчивая система ветров поддерживается движением воздушных масс от областей высокого давления, располагающихся в субтропиках, к области низкого давления, вытянутой вдоль экватора. Под воздействием силы Кориолиса ветры, дующие в сторону экватора, отклоняются в северном полушарии вправо, а в южном - влево. Пассаты устойчиво дуют с северо-востока, востока и с юго-востока, востока.

Пассаты создают пассатные течения, движущиеся на запад. В "корнях" пассатов, у западных окраин материков, происходит сгон поверхностных теплых вод в открытый океан и подъем холодных, богатых биогенами глубинных вод. Поэтому в тропиках, у западных окраин материков, формируются холодные течения, продуктивность вод высокая. На суше, в тропических широтах в "корнях" пассатов располагаются наиболее сухие и жаркие пустыни. Это

99

связано с тем, что зарождение пассатов происходит из опускающихся в субтропических зонах воздушных масс антипассата. Опускаясь, воздух сжимается и нагревается, его относительная влажность понижается. Кроме того, омывающие материк течения - холодные, испарение ограничено, океан дает мало водяных паров в атмосферу.

У противоположных берегов океана пассаты осуществляют нагон теплых поверхностных вод. Проходя на океаном, воздушные массы насыщаются влагой, поэтому западные побережья океанов характеризуются влажным климатом. Однако биологическая продуктивность вод - низкая.

Постоянный нагон теплой воды у западных берегов океанов, например, у Центральной Америки в Атлантическом океане или у Юго-Восточной Азии в Тихом океане, является причиной образования мощных систем течений, направленных в сторону полюса. В Атлантическом океане - это Гольфстрим, в Тихом - Куросио. Под воздействием силы Кориолиса течения отклоняются на восток. Основные струи, достигнув восточных берегов океана, устремляются на север, но другие отклоняются на юг, где постепенно усиливаются благодаря действию пассатов.

Таким образом формируются гигантские круговороты, направленные по часовой стрелке в северном полушарии и против - в южном. Например, в северном полушарии в Атлантическом океане такой круговорот образован в "корнях" пассатных ветров у берегов Африки холодным Канарским течением, далее теплыми течениями: Северным пассатным, Гольфстримом, Североатлантическим; в Тихом океане - Калифорнийским, Северным пассатным, Куросио. Аналогичные круговороты, захватывающие воды субтропических и тропических широт, формируются в южном полушарии.

Тип циркуляции в таких круговоротах - антициклонический: вода с периферии собирается к центру и погружается на глубину. Нисходящие токи уносят с поверхности органические остатки и вместе с ними питательные вещества. В результате воды тропических широт - одни из самых бедных жизнью в Мировом океане. Это океанские пустыни. Они характеризуются высокой прозрачностью, до 40-60 м, и глубоким синим цветом.

Температуры тропической зоны зимой: воздуха 15-20 ℃, воды 20 - 25 ℃. Теплые поверхностные воды отделяются от холодных глубинных вод резко выраженным слоем температурного скачка. Соленость воды, в целом, благодаря высокой испаряемости, повышенная - от 33 до 37,5 %. Максимальная соленость отмечается в полузамкнутых морях и заливах: Красном, Персидском. Ярко выражена секторность, связанная с различной увлажняемостью. Как уже говорилось, пассат в своих истоках, т.е. в восточной части океанов, - сухой ветер. В связи с этим у западных окраин континентов в тропических широтах располагаются величайшие пустыни мира, сухие саванны. По мере движения над океаном пассат насыщается влагой и климат восточных окраин материков становится более влажным. Здесь располагаются постоянно- и сезонно-влажные леса.

В связи с сезонной миграцией центров атмосферного давления летом в тропическую зону входит экваториальный воздух с большой влажностью и облачностью, идут частые дожди. Зимой в тропические широты смещается центр высокого атмосферного давления. Устанавливается сухая жаркая погода. Таким образом, в тропиках два сезона: сухая зима и дождливое лето.

Сезонный ход метеорологических явлений особенно ярко выражен в Индийском океане, в азиатском секторе Тихого океана, находящихся под воздействием муссонной циркуляции. В южной Азии летом устанавливается очень высокая температура и необычайно низкое давление. Над Индийским и Тихим океанами, в Южном полушарии в это время зима, температуры низкие и давление высокое. Поэтому летом возникает устойчивый поток воздуха с океана на сушу - летний муссон. Он приносит влажный воздух, большую облачность, обильные дожди.

100

Рис. 6.11. Основные взаимосвязи компонентов природы в тропических зонах
Рис. 6.11. Основные взаимосвязи компонентов природы в тропических зонах

Зимой, в результате выхолаживания суши, над Азией формируется область высокого давления. Над теплыми водами океана давление ниже. В результате возникает зимний муссон - поток воздуха с суши в океан. Он приносит сухой воздух, солнечную погоду.

Смена ветра влияет на направление муссонных течений, особенно заметное в северной части Индийского океана: Сомалийское течение вдоль берегов Африки летом направлено на северо-восток (в это время оно сгонное, сопровождается апвеллингом, высокой продуктивностью и рыбностью), зимой - на юг ( в это время оно нагонное, продуктивность и рыбность падает). Основные взаимосвязи компонентов природы в тропических зонах показаны на рис. 6.11.

Устойчивый характер основных метеорологических процессов в тропических широтах нарушается лишь во время ураганов (тайфунов). Это чрезвычайно опасные разрушительные циклонические вихри, возникающие в конце лета у западных теплых окраин океанов.

Промысловый комплекс тропических широт характерен для всего теплого пояса - это сардинелла, анчоус, рифовые окуни, акулы, скаты, тунцы, марлины, корифэны, летучие рыбы. Общей иллюстрацией фауны теплых морей может служить рис. 6.12.

101


6.6. Экваториальная зона

Вдоль термического экватора располагается ложбина низкого атмосферного давления - это зона затишья между пассатными ветрами Северного и Южного полушарий. Из-за сильного нагрева штилевой поверхности океана возникают восходящие токи воздуха, питающие антипассаты. Они

101

Рис. 6.12. Фауна теплых морей, по A.Г. Воронову.
Рис. 6.12. Фауна теплых морей, по A.Г. Воронову.

1 - мадрепора, 2 - пиросома, 3 - красный коралл, 4 - сифонофора, 5 - фунгия, 6 - парусник, 7 - мечехвост, 8 - ципрея, 9 - сростночелюстная рыба балистес, 10 - жемчужница, 11 - морская змея, 12 - акула гетеродонтус

102

увлекают влажный воздух, содержащаяся в нем влага конденсируется, образуются мощные облака, выпадают обильные дожди.

Сильная инсоляция и прогрев воды препятствуют развитию растений и животных на рубеже суши и моря. Почти на нет сходят литоральные заросли водорослей, слабо развита литоральная фауна. Зато характерной особенностью ландшафтов мелководий жаркого пояса являются биоценозы коралловых рифов и мангровых зарослей.

Характерной особенностью экваториальной зоны является мощное Межпассатное течение, часто называемое экваториальным противотечением. Оно является компенсационным по отношению к пассатным течениям, формирующимся к северу и югу от экватора, и направлено в противоположном направлении. В этой зоне на громадном пространстве происходит подъем глубинных вод. Это хорошо видно по более низкой температуре воды, обогащению ее биогенами, богатству жизни.

Подъем глубинных вод обогащает зону фотосинтеза питательными солями -фосфатами и нитратами. В результате увеличивается количество фитоланктона, зоопланктона, рыб.

Большое количество жизни в экваториальной зоне влияет на прозрачность и цвет воды: в воде находится большое количество взвешенных частичек, прозрачность уменьшается на 10 м по сравнению с пассатными зонами, цвет воды становится зеленоватым.

Промысловый комплекс экваториальной зоны по составу аналогичен названному выше при характеристике тропических зон, однако по количеству рыбы намного его превосходит. Экваториальная зона -один из важнейших районов мирового рыболовства.

Экваториальная зона на суше характеризуется влажным климатом. Секторность, обусловленная разной увлажненностью, выражена слабо. Благодаря тому, что годовые амплитуды температур меньше суточных, мало заметна сезонная ритмика ландшафтов. Господствуют два типа ландшафтов: постоянно-влажные вечнозеленые леса (гилей) и влажные леса с коротким засушливым периодом. Последние тяготеют к восточной периферии материков, где экваториальный тип климата осложняется муссонной циркуляцией. Основные взаимосвязи природы в экваториальной зоне показаны на рис. 6.13.

Рис. 6.13. Основные взаимосвязи природы в экваториальной зоне.
Рис. 6.13. Основные взаимосвязи природы в экваториальной зоне.

103


Глава 7

СИНЭКОЛОГИЯ ГИДРОБИОНТОВ

При использовании экологического подхода к решению биогеографических задач существенно разделять экологию на аутэкологию и синэкологию. Если первая изучает взаимоотношения между отдельными организмами и средой и является наукой биологической, то вторая - взаимоотношение сообщества (биоценоза) со средой и занимает пограничное положение с географией. '"Проекция на местообитание есть основная характеристика экологического изучения" (Кашкаров, 1933, с.7). Такое определение задач синэкологии сближает ее с ландшафтоведением. Работы синэкологов, главным образом геоботаников, по сути дела явились той основой, из которой выросли и современное ландшафтоведение, и ландшафтная экология.

Экологическая структура океана проявляется наиболее полно там, где есть условия для пышного развития жизни. Пустынные акватории выглядят однообразно. Живые существа являются чутким индикатором сложного комплекса экологических факторов. Облик биоценоза, как правило, служит интегральной характеристикой всей совокупности эколого-географических условий. В этом отношении индикационную способность биоценозов не могут заменить аналитические данные об элементах природного комплекса водного или подводного, полученные с помощью приборов.

7.1. Экосистема и биогидроценоз

Американский ботаник А. Тенсли (Tansley, 1935) впервые предложил понятие экосистема, которое широко вошло в обиход. С течением времени было дано множество определений этому термину. Все они сходятся в одном: экосистема - комплекс, в котором между биотическими и абиотическими компонентами происходит обмен веществом, энергией, информацией.

В.Н. Сукачев (1945) ввел близкий по смыслу термин биогеоценоз - это участок территории, однородный по экологическим условиям, занятый одним биоценозом. Известные отечественные гидробиологи Л.А. Зенкевич, В.Г Богоров и др. считали возможным употреблять это понятие применительно к сообществам организмов в водной среде (Программа..., 1970). Учитывая различия наземных и водных условий, я считаю правильнее говорить о биогеоценозах на суше и биогидроценозах в воде (Петров, 1989).

В модели биогидроценоза выделяются два блока: экотоп (биотоп) и биоценоз (рис. 7.1). Схема взаимодействий между организмами и средой в биогидроценозе показана на рис. 7.2.

Рис. 7.1. Структура донного биогидроценоза, по В.Н. Сукачеву с изменениями
Рис. 7.1. Структура донного биогидроценоза, по В.Н. Сукачеву с изменениями

Несмотря на близость понятий "экосистема" и "биогидроценоз", последний отличается тем, что имеет четкую пространственную размерность. Экосистема - понятие безразмерное. В качестве экосистемы можно рассматривать и аквариум, и пелагиаль и океаносферу в целом. Биогидроценоз же всегда приурочен к определенному небольшому по площади участку, однородному в экологическом отношении.

Структура биоценозов зависит от того, какие организмы встречаются в данной местности и каким из них подходят местные условия существования.

104

Рис. 7.2. Схема взаимодействий в донных экосистемах - биогидроценозах
Рис. 7.2. Схема взаимодействий в донных экосистемах - биогидроценозах

Каждый биоценоз занимает определенную территорию, имеет внутреннюю пространственную и функциональную структуру Ему свойственна определенная организация пищевых связей.

Всякий естественный биоценоз представляет собой исторически сложившийся комплекс организмов и является частью более крупной природной системы.

105


7.2. Местообитания и экологические ниши

Экологическим каркасом биогидроценозов являются местообитания (биотопы, экотопы): однородные в экологическом отношении участки, занятые одним биоценозом. Внутри сообщества, чтобы ослабить конкуренцию, организмы расселяются по разным экологическим нишам. Пространственно экологические ниши определяются по положению на поверхности, в толще воды, на дне, вплоть до локальных местоположений: на верхней или нижней стороне камней, в кроне или корнеподобных выростах сидячих форм бентоса и т.п.

Функционально экологические ниши гидробионтов обособляются благодаря приспособлениям животных к способам добывания пищи, движению или неподвижному образу жизни на дне и т.п. Прилаженность ко всей совокупности экологических факторов закрепляет у гидробионтов адаптивные признаки, выражающиеся прежде всего во внешнем облике.

Главными местообитаниями гидробионтов в океаносфере являются: нейсталь -слой на границе раздела водной толщи океана с атмосферой; лед; толща вод. Прибрежные воды называются неритическими; воды открытого океана, наименее подверженные влиянию суши, - пелагическими. Область жизни на дне именуется - бенталь.

К разным биотопам или экологическим нишам приурочены специфические группы гидробионтов (рис. 7.3). В самом верхнем слое океана (нейстали) обитает нейстон (1); на поверхности и в массе льда - пагон (2); в толще вод живут организмы, не столько активно плавающие, сколько парящие в ней, - планктон (3); растения - фитопланктон и животные - зоопланктон; а также активно плавающие - нектон (4): рыбы, млекопитающие, головоногие моллюски (кальмары) и др.

Значительное разнообразие экологических ниш представляет морское дно. Совокупность организмов, обитающих на дне называется бентос: животные - зообентос, растения - фитобентос. По образу жизни выделяются формы, связанные с поверхностью дна (эпифауна). Сюда относятся прикрепленные, сидячие организмы (сессильный бентос - 5), свободнолежащие (8), бродячие формы (9), нектобентос - плавающие у дна формы (10). Особую нишу образует толща грунта. С ней связаны сверлящие (6) и закапывающиеся формы (7) - инфауна. Остановимся на характеристике некоторых групп более подробно.

Рис. 7.3. Основные местообитания и населяющие их группы организмов, по С. А. Зернову. Объяснение в тексте
Рис. 7.3. Основные местообитания и населяющие их группы организмов, по С. А. Зернову. Объяснение в тексте

Нейстон. Начнем с первого миллиметра океана. По мнению известного океанолога Ф. Макинтайра (1981), едва заметные превращения, происходящие в тонком пленочном слое жидкости, покрывающем 70% земной поверхности, играют решающую роль в благополучном развитии жизни на Земле. Макинтайр нарисовал разрез океана, применяя логарифмическую шкалу глубин. В этом случае верхний миллиметр океана занимает почти половину рисунка, остальная часть охватывает глубину до 10 км. Этот способ весьма нагляден для понимания того, что события, происходящие в верхнем миллиметре океана, не менее важны, чем функционирование его нижней "половины".

Ю.П. Зайцев (1974) выделил особую зону жизни в океане (поверхность раздела океан - атмосфера), назвав ее гипонейсталь.

106

Эта зона исключительно богата так называемым неживым органическим веществом. Его роль для всех обитателей океана исключительно велика - это готовая пища, источник биостимуляторов или ингибиторов. Гипонейсталь хорошо освещается солнцем, в том числе биологически активными инфракрасными и ультрафиолетовыми лучами; она насыщена кислородом. Особую стимулирующую роль на рост и развитие живых организмов оказывает взбиваемая ветром на поверхности моря пена.

В верхних 5 см морской воды наблюдается скопление своеобразных форм жизни; свыше 90% беспозвоночных и рыб, обитающих в пределах мелководий и в открытой части океана, используют поверхностную пленку как своеобразный инкубатор для откладывания икры и выращивания молоди (рис. 7.4).

Пагон. Термин был введен применительно к пресным водоемам для обозначения сообществ организмов, находящихся в толще или на поверхности льда. Изучение пагона актуально, поскольку реки выносят его в море во время весеннего половодья. Он состоит из вмерзших в лед бактерий, водорослей, коловраток, насекомых, моллюсков и др., обогащающих кормовую базу морских обитателей. Морской лед в арктических и умеренных широтах является субстратом для обрастания диатомовыми водорослями.

Планктон. Организмы, не способные противостоять горизонтальным движениям воды, относятся к планктону. В эту группу входят бактериопланктон (бактерии), фитопланктон (растения) и зоопланктон (животные). Как правило, планктонные организмы очень невелики и во многих случаях имеют даже микроскопические размеры. Однако и такие сравнительно крупные животные, как медузы, тоже подпадают под определение планктона. Некоторые планктонеры (как растения, так и животные) подвижны, но их подвижность невелика по сравнению с обычной подвижностью воды. Такие животные, как рыбы, которые могут оставаться на одном месте и даже плыть против течения, называются нектоном. Однако четкую границу между планктоном и нектоном провести невозможно, и некоторые мелкие рыбки, в особенности личинки рыб, могут быть частью планктонного сообщества.

Рис. 7.4. Обитатели поверхности раздела океана и атмосферы, по Ю.П. Зайцеву.
Рис. 7.4. Обитатели поверхности раздела океана и атмосферы, по Ю.П. Зайцеву.

1 - физалия, или португальский кораблик, и сопутствующие ей рыбки номеус; 2 - парусник; 3 - медуза-порпита; 4 - малек кефали; 5 - икринка кефали; 6 - личинка краба

С освещаемым Солнцем (фотическим) слоем океана, глубиной около 100 м, связана жизнедеятельность фитопланктона - основы трофической цепочки. Кроме растительных и животных организмов, проходящих весь жизненные цикл в планктонной стадии, в состав планктона временно входят икра и мальки рыб, икра и личинки большинства донных беспозвоночных.

У организмов планктона развились замечательные приспособления для того, чтобы без большой затраты усилий легко держаться в определенном слое воды. При помощи различных выростов, щетинок одноклеточные организмы сильно увеличивают поверхность своего тела: при малой величине планктонеры обладают большой поверхностью по сравнению с весом тела (рис. 7.5).

В открытом океане нет другого пути спрятаться, кроме того, чтобы стать

107

Рис. 7.5. Приспособления, увеличивающие площадь тела планктонеров.
Рис. 7.5. Приспособления, увеличивающие площадь тела планктонеров.

а - динофлагелляты, б - копепода. Сильно увеличено

невидимым. К этому способу защиты прибегают многие организмы зоопланктона. Их тела прозрачны, как кусочки хрусталя, и часто только их глаза из-за наличия пигмента, без которого невозможно зрение, выдают их присутствие.

У наземных растений запасные вещества отлагаются, как правило, в виде крахмала. Но крахмал тяжелее воды и тянул бы микроскопические водоросли ко дну. Вот почему у фитопланктона запасные вещества отлагаются в виде капелек жира, который облегчает вес тела в воде. Обильные жировые капли имеются у различных планктонных рачков и других животных. Эти капли одновременно служат и запасным веществом и облегчают вес тела. Благодаря жиру планктон обладает высокой питательностью. На пелагических пастбищах быстро нагуливают вес и рыбы, и самые крупные животные на нашей планете - киты.

Многие организмы зоопланктоны способны к активному плаванию и не остаются постоянно в одном слое. Давно замечено, что сельдь, сардина и другие рыбы, питающиеся зоопланктоном, лучше ловятся в поверхностных слоях в ночное время. Желудки рыб, выловленных ночью, наполнены различными рачками, которые днем в поверхностных слоях попадаются очень редко.

Дело в том, что зоопланктон образован тенелюбивыми организмами, не переносящими солнечного света: днем многие зоопланктонеры находятся в глубинных слоях; вечером они поднимаются к поверхности, а перед рассветом начинают опускаться вниз. Мелкие рачки, например, прекрасные пловцы. При ничтожном размере тела в 2 -3 мм они способны проплыть за сутки до 500 м, 250 м вниз и столько же вверх.

Это грандиозные суточные вертикальные миграции миллионов тонн живого вещества. Но так как в разных слоях водной толщи течения различаются по направлению, зоопланктон одновременно перемещается по горизонтали, причем нередко в противоположные стороны.

По способу питания большинство зоопланктона - фильтраторы. Ракообразные копеподы и эвфаузииды являются главными потребителями фитопланктона. Они извлекают мельчайшие частицы с помощью сети щетинок, активно прогоняя через них воду. Их основная пища - диатомовые водоросли. Копеподы, например, отличаются чрезвычайной прожорливостью и быстро очищают воду от водорослей, даже при очень большом их количестве. Кишечники ракообразных интенсивно выделяют фекалии, способные к быстрому опусканию на дно. На дне океана широко распространены илы, образованные створками диатомей, поступивших сюда с фекалиями зоопланктонеров-фильтраторов.

Для удовлетворения суточного рациона организмы зоопланктона отфильтровывают около 100 км3 воды в сутки. Вся зона планктона в океане отфильтровывается всего за 20 суток. А. П. Лисицын (1986) коренным образом пересмотрел роль живого вещества в осадочном процессе. Если прежде основная роль отводилась обломкам горных пород, выносимым в океан материковым стоком, то теперь установлено, что морские мелководья захватывают

108

практически весь твердый сток с суши. Ведущую роль в питании дна открытого океана осадочным материалом А. П. Лисицын отводит верхнему слою, где благодаря жизнедеятельности организмов, главным образом диатомовых водорослей, ежегодно возникает огромное количество взвеси, во много раз превосходящей поступление осадков с континентов.

Нектон означает по гречески плавающий. К нему относятся большинство рыб, млекопитающие (ластоногие, китообразные), пресмыкающиеся (морские змеи и черепахи), головоногие моллюски (кальмары, каракатицы) и др. В процессе эволюции жизненные формы нектона приобрели обтекаемую форму тела (рис. 7.6).

Рис. 7.6. Активно плавающие представители нектона, по Ч.Дрейку.
Рис. 7.6. Активно плавающие представители нектона, по Ч.Дрейку.

Сверху вниз: дельфин (млекопитающее), кальмар (моллюск), тунец (рыба). Приспособительный признак к активному плаванию - веретенообразная, обтекаемая форма тела

Для большинства видов нектона характерны миграции на громадные расстояния. Они выражаются в сезонных перемещениях для выполнения таких жизненно важных функций, как размножение и питание. Миграции рыб совершаются по следующей схеме: с места нереста молодь подхватывается и уносится морским течением в места кормежки и нагула. Подросшие мальки объединяются в стаи. Достигнув зрелости, рыбы возвращаются к месту нереста, и цикл повторяется.

Европейские угри основную часть жизни проводят в реках, а нереститься идут в Саргассово море. Молодь угрей дрейфует с водами Гольфстрима назад к берегам Северной Америки и Европы, где они заходят в реки. В пресных водах угри кормятся и растут, но размножаться вновь уплывают в Саргассово море. Там они откладывают икру и умирают (рис. 7.7, а).

Миграция зеленых морских черепах совершается между местами, где они кормятся, - у берегов Бразилии в Атлантическом океане, и местом, где они размножаются, - о. Вознесения в центральной Атлантике. Поражает точность, с шторой черепахи прокладывают курс в открытом океане к этому небольшому острову. Он так мал, что малейшее отклонение от курса грозит проплыть мимо цели, потеряв ее навсегда (см. рис. 7.7, a).

Дальневосточные лососевые рыбы, нерестятся в реках. После откладывания икры рыбы погибают. Мальки скатываются в море и уносятся течениями далеко от мест рождения. Достигнув зрелости, взрослые рыбы из Тихого океана идут в Дальневосточные моря, а затем в реки. Протяженность их миграционных путей исчисляется многими тысячами километров. Американский лосось нерестится в реках Аляски, а кормится в Беринговом море (рис. 7.7, б).

Миграции ластоногих и китов связаны с теми же явлениями - размножением и откормом. Котики, приходящие летом на лежбища на Командорские острова, приносят здесь потомство. Самцы оплодотворяют самок. Когда детеныши подрастают, котики отправляются в дальнее путешествие на юг. Зиму они проводят у берегов Японии. К весне у самок заканчивается период беременности, и они возвращаются на Командорские острова, чтобы принести потомство.

У китов детеныш рождается зимой в теплых тропических водах. На откорм стада китов устремляются на богатые летние пастбища далеко на север. В Тихом океане киты проходят от экватора до северных районов Берингова и Чукотского морей.

Бентос. Когда организмы обитают на поверхности дна, внутри донных

109

Рис 7.7. Пути миграции некоторых форм нектона, по С. Нешиба.
Рис 7.7. Пути миграции некоторых форм нектона, по С. Нешиба.

а - угрей и морских черепах; б - американского лосося. 1 - области питания; 2 - районы нереста; 3 - районы гнезд черепах; 4 - пути миграции; 5 - поверхностные океанические течения

отложений или горных пород, обнажающихся на дне, или временно связаны с дном, такой образ жизни называется бентосным, а сами организмы образуют бентос. В его состав входят бактерии, растения и животные всех типов, но в противоположность планктону размеры бентосных животных могут различаться на несколько порядков.

Сто лет назад было обычным представление, что жизнь в океане отсутствует на глубине свыше 550 м. Эта концепция, называемая азойной гипотезой, возникла в результате драгирования, выполненного Эдуардом Форбсом в Средиземном море в 1841 г. По описанию очевидцев, это выглядело следующим образом: "По мере опускания в этом районе его обитатели все сильнее изменяются, их становится все меньше, что свидетельствует о нашем приближении к бездне, где жизнь либо отсутствует, либо проявляется отдельными вспышками, чтобы заявить о своем жалком существовании".

Однако драгировки Сарса, Томпсона, Карпентера в открытых водах Норвегии и Шотландии, находки животных, прикрепленных к кабелям, поднятым в Средиземном море, и пробы со дна, взятые во время экспедиций "Челленджера" (1872-1876), показали, что организмы обитают по крайней мере до глубины 5500 м. Собранная фауна была разнообразной, широко распространенной и обычно мелких размеров с большим числом хищных видов.

Русскими экспедициями в 50-х годах XX в. на "Витязе" и "Галатее", специально посвященными изучению глубоководных желобов, было доказано, что жизнь существует и на максимальных глубинах океана. Однако наиболее богаты и разнообразны донные сообщества на дне морских мелководий.

Настоящие бентосные организмы в противоположность временным обитателям дна считаются сидячими или относительно неподвижными. Такие организмы, как морские водоросли, губки, кораллы, морские желуди, некоторые иглокожие прочно прикреплены ("заякорены") в течение всей жизни. Сверлящие черви и моллюски в основном ведут сидячий образ жизни, но иногда могут передвигаться внутри или на поверхности дна. В то же время такие донные животные, как некоторые моллюски, ракообразные и донные рыбы, часто предпринимают протяженные горизонтальные или вертикальные миграции в отрыве от дна.

Бентосные организмы отличаются от планктонных прежде всего приспособлениями для связи с субстратом. В то время как планктонное существование требует небольших размеров и удельного веса, близкого к удельному весу морской воды,

110

Рис. 7.8. Корнеподобные выросты у разных форм бентосных животных для закрепления на мягком грунте в спокойных водах морских глубин, по Л.А. Зенкевичу.
Рис. 7.8. Корнеподобные выросты у разных форм бентосных животных для закрепления на мягком грунте в спокойных водах морских глубин, по Л.А. Зенкевичу.

1 - морская лилия (иглокожее), 2 - асцидия (оболочник), 3 - губка

донное существование допускает большое разнообразие размеров, формы удельного веса.

Морское дно предоставляет гидробионтам множество экологических ниш: 75% общего числа морских видов обитают на твердом субстрате (скалы, коралловые рифы), 20% встречаются на песчаных и илистых грунтах, и только 5% ведут смешанный нектобентический образ жизни (Парсонс и др., 1982).

Приспособления к жизни на дне достигли у животных высокого совершенства: тяжелые массивные раковины и скелеты с обильными отложениями извести, накрепко прикрепленные к скалам формы, корнеподобные выросты для закрепления в мягком грунте (рис. 7.8), развитие придатков (ресничек, щетинок) и мускулатуры тела, которые позволяют им передвигаться по поверхности осадков, в их толще или сквозь осадки, - вот, что является характерным для жизненных форм бентали. Имеются все стадии переходов от неподвижных к ползающим, бродячим и плавающим у дна формам.

Нектобентические формы. Они плавают в придонном слое, часто ложатся на дно, маскируются, прячутся в засаде и поджидают свою жертву. В большинстве случаев это рыбы: камбалы, ерши, бычки, скаты и др. Хорошо маскируются на дне камбалы. Этому способствует и плоская форма их тела и умение, подобно хамелеону, менять окраску так, чтобы слиться с фактурой дна.

Многие хищные рыбы, охотясь за добычей, прибегают к хитрости. Неподвижно лежит на дне рыба "морской черт". На голове у него шевелится своеобразное

111

подобие удочки с придатком, похожим на червячка. Колебания этого придатка приманивают жертву. Быстро раскрыв пасть, морской черт засасывает жертву (рис.7.9).

Рис. 7.9. Морской черт приманивает добычу, по В. Г. Богорову.
Рис. 7.9. Морской черт приманивает добычу, по В. Г. Богорову.

Подобно насекомым некоторым видам рыб свойственна удивительная мимикрия - не только покровительственная окраска, но и причудливая маскирующая их форма тела. Ярким примером могут служить морской конек и конек-тряпичник, прячущиеся среди водорослей (рис. 7.10).

Прикрепленные к субстрату организмы - сессилъные (сидячие) формы. К ним относятся многоклеточные зеленые, красные и бурые водоросли (в отличие от микроскопических одноклеточных водорослей планктона они именуются макрофитами). Их заросли образуют фитобентос. А также многочисленных представителей животных, принадлежащих фауне обрастаний (эпифауне).

Водоросли в отличие от высших растений лишены корней и проводящих тканей (сосудов). Их лентовидные, кустовидные, нитевидные тела принято называть не стеблями, а слоевищами. Водоросли предпочитают селиться на прочном скальном грунте, к которому они прикрепляются подошвой или похожими на корни выростами - ризоидами, выполняющими роль якоря, прочно удерживающими слоевище на месте. Водоросли не могут использовать ризоиды для всасывания из грунта питательных веществ, подобно корням высших растений; они совершают обмен веществ с окружающей водной средой всей поверхностью тела. На илистых грунтах, в защищенных от волн местах, на небольшой глубине распространены луга морских трав Они также относятся к макрофитам. Это высшие растения, обладающие развитой корневой системой, скрепляющей грунт.

Остановимся на характеристике некоторых представителей эпифауны.

Губки совершенно лишены способности к движению. Они прирастают к скалам, любым неподвижным предметам, образуя колонии. Есть крошечные губки, размером в несколько миллиметров, и есть гиганты, высотой до метра и более. Их тело пронизано бесчисленными порами, через которые непрерывно засасывается вода вместе с частицами пищи. В период размножения губка выпускает массу свободно плавающих личинок, поступающих в состав планктона. Они разносятся течениями на большие расстояния, оседают на дно и дают начало новым колониям.

Мшанки напоминают скорее растения, чем животных. Они растут на камнях, раковинах, панцирях крабов и т.п. Каждая веточка мшанки состоит из множества мелких ячеек, внутри которых сидят животные. Вокруг ротового отверстия у них имеется венчик щупальцев, движение которых создает ток воды, загоняющий в ротовое отверстие мелкие частицы пищи. Личинки ведут планктонный образ жизни.

Рис. 7.10. Морской конек и конек-тряпичник, по В. Г Богорову.
Рис. 7.10. Морской конек и конек-тряпичник, по В. Г Богорову.

Из кишечнополостных наиболее известны такие прикрепленные формы, как одиночные полипы актинии и колониальные полипы кораллы. Тело актинии представляет собой прикрепленный к субстрату студенистый мешок, увенчанный щупальцами,

112

окружающими отверстие, через которое полип заглатывает пищу и выбрасывает непереваренные остатки. В спокойном состоянии актиния с распустившимися щупальцами похожа на хризантему. Разные виды актиний отличаются по цвету, форме и размеру, достигая в тропических морях нескольких десятков сантиметров в диаметре. Стоит маленькой рыбешке или рачку прикоснуться к такому "цветку", как щупальца мгновенно сжимаются, пускаются в ход стрекательные капсулы, добыча парализуется и всасывается внутрь мешка.

Кораллы, строители рифов в теплых водах тропических морей, представляют собой колонии маленьких полипов, строящих единый мощный известковый скелет. Каждый вид коралла создает колонию особой формы. В теплой прозрачной воде они образуют то кружевные веера, то изящные "рога". Есть массивные кораллы, напоминающие сахарные головы высотой в несколько метров. В период размножения личинки ведут планктонный образ жизни и далеко разносятся течениями.

К червям, ведущим сидячий образ жизни, относятся серпулиды. Они строят себе домики в виде известковых трубочек (рис. 7.11). Длинные щетинки ярко-красного цвета образуют на переднем конце тела, высовывающегося из трубочки, венчик. Пульсируя щетинками, червь создает ток воды, с которым в ротовое отверстие загоняются частицы пищи. Личинки червей ведут планктонный образ жизни. Осев на дно, они начинают строить свой домик, прочно припаивая его к субстрату.

Из ракообразных сидячий образ жизни ведут усоногие раки - морские желуди (балянусы) и морские уточки (лепас). Усоногие раки строят известковый домик, прочно прирастающий к камням и другим твердым предметам, из которого наружу высовывается "кисточка", образованная тонкими ножками. Сжимая и разжимая ее, раки гонят воду, а с ней и частицы пищи себе в рот. Личинки усоногих ведут подвижный планктонный образ жизни.

Среди двустворчатых моллюсков к видам, способным прирастать к субстрату, относятся устрицы. Выделяя известь, они не только строят себе раковины, но и припаивают створки к камням или к соседним раковинам. "Друзы" устриц, постепенно нарастая друг на друга, образуют ракушечные рифы. Другой вид, мидия, прикрепляется к скалам с помощью множества тонких белковых нитей (бисуса). Селятся мидии очень тесно, на 1 м живет до 1000 штук. Такие плотные поселения называют мидиевыми щетками. Устрицы и мидии активно фильтруют воду, выцеживая из нее частицы пищи. Их личинки ведут планктонный образ жизни.

Рис. 7.11. Многощетинковые черви (серпулиды)
Рис. 7.11. Многощетинковые черви (серпулиды)

Существует группа двустворчатых моллюсков-сверлильщиков, которые способны внедряться в скальный грунт. Их называют литофагами - пожирателями камней. Поверхность скал, в которых селятся моллюски-литофаги, так изъедена ими, что напоминает пчелиные соты. Моллюск торедо просверливает древесину. В прежние времена от него очень страдали днища деревянных кораблей.

Все названные выше животные принадлежат к беспозвоночным. Однако к этой

113

Рис. 7.12. Группировка губок, восьмилучевых кораллов и гидроидов в южной части Охотского моря, по "Атласу беспозвоночных..."
Рис. 7.12. Группировка губок, восьмилучевых кораллов и гидроидов в южной части Охотского моря, по "Атласу беспозвоночных..."

114

же группе жизненных форм относятся и представители низших хордовых, например оболочники, асцидии. Хорду имеет только свободно плавающая личинка асцидии. Теряя подвижность, асцидия прикрепляется к субстрату и ведет сидячий образ жизни. Ее тело имеет вид ярко окрашенного мешка, в верхней части которого имеется два выроста с отверстиями. Через эти отверстия асцидия прогоняет воду, улавливая из нее частицы пищи.

Все вместе растения и животные образуют на дне густые заросли. Вот как описывает прибрежные воды у Командорских островов известный исследователь наших морей Е.Ф. Гурьянова: "Громадные, достигающие нескольких десятков метров (максимум до 300 м) бурые водоросли макроцистис, нереоцистис, ламинарии и др. образуют густые подводные леса, поднимающиеся до поверхности моря с глубины 20 -30 м. В этих зарослях скрывается богатейшая фауна морских беспозвоночных, среди них держатся котики и морские бобры, питающиеся этой фауной. Ниже, на глубине 40 - 60 м, заросли водорослей сменяются колониями мягких кораллов, губок, окрашенных в яркие и разнообразные цвета. В состав зарослей входят также роскошные актинии, мшанки, асцидии. Животные иногда сидят в несколько слоев, образуя толстый живой сплошной покров на скалах. Водоросли, особенно их ризоиды, буквально сплошь усажены сидячими формами - мшанки, губки, актинии, асцидии, серпулиды и др. Под камнями - клубки червей, голотурии, рачки и пр. И все это в громадном количестве".

Иллюстрацией жизненных форм эпибентоса может служить изображение группировки губок, восьмилучевых кораллов и гидроидов в южной части Охотского моря (рис. 7.12).

Закапывающиеся формы (инфауна) связаны с рыхлыми, чаще мягкими песчано-илистыми отложениями (рис. 7.13). Инфауна совершает большую работу по биологическому преобразованию (биотурбации) верхнего слоя отложений. Полихеты Arenicola в популяции с плотностью 40 экз/м2 ежедневно пропускают через свои кишечники за год около 0,25 м3 осадков, перемешивая весь слой на глубину 20 - 30 см.

Характерной фацией морских мелководий Японского моря является песчано-илистая равнина, отложения которой интенсивно переработаны организмами. Хорошо выражены "курганчики" выброшенного с глубины грунта, их плотность достигает 10-20 шт. на 1 м2. Большую работу по переработке поверхностного слоя производят трепанги, пропускающие через свой желудок отложения и оставляющие после себя многочисленные фекальные колбаски.

Рис. 7.13. Закапывающиеся животные, по С. А. Зернову и Л. А. Зенкевичу.
Рис. 7.13. Закапывающиеся животные, по С. А. Зернову и Л. А. Зенкевичу.

1 - полихета Arenicola marina; 2, 3, 5 -двустворчатые моллюски: Масота baltica, Муа arenaria, Cardium edule; 4, 6 - ракообразные: креветка Crangon crangon, бокоплав Gammarus locusta; 7 - иглокожее, морской еж Echinocardium

Формы свободно лежащие, ползающие или бегающие по дну. К ним относятся представители иглокожих, моллюсков, ракообразных.

Морские ежи пасутся в зарослях водорослей или собирают мелкие частицы пищи с поверхности дна. Морские звезды - хищницы, их жертвой становятся моллюски. Морские гребешки (двустворчатые моллюски) свободно лежат на дне. При приближении морской звезды моллюск начинает хлопать створками, благодаря чему возникают реактивные толчки и гребешки далеко отскакивают от того места, на котором лежали.

Медленно ползают по дну брюхоногие моллюски. Многие из них являются хищниками или трупоедами.

115

На мелководьях, чтобы противостоять воздействию волнения, брюхоногие строят массивные раковины и снабжают их причудливыми выростами, усиливающими сцепление с грунтом. Особенно красивы благодаря этому раковины брюхоногих тропических морей.

Широко распространенной бродячей формой являются крабы. Это настоящие санитары моря. Они подбирают и поедают всевозможные гниющие остатки растений и животных.

116


7.3. Трофические ниши

Характер пищи и способ ее добывания - важнейшая экологическая характеристика животных. Как правило, она сочетается с особенностями поведения, движения или неподвижного образа жизни. При описании различных местообитаний уже обращалось внимание на особенности питания гидро-бионтов. Рассмотрим теперь основные типы трофических ниш на примере биоценозов дна морских мелководий. Этот выбор определяется тем, что они здесь наиболее разнообразны.

Огромные запасы пищи в океане представлены взвешенными в воде частицами (сестоном): живыми организмами (бактериями, простейшими, водорослями) и тонкой органической взвесью (детритом). Поэтому господствующую трофическую группу донных организмов представляют беспозвоночные сестонофаги, главным образом детритофаги. Трофические классификации донных беспозвоночных предложены многими авторами: С.А. Зерновым (1949), Е.П. Турпаевой (1953), М.Н. Соколовой и А.А. Нейман (1966), А.П. Кузнецовым (1980) и др.

Во всяком бентосе выделяются пищевые зоны, более или менее однородные по условиям питания: придонный слой воды, поверхность грунта, толща грунта. Трофические ниши подобны ярусности в растительном сообществе. Они позволяют избегать конкуренции и более полно использовать жизненное пространство.

Фильтраторы. Формы, приспособленные к улавливанию взвешенных пищевых частиц из толщи воды. В большинстве случаев они ведут неподвижный сидячий образ жизни. Многие обитающие на морском дне животные - губки, двустворчатые моллюски, усоногие ракообразные, черви и др. добывают пищу, пропуская через особые полости своего тела большие количества воды, отфильтровывая при этом из нее органическую и неорганическую взвесь. В предыдущем разделе обращалось внимание, что большинство беспозвоночных являются фильтраторами.

Высокого совершенства достигает фильтрация, комбинирующаяся с седиментацией, у двустворчатых моллюсков. Вода во время прохождения через мантийную полость почти нацело освобождается от взвешенных в ней частиц. Осаждению последних способствует обильное отделение моллюсками слизи, которая коагулирует взвесь. Частицы, не имеющие пищевой ценности, собираются в комочки и выбрасываются в виде так называемых псевдофекалий.

Оказалось, что количество воды, пропускаемое через мантийную полость мидий, образующих мощные обрастания на скалистых берегах, соизмеримо по объему с массами воды всей неритической зоны. Многометровые толщи илистых отложений могут быть обязаны своим происхождением животным-фильтраторам (Зенкевич, 1951). Явление биофильтра играет важную средообразующую роль, поддерживая чистоту и прозрачность морских вод.

Закапывающиеся и заглатывающие грунт формы. Способность питаться грунтом с использованием находящегося в нем мертвого органического вещества, бактерий и других мелких организмов свойственна в основном червям, например полихетам.

Собиратели детрита. Собирают детрит на поверхности грунта многие животные, ведущие как подвижный, так и неподвижный образ жизни на дне. Некоторые двустворчатые моллюски закапываются в грунт, выставляя длинные червеобразные или хоботообразные сифоны. Действуя ими как шлангом пылесоса, они захватывают

116

Рис. 7.14. Двустворчатый моллюск <em>Syndesmia</em>, собирающий детрит с поверхности дна с помощью длинных сифонов
Рис. 7.14. Двустворчатый моллюск Syndesmia, собирающий детрит с поверхности дна с помощью длинных сифонов

частицы пищи с поверхности дна (рис. 7.14).

К собирателям детрита относятся многие иглокожие: морские ежи, офиуры, трепанги. Соскребывание обрастаний с твердых субстратов свойственно главным образом брюхоногим моллюскам.

Пастьба. На скоплениях растительной пищи пасутся многие беспозвоночные, рыбы, морские черепахи - фитофаги. Макрофиты, как правило, несут следы многочисленных погрызов. Выедание подвижными хищниками животных, ведущих сидячий образ жизни, тоже можно уподобить пастьбе. Так, на мидиевых щетках или устричных рифах пасутся брюхоногие моллюски и морские звезды; на инфауне мягких грунтов пасутся моржи.

Охота. Осуществляется либо преследованием жертвы, либо ее подкарауливанием. Активными охотниками являются большинство рыб, некоторые ракообразные.

Тихоокеанский осьминог охотится на крабов из засады. Он умерщвляет жертву, направляя на нее ядовитую жидкость. Убив добычу, осьминог несколько минут не трогает ее, пока вода не смоет яд. В других случаях крабы парализуются ядовитой слюной при надкусывании. Осьминог весом 200 - 800 г убивает подряд до 20 крабов, прячет их под перепонками между щупальцами и поедает, вернувшись в свое гнездо.

117


7.4. Жизненные формы

В процессе конвергентного развития даже далекие в систематическом отношении организмы, ведущие донный образ жизни, занимающие общую экологическую нишу, обретают внешнее сходство и объединяются в одну жизненную форму.

Рис. 7.15. Состав сообществ песчано-илистых грунтов на мелководьях различных морей, по Л.А. Зенкевичу.
Рис. 7.15. Состав сообществ песчано-илистых грунтов на мелководьях различных морей, по Л.А. Зенкевичу.

Образно эту мысль выразил Л. А. Зенкевич, - он говорил, что в сходных условиях разыгрываются одни и те же пьесы, где роли одинаковы, меняется только состав исполнителей. Примером могут служить биоценозы песчано-илистых грунтов на мелководьях. Обычно это сообщества детрито- и сестонофагов моллюсков Масота + Муа + Cardium и полихет (рис. 7.15).

Как видим, в сходных условиях весьма удаленных друг от друга акваторий экологическая структура сообществ сохраняется, меняется только видовая принадлежность "актеров", играющих одну и ту же пьесу.

117

Таблица 7.1. Жизненные формы биотопа скал и камней

Таблица 7.2. Жизненные формы биотопа подводных песчаных равнин

118

Рис. 7.16. Рыбы скальных грунтов, по О.Ф. Хлудовой.
Рис. 7.16. Рыбы скальных грунтов, по О.Ф. Хлудовой.

1 - морская ласточка (Chromis chromis); 2 - смарида (Smarts smaris); 3 - горбыль (Corvina umbra); 4 -каменный окунь (Serranus scriba); 5, 6 - зеленушки (Crenilabrus acellatus); 7 - зеленушка рулена (Crenilabrus rulaena); 8 - бычок (Gobius niger); 9 -морские собачки Blennius); 10 - морской налим (Gaidropsarrus mediterraneus); 11 - морской ерш (Scorpaena)

Рис. 7.17. Рыбы подводных песчаных равнин, по О.Ф. Хлудовой.
Рис. 7.17. Рыбы подводных песчаных равнин, по О.Ф. Хлудовой.

1 - песчанка (Ammodvites cicerelius); 2 - морской язык (Soles lascaris); 3 - ошибень (Ophidian barbatum); 4 - барабуля (Mullus barbatus); 5 -морской петух (Trigla lucerna); 6 - морской дракон (Trachinus draco); 7 - морская коровка или звездочет (Uranoscopus scaber)

Приведем примеры жизненных форм, свойственных двум разным биотопам мелководий Черного моря: скал и камней (табл. 7.1) и подводных песчаных равнин (табл. 7.2). Определяющими факторами формирования группировок являются характер субстрата и способ питания. Дополнительной иллюстрацией жизненных форм биотопов скал и камней и подводных песчаных равнин являются рыбы (рис. 7.16, 7.17).

119


Глава 8

ЛАНДШАФТНО-ЭКОЛОГИЧЕСКИЙ ПОДХОД К ИЗУЧЕНИЮ БЕРЕГОВОЙ ЗОНЫ МОРЯ

Ландшафтно-экологический подход к биогеографическим исследованиям разработан в основном применительно к условиям суши. Остановимся на изложении основных положений, с тем чтобы применить его к изучению наиболее дробных закономерностей распределения жизни в береговой зоне.

8.1. От синэкологии к ландшафтной экологии

Признанным основоположником науки о ландшафтах является В.В. Докучаев, первым на рубеже XIX - XX вв. обосновавший необходимость изучения взаимосвязей между разными природными факторами, особенно между неорганической и живой природой. Его ближайший ученик Г.Н. Высоцкий высказал мысль о зависимости растений и почв от одних и тех же факторов среды - тепла, влаги и соотношений между ними, распределения их во времени, а также от типов грунта и рельефа. Он называл эти факторы элементами местности (Высоцкий, 1904).

Подчеркивая тесную связь растительности с почвами и другими факторами среды, ГН. Высоцкий указывал на возможность использовать растения в качестве индикатора экологических условий: Находясь в зависимости от тех же естественных элементов местности, первобытная дикая растительность является, так сказать, наружным выражением той или иной комбинации их"( с. 8). Г.Н. Высоцкий (1909) писал о целесообразности составления карт типов местопроизрастаний - участков с однородными почвами и растительностью, грунтами, рельефом и климатом, для которых должны разрабатываться соответствующие системы природопользования.

Один из основоположников отечественной синэкологии Д.Н. Кашкаров (1933) предложил экологические принципы дробного подразделения арены жизни. При этом он подчеркнул, что "подразделение арены жизни на дробные единицы... имеет практическое значение... И чем более дробное сумеем мы провести деление, тем ближе подойдем к установлению факторов, определяющих состав и жизненную форму сообществ..." (с. 79). Основной единицей арены жизни Д.Н. Кашкаров предлагал считать биотоп, заимствуя этот термин у Р. Хессе (Hesse, 1924). Этим именем обозначаются участки арены жизни, сходные по основному характеру жизненных условий. Д.Н. Кашкаров раскрывает также понятие синонимичное биотопу - местообитание. Это комплекс эдафических (экотопических) факторов плюс микроклиматических.

Фундаментальное значение для разработки ландшафтно-экологического подхода к изучению биогеографических закономерностей на местном (топологическом) уровне имеют труды известного русского геоботаника Л.Г. Раменского (1938). Им заложены основы экотопологии - учения о внешней обусловленности различных местообитаний и жизненных сред. "Долгий исторический путь развития местности...,-пишет Л.Г. Раменский (1971, с.308), - привел к расчленению ее на мозаику энтопиев, или местоположений, приуроченных к определенным элементам рельефа и горным породам, общим гидрологическим условиям, окруженных другими энтопиями. Энтопий в условиях данного климата рассматривается как экотоп, характеризуемый определенным укладом экологических режимов". Из трактовки терминов "тип местопроизрастания" (Высоцкий, 1904), "биотоп" (Кашкаров, 1933) "энтопий" и "экотоп" (Раменский, 1938) видно, что это синонимы.

В начале 1970-х гг. В. Б. Сочава создал школу сибирских географов, развивающих научное направление, названное им топологией геосистем, или геотопологией. А.Г. Исаченко (1972) убедительно показал

120

связь этого направления с классическими работами геоботаников - Г Н. Высоцкого, Л. Г Раменского, В. Н. Сукачева, с одной стороны, и с работами ландшафтоведов, с другой. К. Тролль (Troll, 1939) обозначил науку, лежащую на рубеже географии (ландшафтоведения) и биологии (экологии), ландшафтной экологией.

В морской гидробиологии подход, при котором закономерности распределения организмов увязываются с характером биотопов, получил наименование биономического (экологического) или ландшафтного (Дерюгин, 1915; Гурьянова, 1959). Его суть в следующем: "Донные группировки или естественные комплексы бентонических животных и растений закономерно повторяются на дне моря всякий раз при сочетании определенных типов рельефа и грунта с определенными же температурными, солевыми, газовыми и другими условиями обитания. Каждому сочетанию условий внешней среды соответствует своя определенная группировка донных организмов" (Атлас океанографических основ, 1956, с. 9).

121


8.2. Дистанционный мониторинг и подводные исследования

Трудности ландшафтно-экологических исследований, даже в прибрежных наиболее мелководных акваториях, объясняются наличием слоя воды, препятствующего наблюдению донных природных комплексов и связанных с ними группировок гидробионтов. Естественно, затрудняется выяснение закономерностей взаимного расположения отдельных компонентов природы, группировок организмов и ландшафтов в целом.

Космический мониторинг. Подчеркнем особую важность дистанционного мониторинга океана с космических высот (Кравцова, 1995). В течение последних десятилетии спутниковые методы открыли небывалые возможности. Главной особенностью современного этапа развития космического мониторинга является применение технических средств, позволяющих использовать для дистанционного зондирования объектов на поверхности моря, в толще воды и на морском дне не только видимую часть спектра, но также коротковолновую (ультрафиолетовую) и участки длинноволнового диапазона.

Современная техника дистанционного мониторинга дает возможность измерять интенсивность радиации как в очень узких, так и широких зонах и представлять результаты измерений в цифровой или аналоговой формах. Широко используется компьютерная технология сбора, хранения и обработки спутниковой информации, в том числе разного рода географические информационные системы (ГИС).

Отметим следующие особенности и достоинства космического мониторинга как источника информации о природе океана:

1) регистрируются сведения об обширных пространствах, вплоть до всей видимой в момент съемки части земного шара; большая обзорность позволяет прослеживать глобальные и крупные региональные особенности природы океанов;

2) космоснимки дают однотипную объективную информацию о труднодоступных районах с такой же точностью, как и для хорошо изученных акваторий, что позволяет с высокой эффективностью применять метод экстраполяции дешифровочных признаков на основе выделения ландшафтов-аналогов;

3) мгновенность изображения обширных площадей сводит к минимуму влияние переменных факторов; возможность регулярного проведения повторных съемок позволяет выбирать лучшие изображения; по материалам повторных съемок изучается динамика природных процессов;

4) комплексный характер информации, содержащейся на космоснимках, позволяет использовать их для изучения сложных процессов взаимодействия компонентов природы: атмосферы и океана, гидродинамических процессов с литогенной основой береговой зоны, животных и растений со всем многообразием условий их обитания; благодаря естественной

121

генерализации изображения на космических снимках отображаются наиболее существенные и крупные элементы ландшафтной структуры географической оболочки.

На основании накопленного опыта океанографических наблюдений и исходя из возможностей современной техники, разными авторами указываются следующие главные области использования космических методов при изучении природы береговой зоны.

Снимки, сделанные со спутников, позволяют дешифрировать крупные геологические структуры побережья и соподчиненные им очертания берегов. В условиях высокой прозрачности по космическим снимкам можно картировать современные морские отложения и формы подводного рельефа. Дистанционные методы обеспечивают построение довольно точных батиметрических карт береговой зоны. В ряде случаев по наблюдениям поверхностных явлений, зная косвенные дешифровочные признаки, удается фиксировать подводные возвышенности на большой глубине. Ценные сведения могут быть получены о процессах литодинамики - направлении и мощности вдоль береговых потоков наносов, интенсивности выноса терригенного материала реками, а также о промышленных стоках, границах пресной и соленой воды в эстуариях.

Инфракрасная и микроволновая техника, устанавливаемая на спутниках, улавливает различия температур на поверхности моря с точностью в десятые доли градуса, что позволяет картировать распределение и динамику водных масс, температурных фронтов, а также определять места апвеллингов. Облачный покров, с одной стороны, маскирует изображение поверхности океана, с другой стороны, особенности распределения облаков и их характер служат косвенным показателем океанографических явлений - ветров и дрейфовых течений, апвеллингов, зон конвергенции и др. По характеру солнечного блика, зафиксированного на снимке, можно судить о параметрах морского волнения; поскольку структура блика зависит от крутизны волн, со спутников может быть установлено наличие длиннопериодичной зыби, волн цунами, внутренних волн. Инфракрасные и радиолокационные снимки используются службой ледовой разведки для составления ледовых прогнозов. По космическим снимкам можно устанавливать наличие в открытом море айсбергов и ледяных полей.

Дистанционными методами со спутников обнаруживаются косяки рыб непосредственно или по выделяемой ими маслянистой пленке. На космических снимках дешифрируются заросли прибрежной и подводной растительности; инфракрасные изображения дают четкую картину плавающих на поверхности моря скоплений водорослей. Многоспектральная съемка позволяют определять количество хлорофилла в воде и, следовательно, концентрацию фитопланктона.

Наконец, дистанционный мониторинг дает информацию о различных видах использования береговой зоны человеком, развитии инфраструктуры и воздействии на окружающую среду селитебных, рекреационных, транспортных, портово-промышленных и других хозяйственных комплексов.

Однако ввиду небольшой ширины морских мелководий космический мониторинг не в состоянии обеспечить получение детальной информации о природе береговой зоны. Полноценные ландшафтно-экологические исследования должны основываться на использовании материалов крупномасштабной аэрофотосъемки и подводных исследованиях (Петров, 1989).

Дешифрирование аэрофотоснимков дна морских мелководий. Дешифрирование - процесс распознавания объектов по фотографическим изображениям, определения качественных и количественных характеристик этих объектов, изучения ландшафтообразующей и экологической роли различных факторов. Существует предметное и логическое дешифрирование. Первое выполняется путем сравнительного анализа аэрофотоизображений с объектами на морском дне; последние опознаются по прямым дешифровочным признакам - по форме,

122

размеру, тону, рисунку и структуре изображения. Второе основано на использовании закономерных взаимосвязей компонентов ландшафта. Через характеристику объектов, непосредственно изображенных на аэрофотоснимках, логическим путем делают заключение о наличии и свойствах объектов и явлений, непосредственно на аэроснимках не изобразившихся, но связанных с первыми закономерными связями. Наблюдаемые природные объекты, по которым дешифрируются другие компоненты ландшафта, называются индикаторами, а сам метод именуется ландшафтным методом дешифрирования.

Выделяют три группы индикаторов, используемых в процессе ландшафтно-экологических исследований: геологические, геоморфологические, биологические.

Геологические индикаторы - тектоническая структура, петрографические особенности коренных пород. С их помощью познается геологическое строение дна, закономерности формирования рельефа и распределения современных морских геологических фаций и донных биоценозов.

Современные морские геологические фации отображают сложный комплекс геологических и ландшафтных условий, определяющих источники поступления рыхлого материала, его литодинамику, сортировку и аккумуляцию. По характеру покрова современных осадков можно судить о рельефе, геологическом строении дна, распределении донных биоценозов.

Геоморфологические индикаторы -типы и формы подводного рельефа. Указывают на геологическое строение дна, знак и интенсивность новейших и современных тектонических движений, современные рельефообразующие процессы (абразию и аккумуляцию). Скульптурные формы связаны с петрографическими особенностями коренных пород, аккумулятивные - с литологией современных осадков. Геоморфологическое строение - важный индикатор биологической структуры дна.

Биологические индикаторы - донные биоценозы. Индикационные способности донных биоценозов и отдельных групп организмов определяются характером их экологических связей. В целом они являются показателями геоморфологического строения, грунтов и гидрологического режима.

Опыт показал, что наиболее продуктивно дешифрирование дна морских мелководий в том случае, если к интерпретации аэрофотоизображений подходят не аналитически, исходя из индикаторных способностей отдельных компонентов природы, а системно, основываясь на индикаторных способностях ландшафтно-экологических комплексов в целом. Существует закономерная связь определенных типов и форм подводного рельефа, петрографических особенностей коренных пород, тектонического строения, современных геологических фаций и группировок донных организмов с донными природными комплексами разных рангов.

Дешифрирование осуществляется по общепринятой схеме: предварительное дешифрирование - судовые и подводные исследования - камеральное дешифрирование - контроль. На первом этапе на снимках выделяются основные типы рисунков и создается контурная основа изображений морского дна. Судовые и подводные исследования позволяют связать особенности аэрофотоизображения со свойствами природных объектов на морском дне. Работы организуются методом изучения ключевых участков и проведения ландшафтных профилей. В целом, процесс контурного дешифрирования позволяет решать задачи ландшафтно-экологического картографирования береговой зоны. Число ключевых участков, отношение занятой ими площади к общей площади съемки, а также число и протяженность ландшафтных профилей служат важным показателем кондиционности ландшафтных карт.

На ключевых участках раскрывается структура картографируемых объектов, выявляются индикаторы. В дальнейшем именно эти признаки - формы рельефа, литофациальные разности современных осадков, донные биоценозы - позволяют узнавать однотипные природные комплексы и

123

экстраполировать на них характеристики, полученные на ключах. Метод ключей основан на типологических свойствах подводных ландшафтов. Благодаря ключам сокращается объем работ: исследователю нет надобности задерживаться на описании каждого контура, если по ряду признаков его можно отнести к уже известному типу.

Подводные исследования. Основная информация о донных природных комплексах и сообществах организмов получается в процессе подводных исследований с помощью легководолазной техники (аквалангов). Рассмотрим последовательно пункты программы ландшафтно-экологического описания.

1. Дата и адрес описания: номер профиля и точки, географическое положение. Важное ландшафтообразующее и экологическое значение имеет местоположение точки: глубина, место на контуре извилистой береговой линии, удаленность от берега, положение (на вершине, склоне или у подножия подводной возвышенности), относительная высота над дном, экспозиция и крутизна склона.

2. Название природного комплекса. Опытный исследователь, хорошо ориентирующийся в структуре исследуемого ландшафта, может сразу определить и назвать обнаруженный в точке наблюдения природный комплекс. При отсутствии соответствующего навыка название составляется по завершении описания.

3. Рельеф. Выделяются формы микро- и мезорельефа размером до 10 м, определяются их генезис и морфометрия. На абразионных участках дна отмечаются следующие формы: гряды, образующиеся в результате избирательной абразии слоистой дислоцированной толщи; скульптурные выступы различной формы; трещины и щели, формирующиеся на месте расширенных абразией разрывных нарушений и трещин отдельности. Обращается внимание на аккумулятивные формы, встречающиеся в понижениях скульптурного рельефа. Отмечается соотношение площадей, занятых абразионными и аккумулятивными участками дна. Исходя из анализа морских карт и данных эхолотного промера, определяется принадлежность к более крупным формам скульптурного мезорельефа - прибрежному поясу скал, островам, банкам, рифам.

К морфометрическим признакам скульптурного рельефа, которые фиксируются водолазом, относятся: ширина и протяженность гряд, их ориентированность, относительная высота положительных и глубина отрицательных форм, экспозиция и крутизна склона. Отмечается простирание гряд по отношению к береговой линии: параллельное, под углом, перпендикулярное.

Особую категорию скульптурного рельефа представляют скопления крупных глыб, образующихся при разрушении моренных пород. Фиксируются размер глыб, их форма, взаимное сочленение, наличие щелей, служащих убежищем для гидобионтов.

При описании рельефа на аккумулятивных участках дна прежде всего отмечают формы волновой или неволновой аккумуляции. Косвенными признаками интенсивного волнового поля являются песчаный и более грубый состав отложений, а также характерные формы - подводные валы, ложбины, рифели. Для них отмечаются ориентированность, относительная высота и глубина. Признаком ослабленного волнового воздействия являются выровненность рельефа и увеличение содержания пелитового материала в донных отложениях. Специальное внимание уделяется описанию биогенных микроформ - ям, нор и конусов выброса, следов деятельности грунтоедов. Подсчитывается их количество на единицу площади, определяются размеры.

4. Современные морские осадки. Описываются механический состав, особенности литодинамики, мощность, характер стратификации, особенности гипергенеза. Визуально определяются: механический состав, окатанность частиц, характер сортированности, наличие биогенного материала, его раздробленность. Название типа осадка дается в соответствии с классификацией П. Л. Безрукова и А. П. Лисицына (1960). Особое внимание обращается на

124

характер переходов между полями осадков разного типа. На точке наблюдения производится отбор проб для лабораторного анализа. На выровненных участках дна с однородным покровом осадков образцы отбираются через равные расстояния. На положительных или отрицательных формах рельефа образцы берутся с каждого геоморфологического элемента - вершины, склона, подножия.

5. Гидрологические условия. Измеряется температура воды, отмечается глубина слоя скачка; определяется поток солнечной радиации, его распределение в зависимости от глубины и экспозиции склона. Большое внимание уделяется параметрам гидродинамических процессов: амплитуде приливов, прибойности, направлению и скорости придонных течений. Определяются гидрохимические характеристики: соленость, биогенные и органические вещества и т.п. В полном объеме гидрологические условия изучаются в ходе специальных океанографических работ.

6. Донные биоценозы. Основой любого гидробиологического описания является список образующих сообщество видов животных и растений. Трудность определения видового состава биоценозов заключается в том, что он меняется по сезонам, а многие животные ведут подвижный образ жизни. При ландшафтном описании за основу принимаются неподвижные многолетние организмы. Одновременно учитываются встреченные в момент описания подвижные формы животных и сезонные виды. Определяются количественные показатели: обилие видов, их численность, биомасса, проективное покрытие, встречаемость и т.п. Это служит основанием для выяснения участия видов в сложении сообщества. Соответственно выделяются ценотипы бентоса: доминанты, эдификаторы (строители сообщества) и второстепенные виды. Более подробно вопросы изучения фитобентоса рассматриваются в разделе 10.2.

Дешифрирование аэрофотоснимков позволяет осуществлять картографирование береговой зоны. Главным методом ландшафтной съемки морских мелководий является профилирование. Работу проводят по маршрутам, приуроченным к линиям сопряженной смены донных природных комплексов, связывая их с особенностями изображения на аэрофотоснимках. Основу составляет батиметрический профиль (как правило, его направление совпадает с нормалью к береговой линии, вкрест изобат). Различными условными знаками на профиле показываются: геологическое строение, современные морские отложения, донные биоценозы. Вертикальными линиями обозначаются границы донных природных комплексов (см. гл. 9 и 10).

В зависимости от масштаба съемки рекомендуется проводить ландшафтные профили следующих типов.

Эколого-топологические профили прокладывают во время крупномасштабных исследований. Их длина колеблется от единиц до сотен метров. С помощью крупномасштабных аэрофотоснимков выбирают место и направление профиля. Последний фиксируется на дне мерным линем, вытянутым по заданному азимуту. Начало и конец отмечают буями (их положение наносят на снимок и морскую карту). Подводные исследования вдоль всего профиля выполняются по полной программе.

Региональные ландшафтные профили пересекают береговую зону моря в наиболее характерном направлении от ее верхнего до нижнего рубежа. Длина профилей зависит от ширины береговой зоны, в некоторых случаях она достигает десятков километров. Их направление выбирается по фотосхемам и морским картам. На море положение профиля устанавливается с помощью береговых и надводных ориентиров. Исследования ведутся с борта экспедиционного судна; курс судна при движении по профилю контролируется судовым компасом и систематическими определениями места. Рекомендуется следующая организация работ. Судно без остановок проходит весь маршрут с включенным эхолотом и гидролокатором. По данным эхограмм вычерчивается профиль рельефа и геологического строения морского дна: На характерных перегибах и в точках, обладающих

125

специфичным аэрофотоизображением, делаются водолазные станции. На отрезках профиля, характеризующихся выровненным рельефом, получающих интегральное тоновое изображение на аэрофотоснимках, образцы берутся механическими пробоотборниками (работы механических орудий полезно сопровождать осмотром дна с помощью подводной телевизионной установки), на отдельных точках делаются водолазные спуски. Положение всех станций определяется и наносится на фотосхему, карту и профиль.

Контуры донных природных комплексов между съемочными маршрутами (профилями) и точками наблюдений проводят методами экстраполяции и интерполяции.

Аэрофотографические эталоны и экстраполяция дешифровочных признаков. Дешифровочные признаки оформляются в виде аэрофотографических эталонов. Перед эталонированием стоит задача отобразить наиболее существенные черты изображения подводных ландшафтов. Следует учитывать многоцелевую направленность эталонов: один и тот же образец аэрофотоизображения может использоваться для характеристики и грунтов, и форм подводного рельефа, и геологического строения, и бентоса и донных природных комплексов в целом. Применяются следующие взаимно дополняющие формы аэрофотографических эталонов.

Элементарные эталоны - вырезки из аэрофотоснимков, характеризующие изображение четко выделяющихся объектов и явлений. Они систематизируются в виде тематических таблиц и могут располагаться в порядке, отражающем классификационные подразделения структурных единиц ландшафта, литолого-стратиграфических комплексов, типов и форм подводного рельефа, современных морских геологических фаций, группировок бентоса и т.п. Элементарные эталоны оформляются в виде легенды и прикладываются к материалам аэрофотосъемки морского дна (рис 8.1).

Эталонные аэрофотоснимки отображают особенности ландшафтной структуры целого ключевого участка. К ним при- кладываются составленные в результате дешифрирования ландшафтные карты (см рис. 8.1, а, б).

Эталонный профиль представляет собой полоску аэрофотоизображения, на которой отобразилось характерное сочетание сопряженных природных комплексов. Ему сопутствует детальный ландшафтный профиль (рис.8.1, в, г).

Составные эталоны комбинируются из фрагментов аэрофотоснимков дна морских мелководий, расположенных по линии регионального ландшафтного профиля, пересекающего береговую зону моря в направлении характерного изменения ландшафтно-экологических условий. Фрагменты снимков приближаются по форме к элементарным эталонам. Они отображают наиболее существенные изменения аэрофотоизображения в выбранном направлении.

Значение аэрофотографических эталонов состоит в том, что с их помощью осуществляется камеральное дешифрирование материалов аэрофотосъемки новых, непосещенных акваторий методом экстраполяции дешифровочных признаков. Достоверность экстраполяции определяется контрольными проверками.

Внутриконтурная экстраполяция применяется в пределах одного контура аэрофотоизображения. Размер ключевого участка меньше площади всего контура. Этот вид экстраполяции применяется для дешифрирования и оконтуривания отдельных донных природных комплексов.

Внутриландишфтная экстраполяция осуществляется путем переноса дешифровочных признаков с изученного контура на контуры однотипных природных комплексов. Для этого выбирается наиболее характерный рисунок какого-либо объекта, в его пределах закладывается ключевой участок и разрабатываются дешифровочные признаки. Затем дешифрируются контуры однотипных рисунков, например выходов скальных пород, обросших водорослями, на всей акватории ландшафта. Ареал экстраполяции ограничивается границами одного ландшафта.

Межландшафтная экстраполяция

126

Рис. 8.1. Аэрофогографические эталоны.
Рис. 8.1. Аэрофогографические эталоны.

Эталонный аэрофотоснимок и элементарные эталоны, оформленные в виде легенды. Черное море, подводный склон Таманского полуострова. а - эталонный аэрофотоснимок, М. 1:10000; б - схема дешифрирования. 1 - 4 - обозначения на снимке, элементарные аэрофотографические эталоны и условные знаки к схеме дешифрирования: 1 - подводный риф на глубине 4 - 8 м, образованный мощными пластами бурых железняков, обросших водорослями (биоценоз цистозиры); 2 - выровненные пространства дна с обращенной к берегу стороны рифа на глубине 4 - 6 м, сложенные ракушечными песками; 3 - песчано-ракушечные валы с обращенной к открытому морю стороны рифа на глубине 6 - 8 м; 4 - поля ракуши на глубине 8 - 10 м, биоценоз двустворчатых и брюхоногих моллюсков. Эталонный профиль. Черное море, подводный склон Черноморской цепи: в - аэрофогоизображение, М. 1:2500; г - профиль. Условные обозначения. Доминирующие виды водорослей: 1 - Cystoseira barbata var flaccida, 2 - Cystoseira barbata, 3 - Corallina mediterranea, 4 - Dilophus repens, 5 - Enteromorpha intestinalis. Грунты: б - галька, валуны, глыбы; 7, 8 - флишевые отложения мелового возраста: 7 - пласты песчаников, 8 - пласты мергелей

127

осуществляется путем выявления однотипных контуров в ландшафтах-аналогах. Ареал межландшафтной экстраполяции связан с рубежами физико-географического районирования. Достоверность экстраполяции тем выше, чем ближе в классификационной системе и в сетке районирования лежат ландшафты-аналоги.

Аэрокосмические методы и подводные исследования играют первостепенную. роль при проведении детальных биогеографических работ в береговой зоне моря. Их теория опирается на систему аксиом и положений ландшафтной экологии.

128


8.3. Аксиоматические основы ландшафтной экологии

Современный уровень географических и экологических знаний позволяет принять ряд аксиом и положений теории ландшафтной экологии. Они вытекают из общегеографических (Петров, 1989, 1997; Преображенский, 1987) и обладают достаточно высокой достоверностью. Порядок их рассмотрения устанавливается исходя из требований системного анализа: сначала формулируется аксиома о целостной системе, затем даются положения о ее элементах, о системообразующих отношениях, о структуре и иерархии систем и, наконец, об их границах. Предлагаемая система аксиом и положений является той методологической основой, на которую опирается биогеограф при решении ландшафтно-экологических задач.

Аксиома B.И. Вернадского о биосфере. Теория геоэкологии опирается на реальные свойства предметов и явлений, генеральная совокупность которых принадлежит биосфере. Сущность ее постулируется аксиомой В.И. Вернадского: биосфера представляет собой целостную экологическую систему, в которой живое вещество взаимодействует с элементами литосферы, гидросферы, атмосферы и техносферы.

Руководствуясь этой аксиомой, биосферу определяют как экосистему высшего ранга, а океаносферу, где условия среды в значительной мере определяются водной массой, рассматривают как подсистему биосферы.

Аксиома В.И. Вернадского имеет фундаментальное значение для развития теории биогеографии океана. Из нее вытекают важные положения об элементах, системообразующих отношениях и структуре биосферы.

Положение о составе элементов. Природа элементов биосферы двойственна, с одной стороны - это объединение множеств элементов биосферы, литосферы, гидросферы, атмосферы и техносферы; с другой - это хорологические единицы, биогеоценозы (экосистемы) и образуемые ими биохоры более высокого таксономического ранга.

Аналитический состав элементов биосферы формально определяется следующим образом:

Хбио ∩ Хгео ≠ Ø,
Хгео = ∪ Хгi, i = 1, 2, 3, 4,

где Хбио - множество элементов биосферы; Хгео - множество элементов географической оболочки; Xг1 - множество элементов литосферы; Хг2 - множество элементов гидросферы; Хг3 - множество элементов атмосферы; Хг4 - множество элементов техносферы.

Действительно, в любой экосистеме - на суше или в океане - присутствуют хотя бы в незначительных количествах и в своеобразной форме элементы любой геосферы. Например, в аквальных ландшафтах вещество литосферы представлено растворами и взвесями минеральных веществ; в субаквальных ландшафтах вещество атмосферы присутствует в виде растворенных в воде газов. Внешне безжизненные ледовые пустыни полярных стран несут множество диаспор живого вещества, подтверждая мысль В.И. Вернадского о "всюдности жизни". Все шире в биосфере распространяются элементы техногенеза, оказывающие прямое или косвенное воздействие на естественные экосистемы, возникают новые природно-хозяйственные системы.

Характеризуя системообразующую

128

роль элементов различных геосфер, А.А. Крауклис (1979) раскрывает содержание трех начал геосистем, которое с равным основанием можно отнести к трем началам экосистем (рис. 8.2).

Инертное начало, к которому относятся главным образом минеральный субстрат и рельеф, выступает как "скелет" экосистемы. Оно придает ей фиксированное местоположение на земной поверхности и известную пространственную обособленность, связывая с геологическим прошлым данного участка.

Рис.8.2. Три начала геосистемы, по А.А. Крауклису. Стрелками обозначено взаимодействие частей геосистемы
Рис.8.2. Три начала геосистемы, по А.А. Крауклису. Стрелками обозначено взаимодействие частей геосистемы

Мобильность в экосистему вносят, с одной стороны, энергия Солнца и процессы, возбуждаемые ершовыми полями Земли и космического пространства, а также скрытые в самой экосистеме источники разных видов энергии.

С другой стороны - источником мобильности является вещество, у которого силы молекулярного сцепления относительно слабы и которое пребывает в экосистеме в основном в виде потоков. Это, главным образом, воздушные и водные массы. К мобильной части принадлежат также атомы, молекулы и другие микротела остальных компонентов, мигрирующих между разными частями экосистемы.

Мобильная составляющая, таким образом, выполняет обменные и транзитные функции, связывает внутренние части экосистемы и объединяет последнюю с ее внешним окружением. Она ослабляет зависимость экосистемы от унаследованных факторов данного местоположения, постоянно размывает и передвигает пространственные границы.

Сочетание инертности и мобильности придает экосистеме одновременно свойства дискретного и континуального образования - системы с "пульсирующими" во времени контурами внешних и внутренних связей.

Биота частично принадлежит обеим рассмотренным выше составляющим, но, кроме того, еще выполняет и самостоятельные функции. В деятельности биоты особое значение имеют чисто биологические качества этой формы проявления материи -прежде всего высокая избирательность по отношению к внешним условиям, способность к самовоспроизведению, размножению, росту.

Именно в активности и пластичности - основная сила биоты как самостоятельной части геосистемы. Взаимодействуя с остальными компонентами, биота выступает как важнейший внутренний фактор саморегуляции, восстановления, стабилизации. Оптимальное насыщение геосистемы биотой, как свидетельствует практика, - первостепенное условие и способ для успешного управления экосистемами и рационального использования их природного потенциала.

Системообразующая роль элементов неравнозначна. В.И. Вернадский ведущую роль отводил живому веществу: "На земной поверхности нет химической силы, более постоянно действующей, а потому и более могущественной по своим конечным последствиям, чем живые организмы, взятые в целом" (Вернадский, 1960, с. 21).

Оценивая роль элементов в формировании геосистем, Н.А. Солнцев (1949) ранжирует их в определенный ряд. На первом месте стоит земная кора с ее структурными формами, омоложенными новейшими тектоническими движениями, затем следуют поверхностные воды, метеорологические условия, и, наконец, завершающим звеном этого ряда являются почвенно-растительные комплексы и животный мир.

129

Рассматривая роль элементов окружающей среды как экологические факторы, В.В. Мазинг (1969) предлагает следующий иерархический ряд. На первое место в ряду факторов, влияющих на главное звено экосистем - растительный покров, он ставит количество тепла (суммы солнечной радиации) как фактор, определяющий широтную зональность. На второе место - количество осадков и их сезонное распределение.

Подчеркивая значение сильных элементов, мы вместе с тем должны отдавать должное роли слабых взаимодействий, без которых целостность и устойчивость системы невозможна. Сильные воздействия не всегда играют решающую роль в управлении системой. Одно из правил кибернетики гласит, что вовремя и к месту приложенное слабое воздействие может оказаться решающим в управлении системой.

Познание элементного состава экосистем отвечает аналитическому пути их моделирования. В ходе исследования из генерального множества элементов, отображающего реальное пространство биосферы, руководствуясь эвристическими решениями или мнениями экспертов, формируют операционное признаковое пространство, которое представляет собой перечень наиболее существенных элементов и их свойств, присущих конкретным биогеоценозам.

Заметим, что для разработки моделей экосистем главным является исследование изменчивости признаков, характеризующих объекты. В этом смысле справедливо утверждение Д. Харвея (1974), что элементы системы суть состояние вещей, а не сами вещи.

Сравнив элементный состав биогеоценозов, можно говорить об их различии или сходстве в экологическом отношении. Несмотря на сложность и уникальность экосистем, реальны системы, пересечение свойств которых позволяет выявлять область общих элементов. Наличие общих свойств позволяет находить классы изоморфных экосистем, в пределах которых имеют место единые методы описания их структуры, состояния и поведения. Инвариантные структуры, присущие изоморфным системам, представляют собой наиболее ценный фонд для разработки экологических моделей. Понятие об инварианте рассматривается как ключевое в познании всех экологических закономерностей.

Исследование экосистем допускает прием сознательного отбрасывания отдельных элементов, экологическая роль которых с точки зрения решения конкретной задачи несущественна. Этот прием отвечает принципу ограничения разнообразия информации У. Эшби. Его еще называют принципом "бритвы Оккама", который гласит: не следует делать посредством большего то, чего можно достичь посредством меньшего. Таким образом процедуру выявления инварианта экосистемы можно существенно упростить.

Положение о системообразующих отношениях. Обязательным атрибутом биосферы, как следует из аксиомы Вернадского, являются связи или отношения, заданные на множестве ее элементов X, т. е.

R = {Rij},

где Rij - отношение между любыми элементами xi и xj.

Связи между элементами составляют характерную черту экосистемы любого ранга (рис. 8.3). Простейшей формой отношений являются отношения ряда, связывающие элементы необратимой связью. Это типичный пример жестко детерминированных причинно-следственных отношений. Например, антициклональный режим атмосферной циркуляции обусловливает сухость климата, что в свою очередь ведет к усилению испарения и, в местах, где береговой сток отсутствует, к повышению солености моря.

Параллельное отношение отражает воздействие элементов х. и х. на некоторый другой элемент xk (рис. 8.3, а). Например, биогены (хi) и благоприятный режим освещения (хj) повышают продуктивность фитопланктона (xk).

Отношения обратной связи составляют характерную черту саморегулируемых систем. Они отражают ситуацию, при

130

которой один элемент, влияя на другие, одновременно, опосредованно воздействует сам на себя (рис. 8.3, б). Обратная связь может быть положительной или отрицательной. Например, высокая биопродуктивность является необходимым условием устойчивости популяции.

В основе саморегуляции экосистем лежат отрицательные обратные связи. Положительные обратные связи вызывают гипергрофированнное развитие определенных процессов. Так, например, интенсивное размножение фитопланктона ведет к "выеданию" биогенов, после чего биопродуктивность резко падает.

Комбинирование различных форм связей приближает нас к отображению структуры реальной гео- или экосистемы во всей ее сложности (рис.8.3, в).

Характерная черта структурообразующих связей - их каузальность: всякий природный процесс, хозяйственная деятельность человека являются причиной, вызывающей изменение связанных с ними элементов. Поэтому важным дополнением к рассмотренным выше формам отношений служит анализ основных типов причинно-следственных связей.

Каузальные (причинно-следственные) цепи A - В - С... задаются последовательностью отношений ряда. Для анализа каузальных цепей большое значение имеет принцип транзитивности, заключающийся в том, что если первый член отношения сравним со вторым, а второй с третьим, то первый сравним с третьим. Принцип транзитивности позволяет выводить свойства конечного члена каузальной цепи из свойства ее начального члена. На этом строится практика биоиндикации различных компонентов окружающей среды.

Множественность причин. Этот тип отношений является композицией параллельных отношений и отношений ряда (рис. 8.3, г). Например, гидрогеологические условия (xa) оказывают влияние на минерализацию вод в реке (хb); сток промышленных отходов (xr) также оказывает свое влияние на химизм вод (xs). Объединение химических особенностей вод, формирующихся под воздействием различных причин (xb ∪ хs), определяет общую минерализацию водоема (xz).

Множественность следствий. Это отношение представляет композицию ряда и параллельных отношений (рис. 8.3, д). Например, промышленное предприятие (хa) осуществляет выброс отходов в окружающую среду (хb); в результате происходит загрязнение почвы (хf ), вод (хm) и воздушного бассейна (хp); суммарное воздействие полютантов вызывает накопление опасных для здоровья веществ в гидробионтах (xt); употребление человеком (xn) в пищу морепродуктов, содержащих вредные вещества, грозит его здоровью. Загрязнение атмосферы снижает ее прозрачность, что ведет к поглощению и рассеянию солнечной радиации (xv).

Положение о каузальном (причинно-следственном) характере отношений является фундаментальным для теории биогеографии. Связи типа ряда или каузальных цепей, к анализу которых легко применим

Рис. 8.3. Формы отношений и причинно-следственных связей между элементами геосистем, по Д. Харвею.
Рис. 8.3. Формы отношений и причинно-следственных связей между элементами геосистем, по Д. Харвею.

а - параллельное отношение; б - отношение обратной связи; в -комбинирование различных форм связей; г - причинно-следственные связи типа множественности причин; д - причинно-следственные связи типа множественности следствий

131

принцип транзитивности, позволяют строить наиболее простые и ясные модели. Однако ввиду сложности структуры реальных геосистем отношения между ее элементами наиболее полно раскрываются с помощью моделей множественных причин и множественных следствий. При моделировании подобных структур невозможно проследить и учесть абсолютно все связи, в результате характер экологического воздействия отдельных факторов носит не жестко детерминированный, а вероятностный характер.

Важные аспекты взаимодействия природных систем с окружающей средой раскрывает принцип симметрии П. Кюри. Его главные положения заключаются в следующем. Симметрия рассматривается как состояние пространства, характерное для среды, где происходит данное явление (Кюри, 1959, с.2). По сути дела все сводится к положению, согласно которому углубленное изучение реальных систем требует хорошего знакомства с той средой, в которой они образовались. На вопрос, как отражается влияние среды на формирующемся в нем объекте, П. Кюри отвечает следующим образом: симметрия порождающей среды как бы накладывается на симметрию тела, образующегося в этой среде. Получившаяся в результате форма тела сохраняет только те элементы своей собственной симметрии, которые совпадают с наложенными на него элементами симметрии среды (Шафрановский, 1985, с.5). Применительно к объектам ландшафтно-экологических исследований принцип симметрии П. Кюри проявляется, например, в узоре биогеоценотического покрова морского дна, характер которого контролируется факторами внешней среды.

При системном анализе принцип симметрии П. Кюри может быть использован для объяснения формирования структуры природной системы под воздействием факторов окружающей среды. В этом случае результатом наложения факторов окружающей среды на структуру системы будет сохранение таких системообразующих элементов и связей между ними, которые со- впадают с определенными элементами среды. Например, состав и структура растительного сообщества, как правило, адекватны экологическим условиям. Другими словами, растительное сообщество и среда симметричны.

Наряду с симметрией, П. Кюри придавал особое значение явлениям дисимметрии - исчезнувшим элементам собственной симметрии данного объекта. По его убеждению, для предсказания новых явлений дисимметрия более существенна, чем сама симметрия.

Положение о структуре экосистем. Структура биосферы порождается ее элементами и отношениями между ними. Для биогеографии важное значение имеет исследование функциональных и хорологических структур биосферы.

Основное назначение функциональных моделей - охарактеризовать структуру потоков вещества, энергии и информации в конкретных системах. Широкие возможности для генетических, функциональных и экологических интерпретаций открывают математические модели, раскрывающие корреляционные связи между элементами. Можно с уверенностью утверждать, что структура корреляционных связей в системе тесно связана с особенностями ее функционирования. Высокие коэффициенты корреляции между элементами системы являются, как правило, следствием четко выраженных генетических, функциональных и экологических связей.

Аксиома об иерархической структуре биосферы: биосфера представляем собой систему, организованную в виде множества подсистем различной размерности.

Для реализации хорологического подхода в биогеографических исследованиях весьма существенным является исследование пространственных структур - биохор, порождаемых композициями биоценозов. Применительно к решению задач биогеографических исследований, следуя рекомендации Б.В. Виноградова (1977), условимся различать пять иерархических уровней биохор и отвечающих им

132

подразделений географической оболочки - геохор:

- гигахоры - главнейшие элементы биосферы и географической оболочки: океаны и материки, биоклиматические пояса размером более 106 км2;

- мегахоры - единицы биогеографического и природно-хозяйственного районирования размером 103- 105 км2;

- макрохоры - биогеографические районы, охватывающие территорию конкретных ландшафтов, размером 101 - 102 км2;

- микрохоры и мезохоры - биогидро-, биогеоценозы, входящие в состав морфологических единиц ландшафта, размером 10-1 - 10-2 км2.

Принцип иерархической определенности - один из главнейших в теории биогеографии. Следуя ему, необходимо четко задавать иерархический уровень, на котором должны вестись исследования экосистем и разрабатываться модели экологических связей. Переход от одного структурного уровня к другому сопровождается качественным изменением свойств системы.

Л. Г. Берг писал, что охарактеризовать и выделить какой-либо географический ландшафт можно лишь тогда, когда мы установим границы, отделяющие один ландшафт от другого. Проведение естественных границ есть начало и конец каждой географической работы (Берг, 1958). В равной мере это высказывание можно отнести к биогеографическим исследованиям береговой зоны моря.Практическое значение этой закономерности заключается в том, что использование модели ограничивается тем рангом системы, для которого она разработана.

Аксиома о границах экосистем. Биосфера как планетарная система обладает свойствами дискретности и континуальности. Каждая экосистема занимает определенную площадь и объем и отделена от соседних систем границами. Они могут быть линейными или расплывчатыми, четко выраженными или затушеванными, стабильными или подвижными, однако они объективно существуют независимо то того, обнаружены они или нет.

Континуальность биосферы проявляется в тех случаях, когда между соседними территориальными (акваториальными) комплексами существуют более или менее широкие области перехода. Их называют экотонами. Как правило, здесь отмечается обогащение состава и усложнение структуры биогидроценозов. Повышается их биологическая продуктивность. Примером экотона в океане является литоральная зона.

133


Глава 9

ЛАНДШАФТНО-ЭКОЛОГИЧЕСКАЯ СТРУКТУРА ДНА МОРСКИХ МЕЛКОВОДИЙ

В сложной системе природных комплексов Мирового океана ключевое положение занимают подводные ландшафты морских мелководий. Благодаря положению на рубеже суши и моря в пределах глубин, не превышающих 100 - 200 м, формирование ландшафтов происходит при активном взаимодействии компонентов основных геосфер (атмо-, гидро-, лито-, биосферы), порождаемом интенсивными эндо- и экзогенными источниками энергии.

К природным факторам, обусловливающим богатство и разнообразие ландшафтов морских мелководий, относятся: связь гидроклимата с метеорологическим режимом атмосферы, выраженный сезонный ритм природных процессов; подвижность вод, контролирующая процессы литодинамики и накопления осадков, а также способствующая хорошей аэрации, притоку питательных веществ и разносу зачатков организмов; проникновение солнечной радиации, поддерживающей фотосинтез фитопланктона и фитобентоса; разгрузка жидкого и твердого стока суши, вызывающая сильную изменчивость солености морских вод, обогащение биогенными и органическими веществами; высокая биологическая продуктивность; большое видовое разнообразие и богатство жизненных форм, способствующие высокой плотности заселения всевозможных экологических ниш на поверхности моря, в толще воды, на поверхности дна и в грунте; процессы сильнейшего химического преобразования вещества, форм миграции и концентрации химических элементов; влияние четвертичной регрессии, с которой связаны реликтовые формы рельефа и фации донных отложений, разорванные ареалы организмов, молодость подводных ландшафтов.

Характерные черты подводного ландшафта как конкретного физико-географического таксона определяются следующими его свойствами:

1) ландшафт морского дна обособляется на участке земной коры, имеющем в общем одинаковое геологическое строение; как правило, он связан с развитием одной морфоструктуры, переход на участок другой морфоструктуры знаменует переход в другой ландшафт;

2) каждому ландшафту свойствен определенный набор литологических разностей современных донных отложений или разнообразных по вещественному составу выходов коренных пород, контролирующих характер микро- и мезоформ подводного рельефа;

3) подводная освещенность, прибойность и течения, осаждение частиц на дно и т. п. перераспределяются элементами рельефа, поэтому подводный ландшафт, обладая одинаковым гидроклиматом, дифференцируется на целый ряд местных и микрогидроклиматических обстановок;

4) разнообразие форм рельефа, грунтов, гидроклиматических обстановок определяют пестроту условий местообитания и соответственно разнообразие донных биоценозов. Все это служит основанием для выделения системы морфологических единиц внутриландшафтной дифференциации и применения ландшафтно-экологического метода исследования структуры бентоса.

Представление о морфологических единицах занимает особое место в учении о подводных ландшафтах: они являются непосредственным объектом полевых исследований и картирования. В результате анализа их закономерных пространственных сочетаний выделяются и сами ландшафты. Основы теории морфологии ландшафтов разработаны географами на примере ландшафтов суши (Солнцев, 1948, 1949; Исаченко, 1965 и др.). Эти положения применимы к изучению морфологии ландшафтов морских мелководий (Петров, 1989).

Тесная связь между бентосом и другими компонентами природы позволяет изучать взаимное влияние, с одной стороны, факторов окружающей среды на формирование и распространение биоценозов,

134

а с другой - использовать особенности биогеоценотического покрова в качестве индикатора природных условий и состояния окружающей среды. Такой подход называется ландшатно-экологическим.

В ландшафте и его морфологических единицах биоценозы образуют комбинации разной степени сложности. Основным методом изучения пространственной структуры ландшафтов и бентоса морских мелководий является картирование на основе дешифрирования материалов дистанционных съемок, сопровождающееся заложением эколого-топологических профилей, подводными описаниями, позволяющими устанавливать связь биоценозов с экологическими условиями конкретных местоположений.

Особенность изображения бентоса на ландшафтно-экологических картах состоит в том, что биоценозы картируются не сами по себе, а как элементы ландшафтной структуры: биоценозы фаций, урочищ и т.п. Чем крупнее масштаб карты, тем больше возможностей показать низшие единицы классификации бентосных группировок, однако опыт показывает, что ландшафты морских мелководий характеризуются весьма пестрой пространственной структурой, поэтому в легенду карты вводятся комплексные единицы картографирования: сочетания биоценозов, характерных для тех или иных типов донных природных комплексов. Сравнимость морфологической структуры подводных ландшафтов обеспечивается выделением следующих обязательных единиц: 1) морфологических комплексов горизонтального расчленения - фаций, урочищ; 2) морфологических комплексов вертикального расчленения - зон, этажей. Существуют еще дополнительные категории морфологической дифференциации: это факультативные единицы, свойственные одним ландшафтам они отсутствуют в других.

135


9.1. Единицы горизонтального расчленения

Морфологическая дифференциация береговой зоны в горизонтальном направлении происходит под влиянием местных изменений комплекса природных компонентов: литогенной основы, микрогидроклимата, донных биоценозов (рис. 9.1). Существенное значение имеют особенности местоположения на контуре извилистой береговой линии или на пересеченном профиле дна.

Основными единицами горизонтального расчленения береговой зоны

Рис. 9.1. Факторы морфологической дифференциации ландшафтов береговой зоны
Рис. 9.1. Факторы морфологической дифференциации ландшафтов береговой зоны

135

являются подводные фации и урочища; факультативными единицами служат подурочища и местности (рис. 9.2).

Фации являются наименьшими, элементарными донными природными комплексами (ДПК). Одна фация занимает одну форму микрорельефа или один элемент мезорельефа; расположена в определенном интервале глубин; сложена одной лигологической разностью современных осадков или приурочена к однородному по петрографическому составу комплексу горных пород; занята одним биоценозом. Фация - первичная ячейка, в которой совершаются процессы обмена вещества и энергии компонентов геосистем. Главную роль здесь играет жизнедеятельность организмов, их взаимоотношения между собой и со средой. Структура подводных фаций весьма динамична, что обусловливает их быстрые смены в пространстве и времени.

Внутренняя структура фаций осложняется образованиями, называемыми предельными структурными элементами. Их размеры колеблются от нескольких сантиметров до нескольких метров. Они могут быть связаны с грядами, отпрепарированными в результате абразии тонкослоистой пачки пластов, мозаичностью в распределении горизонтальных синузий бентоса, небольшими положительными формами аккумулятивного рельефа и т. д. Сочетание предельных структурных элементов создает подчас сложную фрагментарную структуру ДПК. Выделение элементарных контуров фаций здесь затруднено.

Пестрая картина морфологической дифференциации береговой зоны моря может быть представлена мозаикой или рядами фаций. Они не являются самостоятельными категориями морфологических единиц подводных ландшафтов, а лишь показывают характер организации фаций внутри геосистем более высокого ранга. Там, где выделение элементарных ДПК затруднено, объектом картирования и описания могут служить пространственные сочетания, представленные мозаикой или рядами фаций.

Мозаика фаций - сочетание генетически разнородных элементарных ДПК, распространенных в пределах равных глубин в сходных гидрологических условиях. Например, мозаика фаций характерна для верхней части подводного берегового склона абразионного типа, формирующегося на месте слоистой, дислоцированной, разбитой трещинами толщи пород. Здесь в результате избирательного разрушения препарируются разнообразные скульптурные формы. С ними связаны фации каменистых грунтов, характеризующиеся богатым эпибентосом. Другие фации приурочены к понижениям, где скапливаются рыхлые осадки; ввиду волнового воздействия и подвижности субстрата их бентос представлен ограниченным набором вагильных форм.

Ряд фаций - сопряженная система, в которой смена фаций, расположенных в топологической последовательности, вызывается усилением или ослаблением воздействия определенного фактора. Весьма существенно выделение полных сопряженных рядов, чтобы через них представить внутреннюю структуру ландшафта в целом. Устанавливаются вертикальные и

Рис. 9.2. Морфологические единицы горизонтального расчленения подводных ландшафтов
Рис. 9.2. Морфологические единицы горизонтального расчленения подводных ландшафтов

136

горизонтальные ряды фаций морских мелководий. Ведущим фактором их сопряжения является направленное изменение гидрологического режима.

Закономерное явление - смена ДПК по глубинам. Вертикальные ряды фаций кладутся в основу выделения морфологических единиц вертикального расчленения подводных ландшафтов, о чем будет сказано ниже.

Горизонтальные ряды фаций свойственны верхним этажам береговой зоны. Обычно они прослеживаются вдоль береговой черты и обусловливаются ее изгибами. Известным примером служит смена фации при выходе из закрытой бухты на открытый берег. Иногда на отмелях ряды фаций строятся по нормали к берегу.

В качестве примера приведем фрагменты аэрофотоснимка, карты и профиля (рис. 9.3, 9.4), раскрывающих фациальную структуру верхней части подводного берегового склона юго-западного Сахалина (Японское море). Большая часть рассматриваемого участка представляет собой осушку - террасу, лежащую в пределах литорали. Четкий рисунок аэрофотоизображения позволяет уверенно выделять фации.

Мелкопятнистый зернистый рисунок в нижней части снимка (см. рис. 9.3, а) связан с изображением внутренней части осушки, защищенной от волн открытого моря. Она характеризуется комплексным растительным покровом, где темные детали обусловлены пятнами зостеры, а светлые -разреженным покровом водорослей на щебнистом дне (индекс 1 на карте, см. рис. 9.3, б); светло-серый тон, отвечает выровненному щебнистому дну с разреженным покровом известковых водорослей; простирание пластов коренных пород угадывается по легкой полосчатости рисунка (индекс 2 на карте); белый тон с темными пятнами -внешняя, открытая волнам часть осушки, с разреженным покровом известковых водорослей и отдельными куртинами филлоспадикса и ламинарии (индекс 3 на карте; отрезок профиля в интервале 120 - 160 м, рис. 9.4); крупные пятна и полосы интенсивного черного тона - заросли ламинарии на вершинах гряд (индекс 4 на карте; отрезок профиля в интервале 160 - 230 м).

Рис. 9.3. Фациальная структура верхней части подводного берегового склона юго-западного Сахалина. Фрагменты аэрофотоснимка (<em>а</em>) и карты (<em>б</em>). Масштаб около 1:5000. Объяснение в тексте
Рис. 9.3. Фациальная структура верхней части подводного берегового склона юго-западного Сахалина. Фрагменты аэрофотоснимка (а) и карты (б). Масштаб около 1:5000. Объяснение в тексте

Подводное урочище толкуется как участок с хорошо выраженными границами, отличающийся от окружающей местности. В ландшафтоведении урочище (угодье по Е. Ф. Гурьяновой, сервия по Д. В. Наливкину) принято как специальный термин. Мы используем его для обозначения участков дна, связанных с мезоформами рельефа, одинаковых по происхождению и составу слагающих пород, развитых в сходных условиях микрогидроклимата, населенных жизненными формами донных организмов,

137

Рис. 9.4. Эколого-топологический профиль через верхнюю часть подводного берегового склона, изображенную на рис. 9.3. Объяснение в тексте
Рис. 9.4. Эколого-топологический профиль через верхнюю часть подводного берегового склона, изображенную на рис. 9.3. Объяснение в тексте

образующих специфичные биоценозы. Подводное урочище - четко обособленная морфологическая единица с хорошо выраженными физиономическими особенностями.

Формирование подводных урочищ происходит под решающим влиянием седиментационных процессов. Различаются участки отрицательной седиментации (абразии) и положительной седиментации - аккумуляции.

На месте абразии, где вскрываются коренные породы, своеобразие урочищ определяется особенностями геологического строения: элементами тектоники, в том числе новейшей, вещественным составом материнских пород, характером их залегания. Оно контролирует высоту клифа, крутизну подводного откоса, местные изгибы берега, морфометрию скульптурного рельефа. Границы подводных урочищ абразионного типа совпадают с геологическими телами и тектоническими формами, выраженными в рельефе дна.

Своеобразие подводных урочищ в местах аккумуляции определяется их литологией, стратификацией и мощностью отложений. Особые условия наблюдаются на участках активной литодинамики. Здесь формируется пересеченный аккумулятивный рельеф, где состав осадков закономерно связан с формами рельефа. В спокойной гидродинамической обстановке на участках устойчивого осадконакопления происходит аккумулятивное выравнивание дна, формирование монотонного плоского рельефа. Подводные урочища выделяют здесь, руководствуясь литологическими признаками, а также исходя из своеобразия донных биоценозов. Особого внимания заслуживают подводные урочища, выделяемые в местах резких изменений мощности осадков, которым сопутствует изменение комплекса литологических признаков. Такие аномалии, как правило, можно интерпретировать как выражение в ландшафте погребенных геологических структур, испытывающих унаследованное неотектоническое развитие.

Свойства литогенной основы являются экологическим фактором, определяющим своеобразие жизненных форм бентоса. Хорошо известны группы организмов, в облике которых находят отражение приспособительные признаки, обусловленные образом жизни на каменистом, песчаном, ракушечном, илистом грунтах. При внимательном изучении могут быть выделены группы жизненных форм, характеризующие все литологические типы подводных урочищ (рис. 9.5).

Условия микрогидроклимата

138

Рис. 9.5. Обобщенная схема зависимости бенгосных группировок от гидродинамической активности и механического состава осадков
Рис. 9.5. Обобщенная схема зависимости бенгосных группировок от гидродинамической активности и механического состава осадков

накладывают отпечаток на характер подводных урочищ. От них зависят местные процессы абразии и аккумуляции, гипергенеза и жизнедеятельности донных организмов. Облик урочищ меняется в зависимости от локальных особенностей гидрологического режима.

Мозаика и ряды фаций, будучи четко ограниченными частями подводных урочищ, образуют особую (факультативную) морфологическую единицу - подурочище. Это сочетание сопряженных элементарных ДПК, обладающих ярко выраженным топологическим единством, обусловленным приуроченностью к элементу формы мезорельефа: вершине, склону, подножию (днищу).

Подурочища четко выражены лишь при значительно расчлененном рельефе; на обширных пространствах подводных равнин нет необходимости в их выделении.

Подводные урочища в зависимости от степени генетической однородности могут быть простыми и сложными. Первые обладают однородной литогенной основой и общим планом геоморфологического строения; их внутренняя структура организована по принципу фациальных рядов. Вторые гетерогенны, им присуща мозаичная фациальная структура.

По своему участию в строении ландшафта урочища делятся на основные (доминантные) и второстепенные (субдоминантные). Среди второстепенных бывают характерные урочища, наличие которых естественно вытекает из природы данного ландшафта, и аномальные, индицирующие следы прошлых палеогеографических обстановок или обусловленные местными отклонениями эндо- и экзогенных физико-географических процессов.

В некоторых подводных ландшафтах выделяются территориально обособленные сочетания урочищ. Они образуют особую (факультативную) морфологическую единицу местность - крупную часть подводного ландшафта, обособление которой связано с локальными тектоническими формами.

Местность - необязательный член системы морфологических единиц. Ей нет места в подводных ландшафтах, обладающих однородным геологическим строением. Местность выделяется там, где общий порядок морфологической структуры подводного ландшафта нарушается. Она всегда представляет ярко выраженную ландшафтную аномалию морских мелководий.

Особенности подводных урочищ рассмотрим на примере одного из ландшафтов береговой зоны Черного моря (рис. 9.6).

Урочище подводных береговых валов. Береговые валы являются характерной формой рельефа верхней части подводного склона данного ландшафта. Они формируются на глубине до 4-6 м в зоне разрушения волн в условиях насыщенного вдоль-берегового потока наносов в довольно узких пределах состава осадков и уклона дна. В. Л. Зенкович (1962) отмечает как общую закономерность, что береговые валы всегда сложены песком, причем средняя крупность частиц, редко составляет более 0,5 мм и почти никогда не бывает менее 0,1 мм; уклоны дна колеблются в пределах 0,02 - 0,005°.

Донные биоценозы, ввиду подвижности субстрата, - бедные, образованы закапывающимися в грунт моллюсками (Donax juhianae) и подвижными формами -

139

Рис. 9.6. Подводные урочища береговой зоны Черного моря.
Рис. 9.6. Подводные урочища береговой зоны Черного моря.

А - ландшафтный профиль. Вертикальными линиями показаны границы урочищ: а - подводных береговых валов; б - песчаных равнин; в - полей ракуши; г - скал и камней; д - заиленных полей ракуши. Современные отложения: 1 - песчаные; 2 - илисто-песчаные; 3 - песчано-ракушечные; 4 - ракушечные (целая и битая ракуша, ракушечный песок); 5 - илисто-ракушечные; коренные породы: 6 - четвертичные литифицированные ракушечники, 7 - меотические глины; 8 - меотические мергели. Растительность: 9 - Cystoseira barbata; 10 - Nereia filiformis, 11 - Chondria tenuissima; 12 - Phyllophora nervosa. Б - ландшафтная карга. I - I - линия ландшафтного профиля. Урочища: 1 - песчаная пересыпь, пляж; 2 - подводные береговые валы; 3 - песчаная равнина; 4 - ракушечные поля; 5 - положительные аккумулятивные формы, сложенные песчано-ракушечными наносами; 6 - скалы и камни

раками-отшельниками (Diogenes pugilator).

Урочище песчаных равнин. Выровненные, сложенные песком пространства морского дна, распространенные в зоне воздействия волнового поля. Они образовались в результате переработки мощной толщи рыхлых отложений, заполняющих крупный тектонический прогиб, к которому приурочен рассматриваемый нами ландшафт. В верхней части подводного склона песчаная равнина переходит в урочище береговых валов; с увеличением глубины (за пределами

140

береговой зоны) - в урочище илистых равнин неволнового поля. Обогащение песчаных осадков алевролитовой и пелитовой фракциями происходит с увеличением глубины и затуханием волновых процессов; одновременно, поскольку эти условия благоприятны для жизнедеятельности особого комплекса моллюсков, осадки обогащаются автохтонным ракушечным материалом. Господствуют биоценозы: Venus gallina+Spisula subtruncata; Venus gallina+Meretrix rudis.

В рассматриваемом ландшафте в пределах участка, изображенного на карте, подводный склон осложнен растущей антиклинальной складкой, на месте которой урочище песчаной равнины замещается иными типами подводных урочищ.

Урочище скал и камней. Обнажения плотносцементированных пород (скалы), скопления крупных глыб и валунов (камни) представляют один из наиболее интересных и сложных типов ДПК береговой зоны моря. Они развиваются на абрадируемых участках дна, закономерно приуроченных к структурам, испытывающим унаследованное тектоническое поднятие. В результате размыва древние породы обнажаются и подвергаются скульптурной препарировке. Морфометрические особенности абразионно-скульптурных форм обусловливаются составом и структурно-текстурными особенностями скальных пород, характером их залегания, элементами складчатой и разрывной тектоники и т.п.

В рассматриваемом ландшафте образование урочища связано с осложняющей строение подводного склона антиклинальной складкой. Здесь на глубинах 5 - 15 м развит мощный пласт древнечетвертичных литифицированных ракушечников и конгломератов, залегающих горизонтально в виде щита на более древних дислоцированных породах. Трещины отдельности разбивают пласт на крупные глыбы, являющиеся характерным элементом скульптурного рельефа данного урочища.

В понижениях скапливаются рыхлые отложения, представленные плохо сортированной смесью целой и битой ракуши, гальки, гравия и песка. Каменистый грунт является благоприятным субстратом для развития биоценоза обрастателей. Здесь господствуют заросли водорослей - ass. Cystoseira barbata.

Урочище полей ракуши. В своем распространении поля ракуши в рассматриваемом ландшафте сопряжены с урочищем скал и камней и в конечном счете предопределены осложняющей строение подводного склона антиклинальной складкой. В условиях ограниченного поступления обломочного терригенного осадочного материала раковины моллюсков, обрастающих скалы, после отмирания осыпаются, разносятся по дну и образуют на глубине 10-15 м покров биогенных осадков, в которых господствуют раковины и продукты их измельчения. В данном случае для состава танатоценоза характерны крупные створки устриц (Ostrea taurica) и мидий (Mytilus galoprouirtcealis).

Дно ровное, местами осложнено положительными аккумулятивными формами, созданными под воздействием волн. Дополнительным источником раковинного материала служат местные биоценозы, господствующую роль в которых играют двустворчатые моллюски: Gouldia minima, Divaricelladivaricata, Pectenponticus, Paphia (Tapes), Venus gallina и др.

С увеличением глубины осадки все более заиливаются, возрастает продуктивность автохтонных биоценозов. За пределами береговой зоны моря урочище полей ракуши переходит в урочище илисто-ракушечных равнин неволнового поля.

В рассматриваемом ландшафте сочетание урочищ скал и полей ракуши образует на фоне урочища-доминанта песчаной равнины аномалию, которая представляет ДПК более высокого ранга - местность.

141


9.2. Единицы вертикального расчленения

Вертикальная физико-географическая дифференциация морских мелководий отражает высоту воздействия прибоя, ритмику приливно-отливных явлений, ослабление волнения и угасание подводной

141

освещенности с глубиной. Под влиянием названных факторов находятся процессы подводного выветривания и рельефообразования, седиментации и гипергенеза, а также вся совокупность экологических условий, определяющих распределение донных биоценозов. Батиметрический профиль является основой сопряженного ряда ДПК. Закономерной смене с глубиной подвержены и фации, и целые ландшафты. Главными единицами расчленения морского дна по глубинам являются вертикальные зоны и этажи, внутри этажей выделяются ступени (факультативная единица).

Вертикальные зоны. Морские мелководья делятся по вертикали на четыре зоны: супралитораль, литораль, сублитораль, элитораль. Они совпадают с вертикальными зонами распределения бентоса.

Общая схема вертикального подразделения бентоса морей принята в СССР на П Всесоюзном гидрологическом съезде в 1928 г. Недостатком схемы является выделение в пределах материковой отмели (до 200 м) от береговой линии до ее нижней границы лишь одной вертикальной зоны - сублиторали. Большинство исследователей обычно выделяют в пределах материковой отмели по крайней мере два крупных вертикальных подразделения (табл. 9.1).

Таблица 9.1. Сопоставление схем вертикального деления морского дна в пределах материковой отмели

У разных авторов они называются по-разному: сублитораль и элитораль, литораль и сублитораль, инфралитораль и элитораль, инфралитораль и циркалитораль и т. п. Такое деление вполне закономерно, так как отражает реально существующее в природе поясное распределение донных биоценозов, вызываемое изменением с глубиной комплекса природных условий.

Отметим таксономическое непостоянство рассматриваемой категории единиц. Строго говоря, вертикальные зоны являются единицами не морфологической, а региональной дифференциации. Не зоны выделяются внутри ландшафта, а целые ландшафты умещаются внутри зон. Это правило справедливо для сублиторали и элиторали. Однако самые верхние "земноводные" зоны сравнительно редко представляют арену формирования особых супралиторальных и литоральных ландшафтов. Поэтому в верхних поясах неритового яруса в качестве вертикальных зон региональной размерности предлагается различать только

142

береговую зону и элиторальную зону В этом случае супралитораль, литораль и сублитораль будут морфологическими единицами вертикального расчленения подводных ландшафтов, относящихся к береговой зоне моря (табл. 9.2).

Этажи выделяются внутри зон. В супралиторали они отражают высоту воздействия прибоя; в литорали - ритмы прилива и отлива, в сублиторали и элиторали -ослабление воздействия волн на дно, угасание подводной освещенности. Иногда внутри этажей на основании различий донных биоценозов, современных морских геологических фаций и т. п. выделяются ступени (факультативная единица).

Под влиянием ряда факторов на отдельных участках мелководий возникает асимметрия глубинной дифференциации. Различают инфляционную асимметрию, зависящую от прозрачности воды и подводной освещенности; приливную - от высоты и ритма приливов; волновую - от силы и высоты прибоя и глубины воздействия волн на дно; гидрологическую - от стратификации морских вод. Таким образом, границы одноименных вертикальных единиц даже в пределах одного ландшафта могут существенно смещаться.

Смену ДПК, происходящую с глубиной по береговому склону абразионного типа (поясу скал), иллюстрирует эколого-топологический профиль (рис. 9.7).

Пояс скал представляет характерный элемент рассматриваемого ландшафта. Он выработан в толще коренных пород среднемиоценового возраста, представленной флишеобразным прослаиванием дислоцированных пластов туфогенных песчаников, алевролитов и аргиллитов. По мере удаления от берега и увеличения глубины происходит закономерная смена ДПК, на основании чего выделяются единицы вертикального расчленения: зоны, этажи, ступени. Вертикальная дифференциация находит наиболее яркое отображение в особенностях распределения донных биоценозов, и в первую очередь подводной растительности.

Таблица 9.2. Соотношение единиц вертикального расчленения дна морских мелководий

Литоральная зона. В ее пределах лежит выровненная поверхность примыкающей к берегу скульптурной террасы. Амплитуда прилива 0,4 - 0,5 м. Из-за незначительной высоты приливов дифференциация литоральной зоны по этажам плохо выражена. Наблюдается горизонтальная смена фаций от внутренней, защищенной от волн части террасы к ее внешнему, открытому прибою краю.

В прибрежной части террасы, где распространен маломощный слой песчаных отложений, господствуют сообщества Zostera marina, в них вкраплены сообщества Sargassum kjellmanianum, приуроченные к каменистым грунтам. В средней части террасы на щебнисто-глыбовых отложениях и обнаженном бенче распространены разреженные низкорослые сообщества, в которых попеременно господствуют водоросли Chondria dasyphylla, Sphaerotrichia dissessa и др. Влияние волн открытого моря вызывает появление разнообразных красных водорослей, которые, однако, никогда не встречаются здесь в большом количестве.

В мористой части террасы развиты сообщества Phyllospadix iwatensis. Сообщества Corallina pilulifera образуют "тротуары" на сглаженных скульптурных поверхностях бенча. В качестве обычной примеси в растительных сообществах распространены различные виды багряных и бурых водорослей. Из животных характерными компонентами биоценозов прибрежной террасы являются креветки (Pandallis latirostris), обитающие в зарослях морской травы; на

143

Рис. 9.7. Вертикальная морфологическая дифференциация подводного ландшафта у берегов юго-западного Сахалина (Японское море).
Рис. 9.7. Вертикальная морфологическая дифференциация подводного ландшафта у берегов юго-западного Сахалина (Японское море).

А - мелководная скульптурная терраса, лежащая в литоральной зоне (осушка): а - заросли морской травы зостеры, б - разреженный покров водорослей на выровненной скульптурной поверхности бенча, перекрытой просвечивающим слоем щебня и глыб, в - заросли морской травы филлоспадикса, г - заросли ламинарии на грядах, окаймляющих мелководную террасу, Б -абразионный скульптурно-грядовый склон, В - песчаная отсыпь. Сублиторальная зона: I - верхний этаж; II - средний этаж; III - нижний этаж

камнях и скалах, обнажающихся во время отлива, в массе селятся мелкие брюхоногие моллюски (Littorina) и усоногие раки (Chthamalus), на поверхности террасы -многочисленны морские ежи (Strongylocentrotus droebachiensis), звезды (Patina pectirlifera) и др.

Сублиторальная зона. За серией гряд, расположенных вдоль мористого края прибрежной террасы, наблюдается перегиб профиля и быстрое увеличение глубин над скульптурно-грядовым склоном, который простирается до глубины 30-40 м. В его пределах выделяются три этажа сублиторальной зоны: верхний, средний и нижний.

Верхний этаж сублиторали (от 0 до 3-5 м). В условиях сильной прибойности развиты почти чистые заросли многолетних бурых водорослей (Laminaria) с обедненным "подлеском" красных водорослей, а также сообщества Larninaria japonica - Pachyarthron cretaceum - корковые водоросли (верхняя ступень). На глубине 3 - 5 м (нижняя ступень) растительный покров характеризуется мозаичным строением: основной фон образует сообщество Pachyarthron cretaceum - корковые водоросли; в него вкраплены пятна крупных бурых водорослей и филлоспадикса до нескольких метров в поперечнике; разреженный покров образуют красные водоросли. Зообентос развит плохо.

Средний этаж сублиторали (от 5 - 6 до 10 - 15 м) характеризуется распространением двух типов подводных сообществ: Pachyarthron cretaceum - корковые водоросли и Odonthalia corymbifera. Сообщества первого типа занимают господствующее положение на подводном склоне, для них характерна примесь в виде отдельных экземпляров бурых водорослей, растущих на расстоянии нескольких метров друг от друга.

144

Из животных характерными компонентами биоценозов среднего этажа сублиторали являются морские ежи (Strongylocentrotus droebachiensis, S. nudus) звезды (Patiriaapectinifera, Asteria amurensis и др.), двустворчатый моллюск (Chlamys swiftii) и др.

Нижний этаж сублиторали (от 15 - 20 до 30 - 40 м) характеризуется разреженным покровом водорослей с крупными слоевищами: Agarum cribrosurn, Desmarestia viridis, Turnerella mertensiana и др. Хорошо развита синузия корковых водорослей. Господствующую роль в сложении донных биоценозов играют разнообразные жизненные формы беспозвоночных животных: прикрепленные формы - моллюски, губки, гидроиды, сидячие полихеты, усоногие раки, асцидии; малоподвижные сидячие формы - морские огурцы; сверлящие формы - внедряющиеся в горные породы моллюски; активные подвижные формы - крабы, раки-отшельники, креветки, морские звезды и ежи, брюхоногие моллюски и др.

Схема вертикального распределения фаций-доминантов по профилю берегового склона аккумулятивного типа рассмотрена на примере подводного ландшафта Анапской пересыпи на Черном море (рис. 9.8).

Рис. 9.8. Вертикальная морфологическая дифференциация подводного берегового склона аккумулятивного типа на Черном море. Объяснение в тексте
Рис. 9.8. Вертикальная морфологическая дифференциация подводного берегового склона аккумулятивного типа на Черном море. Объяснение в тексте

Выделяются три этажа сублиторали: верхний (А), средний (Б) и нижний (В).

Верхняя сублитораль (от 0 до 3 - 5 м) характеризуется формированием серии подводных береговых валов. Вдольбереговой поток наносов движется с северо-запада; он несет из соседнего Притаманского подводного ландшафта продукты разрушения толщи песков надрудных слоев. В результате в верхней части подводного склона Анапской пересыпи формируется специфическая фация современных осадков - абразионные пески (Кошечкин, 1961). Последние отличаются беловато-желтой окраской, хорошей сортировкой и высокой окатанностью. Они образованы преимущественно кварцем, составляющим до 98% их бескарбонатной части. Тяжелая фракция характеризуется преобладанием граната и отличается высоким содержанием магнетита, ставролита, силлиманита и дистена. Бентос представлен сообществами моллюсков и раков-отшельников: Donax julianae+Diogenos pugilator. В Анапской бухте в условиях защищенных от волн мелководий на илистых, илисто-песчаных с примесью ракуши грунтах в верхней сублиторали развиваются заросли морских трав.

Средняя сублитораль (от 3 - 5 до 10 - 15 м) характеризуется выровненным аккумулятивным рельефом. Дно сложено денудационными песками, переработанными морем выносами р. Кубани, имевшей в прошлом здесь свое устье.

Денудационные пески отличаются от абразионных по окраске, крупности и окатанности зерен и минералогическому составу. Они имеют серый или зеленовато-серый цвет, представлены преимущественно алевритом, зерна которого менее окатаны, чем в абразионных песках. Им свойственны высокая карбонатность и сложный полимиктовый состав.

В легкой фракции преобладают кварц (до 50%), полевой шпат (10%) и обломки эффузивов. В составе тяжелой фракции много зеленой роговой обманки (до 50 %), также присутствуют рудные (около 30%) и минералы группы эпидота (около 20%). Господствующим типом донных биоценозов являются сообщества моллюсков Venus gallina+Spisula subtruncata.

Нижняя сублитораль (от 10 - 15 до 20 - 25 м) характеризуется выровненным

145

Рис. 9.9. Ландшафтная карта береговой зоны Каспийского моря у Азербайджана.
Рис. 9.9. Ландшафтная карта береговой зоны Каспийского моря у Азербайджана.

1 - 6 - урочища-доминанты побережья: 1 - низкогорья (отроги Главного Кавказского хребта), на отдельных участках террасированные (морские террасы хазарского возраста), поросшие полынной и полынно-солянковой полупустынной растительностью на серо-бурых солонцеватых почвах; 2 - участки интенсивной грязевулканической деятельности, покрытые продуктами выбросов грязевых вулканов (сопочной брекчией), характеризующиеся широким распространением грязевулканических форм рельефа; 3 - аллювиально-пролювиальные предгорные равнины (Шолларская равнина), поросшие низинными смешанными лиственными лесами и луговой, преимущественно послелесной растительностью в сочетании с кустарниками и рединами на аллювиально-лугово-лесных бескарбонатных почвах; 4 - крупные конусы выносов горных рек (конус выноса р. Пирсагат), поросшие полынной и полынно-солянковой полупустынной растительностью на серо-бурых солонцеватых почвах; 5 - абразионно-аккумулятивные равнины (морские террасы хвалынского возраста), поросшие к северу и югу от Апшеронского полуострова полынной и солянковой полупустынной растительностью на серо-бурых солонцеватых почвах, на Апшеронском полуострове — эфемеровой разнотравно-злаковой полупустынной растительностью; 6 - абразионно-аккумулятивные равнины (новокаспийская и современная морские террасы) с эоловыми песчаными формами рельефа и приморскими солончаками; растительность представлена псаммофигными и солянковыми группировками; 7 - 13 - урочища-доминанты морского дна; 7 - скалы и камни, абрадируемые участки дна, характеризующиеся пересеченным скульптурным рельефом: донные биоценозы образованы сообществами водорослей-петрофигов, сессильной фауной, беспозвоночными и рыбами, обитающими в зарослях и среди камней; 8 - поля ракуши, характеризующиеся выровненным рельефом, сочетающиеся с положительными песчано-ракушечными аккумулятивными формами (валами, отмелями и т.п.); на подвижном субстрате бентос не развит; в благоприятных условиях на поверхности дна образуются плотные поселения митилястра, балянусов, распространены бокоплавы (Garnmaridae); 9 - подводные луга морских трав на равнинах, сложенных ракушечно-песчано-илистыми грунтами; 10 - равнины, покрытые корой современных лигифицированных отложений; в биоценозах господствуют водоросли Ceramium diaphanum, двустворчатые моллюски Mytilaster lineatus, 11 -полоса прибрежных песчано-ракушечных отложений с подводными береговыми валами; из-за подвижности субстрата бентос не развит; 12 - ракушечно-илистые равнины нижнего этажа сублиторали; бентос представлен биоценозами илистых грунтов, характерными жизненными формами являются закапывающиеся в грунт двустворчатые моллюски Cardium edule, Hypanis, Syndesmya ovata, роющие полихеты Nereis diversicolor, местами на поверхности дна плотные поселения образуют митилястер и балянусы, распространены бокоплавы (Garnmaridae); 13 - ракушечно-илистые равнины верхнего этажа элиторали; бентос представлен биоценозами илистых грунтов, характерными жизненными формами являются двустворчатые моллюски (Dreissena rostrifonnis), живущие в норках бокоплавы (Coroph Udae); 14 - 16 - ландшафтные рубежи: 14 - подводные ландшафты: I - Присамурский ландшафт аккумулятивного подводного берегового склона, приуроченного к тектонически погружающемуся участку (подводному продолжению Кусаро-Дивичинского синклинория); II - Приапшеронский ландшафт подводной абразионной платформы, приуроченной к тектонически поднимающемуся участку (подводному продолжению мегантиклинория Большого Кавказа); III - Приджейранкечмесский ландшафт аккумулятивного подводного берегового склона, приуроченного к тектонически погружающемуся участку (подводному продолжению Джейран-Кечмесского синклинория) с узкой полосой абразионных форм рельефа вдоль берега, обусловленных вовлечением краевой части синклинория в тектоническое поднятие; IV - ландшафт подводной абразионной платформы акватории Бакинского архипелага, приуроченной к тектонически поднимающемуся участку (подводному продолжению антиклинальных структур Кобыстана); V - Прикуринский ландшафт аккумулятивного подводного берегового склона, приуроченного к тектонически погружающемуся участку (подводному продолжению Куринского мегасинклинория); 15 - нижняя граница сублиторали; 16 - бровка материковой отмели.

146

аккумулятивным рельефом; на поверхности дна наблюдаются многочисленные следы жизнедеятельности донных организмов -норы, холмики, следы ползающих и роющих животных. Отложения представлены денудационными песками алевритовыми, заиленными, со значительной примесью автохтонной ракуши.

Типичными представителями донных биоценозов являются группировки моллюсков Venus gallina+Meretrix rudis. На глубине 25—30 м проходит нижняя граница сублиторали (береговой зоны моря).

Глубже простираются урочища илистых и илисто-ракушечных равнин (мидиевые и фазеолиновые илы), господствующий тип урочищ ландшафтов нижней части шельфа - элиторальной зоны Черного моря.

147


9.3. Ландшафтно-экологическое картографирование береговой зоны моря

Основу ландшафтно-экологического картографирования береговой зоны моря составляют карты донных природных комплексов (ландшафтные карты). При их составлении используются материалы дистанционных съемок с самолетов и космических носителей, комплекс морских и подводных исследований (см. раздел 8.2). Ландшафтные карты береговой зоны моря позволяют выявлять природные комплексы разного таксономического ранга, устанавливать их пространственные связи, сходство и различие; представляют объективную основу для районирования и классификации. В качестве иллюстрации приведем ландшафтную карту береговой зоны Каспийского моря (рис. 9.9).

147

Рис. 9.10. Карга подводных урочищ акватории Бакинского архипелага (Каспийское море).
Рис. 9.10. Карга подводных урочищ акватории Бакинского архипелага (Каспийское море).

1 - подводные луга морских трав, приуроченные к аккумулятивным песчано-илистым равнинам на глубинах до 6 - 8 м; 2 - аккумулятивные илистые равнины вне зоны активного волнового воздействия на глубинах свыше 10 -15 м, биоценоз Cardium edule + Syndesmya ovata - Nereis diversicolor; 3 -разнообразные микро- и мезоформы рельефа, образованные подвижными песчано-ракушечными отложениями в зоне активного воздействия волновых процессов на глубинах до 6 - 8 м; 4 - равнины, приуроченные к современным литифицированным отложениям, блокированные от волн открытого моря на глубинах до 6 - 8 м, биоценоз Gammaridae; 5 - 6 - подводный абразионно-скульптурный рельеф, приуроченный к выходам плотно сцементированных горных пород и крупным глыбам, биоценоз водорослей-петрофитов, митилястер, балянусов; 5 - комплекс скульптурных форм с песчано-ракушечными наносами в понижениях, 6 - отдельные гряды и скопления крупных глыб, обросшие водорослями-летрофигами, митилястер, балянусами

Ландшафтные карты, отображая синтез компонентов природы, могут быть использованы в качестве основы для создания серии специальных карт. На рис. 9.10 приведена карта подводных урочищ.

Из сопоставления с ней карт фаций современных морских осадков (рис.9.11) и геоморфологической (рис.9.12) видно, что многие контуры имеют тесную связь с подводными урочищами. Совпадение контуров отражает реально существующие в донных природных комплексах взаимосвязи компонентов ландшафта.

Картографирование фаций современных морских осадков. Различные типы современных морских осадков (современные морские геологические фации) имеют тесную связь с природными комплексами, определяют характер бентоса и хорошо опознаются в процессе дешифрирования аэроснимков морского дна. Аэроснимки помогают выделить различные фациальные зоны современного осадкообразования: зону абразии и активного воздействия гидродинамических процессов, зону прибрежной аккумуляции и активного вдольберегового перемещения наносов, зону неустойчивой аккумуляции и слабого перемещения наносов, зону устойчивой аккумуляции осадков.

Иногда по аэроснимкам представляется возможным установить источники поступления осадочного материала в море: речной сток, абразия, деятельность грязевых вулканов и т.п. В результате дешифрирования выделяются и наносятся на карту

148

Рис. 9.11. Карта фаций современных морских осадков (та же акватория, что и на рис, 9.10), по З. И. Гурьевой и В. В. Шаркову.
Рис. 9.11. Карта фаций современных морских осадков (та же акватория, что и на рис, 9.10), по З. И. Гурьевой и В. В. Шаркову.

Терригенные осадки: 1 - фация илов; 2 - фация песчано-илистых отложений. Биогенно-терригенные осадки: 3 - фация песчано-ракушечных отложений. Хемогенные осадки: 4 - фация современных литифицированных отложений. Отложения выбросов грязевых вулканов: 5 - фация илов с включениями глыб. Скальный грунт: 6 - фация размываемых волнами выходов коренных пород

различные фации современных морских осадков: терригенные (принесенные с суши и абразионные) - илы, пески, гравий, галька, валуны, глыбы; грязевулканические -глыбы, сопочная брекчия; биогенные - ракуша, детритусовый песок; хемогенные: оолитовые пески, корка цементации (см. рис. 9.11).

Геоморфологическое картографирование. На аэроснимках хорошо дешифрируются основные морфологические типы подводного рельефа, а также элементарные формы и даже микроформы. Дешифрирование позволяет описать их внешний вид, размеры, особенности распространения, а также определить их влияние на формирование донных биоценозов. Тесная связь рельефа с остальными компонентами подводных ландшафтов позволяет определять в результате дешифрирования вещественный состав, степень цементации и другие особенности коренных пород, образующих разнообразные формы абразионно-скульптурного рельефа, состав рыхлых отложений в пределах распространения аккумулятивного рельефа, выявлять основные рельефообразующие процессы, устанавливать связь рельефа с геологической структурой и современными тектоническими движениями, изучать следы трансгрессий и регрессий и современную работу моря, устанавливать происхождение и возраст рельефа. Повторная аэросъемка помогает выявлять основные моменты динамики рельефа, а также давать картографическое изображение эволюции контура берега.

На геоморфологических картах, составленных на основе дешифрирования аэроснимков, отображаются основные особенности рельефа береговой зоны моря. В пределах прибрежной полосы суши особенно хорошо дешифрируются различные комплексы древних абразионных и аккумулятивных террас, древние береговые линии, контуры древних дельт, дюны, песчаные косы и т.п.; на основании анализа аэроснимков могут быть выявлены и показаны на геоморфологических картах различные типы берегов. На морском дне аэроснимки помогают выделять различные типы

149

Рис. 9.12. Геоморфологическая карта морского дна и островов (та же акватория, что и на рис. 9.10). По З. И. Гурьевой и В. В. Шаркову.
Рис. 9.12. Геоморфологическая карта морского дна и островов (та же акватория, что и на рис. 9.10). По З. И. Гурьевой и В. В. Шаркову.

Рельеф морского дна: 1 - абразионный скульптурно-грядовый рельеф, развитый в области унаследованных современных тектонических поднятий: 2 - четко выраженные в рельефе дна асимметричные гряды, приуроченные к пластам устойчивых пород, отпрепарированных в результате избирательной абразии и подводного выветривания; 3 - равнины абразионно-аккумулятивного выравнивания волнового поля, сложенные преимущественно песчано-ракушечными отложениями и приуроченные к области унаследованных современных тектонических поднятий; 4 - равнины волновой аккумуляции, приуроченные к областям современной цементации осадков; 5 - равнины волновой аккумуляции, сложенные песчано-илистыми отложениями; 6 - равнины волновой аккумуляции, сложенные преимущественно илистыми с примесью ракуши отложениями; 7 - положительные аккумулятивные формы рельефа морского дна, сложенные песчано-ракушечными грунтами и обусловленные действием гидродинамических процессов, главным образом течении; 8 - подводные песчано-ракушечные косы; 9 - подводные размытые конусы или части грязевых вулканов; 10 - жерла грязевых вулканов, выраженные в рельефе дна в виде воронкообразных углублений. Рельеф суши: 11 — конусы грязевых вулканов, образующие острова или выдающиеся в море мысы с комплексом абразионно-аккумулятивных морских террас; 12 — новокаспийская и современная морские террасы; 13 — аккумулятивные песчано-ракушечные косы-стрелки, формирующиеся в зоне волновой тени за островами; 14 — абразионные уступы

подводного рельефа: абразионно-скульптурный, равнины абразионно-аккумулятивного выравнивания, равнины волновой аккумуляции и т.п. Кроме того, в результате дешифрирования аэроснимков на карту наносятся такие формы рельефа и их комплексы, как подводные долины, подводные аккумулятивные валы, гидробарханы, подводные конусы грязевых вулканов, отдельные скульптурные гряды и т.п. Примером геоморфологической карты морского дна может служит карта, составленная на основе дешифрирования аэроснимков и морских работ (рис. 9.12).

В силу большого объема обработки данных и сложности задач комплексное картографирование береговой зоны моря должно опираться на эффективные технологии. В настоящее время они связываются с разработкой и внедрением разного рода геоинформационных систем (ГИС), в том числе интегрированных ГИС, синтезирующих методы обработки традиционных ГИС с дистанционными методами.

На базе ГИС могут создаваться электронные геоэкологические атласы. База данных таких атласов включает серии карт, а также разнообразную количественную, графическую, текстовую и иллюстративную информацию. По требованию пользователя листы атласа выводятся на экран дисплея или выдаются в виде твердой копии.

150

Учитывая важность картографического метода в комплексе ландшафтно-экологических исследований, сформулируем критерии, совокупность которых определяет требования к данному виду работ

Первое требование - биоцентризм. Экологическими могут называться только такие карты, на которых показано состояние биоты. Другие факторы окружающей среды показываются на них лишь в том объеме, который необходим для характеристики условий обитания организмов, в том числе и человека. Объектом экологического картографирования часто является растительность. Фитоэкологические карты наиболее полно отражают связи растительности с условиями обитания и могут использоваться для индикации параметров окружающей среды.

Второе требование - антропоцентризм. Ландшафтная экология рассматривает человека, население, человечество не только в качестве источника разрушения природы, но и жертвы воздействия как неизменной (стихийные процессы, бедствия), так и в особенности изменяемой им же самим природы.

Третье требование - факторность. В комплект карт входят специальные карты, на которых показывается состояние отдельных компонентов окружающей среды - литогенной основы, рельефа, физико-химических режимов водной среды, атмосферы, техногенного покрова и источников загрязнения и др. Биота на этих картах зачастую не показывается. Строго говоря, такие карты не являются экологическими. Это особый класс карт состояния отдельных компонентов или факторов окружающей среды.

Четвертое требование - оценочность и прогнозность. В задачи геоэкологических исследований обязательно входит оценка современного состояния ландшафтов, отдельных компонентов природы и прогноз динамики окружающей среды: в хорошем или плохом состоянии она находится, в благоприятном или неблагоприятном направлении изменяется.

Пятое требование - системность. В ландшафтах (геосистемах), природно-хозяйственных системах заложено свойство эмерджентности. Покомпонентный анализ состояния окружающей среды сам по себе недостаточен для оценки состояния и прогнозирования поведения геосистемы в целом. Целое - больше суммы своих частей. При системном подходе основой оценки ландшафтно-экологических параметров служат изменения морфологической и генетической целостности ландшафта, степень сохранности его природного и ресурсного потенциала, изменения качества условий жизни населения.

151


9.4. Идея подводного природного комплекса в смежных науках

Чтобы привлечь внимание океанологов к представлению о подводном морфологическом (ландшафтном) комплексе, рассмотрим аналогичные понятия, бытующие в смежных науках.

Экология. В последние годы наблюдается плодотворное и взаимообогащающее развитие новых идей на стыке географии и экологии. В морской экологии определился ландшафтно-экологический (биономический) подход к изучению бентоса. По упрощенной схеме подводный морфологический комплекс представляет биотоп (сочетание биотопов) + биоценоз (сочетание биоценозов). Другими словами, с позиций гидробиолога морфологические единицы подводного ландшафта являются определенными биономическими типами морского дна, характеризующимися своими биоценотическими особенностями.

Классический образец изучения донных биоценозов в их связи с экологическими условиями являют работы С. А. Зернова (1913) и К. М. Дерюгина (1915). Учитывая зависимость донного населения от природных условий, Е. Ф. Гурьянова (1959) и Г.У.Линдберг (1959) с успехом применили метод составления карт подводных ландшафтов к изучению закономерностей распределения донных биоценозов.

Геология (учение о фациях).

151

Современная морская геологическая фация тождественна фации географической. Достаточно напомнить определение фации Д. В. Наливкина (1959, с. 7): "...фация - не только осадочная порода, т. е. литологическое понятие, но одновременно определенная однородная часть суши или дна моря, т. е. географическое или палеогеографическое понятие. Морской фацией следует называть участок морского дна с одинаковыми физико-географическими условиями, исторически сложившимися в процессе геологического развития водоема, и с одинаковым составом флоры и фауны. Фация -это единица ландшафта".

А. Г. Исаченко (1965, с. 154) замечает: "...мнение о том, что будто бы существуют фации геологические и фации географические, которые не совпадают друг с другом, является ошибочным. Сторонники такого взгляда ссылаются на то, что геологические фации занимают более обширные площади, чем географические. В действительности же фации по своим размерам могут быть очень разнообразными; некоторые из них, как отмечает Д. В. Наливкин, охватывают огромные площади (например, фации красной глубоководной глины в Тихом океане), тогда как другие занимают площадь всего лишь в несколько десятков квадратных метров (например, устричные банки)".

Морфология подводных ландшафтов дает картину дробной дифференциации морского дна, которая с успехом может быть использована литологами. Представляется целесообразным привести в соответствие иерархию единиц подразделения современных морских геологических фаций с единицами морфологии подводных ландшафтов.

Геоморфология (учение о морских берегах). Идея географического комплекса заложена в учении о морских берегах (Леонтьев, 1961; Зенкович, 1962). Формирование рельефа морских мелководий происходит в результате сложного взаимодействия компонентов лито-, гидро-, атмо- и биосферы. Здесь вполне уместно употребить выражение, что берега являются "зеркалом ландшафта". Факторы, обусловливающие геоморфологическое развитие подводного склона, одновременно являются движущей силой физико-географической дифференциации морских мелководий. С геоморфологическими рубежами связаны наиболее четко выраженные ландшафтные границы. Мезо- и микроформы подводного рельефа обычно соответствуют определенным морфологическим единицам подводных ландшафтов. Ландшафтная концепция в учении о морских берегах, равно как и в геоморфологии морских мелководий в целом, позволяет учитывать весь комплекс факторов рельефообразования от региональных до топологических, отражающих местные особенности физико-географического процесса.

Гидрология. Вопрос о соотношении между ландшафтной структурой морских мелководий и гидрологической обстановкой (гидроклиматом) может быть разрешен подобно тому, как это сделал С. П. Хромов (1952) для климата суши. Он показал, что деление климата на категории различного территориального масштаба непосредственно вытекает из подразделения самих географических комплексов на таксономические единицы разного порядка, поскольку климат - один из компонентов географического комплекса. За основную единицу С.П. Хромов принимает климат ландшафта, который предлагает называть просто климатом; климату морфологических комплексов соответствует микрогидроклимат донных природных комплексов.

152


Глава 10

РЕГИОНАЛЬНЫЕ АСПЕКТЫ ЛАНДШАФТНО-ЭКОЛОГИЧЕСКИХ ИССЛЕДОВАНИЙ В БЕРЕГОВОЙ ЗОНЕ МОРЯ

В современной океанологии важнейшим направлением научных исследований, хозяйственной деятельности и подготовки специалистов признается разработка основ рационального природопользования в береговой зоне. В англоязычной литературе подобные работы объединяются под названием "комплексное управление береговой зоной" (Integrated Coastal Management -ICM. Clark J. R., 1983; Cicin-Sain В., Knecht R. W.? 1998). При этом береговая зона понимается широко как шельф Мирового океана. Отечественная школа береговых геоморфологов рассматривает береговую зону более узко как полосу берега выше и ниже нуля глубин, испытывающую воздействие волновых процессов (Леонтьев, 1961; Зенкович, 1962).

Ключевыми словами в программе ICM являются: экосистема, целостность и комплексность. В качестве основополагающей методологии признается системный подход. При этом подчеркивается, что география, изучающая природные и социально-экономические аспекты природопользования, обладает высокой интегрирующей способностью и, поэтому географический подход является наиболее продуктивным (International Geographical Union Oceans Programme, 1996).

Рациональное природопользование в береговой зоне предполагает решение сложного комплекса задач: естественнонаучных, гидротехнических, социально-экономических, политических, воспитательных, образовательных и др. Приоритетную роль должны играть географические, а точнее ландшафтно-экологические исследования. Без знания законов, управляющих существованием живых организмов, все усилия по управлению береговой зоной могут обернуться неисчислимыми экологическими бедствиями.

Содержание предыдущих глав можно рассматривать как теоретическое обоснование важности ландшафтно-экологического подхода к рациональному природопользованию в Мировом океане. Достоверность теории проверяется опытом. Данная глава посвящена разработке некоторых аспектов ландшафтно-экологических исследований на конкретных примерах.

10.1. Ландшафтный подход к организации рационального природопользования в береговой зоне (на примере черноморского побережья России)

К географическим основам комплексного управления береговой зоной относятся: изучение палеогеографических предпосылок формирования современных ландшафтно-экологических обстановок, районирование, характеристика морфологической структуры подводных ландшафтов. Обратимся к конкретным примерам изучения российской части черноморского побережья, от Керченского пролива до города Туапсе. В данном случае береговая зона понимается в границах, обозначенных отечественной школой береговых геоморфологов: она простирается до глубин, где воздействие волн на дно затухает. Поскольку природа морских мелководий находится в тесной связи с примыкающей сушей, постольку закономерности распределения как отдельных компонентов, так и целых ландшафтных комплексов рассматриваются совместно.

10.1.1. Палеогеографические предпосылки формирования современных ландшафтно-экологических обстановок

Современные ландшафтно-экологические обстановки несут память прошлых палеогеографических событий. Знание

153

истории необходимо как для понимания настоящего, так и для прогноза будущих изменений береговой зоны, происходящих в ходе ее естественного развития или под влиянием хозяйственной деятельности.

Происхождение Черного моря связано с геологической судьбой древнего океана Тетис, пережившего сложную историю замыкания и изоляции отдельных своих частей. Форма Черного моря, близкая современной, возникла к концу плиоцена.

В настоящее время это сильно изолированный, имеющий слабую связь со Средиземным морем, внутриматериковый бассейн котловинного типа. Отличительные черты плоской мелководной Северо-Западной части Черного моря обусловлены затоплением окраины Русской платформы; широкое мелководье в береговой зоне Таманского полуострова связано с подводным продолжением структур Скифской платформы. У берегов Кавказа шельф узкий, глубины близко подходят к берегу Глубокая котловина сочетается с горным обрамлением.

Ведущую роль в формировании берегов и рельефа дна морских мелководий играют дифференцированные унаследованные новейшие и современные тектонические движения. Их влияние проявляется по-разному у окраин платформ, испытывающих погружение, и там, где берега обрамлены горными поднятиями (рис. 10.1).

На участках, испытывающих поднятие, волны и течения производят эродирующую работу (абразию), в результате чего обнажаются коренные породы и формируются подводные ландшафты с преобладанием абразионных форм рельефа и богатыми биоценозами обрастаний. Участки, испытывающие погружение, становятся седиментационными ловушками, в которых накапливаются мощные толщи четвертичных отложений. С ними связаны подводные ландшафты с господством аккумулятивного рельефа и сообществ гидробионтов, обитающих в толще грунта.

Важные события, приведшие к образованию современной береговой зоны Черного моря, протекали на протяжении его четвертичной истории. Материковые оледенения и таяния ледников вызывали

Рис. 10.1. Основные элементы береговой зоны, обусловленные тектоническим развитием крупных морфоструктур, по J. R. Clark с изменениями.
Рис. 10.1. Основные элементы береговой зоны, обусловленные тектоническим развитием крупных морфоструктур, по J. R. Clark с изменениями.

а - окраина платформы, испытывающая тектоническое погружение, характеризуется широким шельфом, плоскими аккумулятивными берегами с лагунами, отделенными от моря пересыпями; б -горные обрамления, испытывающие поднятие, характеризуются узким шельфом, абразионными берегами, обнажением коренных пород в зоне волнового воздействия, формированием берегового уступа (клифа) и бенча на подводном склоне

154

неоднократные регрессии и трансгрессии. Колебания уровня моря достигали огромной амплитуды, в сотни метров. В это время происходила интенсивная переработка материковых окраин, образовывались морские террасы.

В конце плейстоцена уровень Черного моря был на 30 - 50 м ниже современного. Таяние ледников вызвало новочерноморскую трансгрессию. Ей соответствует морская терраса высотой 5 м. Вслед за этим произошла регрессия до - 3 - 4 м. Потом уровень моря вновь стал повышаться (Федоров, 1961). В историческую эпоху трансгрессия замедлилась, в связи с чем выделяется еще одна последняя стадия стояния, современная. Ее возраст - около одной тысячи лет (Невесский, 1958).

155


10.1.2. Ландшафтно-экологическое районирование береговой зоны Черного моря

Актуальность разработки ландшафтно-экологических основ управления береговой зоной Черного моря обусловлена все возрастающим антропогенным воздействием. В 60-е годы по ряду гидрохимических и биологических показателей его прибрежные воды еще относились к мезотрофным. Береговая зона России в этот период выглядела относительно благополучно, лишь на акваториях крупных городов (Туапсе, Новороссийск, Анапа) в летние месяцы экологическая ситуация несколько обострялась. В 70 - 80 гг. в результате химизации сельского хозяйства, рекреации, развития портово-промышленных комплексов, интенсификации нефте- и других перевозок, усилилась эвтрофикация, особенно в мелководной, прибрежной части. Здесь стали

Рис. 10.2. Схемы природного районирования береговой зоны Таманского полуострова и Северо-Западного Кавказа.
Рис. 10.2. Схемы природного районирования береговой зоны Таманского полуострова и Северо-Западного Кавказа.

А1 - геолого-структурные районы: а - район диапировой складчатости западной части Таманского полуострова. б - Кизилташская поперечная седловина, в - Черноморская цепь; А2 - геоморфологические районы побережья (в тех же границах): а - Таманский полуостров; б - древняя дельта Кубани (Анапская пересыпь), в - Черноморская цепь; А3 - районы и подрайоны морфологических типов берегов, рельефа дна морских мелководий и современных морских осадков: 1 - абразионный берег Таманского полуострова; 2 - аккумулятивный берег Анапской пересыпи, 3 - абразионный берег Черноморской цепи; подрайоны: 3а - абразионные и обвально-оползневые берега, 3б - бухтовые берега, 3в - абразионные берега с активным клифом, чередующиеся с аккумулятивными берегами. Б1 - климатические районы: 1 - Таманский, 2 - Новороссийский, 3 - Туапсинский; Б2 - гидрологические районы: а - Пригаманский, б - Приновороссийский, в - Притуапсинский. В1 - почвенно-геоботанические районы: 1 - Таманский, 1а - подрайон Анапской пересыпи, 2 - Новороссийский, 3 - Туапсинский; В2 - гидроботанические районы: 1 - Пригаманский, 2 - Прианапский, 3 - береговая зона Черноморской цепи; подрайоны: 3а - Приновороссийский, 3б - Притуапсинский; В3 - районы биоценозов рыхлых грунтов морского дна (в тех же границах): 1 - Пригаманский, 2 - Прианапский, 3 - Анапско-Туапсинский; подрайоны: 3а - Приновороссийский, 3б - Притуапсинский; Г - ландшафтно-экологические районы береговой зоны: 1 - Таманский полуостров, 2 - древняя дельта Кубани (Анапская пересыпь), 3 - район абразионных и обвально-оползневых берегов, 4 - район бухтовых берегов, 5 - район абразионных берегов, чередующихся с аккумулятивными берегами

155

наблюдаться такие негативные явления как красные приливы, гипоксия в придонном слое, снижение прозрачности вод, массовая гибель фитобентоса. В 1988 -1991 гг., в период массового развития вселенца гребневика-мнемиопсиса, экологическая обстановка обострилась по всей акватории Черного и Азовского морей.

Рис. 10.3. Геоморфологическая карга побережья и подводного склона Таманского полуострова и Анапской пересыпи.
Рис. 10.3. Геоморфологическая карга побережья и подводного склона Таманского полуострова и Анапской пересыпи.

Условные обозначения. 3 - 5. Рельеф побережья: 1 - среднегорный денудационно-тектонический рельеф Черноморской цепи; 2 - холмы и увалы Таманского полуострова; 3 - выровненный рельеф на месте комплекса морских четвертичных террас; 4 - долины горных рек, заполненные флювиальными отложениями. Морфология берегов: 5 - аккумулятивные песчаные берега с эоловыми формами рельефа и широким пляжем; 6 - заболоченные берега лиманов; 7 - абразионные берега с активным клифом. 8 -13. Рельеф дна морских мелководий: 8 - абразионно-скульптурные формы; 9 - равнина абразионно-аккумулятивного выравнивания волнового поля, с маломощным покровом песчано-ракушечных отложений; 10 - аккумулятивный песчаный подводный склон волнового поля; 11 - подводные песчаные валы; 12 - аккумулятивная равнина волнового поля, причлененная к подножию пояса скал (отсыпь), сложенная песчаными с примесью ракуши осадками; 13 - аккумулятивная равнина вне волнового поля, сложенная илистыми и илисто-ракушечными отложениями. Границы: 14 - контуры растущих поднятий, выраженных в рельефе подводного склона Таманского полуострова; 15 - контуры Кизилташской поперечной седловины; 16 - нижняя граница подводного берегового склона, обусловленная затуханием волнового поля; 17 - бровка шельфа

Районирование - первый шаг в познании природных условий, своеобразие которых должно учитываться при организации природопользования в береговой зоне. Оно производится с учетом пространственных особенностей основных

156

Рис. 10.4. Геоморфологическая карта побережья и подводного склона Черноморской цепи от Анапы до Геленджикской бухты. Условные обозначения см. на рис. 10.3
Рис. 10.4. Геоморфологическая карта побережья и подводного склона Черноморской цепи от Анапы до Геленджикской бухты. Условные обозначения см. на рис. 10.3

ландшафтообразующих факторов: геологического строения и рельефа прибрежной суши, морфологии берегов и рельефа дна морских мелководий, климата, почв и растительности побережья, гидрологии моря, биоценозов морских мелководий.

На основании частных схем районирования, с учетом взаимодействия компонентов природы, выделяются ландшафтно-экологические районы береговой зоны (рис. 10.2).

Геологическое строение, рельеф побережья и дна морских мелководий. Доминирующим элементом черноморского побережья Кавказа являются складчатые структуры, образующие горы. Керченский и Таманский полуострова, отделяющие Южную часть Азовского моря от Черного моря, сформированы на месте южной окраины Скифской платформы. Диапировые структуры западной части Таманского полуострова отделены от Черноморской цепи синклинальной депрессией - Кизилташской поперечной седловиной, на месте которой в недавнем прошлом располагалась дельта Кубани. Соответственно выделяются три геолого-структурных района (рис. 10.2, А1 ).

Общие черты рельефа побережья и дна морских мелководий показаны на геоморфологических картах (рис. 10.3, 10.4, 10.5). Геоморфологические районы побережья (рис. 10.2, А2 ), морфологических типов берегов, рельефа дна морских мелководий и современных морских осадков (рис. 10.2, А3) выделяются в тех же границах, что и геологические морфоструктуры.

Таманский полуостров, от Керченского пролива до озера Соленого, состоит из двух основных элементов: складчатых антиклинальных холмов и увалов, представлявших в недавнем геологическом прошлом архипелаг островов, и более молодых равнинных поверхностей, сформировавшихся на месте синклинальных понижений. Выходы коренных пород в береговом обрыве и на дне представлены комплексом отложений миоцен-плиоценового возраста. В основном это рыхлая толща глин и песков с прослоями и включениями плотно сцементированных пород: мергеля, бурого железняка, известняка.

Берега абразионные; активный клиф выработан в слабоустойчивых преимущественно глинистых породах (рис. 10.6).

157

Рис. 10.5. Геоморфологическая карта побережья и подводного склона Черноморской цепи от м. Чуговкопас до Туапсе. Условные обозначения см. на рис. 10.3
Рис. 10.5. Геоморфологическая карта побережья и подводного склона Черноморской цепи от м. Чуговкопас до Туапсе. Условные обозначения см. на рис. 10.3

Береговая линия выровненная, слабо извилистая. Ее очертания определяются в основном вещественным составом горных пород. Мысы формируются в местах обнажения устойчивых к разрушению пород - мшанковых известняков, пластов мергеля и бурого железняка.

Рис. 10.6. Активный клиф Таманского полуострова, выработанный в слабоустойчивых преимущественно глинистых породах
Рис. 10.6. Активный клиф Таманского полуострова, выработанный в слабоустойчивых преимущественно глинистых породах

С подводным продолжением структур Таманского полуострова связано формирование широкой абразионно-аккумулятивной платформы, в пределах которой выделяется несколько брахиантиклинальных складок. Ширина мелководья, ограниченного двадцатиметровой изобатой, от 7,5 до 12 км (см. рис. 10.3). На дне возвышаются многочисленные банки и рифы (рис. 10.7).

Абразионно-скульптурные формы на морском дне, как правило, приурочены к антиклинальным складкам. Однако, если пласты, бронирующие купол антиклинали, разрушены, подстилающие глины легко размываются. Так образуется выровненная абразионная поверхность, перекрытая слоем современных осадков. Вместе с тем, когда вскрываются плотносцементированные породы, положительные скульптурные формы могут возникать на месте синклиналей.

Особенностью района является отсутствие рек, твердый сток которых обычно играет важную роль в накоплении толщи донных отложений. Покров современных осадков обладает незначительной мощностью. Происхождение рыхлого материала преимущественно абразионное и биогенное, за счет створок отмерших моллюсков.

158

Рис. 10.7. Геолого-геоморфологический профиль подводной абразионно-аккумулятивной платформы Таманского полуострова.
Рис. 10.7. Геолого-геоморфологический профиль подводной абразионно-аккумулятивной платформы Таманского полуострова.

Видны антиклинальные и синклинальные перегибы пластов, скалистые банки и рифы на месте выходов плотносцементированных пород, тонкий слой современных песчано-ракушечных осадков

В результате разрушения волнами берегов и дна высвобождается обломочный материал, свойства которого связаны с вещественным составом коренных пород. Там, где вскрываются рыхлые песчаные отложения надрудных слоев, образуется песок; к выходам скальных пород приурочен крупный обломочный материал; разрушение глин дает тонкие илистые частицы.

Общими условиями, благоприятствующими образованию биогенных осадков (ракуши), являются пониженная активность волновой деятельности и замедленный процесс накопления песчаных и илистых осадков. Ракуша имеет двоякое происхождение. В одних случаях она образуется у подножия каменистых банок за счет осыпания после отмирания створок селящихся на них моллюсков (створки Ostrea, Mytilus). В других происхождение ракуши связано с продукцией местных биоценозов (состав танатоценоза совпадает с биоценозом). На глубине 15 - 20 м песчаные грунты обогащаются ракушей за счет автохтонных видов Tapes, Venus, Mactra, Meretrix; на глубинах более 20 - 25 м - за счет Modiola и Mytilus.

Кизилташская поперечная седловина, от озера Соленого до Анапы (см. рис. 10.3), - это обширная синклинальная депрессия, характеризующаяся унаследованным погружением. На месте приморской части прогиба, в недавнем геологическом прошлом располагалась дельта Кубани.

Берег плоский с лагунами, отделенными от моря пересыпью (рис. 10.8). Рельеф подводного склона аккумулятивный выровненный. Вблизи берега развита серия подводных береговых валов (рис. 10.9).

Прибрежная полоса образована песками, принесенными береговым потоком, двигающимся с северо-запада. Источником осадков служит материал абразии надрудных слоев, обнажающихся в районе мыса Железный рог. Начиная с глубины 5 -7 м дно сложено песчаными и песчано-илистыми отложениями, происхождение которых связано с аккумуляцией твердого стока древней Кубани. С глубины 15 - 17 м значительное участие в составе илисто-песчаных отложений принимает ракуша (створки Venus, Mactra, Meretrix и др.). На глубине более 20 - 25 м лежит заиленная ракуша (створки Modiola и Mytilus).

Рис. 10.8. Анапская пересыпь (вид с Витязевского останца)
Рис. 10.8. Анапская пересыпь (вид с Витязевского останца)

Береговая зона осложнена локальными антиклинальными складками у берега, на перешейке между Витязевским и Кизилташским лиманами и на подводном склоне - банка Марии Мащалины. На их месте раз- виты плотносцементированные ракушечники и конгломераты, обнажаются глины и мергели неогенового возраста. Банка Марии Магдалины окружена полем ракушечных осадков.

Район средневысотных гор (Черноморская цепь),

159

Рис. 10.9. Подводный склон Анапской пересыпи.
Рис. 10.9. Подводный склон Анапской пересыпи.

а - аэрофотоизображение серии подводных береговых валов; б - эхолотный профиль

от Анапы до Туапсе (рис. 10.10, см. рис. 10.4, 10.5), объединяет весьма сложную в геолого-структурном отношении территорию. Здесь в пределах узкой полосы береговой зоны обнажаются сильно дислоцированные с многочисленными разрывными нарушениями пласты горных пород, представленные в основном флишевыми отложениями верхнемелового и палеогенового возраста.

В общем плане, по отношению к оси главной морфоструктуры, берег продольный приглубый. Вдольбереговой поток наносов большей частью ненасыщен, в связи с чем волны производят огромную разрушительную работу: формируют береговой обрыв (клиф) и бенч - пояс скальных грунтов.

Ритмичное чередование во флише пород, обладающих неодинаковой устойчивостью к разрушению, служит причиной образования пересеченного скульптурного микрорельефа (рис. 10.11).

К подножию пояса скал, опускающегося на глубину 20 - 25 м, причленена ровная наклоненная в сторону моря аккумулятивная поверхность, отсыпь. В ее образовании принимает участие сносимый сверху

Рис. 10.10. Панорама черноморского побережья от Анапской пересыпи до города Туапсе, по Н. Сафонову
Рис. 10.10. Панорама черноморского побережья от Анапской пересыпи до города Туапсе, по Н. Сафонову

160

Рис. 10.11. Абразионно-скульптурные формы рельефа подводного берегового склона, выработанные в толще флиша
Рис. 10.11. Абразионно-скульптурные формы рельефа подводного берегового склона, выработанные в толще флиша

абразионный материал (подводный делювий), выносы рек, ракуша, продуцируемая местными биоценозами.

К западу, за мысом Чуговкопас, речной сток увеличивается, и питание вдоль-берегового потока наносов возрастает. Вблизи устьев рек он становится насыщенным, что приводит к образованию аккумулятивных форм.

Детали геологического строения, особенности денудационных и флювиальных процессов на разных участках накладывают свой отпечаток на морфологию берегов и подводного склона, что позволяет выделить подрайоны (см. рис. 10.2, А3).

Подрайон абразионных и обвально-оползневых берегов, от Анапы до Новороссийской бухты. Наряду с клифами, выработанными в склонах гор (рис. 10.12), морфология берега определяется сползшими в море мощными блоками горных пород (рис. 10.13).

Рис. 10.12. Активный клиф, выработанный в породах верхнемелового "белого флиша". Панорамный аэрофотоснимок
Рис. 10.12. Активный клиф, выработанный в породах верхнемелового "белого флиша". Панорамный аэрофотоснимок

10.13. Активный клиф, выработанный в крупном оползневом блоке. Панорамный аэрофотоснимок
10.13. Активный клиф, выработанный в крупном оползневом блоке. Панорамный аэрофотоснимок

Оползни происходили при более низком уровне моря в один из моментов четвертичной регрессии. Амплитуда гравитационных движений была весьма значительной; их следы обусловили как морфологию берега, так и подводного склона. Высота береговых обрывов сильно варьирует и зависит от величины обвально-оползневых блоков. Крупные оползневые блоки создают на

Рис. 10.14. Пересеченный рельеф подводного склона, обусловленный оползневыми блоками
Рис. 10.14. Пересеченный рельеф подводного склона, обусловленный оползневыми блоками

подводном склоне в районе м. Утриш сложный пересеченный рельеф (рис. 10.14).

Пояс скал почти непрерывной полосой окаймляет берег, прерываясь лишь в двух местах напротив устьев рек Сукко и Дюрсо. Его нижняя граница опускается до глубины 20 - 25, иногда 40 и более метров. Далее простирается наклонная аккумулятивная равнина (отсыпь).

Подрайон бухтовых берегов включает Новороссийскую и Геленджикскую бухты. Его восточной границей является мыс Чуговкопас. Образование бухт обусловлено тектоническими причинами. Берега - абра-

161

Строение подводного склона сохраняет черты характерные для всего района: вдоль берега тянется пояс скал, к подножию которого причленена аккумулятивная отсыпь. Нижняя граница абразионно-скульптурного рельефа на выступающих участках берега между бухтами опускается на глубину 20 - 25 м, в бухтах она поднимается до 5 - 10 м, напротив устьев рек пояс скал прерывается. Новороссийская бухта ограничена сорокаметровой изобатой, Геленджикс-кая - двадцатиметровой. Между бухтами тридцатиметровая изобата проходит на расстоянии 500 - 800 м от берега.

Подрайон абразионных берегов с активным клифом, чередующихся с аккумулятивными берегами, от м. Чуговкопас до Туапсе (см. рис. 10.5). Береговая линия образует несколько слабо вогнутых дуг-заливов, разделенных мысами. Большую роль в формировании рельефа берега и подводного склона играют реки. Их долины приурочены к синклинальным прогибам.

Во время четвертичной регрессии русла рек были глубоко врезаны и расчленили пояс скал на подводном склоне. Заполнившие долины флювиальные отложения, вместе с современным твердым стоком, насыщают вдольбереговой поток наносов, что приводит к образованию аккумулятивных форм - галечниковых и песчаных пляжей и подводного склона аккумулятивного типа (рис. 10.15, 10.16). По мере удаления от устьев рек поток наносов становится все менее насыщенным; напротив мысов он прерывается и берега ограничены активным клифом.

Рис. 10.15. Абразионный берег с активным клифом, сменяющийся аккумулятивным в долине реки. Панорамный аэрофотоснимок
Рис. 10.15. Абразионный берег с активным клифом, сменяющийся аккумулятивным в долине реки. Панорамный аэрофотоснимок

Рис. 10.16. Подводный береговой склон аккумулятивного типа на месте переуглубленной долины, заполненной рыхлыми осадками. Пояс скал в этом месте прерывается. У бортов долины абразионно-скульптурные формы рельефа опускаются на глубину 5 м. Аэрофотоснимок
Рис. 10.16. Подводный береговой склон аккумулятивного типа на месте переуглубленной долины, заполненной рыхлыми осадками. Пояс скал в этом месте прерывается. У бортов долины абразионно-скульптурные формы рельефа опускаются на глубину 5 м. Аэрофотоснимок

На глубину и в стороны по подводному склону, вдоль подножия пояса скал, песок разносится береговыми потоками. С увеличением глубины, когда воздействие волн на дно начинает затухать, наряду с песком откладываются илистые частицы. На глубине более 10 - 15 м, в связи с увеличением продукции бентоса, значительное участие в образовании отложений принимают створки моллюсков Venus, Mactra, Meretrix. Биогенные ракушечные осадки характерны для больших глубин напротив мысов, куца терригенных осадков поступает меньше.

Климат, почвы и растительность побережья. Рассматриваемая территория расположена в зоне взаимодействия холодных воздушных потоков, идущих с Северной Атлантики, с северо-востока из Азии и теплых воздушных масс, приходящих из Южной Атлантики и Средиземного моря.

Равнинный рельеф Таманского полуострова открывает доступ на побережье холодным ветрам; Кавказский хребет играет роль барьера, частично защищающего побережье. Горная преграда на пути теплых и влажных воздушных масс вызывает выпадение атмосферных осадков, количество которых увеличивается пропорционально высоте горного обрамления. Море оказывает смягчающее влияние на климат побережья. Важное экологическое значение имеют температура самого холодного месяца и

162

количество выпадающих атмосферных осадков.

Выделяются три климатических района (см. рис. 10.2, Б1).

Таманский район занимает Таманский полуостров и Анапскую пересыпь. Климат умеренно континентальный степной. Средняя температура самого холодного месяца 0,4 ℃. Среднее годовое количество атмосферных осадков от 400 до 600 мм. Реки отсутствуют.

Новороссийский район, от Анапы до Фальшивого Геленджика. Климат средиземноморский. Средняя температура воздуха самого холодного месяца от 2,3 до 4,5 ℃. Среднее годовое количество атмосферных осадков от 600 до 800 мм.

Туапсинский район, от Фальшивого Геленджика до Туапсе. Климат переходный от средиземноморского к влажному субтропическому. Средняя температура воздуха самого холодного месяца 4,8 ℃. Среднее годовое количество атмосферных осадков от 800 до 1200 мм. В соответствии с увеличением количества атмосферных осадков в юго-восточном направлении увеличиваются густота гидрографической сети и величина речного стока.

В тесной зависимости от климата находится характер почвенного и растительного покрова побережья (см. рис. 10.2, В1).

На Таманском полуострове (Таманский район) распространена степная типчаково-ковыльная и типчаково-ковыльно-полынная растительность на карбонатных малогумусных черноземах (рис. 10.17). Большая часть поверхности распахана.

Рис. 10.17. Степная типчаково-ковыльно-полынная растительность Таманского полуострова
Рис. 10.17. Степная типчаково-ковыльно-полынная растительность Таманского полуострова

Особо следует сказать о растительности побережья на участке от оз. Соленого до Анапы (подрайон Анапской пересыпи), отличительные черты которого связаны с песчаными почвами. У самого берега недалеко от волноприбойной линии на сыпучем песке поселяются псаммофиты: Cakile maritima, Elimus arenarius, Eringium maritimum, Tournefortia sibirica. Выше расположены дюны (кучугуры), покрытые преимущественно Chondrilla juncea, Glycyrrhisa glabra van glandulifera, Kochia arenaria, Salsola Kali и др. Встречаются кусты тамарикса (Tamarix ramosissima) и деревца лоха (Eleagnus angustifolius).

На склонах Черноморской горной цепи, от Анапы до м. Чуговкопас (Новороссийский район), господствует ксерофитная растительность средиземноморского типа: шибляк, фригана и можжевеловое редколесье на коричневых сухолесных почвах.

Шибляк - заросли держидерева, дуба пушистого, грабинника в сочетании со степной и фриганоидной растительностью на опушках, занимает нижнюю зону гор - до 150-200 м (рис. 10.18).

Рис. 10.18. Шибляк в районе Геленджика
Рис. 10.18. Шибляк в районе Геленджика

Фригана - группировка невысоких ксероморфных полукустарников или многолетников с одеревеневшими основаниями и примесью эфемерного и эфемероидного разнотравья, распространена по крутым и сухим склонам.

Можжевеловое редколесье образовано двумя видами древовидного можжевельника (Juniperus exelsa, J. foetidissima) и занимает среднюю зону гор, до 400 - 450 м

163

занимает среднюю зону гор, до 400 - 450 м (рис. 10.19). Можжевельники образуют три фитоценотические группы: у нижней границы распространено смешанное шибляковое редколесье, на крутых и сухих склонах - фригановое, на пологих и богатых мелкоземом - степное.

Рис. 10.19. Можжевеловое редколесье в районе Новороссийска.
Рис. 10.19. Можжевеловое редколесье в районе Новороссийска.

Характерной особенностью растительности являются леса пицундской сосны (Pinus pithyusa), располагающиеся в непосредственной близости к морю и выходящие местами на приморский обрыв (рис. 10.20).

Рис. 10.20. Заросли пицундской сосны на береговом обрыве в районе Геленджика.
Рис. 10.20. Заросли пицундской сосны на береговом обрыве в районе Геленджика.

За м. Чуговкопас (Туапсинский район) в нижней и средней зоне гор (до 400 -500 м) господство приобретают гемиксерофильные широколиственные леса на дерново-карбонатных и бурых почвах (рис. 10.21). Леса состоят из зимнего дуба (Quercus petrea) с богатой примесью граба (Carpinus caucasica), ильма и береста (Ulmus brevis, U. scabra), липы (Tilia caucasica, T. cordata), ясеня (Fraxinus exelsior) и др. На открытых и сухих склонах распространены заросли грабинника (Carpinus orientalis) с примесью держидерева (Paliurus spina-christi).

Рис. 10.21. Дубово-азалиевый лес в окрестностях Туапсе.
Рис. 10.21. Дубово-азалиевый лес в окрестностях Туапсе.

За долиной р. Небуг в растительности, сохраняющей в основном свои прежние черты, намечается переход к смешанным широколиственным лесам колхидского типа: появляется незначительная примесь грузинского дуба (Quercus iberica), каштана (Castanea sativa) и бука (Fagus orientalis).

Гидрология моря. Черное море является внутренним бассейном с затрудненным водообменом с Мировым океаном. Характерно резко выраженное разделение водной массы на два слоя: верхний, до глубины 100 - 150 м (у берегов до 200 м), "живой слой" и нижний, до максимальных глубин, насыщенный сероводородом, где обитают только анаэробные сероводородные бактерии. Верхний слой опреснен и отличается пониженной соленостью. Нижний слой характеризуется повышенной соленостью. Разница в плотности воды верхнего и нижнего слоев такова, что конвекционные токи, возникающие при зимнем охлаждении, не могут осуществить перемешивания всей водной массы.

Верхний слой подразделяется в свою очередь на приповерхностный слой волнового перемешивания, до глубины 25 - 30 м, и внутренний слой, переходный к сероводородному. Приповерхностный слой характеризуется четко выраженным сезонным ходом температур. Амплитуда годовых колебаний у берегов достигает 20 - 25 ℃. Подводные ландшафты береговой зоны лежат в пределах приповерхностного слоя,

164

гидоологические особенности которого оказывают непосредственное влияние на обитателей морских мелководий. Внутреннему слою свойственна в течение года довольно низкая температура около 8 ℃ (она близка температуре зимнего периода на поверхности моря) с годовой амплитудой не более 2 ℃.

На Черном море настоящая литораль не выражена. Приливо-отливные колебания незначительны и не превышают 10 см. Большое влияние оказывают сейши, до 50 - 60 см, и сгонно-нагонные явления, до 20 -30 см. Кроме того, в приустьевых участках рек наблюдается повышение уровня моря при увеличении стока во время сильных и продолжительных дождей. Узкая полоса берега, испытывающая периодическое увлажнение главным образом благодаря осцилляции волн, в экологическом отношении подобна литорали и населена организмами, ведущими амфибиотический образ жизни. Это дало основание выделять на Черном море псевдолитораль (Дерюгин, 1930; Арнольди, 1948; Мокиевский, 1949).

Основная струя течения в Черном море располагается в 2 - 5 милях от берега; двигаясь против часовой стрелки, она охватывает все море кольцом шириной в 25 -35 миль. На отдельных участках при сильных ветрах основная струя может принимать обратное направление. На гидрологический режим моря у Таманского полуострова оказывает влияние течение, несущее опресненные воды из Керченского пролива. Здесь различают основное Азовское (вероятность более 50%) и Черноморское течения (вероятность менее 40%). Последнее возникает при сильных и продолжительных ветрах южных румбов.

Берега Таманского полуострова и Северо-Западного Кавказа открыты прибою. При ветрах средней силы длина волн составляет 25 - 40 м, во время штормов -100 м. Высота волн редко превышает 5 м. С глубиной энергия волн уменьшается, затухая около изобаты 30 м. Соответственно на этой глубине, в пределах приповерхностного слоя, лежит нижняя граница береговой зоны.

Местные особенности гидрологии приповерхностного слоя позволяют выделить три района (см. рис. 10.2, Б2). Основными критериями явились играющие роль важных экологических факторов различия в зимних температурах и солености. Летние температуры прибрежных вод довольно однородны, 23 - 25 ℃.

Притаманский район, от Керченского пролива до Анапы. Речной сток отсутствует. Соленость около 18‰. Возможно кратковременное проникновение опресненных азовских вод из Керченского пролива. Прозрачность моря 15 м. Температура воды в феврале 2-6 ℃. Приновороссийский район, от Анапы до м. Чуговкопас. Речной сток незначительный. Соленость 18‰. Прозрачность моря около 20 м. Температура воды в феврале 6-7 ℃. Притуапсинский район, от м. Чуговкопас до Туапсе. Речной сток значительный и вызывает опреснение до 17‰. Прозрачность моря около 15 м. Температура воды в феврале 8 ℃.

Подтверждением своеобразия выделенных гидрологических районов может служить метод биоиндикации. Приведем характерные для каждого района виды диатомовых водорослей, ведущих эпифитный образ жизни на цистозире. Различия видового состава определяются гидрологическими условиями. Притаманский район характеризуется господством Hyalodiscus ambiguus и различных видов Synedra (S. crystallina, S. tabulta var. intermedia). Сопутствующим видом является Rabdonema adriaticum. В Приновороссийском районе господствует Rhabdonema adriaticum, на втором месте стоит Hyalodiscus ambiguus. В Притуапсинском районе господствуют Hyalodiscus ambiguus и Grammatophora oceanica. К сопутствующим видам относятся Rhabdonema atriaticum, Podosira hormoides, Synedra crystallina.

Биоценозы морского дна. Первая схема распределения биоценозов Черного моря была составлена С. А. Зерновым еще в начале века (рис. 10.22).

У берегов Таманского полуострова и Северного Кавказа донные биоценозы представлены двумя основными группами,

165

зависящими от характера грунта: биоценозами скальных и рыхлых грунтов (песчаных и ракушечных).

Наиболее важным элементом сообществ обрастаний скальных грунтов являются зеленые, бурые и красные водоросли-макрофиты. Предполагается, что растительные сообщества, чутко реагируя на ландшафтно-экологическую обстановку и являясь эдификаторами внутриценотических условий, могут служить индикаторами границ биоценозов в целом (см. рис. 10.2, В2).

Притаманский район, от Керченского пролива до оз. Соленого характеризуется значительной шириной полосы дна, доступной для жизни макрофитов. Растительность плит и мелких глыб на глубине до 10 -15 м представлена фитоценозами, относящимися к формациям Dilophus fasciola, Laurencia obtusa, Nereia filiformis, Ceramium rabrum, Zanardinia prototypus; глубже - к формациям Dasya pedicellata, Polysiphonia elongata, Chondria

Рис. 10.22. Схема распределения биоценозов Черного моря, по С. А. Зернову.
Рис. 10.22. Схема распределения биоценозов Черного моря, по С. А. Зернову.

I. Биозеноз скал. Часть населения этого биоценоза вылезает из воды и довольствуется только сыростью и брызгами прибоя, например: 1 - мраморный краб Pachygrapsus, 2 - усоногий рачок Balanits, 3 -моллюск морское блюдечко Patella. Другая часть населения скал живет глубже, например: 4 - бурая водоросль Cystoseira, покрывающая все прибрежные скалы, 5 - зеленые водоросли Ulva и Enteromorpha; к скалам прикреплены: 6 - моллюски мидии Mytilus и 7 - актинии. Около скал постоянно держится рыба 8 - морской ерш Scorpena. II. Биоценоз песка. У края воды ютятся: 9 - немерганы Lineus, 10 - низшие черви Saccocirrus, 11 - рачки-амфиподы и др.; глубже в песке живут: 12 - моллюски Venus (см. также IV), 13 - разгребающие песок своими усиками рыбы султанки Mullus и 14 - закапывающиеся в него камбалы Rhombus; по песку бродят 15 - раки-отшельники Diogenes. III. Биоценоз морской травы зостеры развивается в защищенных от волн заливах с песчано-илистым дном. 16 - Zosterа, в ней прячутся: 17 - морские иглы Syngnathus, 18 - зеленушки Crenilabrus, 19 - морские коньки Hippocampus, 20 - креветки Leander. IV. Биоценоз устричника. Основное его население: 21 - устрицы Ostrea и 22 - морские гребешки Pecten (в настоящее время этот биоценоз почти полностью вымер. - К. П.). V. Биоценоз мидиевого ила располагается на глубинах свыше 25 м. Здесь господствует 23 - моллюск мидия Mytilus, встречаются 24 - красная водоросль филлофора Phyllophora, 25 - красная губка Suberites, 26 - асцидия Ciona. VI. Биоценоз фазеолинового ила занимает глубины более 40 м. Он назван по имени 27 - моллюска фазеолины Modiola phaseolina; встречается также много 28 - иглокожих амфиурут Amphiura. VII. Зона сероводородного заражения. 30 - царство бактерий. VIII. Биоценоз планктона. Из планктонных организмов изображен самый крупный: 31 - медуза Risostoma

166

tenuissima. Каменистые поверхности, приподнятые над дном более 1,5 - 2 м (крупные глыбы, гряды, верхние части склонов банок и рифов) на глубине до 3 - 5 м обрастают сообществами Cystoseira barbata var. flaccida, на глубине до 6 - 7 м Cytoseira barbata - Cladostephus verticillatus - Corallina mediterranea; глубже указанные поверхности встречаются редко.

На рыхлых грунтах на подводном склоне Таманского полуострова, от Керченского пролива до оз. Соленого, вдоль берега на глубине до 5 м на среднезернистном песке обитают биоценозы Donax julianae и Diogenes; на глубине от 5 до 10 - 12 м на заиленном песке с примесью ракуши - биоценоз Venus gallina + Diogenes. Центральное место на абразионно-аккумулятивной платформе на детритусовом песке и ракуше, на глубинах от 10-12 до 17- 20м, занимают биоценозы Gouldia minima + Divaricalla divaricata и Venus gallina + Tapes. На глубине более 20 - 25 м на заиленной ракуше располагается биоценоз Modiola adriatica.

Прианапский район, от оз. Соленого до Анапы, характеризуется широким распространением лишенных растительности рыхлых отложений. Вдоль берега на глубине до 5 м на среднезернистом песке обитают биоценозы Donax julianae и Diogenes; на глубине от 5 до 15 - 17 м на заиленном песке располагается биоценоз Venus gallina + Mactra subtruncata; на глубине от 15 - 17 до 20 - 25 м на заиленном песке с примесью ракуши биоценоз Venus gallina + Meretrix rudis. Глубже 20 - 25 м биоценозы, обитающие на песчаном субстрате, вытесняются моллюсками, обитающими на заиленной ракуше (биоценоз Modiola adriatica). Четкая поясность биоценозов и грунтов нарушается в районе банки Марии Магдалины. Здесь расположены два пятна биоценозов: Gouldia minima + Divaricella divaricata, Venus gallina + Tapes. Они обитают на детритусовом песке и ракуше на глубинах от 10 - 12 до 17 -20 м.

Фитобентос на каменистых грунтах банки Марии Магдалины образован сообществами Cystoseira barbata var. flaccida и Cytoseira barbata - Cladostephus verticillatus - Corallina mediterranea; глубже появляется Phylophora nervosa.

В береговой зоне Черноморской цепи (Анапско-Туапсинский район) выделяется два подрайона.

Приновороссийский подрайон, от Анапы до м. Чуговкопас, характеризуется сплошной полосой уходящих на большую глубину выходов скальных пород. Четко выражена вертикальная поясность фитобентоса. На глубине до 3 - 5 м господствуют заросли Cystoseira barbata var. flaccida, Ceramium ciliatum, Dilophus repens, Polysiphonia opaca; на глубине до 6 -7 м - Corallina mediterrnea; до 10 - 15 м Cystoseira barbata + Codium vermilara - Phyllophora nervosa - Corallina mediterranea + Gelidium latifolium; глубже - Phylophora nervosa.

Притуапсинский подрайон, от м. Чуговкопас до Туапсе. В отличие от предыдущего подрайона пояс скал здесь прерывист и занимает меньшие глубины. Напротив устьев рек он замещается рыхлыми отложениями. В связи с прерывистым распределением выходов каменистых пород такой же "пуктирностью" характеризуется распространение подводной растительности.

Отличительные черты фитобентоса следующие: в псевдоторали, благодаря опреснению моря реками, пышно развиты зеленые водоросли Enteromorpha, Cladophora. На глубине до 6 -7 м господствуют сообщества Cystoseira barbata - Cladostephus verticillatus - Corallina mediterrnea. Из-за небольшой глубины пояса скал нижний горизонт сублиторали с зарослями филлофоры развит только напротив мысов, где скальные грунты опускаются на глубину более 10 м.

На подводном склоне от Анапы до м. Чуговкопас в пределах глубин до 30 м биоценозы рыхлых грунтов встречаются редко (обычно эти глубины заняты поясом скал). Глубже, на аккумулятивной отсыпи располагается заиленная ракуша с биоценозом Mytilus galloprovincialis var. frequens и Modiola adriatica.

На участке между м. Чуговкопас и Туапсе в заливах вдоль берега на глубине до 5 м на среднезернистом песке обитают

167

биоценозы Diogenes (реже Donax julianae); на глубине от 5 до 15 - 17 м на заиленном песке располагается биоценоз Venus gallina + Mactra subtruncata; на глубине свыше 15 - 17 м на заиленном песке с примесью ракуши биоценоз Venus gallina + Meretrix rudis. Напротив мысов на ракуше с примесью детритусового песка распространен биоценоз Gouldia minima + Divaricella divaricata.

Как показывает изложенный материал, каждый из перечисленных участков обладает индивидуальными особенностями распределения не только фитобентоса, но и биоценозов рыхлых грунтов. Это служит основанием для выделения соответствующих районов (см. рис. 10.2, В3): Притаманского, Пристанского, Анапско-Туапсинского, включающего подрайоны Приновороссийский и Притуапсинский.

Ландшафтно-экологические районы береговой зоны. Обращает на себя внимание тот факт, что большинство границ районов отдельных компонентов природы совпадает (см. рис. 10.2). Объяснение отмеченного обстоятельства можно найти в признании наличия как на побережье, так и на морском дне ландшафтов, т. е. таких районов, где компоненты природы образуют взаимосвязанное единое целое.

Благодаря зависимости ландшафтно-экологических условий морских мелководий от таковых на прилежащей суше, смена наземных ландшафтов ведет к соответствующим изменениям на морском дне. В результате, боковые границы, разделяющие подводные ландшафты, являются непосредственным продолжением в море боковых границ ландшафтов побережья.

Остановимся на краткой характеристике выделенных ландшафтно-экологических районов (см. рис. 10.2, Г).

Таманский полуостров, от Керченского пролива до оз. Соленого. Рельеф слабовозвышенный грядово-холмистый. Берега абразионные, выработанные в третичных преимущественно глинистых породах. Климат умеренно-континентальный, степной. Речной сток отсутствует. Растительность степная, в основном замещена пахотными угодьями.

Подводный склон - обширная абразионная поверхность, перекрытая тонким, местами прерывающимся слоем песчано-ракушечных осадков. Двадцатиметровая изобата проходит на удалении до 12 км от берега. Многочисленны выходы коренных пород. Рельеф пересеченный абразионно-скульптурный. Бентос характеризуется господством биоценозов ракушечных и песчаных грунтов. На каменистых и скальных грунтах развиты своеобразные сообщества водорослей-макрофитов.

Береговая зона Таманского полуострова испытывает слабое антропогенное воздействие благодаря тому, что его берега, обращенные к Черному морю, не заселены. Снос химикалий с полей в море ограничен, ввиду отсутствия рек. Ухудшение гидрохимических условий вызывается выносом загрязненных азовских вод из Керченского пролива. Побережье мало привлекательно для рекреации. В перспективе обширная подводная абразионно-аккумулятивная платформа Притаманского района с живописными банками может привлечь любителей подводного спорта.

Анапская пересыпь, от оз. Соленого до Анапы, сложена преимущественно переотложенными песчаными отложениями древней Кубани. Берега аккумулятивные. Климат умеренно континентальный степной. Современный речной сток отсутствует. Растительность пляжа и береговых дюн представлена сообществами псаммофитов.

Подводный склон - значительная по размерам аккумулятивная равнина (двадцатиметровая изобата проходит на расстоянии 3 -7 км от берега), сложенная песчаными и песчано-илистыми отложениями. Население дна характеризуется господством биоценозов песчаных грунтов. С антиклинальными структурами, осложняющими строение береговой зоны, связано формирование абразионно-скульптурных форм рельефа и биоценозов скальных грунтов. Состав фитобентоса аналогичен Притаманскому району.

Анапская пересыпь, с ее песчаными пляжами, целебными грязями лиманов -классическое место отдыха и лечения.

168

Анапа - курортный город, ориентированный на использование бальнеологических и рекреационных ресурсов данного района. Особое внимание следует обратить на уникальную для данного ландшафта скалистую банку Марии Магдалины, покрытую густыми зарослями водорослей, богатую беспозвоночными и рыбой. Эта местность достойна обрести статус морского заповедника.

Береговая зона Черноморской цепи, от Анапы до Туапсе, делится на районы, своеобразие которых подчеркивается морфологией берегов (Зенкович, 1958).

Район абразионных и обвально-оползневых берегов, от Анапы до Мысхако. Рельеф средневысотных гор. Вдольбереговой поток наносов ненасыщен, в результате чего преобладают процессы волновой абразии: формируются клиф и пояс скал на подводном склоне. Своеобразные черты береговой зоне придают сползшие в море мощные блоки горных пород. Климат средиземноморский. Речной сток очень слабый. На побережье господствует ксерофитная растительность средиземноморского типа.

Район отличается наибольшей чистотой и прозрачностью вод. Бентос характеризуется самым пышным развитием подводной растительности на скальных грунтах.

Благодаря живописности берегов, богатству растительного и животного мира, данный ландшафт представляется весьма привлекательным для развития туризма. Не случайно территория вокруг полуострова Утриш объявлена заповедной. Пока эти места мало заселены и труднодоступны, так как дорожная сеть не развита.

Район бухтовых берегов. Своеобразие ландшафтно-экологической обстановки определяют бухты и развитые в них портово-промышленные комплексы. Особенно сильному загрязнению подвержена Новороссийская бухта. На ее берегах расположен большой портовый и промышленный город Новороссийск. К нему подходят железная и шоссейные дороги, нефтяные терминалы. На базе переработки верхнемеловых мергелей производится высококачественный цемент. Вместе с тем это район курортов, виноградарства и виноделия.

Воздействие загрязнения особенно заметно проявляется в смене растительных сообществ. Заросли цистозиры, господствующие в чистых водах, угнетаются. Массовое развитие получают зеленые водоросли - виды Cladophora.

Район абразионных берегов, чередующихся с аккумулятивными берегами, от м. Чуговкопас до Туапсе. Геологическое строение аналогично предыдущему району Высота гор к востоку все более возрастает, увеличивается количество атмосферных осадков и число рек. Климат переходный от средиземноморского к влажному субтропическому. У восточной окраины ландшафта в растительном покрове появляются черты смешанных широколиственных лесов колхидского типа.

Отличительной чертой района является наличие широких дуг-заливов. Они приурочены к раскрывающимся в море синклинальным прогибам, на месте которых сформировались речные долины. Благодаря твердому стоку рек поток наносов становится насыщенным, что приводит к образованию аккумулятивных форм. Пояс скал имеет небольшую глубину (5-10 м), около устьев рек он прерывается. Большая часть дна сложена песчаными осадками. Напротив разделяющих заливы мысов поток наносов прерывается и формируются берега абразионного типа с клифами и бенча-ми. Пояс скал опускается на глубину до 10 м; у его подножия лежат ракушечные отложения. Сток рек вызывает опреснение и загрязнение моря, что оказывает влияние на состав растительности псевдолиторали. Небольшая глубина пояса скал ограничивает развитие всего спектра вертикальных поясов фитобентоса. Широкое распространение получают биоценозы рыхлых грунтов. Этот район продолжает знаменитое своими курортами черноморское побережье Кавказа, Каждая речная долина является удобным местом для размещения поселков. Вдоль берега, то приближаясь к морю, то удаляясь от него, проходит шоссейная дорога. Благодаря тому, что населенные

169

пункты небольшие, а сельскохозяйственные угодья мелкоконтурные, они не вызывают сильного загрязнения моря. Исключение составляет город Туапсе - крупный порт, к которому выходит железная дорога, нефтяные терминалы.

В заключение определим место выделенных районов в общей системе единиц физико-географического районирования. По схемам физико-географического районирования СССР (1968) и Кавказа (Гвоздецкий, 1958) рассматриваемый отрезок черноморского побережья относится к двум физико-географическим странам - Русской равнине и Крымско-Кавказской горной стране. На южной окраине Русской равнины выделяется провинция Западного Предкавказья, лежащая в степной зоне. На черноморское побережье выходят районы Таманского полуострова и дельты Кубани (Анапская пересыпь). В Крымско-Кавказской горной стране выделяется область Большого Кавказа, а в ней Северо-Черноморская провинция с ландшафтами средиземноморского типа.

Место выделенных районов в системе единиц физико-географического районирования Мирового океана можно определить, пользуясь схемами, рассмотренными в гл. 5. По признакам географической зональности береговая зона Черного моря последовательно входит в умеренный пояс, теплобореальную зону; по признакам вертикальной зональности (поясности) - в неритовый ярус, верхний пояс, сублитораль и псевдолитораль; по признакам азональной дифференциации - в области подводных окраин Скифской платформы (Таманский полуостров, Анапская пересыпь) и Большого Кавказа (Черноморская цепь).

170


10.1.3. Элементы морфологической структуры подводных ландшафтов

Анализ пространственной неоднородности ландшафтно-экологических обстановок не ограничивается выделением районов. Следующий шаг - выявление элементов морфологической структуры подводных ландшафтов. Иногда эту процедуру называют внутриландшафтным районированием.

Рис. 10.23. Изгиб пластов, очерчивающий структуру банки Вольского. Аэрофотоснимок. Скалы и камни, обросшие водорослями, изображаются темным тоном, лишенные растительности песчано-ракушечные отложения в понижениях - светлым
Рис. 10.23. Изгиб пластов, очерчивающий структуру банки Вольского. Аэрофотоснимок. Скалы и камни, обросшие водорослями, изображаются темным тоном, лишенные растительности песчано-ракушечные отложения в понижениях - светлым

Характерные черты подводных ландшафтов особенно ярко проявляются в свойствах донных природных комплексов в ранге урочищ. У черноморских берегов России выделяются три доминирующих типа: 1) скалы и камни, 2) поля ракуши, 3) песчаные равнины. Ограничимся рассмотрением ведущих признаков, позволяющих представить мозаику донных природных комплексов на картах. К числу этих признаков относятся: рельеф подводного берегового склона, современные морские отложения или обнажающиеся на дне коренные породы; каждое урочище представляет особый биотоп (сочетание биотопов), населенный характерными жизненными формами гидробионтов.

Урочища скал и камней образуются в результате абразии берегов и дна. Существует закономерная связь участков дна, на которых обнажаются коренные породы, с геологически структурами, испытывающими новейшее поднятие (рис. 10.23; Шарков, 1967). Форма и размеры урочищ, их внутренняя структура определяются вещественным составом горных пород, характером залегания, элементами тектоники.

Выходы коренных пород, скопления глыб могут занимать значительные площади на морском дне и образовывать

170

целостные природные комплексы с ярко выраженной горизонтальной и вертикальной структурой. Например, характеризующиеся пересеченным рельефом, простирающиеся от уреза воды до глубины в десятки метров крупные банки подводного склона Таманского полуострова (см. рис. 10.23, рис. 10.24), или прибрежный пояс скал вдоль Черноморской цепи.

Это типичные урочища со сложной фациальной дифференциацией. Вместе с тем, площади дна, где обнажаются коренные породы, бывают небольшими: узкая каменистая гряда, отдельная глыба среди рыхлых отложений. В таких случаях приходится говорить о фрагментах урочища, представленных или группой каменистых фаций, или подчас лишь одной отдельной фацией.

Иногда формирование урочища скал и камней сопровождается образованием парагенетического комплекса морфологических единиц, выделяемого как местность.

У Таманского полуострова урочища скал и камней формируются как вдоль берега, так и на значительном удалении, на месте локальных структур, на глубинах до 15-20 м (рис. 10.25).

Своеобразие урочищ определяется тем, что породы миоцен-плиоценового комплекса представлены малоустойчивыми к разрушению толщами глин и песков с включениями прослоев более прочных пород. В процессе абразии на месте коренных глин формируются значительные по площади выровненные участки дна. Устойчивые породы препарируются в виде отдельных гряд, нагромождений глыб, а там где их мощности значительны и условия залегания благоприятны, возникают характерные элементы морфологической структуры - банки.

Рис. 10. 24. Скопление глыб, образующее банку Аксенова.
Рис. 10. 24. Скопление глыб, образующее банку Аксенова.

а - аэрофотоснимок; б - подводная фотография

У продольных абразионных берегов с активным клифом на подводном склоне Черноморской цепи данный тип урочищ представлен поясом скал, выработанным во флишевых отложениях (рис. 10.26). Благодаря избирательной абразии чередующихся во флише то более, то менее прочных пород, возникает скульптурно-грядовый рельеф. Его рисунок определяется мощностью пластов, элементами их залегания, степенью дислоцированности и раздробленности. Варианты тектогенных форм скульптурно-грядового рельефа хорошо видны на аэрофотоснимках (рис. 10.27).

Местами выходы коренных пород на подводном склоне перекрываются скоплениями глыб. Особенно часто это наблюдается у подножия активных клифов, где глыбы на подводный склон поступают в результате обвалов и оползней (рис. 10.28).

Урочища скал и камней представляют особый биотоп береговой зоны. Важным экологическим фактором является прочный каменистый субстрат, определяющий пышное развитие фауны и флоры обрастаний. Доминирующий фон создают заросли

171

Рис. 10.25. Морфологическая структура ландшафта береговой зоны Таманского полуострова.
Рис. 10.25. Морфологическая структура ландшафта береговой зоны Таманского полуострова.

Ландшафтная карта. Условные обозначения. 1 - 2. Берега: 1 - абразионные берега с активным клифом; 2 - аккумулятивные берега с песчаным пляжем. 3 - 12. Донные природные комплексы: 3 - сочетание фрагментов урочищ скал и камней с полями ракуши и песка; 4 - урочища скал и камней, образующие четко выраженные банки и рифы с господством биоценоза цистозиры; 5 - обнажения коренных глин на участках абразионного выравнивания. 6 - 8. Урочища песчаных равнин: 6 - верхний этаж сублиторали, фации среднезернистых песков с примесью ракуши, биоценоз раков-отшельников и закапывающегося в грунт моллюска Donax julianae; 7 - средний этаж сублиторали, фация слегка заиленных тонкозернистых песков, биоценоз закапывающегося в грунт моллюска Venus gallina, роющих полихет и раков-отшельников; 8 - нижний этаж сублиторали, фация заиленных тонкозернистых песков с примесью ракуши, биоценоз закапывающихся в грунт моллюсков Venus gallina, Meretrix rudis, Mactra subtruncata, роющих полихет, брюхоногого моллюска Nassa reticulata. 9-11. Урочища полей ракуши: 9 - верхний этаж сублиторали, фация ракушечных песков с примесью ракуши, биоценоз моллюсков Venus gallina, Tapes sp., Gouldia minima, Meretrix nidis; 10 - средний этаж сублиторали, фация ракуши (танатоценоз створок мидий, устриц, гребешка и др.), биоценоз моллюсков Gouldia minima, Divaricella divaricata, Pecten ponticus, Venus gallina, Tapes sp., Modiola adriatica, брюхоногих моллюсков Nassa, Calyptraea, Gibbula, Cerithium, раков-отшельников; 11 - нижний этаж сублиторали, фация заиленной ракуши, биоценоз Modiola adriatica, Mytilus galloprovincialis var. frequens, полихет, офиур, брюхоногих моллюсков Nassa, Rapana, Calyptraea; 12 - фация илов, биоценоз полихет.

Ландшафтный профиль. Условные обозначения. Грунты: 1 - песок; 2 - ракушечный песок с примесью ракуши; 3 - ракуша (танатоценоз створок мидий, устриц, гребешка и др.); 4 - заиленная ракуша; 5 - устойчивые к разрушению пласты мергеля, известняка, бурого железняка; 6 - глины в коренном залегании. Доминанты растительных сообществ: 7 - Cystoseira barbata; S - Nereia filiformis; 9 - Chondria tenuissima; 10 - Dasya pedicellata; 11 - Ceramium rubrum; 12 - Phyltophora nervosa. Урочища и их фрагменты: а - скалы и камни; б - песчаные равнины; в - поля ракуши; г - заиленная ракуша

172

Рис. 10.26. Скульптурно-грядовый рельеф подводного склона Черноморской цепи
Рис. 10.26. Скульптурно-грядовый рельеф подводного склона Черноморской цепи

а - профиль, иллюстрирующий образование грядового рельефа в результате избирательной абразии пластов флиша; б - подводная гряда, обросшая водорослями (биоценоз цистозиры) и межгрядовое понижение, покрытое маломощным слоем песчаных наносов

водорослей. Беспозвоночные животные в верхних этажах сублиторали выступают обычно в качестве сопутствующего компонента, (рис. 10.29, см. табл. 7.1).

Постоянными обитателями скал и камней являются специфические жизненные формы рыб (см. рис. 7.18). Среди них выделяются хорошие пловцы, цепями питания связанные с бентосом. От пелагических рыб они отличаются мимикрирующей раскраской: зеленушки, каменный окунь, смарида, горбыль, морская ласточка и др. Формы, значительную часть жизни проводящие на дне, - плохие пловцы; об этом говорит их внешний облик: морской ерш, морской налим, морские собачки, бычки и др.

Рис. 10.27. Варианты тектогенных форм скульптурно-грядового рельефа (фрагменты аэрофотоснимков подводного берегового склона)
Рис. 10.27. Варианты тектогенных форм скульптурно-грядового рельефа (фрагменты аэрофотоснимков подводного берегового склона)

1 - грядовый бенч, выработанный в толще флиша с крутым падением пластов: темные полосы - гряды, поросшие водорослями, светлые - межгрядовые понижения, покрытые песчаными наносами; 2 - увеличение ширины межгрядовых понижений, перекрытых песчаными наносами, обусловленное возрастанием мощности легко разрушающихся пород; 3 - сложный узор грядового бенча на месте сильно перемятой, разбитой разрывными нарушениями флишевой толщи

Наиболее распространенным биоценозом скальных грунтов на глубине от 3 - 5 до 10 - 15 м (средний этаж сублиторали) являются густые заросли многолетней

173

Рис. 10.28. Образование глыб в результате денудационно-гравитационных процессов у подножия высоких и крутых береговых обрывов.
Рис. 10.28. Образование глыб в результате денудационно-гравитационных процессов у подножия высоких и крутых береговых обрывов.

а - аэрофотоснимок; б - наземная фотография

бурой водоросли Cystoseira barbata, покрытой разнообразными эпифитами (см. рис. 10.26).

Рис. 10. 29. Характерные беспозвоночные, обитатели скал и камней, по О. Хлудовой
Рис. 10. 29. Характерные беспозвоночные, обитатели скал и камней, по О. Хлудовой

1 - мраморный краб (Pachygrapsus marmoratus), 2 -морские желуди (Balanus), 3 - брюхоногий моллюск морское блюдечко (Patella pontica), 4 - моллюск Chiton, 5 - мидия (Mytilus galloprovincialis), 6 - брюхоногий моллюск Gibbula, 7 - известковая красная водоросль кораллина, 8 - каменный краб (Eriphia spinifrons), 9 - губка Renifera, 10 - рак-отшельник (Clibanarius misantropus)

Биоценоз цистозиры определяет типичные зональные черты бентоса Черного моря. В его состав входят все характерные жизненные формы макробентоса биотопа скал и камней. Основными элементами биоценоза являются: микрооброст (диатомовые водоросли, мелкие беспозвоночные), эпифитные зеленые, бурые и красные водоросли, брюхоногие и двустворчатые моллюски, полихеты, ракообразные: изоподы, амфиподы, декаподы. Интересно отметить, что главным продуцентом в цепи питания является не сама цистозира, а микрооброст диатомовых водорослей. Об этом наглядно свидетельствуют количественные соотношения в составе гидробионтов (рис. 10.30).

Ландшафтно-экологические условия урочища скал и камней, простирающегося от зоны заплеска волн до глубины 30-40 м, меняются с глубиной. Морфологическими единицами вертикального расчленения урочищ служат этажи и ступени (см. гл. 9).

Их своеобразие подчеркивается сменой растительных сообществ. В береговой зоне Черноморской

Рис. 10.30. Количественные соотношения между микрообростом диатомовых водорослей и основными группами животных на цистозире. по Е. Б. Маккавеевой.
Рис. 10.30. Количественные соотношения между микрообростом диатомовых водорослей и основными группами животных на цистозире. по Е. Б. Маккавеевой.

1 - диатомовые водоросли, 2 - брюхоногие моллюски, 3 - полихеты, 4 - двустворчатые моллюски, 5 - изоподы, 6 -амфиподы, 7 - декаподы

174

цепи типичными для псевдолиторали являются сообщества Cladophora, Enteromorpha; для верхнего этажа сублиторали -Cystoseira barbata var. flaccida; для верхней ступени среднего этажа сублиторали -Cystoseira barbata - Cladostephus verticillatus - Corallina mediterranea; для нижней ступени среднего этажа сублиторали - Cystoseira barbata - Phyllophora nervosa - Gelidium latifolium; для нижнего этажа сублиторали - Phyllophora nervosa.

Рис. 10.31. Ракушечное поле.
Рис. 10.31. Ракушечное поле.

а - на подводной фотографии виден характерный состав танатоценоза: крупные створки мидий и устриц; б - образец грунта

Урочища полей ракуши образуют общий фон ландшафта береговой зоны Таманского полуострова, создавая вместе с урочищами скал и камней характерную местность (см. рис. 10.23). Она формируется на месте выровненных пространств абразионно-аккумулятивной платформы. Здесь в условиях отсутствия твердого стока с суши заметную роль в осадкообразовании начинает играть биогенный материал: раковины моллюсков, обрастающих скальный грунт, после отмирания осыпаются и разносятся волнами (рис. 10.31).

Ракушечники образуются на глубине 10 - 15 м, где воздействие волн на дно ослаблено так, что не может ломать и дробить раковины, а с другой стороны достаточно сильно, чтобы выносить дальше и глубже илистые частицы.

Характерным признаком урочища является видовой состав танатоценозов: створки Mytilus galoprovincialis, Ostrea taurica, Pecten ponticus, Tapes sp., Venus galtina и др.

Население полей ракуши представлено в основном двустворчатыми моллюсками: Gouldia minima, Divaricella divaricata, Pecten ponticus, Tapes sp., Venus gallina и др. В состав биоценоза входят также ракообразные: крабы (Porcellana, Portunus), раки-отшельники (Diogenes), бокоплавы (Gammaridae), брюхоногие моллюски (Nassa, Cerithium, Gibbula, Rapana, Calyptrea). Песчано-ракушечные отложения являются стацией ланцетника Branchistoma (Amphioxus) lanceolata, здесь же иногда в большом количестве встречаются голотурии (Synapta).

Урочища песчаных равнин представлены обширными пространствами, сложенными терригенными песчаными и илисто-песчаными осадками с примесью ракуши. Их образование происходит при формировании подводного берегового склона аккумулятивного типа. Наиболее полно они развиты на месте крупных тектонических прогибов, испытывающих новейшее опускание (Кизилташская поперечная седловина, подводный склон Анапской пересыпи).

У абразионных берегов Черноморской цепи гор песчаные равнины образуются за счет обильных выносов рек: от устьев песчаные равнины простираются вдоль подножия пояса скал в виде отсыпи (см. рис. 10.16). По мере увеличения глубины и ослабления воздействия волн, урочища песчаных равнин сменяются илисто-ракушечными и илистыми равнинами.

175

Рассмотрим элементы морфологической структуры береговой зоны аккумулятивного типа на примере подводного склона Анапской пересыпи.

Наблюдается закономерная смена ландшафтно-экологических условий с глубиной, отражающая вертикальную дифференциацию урочища на фации сублиторальной и элиторальной зон (рис. 10.32).

Рис. 10.32. Морфологическая структура ландшафта береговой зоны Анапской пересыпи.
Рис. 10.32. Морфологическая структура ландшафта береговой зоны Анапской пересыпи.

Условные обозначения. 1 - аккумулятивный берег с широким песчаным пляжем; 2-4. Сублиторальная зона: 2 - верхняя сублитораль, фации подводных валов, биоценоз Donax julianae + Diogenes; 3 - средняя сублитораль, фации мелкозернистых песков, биоценоз Venus gallina + Spisula (Mactra) subtmncata; 4 - нижняя сублитораль, фации заиленных песков с ракушей, биоценоз Venus gallina + Meretrix rudis. 5-6. Элиторальная зона: 5 - фации илисто-ракушечных равнин, биоценоз Modiola adriatica; 6 - фации илистых равнин, биоценоз полихет

Характерным элементом морфологической структуры ландшафта в верхней сублиторали являются подводные береговые валы (см. рис. 10.9). Они формируются в зоне разрушения волн в условиях насыщенного вдоль берегового потока наносов. С увеличением глубины происходит обогащение песчаных осадков алевритовой и пелитовой фракциями. Одновременно возрастает продуктивность биоценозов, осадки обогащаются ракушей.

Урочища песчаных равнин представляют особый биотоп береговой зоны. Бентос образован преимущественно беспозвоночными, в составе которых преобладают двустворчатые моллюски, ракообразные (Amphipoda, Decapoda) и полихеты. Постоянными обитателями биотопа песчаных равнин являются характерные жизненные формы рыб (см. рис. 7.19).

* * *

Комплексное управление береговой зоной моря должно учитывать специфику природных условий как на региональном, так и на топологическом уровнях. Основным методом подготовки решений являются прикладные ландшафтно-экологические исследования, направленные на районирование и картографирование элементов морфологической структуры подводных ландшафтов. Таким образом устанавливаются общие закономерности пространственного распределения как отдельных компонентов природы, так и их комплексов, гео- и экосистем. В задачи дальнейших исследований входит изучение ландшафтообразующей и экологической роли отдельных факторов, процессов массо-энергообмена и влияния хозяйственной деятельности на природные системы.

Оценка состояния и прогноз изменений береговой зоны под воздействием естественных и антропогенных процессов используются при разработке программ рационального природопользования.

176


10.2. Фитобентос как индикатор морфологической структуры подводных ландшафтов

Главная особенность современных исследований морской подводной растительности (фитобентоса) - их ландшафтно-экологическая направленность. Как ни мала конкретная единица пространственной дифференциации фитобентоса, она представляет собой функциональную ячейку био- и геосферы, в которой осуществляется ассимиляция солнечной энергии, продуцируется органическое вещество и осуществляется обмен веществом и энергией с

176

Рис. 10.33. Структура растительных сообществ
Рис. 10.33. Структура растительных сообществ

другими эко- и геосистемами. Подводная растительность, чутко реагируя на комплекс экологических факторов, определяющих специфику условий местообитания, является хорошим индикатором своеобразия и состояния морфологических комплексов горизонтального и вертикального расчленения ландшафтов морских мелководий.

Морская фитоценология (гидроботаника) - учение о подводных растительных сообществах и образуемом ими покрове. Ее предмет - не флора, а растительность, т. е. группировки растений, в совокупности образующие фитобентос. Учитывая важность морских фитоценотических исследований при изучении подводных ландшафтов, предлагается обсудить цели и задачи гидроботаники. Разрабатывая данное научное направление, автор исходил из опыта полевой (наземной) геоботаники и опирался на идеи отечественной геоботанической школы (Корчагин, 1976).

В фитоценотических исследованиях подводной растительности выделяют два уровня: один, когда исследуют свойства отдельных фитоценозов, и второй, когда изучают подводный растительный покров, образованный сочетанием фитоценозов.

177


10.2.1. Структура сообществ

Фитоценозом, или растительным сообществом, называют совокупность растений, обитающих на однородном участке земной поверхности, с только им свойственными взаимоотношениями как между собой, так и условиями местообитания. Постулат ландшафтной геоботаники гласит: один фитоценоз - один биоге-, биогидроценоз - одна фация. Однако структура фитоценозов бывает весьма сложной и динамичной. Встречаются фрагменты сообществ, их отдельные элементы или сочетания, образующие пеструю мозаику. При использовании подводной растительности морей (фитобентоса) в качестве индикатора состояния окружающей среды необходимо рассмотреть наиболее существенные свойства фитоценозов. Они раскрываются через описание состава и ценоэлементов растительных сообществ (рис. 10.33).

Состав. Основой любого фитоценотического описания является список образующих данное сообщество видов. Фитоценозы макрофитобентоса могут быть одновидовые, бедные или богатые по видовому составу По сравнению с наземными

177

фитоценозами это богатство относительное. В морях, омывающих Россию, например, наиболее разнообразные по составу сообщества едва ли включают более двух десятков видов водорослей и морских трав.

Определение видовой принадлежности водорослей зачастую требует микроскопического исследования. Но, как это ни парадоксально, обретя опыт подводных наблюдений, альголог довольно уверенно может описывать видовой состав сообществ непосредственно в процессе водолазных работ. Это становился возможным благодаря четкой приуроченности видов к определенным условиям обитания и характерному габитусу большинства макрофитов, позволяющему довольно точно диагностировать их в естественных условиях.

Разница между флористическим и фитоценотическим описанием фитобентоса состоит в том, что фитоценолог обязательно учитывает степень участия отдельных видов в сложении сообщества путем определения количественных характеристик: обилия видов, их численности, биомассы, проективного покрытия, встречаемости и т. п. Величина названных показателей определяет фитоценотическую мощность видов. Соответственно выделяются фитоценотипы макрофитобентоса: эдификаторы - строители главного яруса и доминанты -виды, преобладающие во второстепенных ярусах и синузиях, кроме того, отмечаются второстепенные, редко встречающиеся, незначительные по биомассе виды.

Существуют довольно простые методы оценки обилия видов по шкале О. Друде, а также глазомерные методы оценки проективного покрытия дна растениями (табл. 10.1).

Однако наиболее интересны и перспективны точные количественные методы учета макрофитов с последующим использованием методов математической статистики для обработки данных.

Имея списки видов отдельных сообществ, можно применить к ним методы экологического, фитогеографического и флорогенетического анализа: в первом случае устанавливают, какими жизненными

Таблица 10.1. Шкала оценок обилия видов, по О. Друде

формами и экологическими типами растений (по отношению к субстрату, свету, прибойности, солености, загрязнению и т п.) образованы одни сообщества и чем они отличаются от других; во втором и третьем -сравнивают, к каким фитогеографическим группам и центрам видообразования относятся виды разных сообществ.

Среди приоритетных экологических исследований особое внимание предлагается уделять вопросам, связанным с оценкой динамики биоразнообразия как существенного фактора устойчивости экосистем и биосферы в целом. Понятие биоразнообразие определяется с учетом особенностей структурных уровней биосферы, например, внутри сообществ - это разнообразие видов, на ценотическом уровне - разнообразие сообществ, на биосферном - разнообразие экосистем и ландшафтов. Пространственная структура и параметры ландшафта, устанавливаемые, в частности, через изучение растительного покрова, являются хорошим косвенным индикатором биоразнообразия на более низких структурных уровнях.

Ценоэлементы. Известно большое разнообразие элементов структуры растительных сообществ, для которых X. X. Трасс (1970) предложил использовать общий термин ценоэлементы.

Ценоэлементами называют пространственно ограниченные участки фитоценоза, отличающиеся по составу и внешнему виду. Они не являются самостоятельными единицами растительного покрова - это кирпичики системы, которую представляет

178

фитоценоз. Описание ценоэлементов предполагает выделение синморфологических и синэкологических единиц (см. рис. 10.33).

Образование любого ценоэлемента обусловлено вполне определенными экологическими причинами: каждый из них занимает свою нишу. В результате в одном сообществе может сосуществовать большое число видов, поскольку экология их различна и конкурентные взаимоотношения ослаблены. Каждый ценоэлемент дополняет другие в использовании местообитания, благодаря этому макрофиты могут более полно и равномерно использовать среду.

К синморфологическим элементам подводного сообщества относятся единицы вертикальной ярусности и горизонтальной мозаичности.

При наблюдении фитобентоса обращает внимание расчлененность растительных сообществ по вертикали на ярусы. Ярусное строение фитобентоса является следствием того, что фитоценозы сложены макрофитами неодинаковой высоты.

Следует различать длину слоевищ и их приподнятость над дном (высоту яруса). Некоторые водоросли, например ламинария, несмотря на внушительные размеры, лишены приспособлений для поддержания их слоевищ в вертикальном положении и свободно лежат на дне, так что высота образуемого ими яруса значительно меньше длины слоевища.

В тех случаях, когда крупные слоевища снабжены приспособлениями, играющими роль поплавков, поддерживающих водоросли на плаву (цистозира, макроцистис), высота верхнего яруса может достигать 3 - 5 м и более. Хотя и в этих случаях длина слоевищ, стелющихся по поверхности моря, как правило, превышает высоту верхнего яруса.

В сообществах петрофитов, приуроченных к скальному грунту, развита только надземная ярусность. В сообществах рыхлых илистых и песчаных грунтов, образованных преимущественно цветковыми растениями, харовыми, реже зелеными и бурыми водорослями, развиты как надземные, так и подземные ярусы. Правда, по сравнению с мощными подземными ярусами растительных сообществ на суше, на морском дне эти ярусы сильно редуцированы. Также ограничены их функции - они играют главным образом якорную роль. Тем не менее подземный ярус фитобентоса на рыхлых грунтах является важным структурным элементом фитоценозов. Особенно важна его роль в структуре всего биогидроценоза, так как с корневищами трав и ризоидами водорослей связаны особые микрогруппировки беспозвоночных.

Условия существования в пределах разных ярусов различны. Верхний ярус находится под наибольшим воздействием внешних гидроклиматических факторов: волнений и течений, подводной освещенности, гидрохимического режима вод и т. п. Условия существования макрофитов под пологом верхнего яруса существенно трансформируются фитосредой: уменьшается подвижность вод, ослабляется освещенность, меняется газовый режим, pH среды и т п. Таким образом, верхний ярус играет эдификаторную роль в формировании расположенных под ним ценоэлементов.

Существует диалектическое единство двух свойств вертикальной структуры фитобентоса: взаимозависимость ярусов и их относительная самостоятельность. Несомненна целостность вертикальной структуры сообществ: все ярусы находятся между собой в связи, являясь частями единого целого - растительного сообщества. Верхний ярус, как уже было сказано, создает необходимую фитосреду для нижних ярусов. Менее изучено влияние нижних ярусов на верхние. На суше эта связь осуществляется через изменение растениями нижних ярусов эдафических условий.

В море большую роль играют открытые К. М. Хайловым (1971) биогидрохимические (аллелопатические) воздействия: растения нижних ярусов выделяют в воду специфические биологически активные вещества, которые прямо или косвенно благоприятствуют или препятствуют развитию эдификаторов. Целостность вертикальной структуры фитобентоса проявляется и в том, что в некоторых сообществах нижние

179

ярусы не могут существовать без верхних.

Вместе с тем каждый ярус имеет относительную самостоятельность. Наибольшей самостоятельностью характеризуется верхний эдификаторный ярус. Он больше зависит от условий экотопа и меньше связан с характером жизнедеятельности нижних ярусов. Поэтому растения верхнего яруса могут образовывать самостоятельные сообщества без участия растений нижних ярусов или последние могут меняться.

Нижние ярусы также могут иметь самостоятельность и существовать вне эдификаторного яруса. Интересное явление можно наблюдать в изменении вертикальной структуры сообществ при увеличении глубины, когда происходит постепенное выпадение из сообществ растений верхних ярусов. Так, на Черном море в нижней ступени средней сублиторали господствует сообщество с цистозирой в верхнем ярусе и филлофорой во втором. В нижнюю сублитораль спускается только филлофора, образующая здесь самостоятельные сообщества. На Каспийском море и на Дальневосточных морях известковые корковые водоросли образуют нижний ярус в сообществах верхней сублиторали; постепенно, с увеличением глубины, растения верхних ярусов исчезают и в элитораль спускается только своеобразное сообщество накипных корковых водорослей.

При описании ценоэлементов фитобентоса обращается внимание на неоднородность распределения макрофитов по площади. В пределах почти каждого фитоценоза наблюдается мозаика ценоэлементов, выражающаяся в наличии сравнительно мелких групп макрофитов, различающихся по составу, обилию видов, их жизненности и т. п. Ценоэлементы горизонтальной структуры фитобентоса называются микроценозами, или микрогруппировками.

Можно назвать три группы факторов, обусловливающих мозаичность фитобентоса.

Экотопогенная мозаичность вызывается мелкими неоднородностями условий среды. Например, пестрой горизонтальной структурой отличается фитобентос скальных грунтов. Микронеровности каменистых осушек создают разную приподнятость над нулем глубин - небольшие бугорки или понижения, в которых задерживается морская вода. К каждому элементу микрорельефа приурочена особая микрогруппировка водорослей. Другой пример: на месте отпрепарированных абразией слоистых сильно дислоцированных горных пород формируется грядовый рельеф подводного берегового склона. Относительная высота гряд колеблется от десятков сантиметров до нескольких метров. Неровности рельефа и чередование каменистых гряд с межгрядовыми понижениями, заполненными рыхлыми наносами, создают предпосылки для чередования микрогруппировок фитобентоса.

Фитогенная мозаичность обусловливается жизнедеятельностью самой растительности. Она вызывается несколькими причинами:

а) мозаичность, возникающая при заселении водорослями свободного субстрата, характерна для сообществ эфемеров. Микрогруппировки появляются на голых поверхностях в момент наступления благоприятных гидроклиматических условий. Иногда гибель сообщества и его возрождение происходят несколько раз в течение сезона. Неравномерность в распределении водорослей объясняется случайным заносом спор. Таково распределение микрогруппировок кладофоры и энтероморфы в псевдолиторали и верхней сублиторали Черного и Каспийского морей;

б) мозаичность, связанная с биологией видов, характером их разрастания. Например, водоросли образуют войлокообразные дернины: Ceramium cilialum - в верхней сублиторали Черного моря, Lophosiphonia obscura - в верхней сублиторали Каспийского моря; кораллиновые "тротуары" на литорали Японского моря и т. п.; куртины: Phyllospadix iwatensis - в верхней сублиторали Японского моря; латки Chondrus, Porphyra - на литорали; большие общины: Laminaria - в верхней и средней сублиторали Японского моря;

180

в) мозаичность ценотическая, возникающая как результат взаимодействия растений в сообществе. К этой категории мозаичности следует отнести неравномерное распределение макрофитов вследствие неодинакового воздействия на среду эдификаторного яруса, в частности из-за его неравномерной сомкнутости. Так, под пологом ламинарии в верхней сублиторали Японского моря развиваются микрогруппировки Pachyarthron cretaceum, а в просветах растут разнообразные багрянки: Chondms pirmulatus, Laurencia okamurai, Tichocarpus crinitm и др.;

г) возрастная мозаичность, вызываемая чередованием поколений у некоторых водорослей. Особенно характерна она для зарослей крупных бурых водорослей, у которых происходит чередование спорофитов и гаметофитов. Гаметофиты ламинарии никогда не играют доминирующей роли в сложении сообществ, в то время как спорофиты растут большими общинами, образуя эдификаторный ярус фитобентоса верхней и средней сублиторали.

Антропогенная мозаичность возникает под влиянием хозяйственной деятельности человека. К этой группе относится все многообразие обрастаний техногенных сооружений. Особый случай представляют искусственные субстраты, специально создаваемые для культивирования водорослей. Антропогенными следует считать также микрогруппировки водорослей, возникающие в результате сукцессии естественной растительности под воздействием загрязнения моря сточными водами.

Мозаичная структура имеет большое значение в жизни фитобентоса. Благодаря мозаичности более полно используются разнообразные условия микросреды. К каждой экологической нише оказывается приуроченным свой микроценоз. Горизонтальная структура фитобентоса увеличивает его устойчивость к неблагоприятным факторам внешней среды и к конкурентным взаимоотношениям с соседними сообществами.

Изучение мозаичности углубляет познание структуры фитобентоса, позволяет конкретизировать понятие фитоценоз. Ее особенности учитываются при оценке продуктивности, организации промысла и марикультуры водорослей.

Мы рассмотрели элементы вертикальной и горизонтальной структуры растительных сообществ, которые принято называть морфологическими. Соответственно раздел фитоценологии, занимающийся изучением морфологической структуры сообществ, называют синморфологией.

Однако сущность морфологических ценоэлементов значительно глубже: морфология сообществ обусловлена и экологическими причинами, и биологическими особенностями отдельных видов, и характером их биоценотического взаимодействия. К синэкологическим элементам подводных сообществ относятся синузии и консорции.

Синузии. При наблюдении пространственной структуры или сезонной ритмики фитобентоса выделяют ценоэлементы сообществ, образованные определенными жизненными формами, т. е. растениями, сходными по внешнему виду, экологии и ритму развития.

Для анализа синэкологической структуры подводной растительности необходима классификация жизненных форм. На основе опыта гидроботанических исследований фитобентоса Южного Сахалина автором разработана предварительная классификация биоморф, основанная на внешнем облике макрофитов.

1. Группа жизненных форм морских трав GRAMINTOA

  • Форма Phyllospadix iwateneis;
  • Форма Zostera marina.

2. Группа жизненных форм MAGNOALGOSA

Форма Laminaria (1 - 4 м). Представители: Aganim cribrosun, Alaria praelonga, Costaria costata, Laminaria japonica.

Форма Sargasaum (1 - 4 м). Представители: Cystoseira crassipes, Sargassum miabei, Sargassum pallidum.

3. Группа жизненных форм MESOALGOSA

Нитевидные формы (10-20 см). Представители: зеленые водоросли Chaetomorpha melagonium, Ch. moniligera,

181

Cladophora glaucescens, Cladophora speciosa, Enteromorpha claihrata, E. intestinalis, Enleromorpha prolifera, красные водоросли Chondria dasyphylla, Polysiphonia yendoi.

Шнуровидные формы (20-30 см). Представители: бурые водоросли Chordaria magellanica, Dictyosiphon foeniculaceus, Heterochordaria abietina, Scytosiphon lomentaria, Sphaerotrichia divaricata; красная водоросль Halosaccion microsporum.

Кустовидные формы (20-30 см). Представители: красные водоросли Callophyllis rynchocarpa, С. flabellata, Ceramiumkondoi, Chondrus pinnulatus, Constantinea rosamarina, Cracilaria verntcosa, Hypophyllum middendorfii, Congregatocarpus pacificus, Laurencia nipponica, Lomentaria hakodatensis, Neoptilota asplenioides, Odontaliacorymbifera, Odontalia ochotensis, Poly ides rotundus, Polysiphonia japonica, P. morrowii, Ptilotafilicina, Rhodomela larix, R. aculeata, Tichocarpus crinitus.

Подформа Dichloria (30-40 см): бурая водоросль Dichloria viridis.

Подформа Fucus (10-15 см). Представители: бурые водоросли Fucus evanescens, Pelvetia wrightii.

Пластинчатые формы (10-15 см). Представители: бурые водоросли Petalonia fascia, P. zosterifolia, Punctaria plantaginea, красные водоросли Halosaccion compressum, Iridaea cornucopiae japonica, Neodilsea yendoana, N. tenuipes, Phycodris r/ggii, Palmaria stenogona, Rhodimenia pertusa, Rhodoglossumjaponicum, Turnerella mertensiana, Tokidadendron bullata.

Подформа Porphyra (5-10 CM)

Подформа Ulva (10-15 см). Представители: зеленые водоросли Enteromorpha linza, Monostroma crassidermum, Ulva fenestrata, Ulva pertusa, Ulvalactuca. Ulvaria fusca.

Кишковидная форма Melanosiphon (5-10 см): бурая водоросль Melanosiphon intestinalis.

4. Группа жизненных форм PARVOALGOSA (1-3 см)

Представители: зеленые водоросли Acrosiphoniasonderi, Blidingia minima; красные водоросли Gloiopeltis furcata, Mastocarpus pacificm.

5. Группа жизненных форм CORALLIDA (2-4 см).

Представители: красные известковые кустистые водоросли Bossiella cretacea, Corallina pilulifera.

6. Группа жизненных форм корковых водорослей CRUSTIDA.

Представители: бурая корковая водоросль Analipus japonicus; красные известковые корковые водоросли Sp.sp., красная неизвестковая корковая водоросль Hildenbrandia prototipus.

7. Группа жизненных форм эпифитов EPIPHYTON.

Представители: зеленая водоросль Chaetomorpha canndbina; бурые водоросли Acinetospora sp., Coilodesme japonica, Ectocarpus sp., Leatheaia difformis, Ralfsia sp., Soundersella simplex, красные водоросли Campylaephora hypnaeoides, Ceramium japonicum, Fosliella zostericola, Halosaccion glandiforme.

Данная классификация весьма удобна для описания структуры фитобентоса. Выделяемые на ее основе синузии хорошо согласуются с синморфологическими и синэкологическими особенностями подводных растительных сообществ.

Теперь достаточно назвать группировки ламинариевых (Magnoalgosa), кустистых багрянок (Mesoalgosa), известковых кустиков пахиартрон (Corralida) и известковых корковых водорослей (Crustida) в средней сублиторали у берегов Японского моря, чтобы иметь представление об основных синузиях фитобентоса в данном месте. Рассмотрим главнейшие признаки синузии морского фитобентоса.

Синузия представляет собой компактную группировку макрофитов, поэтому редко встречающиеся экземпляры каких-либо видов не могут образовывать в сообществе самостоятельной синузии. Ее следует понимать как группу особей разных видов, относящихся к одной или близким жизненным формам. Объем синузии определяется таксономическим рангом биоморфы в системе жизненных форм. Например, в морском фитобентосе выделяется

182

синузия морских трав. Однако ее можно понимать и более узко, различая заросли трав на рыхлых грунтах и трав (филлоспадикс), селящихся в трещинах скал. На Каспийском море среди зарослей морских трав на песчано-илистых грунтах следует различать синузии зостеры и руппии. Дробность выделения синузий иногда можно довести до популяций отдельных видов. Каждая синузия занимает определенную экологическую нишу, это всегда одноярусная группировка, однородная морфологически и по вертикали, и по горизонтали.

Обычно синузии пространственно разграничены, но иногда разные синузии занимают одну и ту же площадь, как бы диффундируя одна в другую. Примером пространственно отграниченных синузий являются сообщества с мозаичной структурой: пятна ламинарии и кустистых багрянок в прогалинах между ними. Случай совместного положения синузий наблюдается, когда на одной площади распространены виды одинаковой высоты, но относящиеся к разным жизненным формам: в средней сублиторали Черного моря у берегов Таманского полуострова встречается сообщество Ceramium rubrum + Nereia filiformis. Церамиум - однолетник (эфемер), нерейа сохраняет многолетнюю подошву (гемикриптофит): это две разные жизненные формы. Образуемые ими синузии неразличимы по высоте и занимают одну площадь.

Характерным примером синузии являются микрогруппировки эпифитных водорослей. Многовидовые синузии эпифитов на цистозире в Черном море говорят о древности сообщества, о длительности процессов коадаптаций, которые привели к взаимному приспособлению растения-хозяина и поселяющихся на нем водорослей-эпифитов.

Синузии обладают некоторой самостоятельностью, являясь ценоэлементом одного сообщества, могут входить в состав других сообществ или существовать обособленно. Например, синузии известковых водорослей на Каспийском и Японском морях входят в состав различных фитоценозов, а у нижней границы распространения подводной растительности, в элиторали, образуют самостоятельные сообщества.

Кроме пространственных выделяют еще сезонные синузии - группы растений, развивающиеся на одной территории в разные сроки вегетационного периода, т. е. отграниченные друг от друга во времени. Сезонные смены синузий эфемеров вызываются изменениями гидроклиматических факторов: температуры, освещенности, солености и т.п. Таким образом, каждая сезонная синузия занимает свою нишу. Чередование сезонных синузий наиболее четко происходит в литорали и верхней сублиторали, где смена экологических режимов по сезонам выражена наиболее резко.

Разнообразное и сложное синузиальное сложение фитобентоса свидетельствует о его способности к наиболее полному использованию пространственных и сезонных экологических ниш: чем больше в сообществе синузий, тем больше его флористическое, экологическое и биоморфное богатство. Изучение синузий помогает глубже познать структуру сообщества и характер взаимоотношений различных экологических групп растений. Стационарные наблюдения позволяют выявить более жизненные, развивающиеся синузии и менее активные, вырождающиеся. Таким образом разрабатывается прогноз сукцессионных сдвигов фитобентоса.

Консорции. До сих пор мы ограничивались рассмотрением структуры фитоценозов морского макрофитобентоса, абстрагируясь or связей растений с животными. Консорция является связующим звеном между фито- и зооценозом. В. Н. Беклемишев (1951, с. 7) раскрывает это понятие следующим образом: "Каждый организм обычно входит в состав биоценоза не сам по себе, а в составе какого-либо консорция, состоящего из одной особи вида - эдификатора консорции и целого ряда особей эпибионтов и эндобионтов, поселяющихся на теле или в теле эдификатора. Сосна с ее микоризными грибками, с эпифитными мхами и лишайниками на стволе и ветвях, с паразитическими грибками в различных тканях, со всем множеством населяющих

183

ее членистоногих - это сложный консорции, это - целый мир". В морском сообществе примером консорции могут служить особи цистозиры на Черном море с разнообразной флорой эпифитов и фауной беспозвоночных.

Консорция состоит из консоргента (ядра консорции) и консортов - группы организмов, связанных с ядром. Различают несколько видов консорции: 1) индивидуальная, ее ядро - одна особь; 2) популяционная, ее ядро - популяция одного эдификаторного вида, 3) синузиальная, ее ядро -группировка консоргентов, принадлежащих к одной жизненной форме. Однако по существу элементарной единицей биоценоза является только индивидуальная консорция, тогда как другие ее разновидности представляют обобщение индивидуальных консорции в пределах биоценоза.

Консоргент играет роль эдификатора - строителя главного яруса в сообществе. Консорты - растения и животные, своим образом жизни и трофическими отношениями связаны с ядром консорции. Типичные консорты ведут малоподвижный образ жизни, постоянно или на определенной стадии своего развития они связаны с консоргентом.

Важнейшими формами консортивных связей являются трофические и эпифитные. Трофические (пищевые) связи выражаются в потреблении консортами органического вещества и заключенной в нем энергии, синтезированного центральным автотрофтным растением. Своеобразие морских консорции состоит в том, что иногда одноклеточные водоросли, в частности диатомовые, ведущие эпифитный образ жизни, например на цистозире в Черном море, благодаря высокой продуктивности являются основными продуцентами и стоят в начале трофических цепочек и в основании пирамиды биомасс.

Среди консортов различают: 1) биотрофы (фитофаги) - беспозвоночные и рыбы, питающиеся живыми растениями; эта связь прямая, положительная для консортов, отрицательная для консоргента, 2) сапротрофы (детритофаги) - в основном беспозвоночные, потребители отмерших частей растений. Эта связь - косвенная и в целом положительная, так как детритофаги вместе с бактериями-редуцентами выполняют санитарные функции, разрушая детрит, ускоряя его минерализацию и, следовательно, способствуя круговороту биогенных веществ. В отличие от наземных биоценозов, где отмершие части растений, как правило, опадают на землю под кроной консоргента и не разносятся далеко, на дне морских мелководий оторванные от грунта растения обычно уносятся волнами и течениями. Пляжные выбросы водорослей и морских трав являются своеобразной некроконсорцией, обусловливающей развитие биоценозов выбросов.

Эпифитная связь заключается в использовании консоргента в качестве живого субстрата для поселения. Наиболее сложные консорции с эпифитами развиваются на крупных многолетних растениях. В роли эпифитов выступают специально приспособленные для этого виды зеленых, бурых, красных, сине-зеленых, диатомовых водорослей, а также разнообразные беспозвоночные - губки, мшанки, гидроиды, черви, моллюски, ракообразные и др. Для консортов-эпифитов связь с консоргентом является односторонне положительной, так как обитание на крупном растении-хозяине ставит эпифиты в более выгодные условия освещения, снабжения кислородом и пищей.

Для консоргента эта связь или безразлична, когда эпифитов немного, или отрицательна, когда эпибионты своей массой заглушают хозяина. Консорции с эпифитами в морском бентосе представляют широко распространенное явление. Некоторые эпифиты обладают высокой специализацией, так что их жизнь связана исключительно с одним растением-хозяином.

Разнообразие консортов может рассматриваться как свидетельство зрелости сообщества. Если растения-эдификаторы лишены консортов, это наводит на мысль о молодости биоценоза, в котором процессы коадаптации и видообразования еще не привели к появлению консортов, способных занять выгодную экологическую нишу.

184


10.2.2. Структура подводной растительности

Подводные ландшафты морских мелководий отличаются по характеру растительного покрова. Каждый ландшафт представляет собой конкретный гидроботанический район, характеризующийся определенным набором подводных сообществ, пространственное распределение и сочетание которых подчинено ландшафтно-экологическим закономерностям. Важнейшими гидроботаническими признаками, используемыми при диагностике подводных ландшафтов, являются: состав доминантов, набор ассоциаций, спектры экологических рядов растительности, плановое распределение фитобентоса (рис. 10.34).

Рис. 10.34. Структура подводной растительности
Рис. 10.34. Структура подводной растительности

Состав доминантов. Для характеристики подводного ландшафта важен не столько полный флористический, сколько доминантный состав фитобентоса. Выделение доминантов позволяет свести списки видового состава к небольшому числу главных строителей фитоценозов, которые по своей численности, биомассе и проективному покрытию резко преобладают в растительном покрове морского дна.

Внимание к ценозообразующей роли макрофитов объясняет существенную разницу во флористическом и фитоценотическом подходах к районированию. В первом случае основное внимание обращается на изменения в списках растений, во втором - на смену доминантов, хотя состав при этом может оставаться неизменным. Например, на исходном флористическом списке а, б, в,... могут сформироваться гидроботанические районы 1) а, б, в,...; 2) б, а, в,...; 3) в, а, б,... и т. д. (выделенные индексы означают доминанты).

Доминанты растительного покрова облегчают экологическую и фитогеографическую характеристику фитобентоса. Для этого определяется принадлежность ценозообразующих видов к экологическим и жизненным формам, оценивается их фитогеографическая и флорогенетическая принадлежность.

Набор ассоциаций, классификация фитобентоса. Основной, исходной единицей фитобентоса является фитоценоз. Необходимо подчеркнуть, что успех последующих фитоценотических построений., используемых в ландшафтных исследованиях, определяется качеством и единообразным оформлением первичных описаний подводных фитоценозов. В качестве примера приведем бланк гидроботанического описания фитобентоса в береговой зоне Южного Сахалина (рис. 10.35). Для облегчения фиксации состава сообществ на обороте бланка напечатаны наиболее распространенные виды цветковых растений, зеленых, бурых и красных водорослей.

При описании подводных ландшафтов используются обобщенные характеристики фитоценозов. Наименьшей единицей классификации является ассоциация.

185

Рис. 10.35. Бланк гидроботанического писания фитобентоса в береговой зоне Южного Сахалина. Лицевая (<em>1</em>) и оборотная (<em>2</em>) стороны
Рис. 10.35. Бланк гидроботанического писания фитобентоса в береговой зоне Южного Сахалина. Лицевая (1) и оборотная (2) стороны

186

Среди отечественных альгологов к понятию растительной ассоциации раньше других пришла Н. В. Морозова-Водяницкая (1959), много лет изучавшая фитобентос Черною моря. В соответствии с принципами русской геоботанической школы за основные критерии ассоциации принимаются: состав эдификаторов и доминантов, синморфологическая и синэкологическая структура сообществ (ярусное, мозаичное, синузиальное сложение), приуроченность к определенным условиям местообитания.

Классификационной единицей более высокой по таксономическому рангу, чем ассоциация, является формация. Вот наиболее известные определения формации советских геоботаников: это "ассоциации, в которых господствующий ярус сложен одним и тем же видом" (Шенников, 1964), формация "объединяет ассоциации с одинаковым составом эдификаторов" (Лавренко, 1959). Я рекомендую использовать именно такой принцип выделения формаций (Петров, 1961; Петров, 1967; Петров, Поздеев, 1992).

В морской фитоценологии широко используется физиономическая трактовка формации, что ведет начало от Гризебаха (Grisebach, 1838), впервые предложившего это понятие для подразделения наземной растительности. Физиономической трактовки формации при классификации подводной растительности придерживается Хартог (Hartog, 1959), который вслед за Чельманом (Kjeliman, 1878) определяет водорослевую формацию как часть водорослевой растительности, чей внешний облик обусловливается одной или несколькими господствующими жизненными формами. Ряд авторов вкладывает в термин ''формация" преимущественно экологический смысл. Коттон (Cotton, 1912) предложил под формацией понимать сочетание подводных растительных сообществ, обитающих на одинаковом субстрате (например, формация скалистых берегов, формация песчаных берегов и т. п.). Близкую трактовку формации дает Сэтчелл (Setcheli, 1917), в аналогичном смысле употребляет термин "ассоциация"" Функ (Funk, 1927). Шмидт (Schmidt, 1931) использовал термин "формация" как синоним единиц вертикальной поясности фитобентоса (например, формация литорали, формация сублиторали и т. п.).

Часто между ассоциациями и формациями выделяют промежуточную ступень -группы ассоциаций. Последние объединяют ассоциации с одинаковыми доминантами второстепенных ярусов (синузий). Группы ассоциаций являются чутким индикатором экологических модификаций фитобентоса.

Слабо разработан вопрос о выделении высших таксономических единиц классификации подводной растительности. Большинство авторов не идет дальше выделения одной крупной таксономической единицы, охватывающей подводную растительность морей как единое целое (Drude, 1890; Diels, 1929; Ильинский, 1937). Однако Шафер (1956), полемизируя с Дильсом, объединяющим все обитающие в море растения в один тип Thalassium, пишет, что в действительности разнообразие типов и подчиненных им классов и групп формаций в море гораздо больше.

В соответствии с принципами фитоценотических классификаций под типом подводной растительности мы предлагаем понимать совокупность формаций, доминанты которых относятся к одной жизненной форме. Так, например, на Черном море выделяют следующие типы растительности: бентосные сообщества диатомовых водорослей; сообщества эфемеров (однолетних зеленых, бурых и красных водорослей); сообщества фанерофитов (многолетних бурых и красных водорослей); сообщества морских трав (Петров, 1961).

Каждый подводный ландшафт характеризуется своим набором ассоциаций донных сообществ или более высоких таксонов - групп ассоциаций, формаций, типов подводной растительности.

Спектры экологических рядов. Закономерности распределения фитоценозов, соотношения между характером подводной растительности и условиями обитания исследуются методом заложения эколого-топологических профилей. Метод профилей

187

позволяет представить конкретные фитоценозы в их пространственной сопряженности друг с другом и меняющимися условиями среды. Таким образом раскрываются закономерности распределения сообществ, их связи с ландшафтно-экологической структурой дна морских мелководий.

На основе закономерностей, выявленных с помощью конкретных эколого-топологических профилей, составляются обобщенные экологические ряды растительности, т. е. некоторые абстрактные схемы, отражающие характерную для данного подводного ландшафта смену фитоценозов под влиянием направленного изменения интенсивности какого-либо одного или комплекса экологических факторов: длительности осушения на литорали, подводной освещенности с глубиной, солености по мере удаления от устья реки, прибойности и т. п.

Каждый подводный ландшафт характеризуется своим спектром горизонтальных и вертикальных экологических рядов. Удобной формой, раскрывающей порядок эколого-топологических смен в их взаимосвязи, являются экологические кресты, составляемые по методу В. Н. Сукачева. Крест строится в виде системы координат, центр которой занимают "средние" условия существования и типичные для них растительные сообщества. Направление осей указывает изменение того или иного экологического фактора и связанное с ним изменение растительности. Такие кресты наглядно отображают экологические ареалы ассоциаций фитобентоса, экологическую позицию одних сообществ по отношению к другим (рис. 10.36).

Плановое распределение фитобентоса. Приступая к рассмотрению пространственной структуры фитобентоса, необходимо коснуться вопроса о характере его границ и о явлении континуума.

Большой опыт водолазных наблюдений, дешифрирования аэрофотоснимков морских мелководий говорит о том, что границы между сообществами могут быть резкими, и тогда фитобентос предстает в виде мозаики дискретных единиц, однородных в фитоценотическом отношении. Иногда границы между фитоценозами предстают в виде постепенных переходов, и тогда возникает явление континуума, т. е. непрерывности фитобентоса.

Представление о непрерывности фитобентоса исходит из того, что макрофиты образуют пестрый ковер непрерывно меняющихся сочетаний. Эти узоры не имеют определенных границ и закономерностей повторения. Переход от одной группировки к другой совершается путем постепенного уменьшения количества и исчезновения одних видов, появления и увеличения обилия других. Явления дифференциации и интеграции растительного покрова

Рис. 10.36. Экологическая ординация сообществ, объединяемых в формацию Laurencia caspica (Каспийское море).
Рис. 10.36. Экологическая ординация сообществ, объединяемых в формацию Laurencia caspica (Каспийское море).

а - экологическая нагрузка координат; б - эколого-фигоценотическая схема сообществ, входящих в формацию Laurencia caspica

188

наглядно изображает Р. Уиттекер (1980), рассматривающий несколько возможных вариантов распределения видовых популяций (рис. 10.37).

Конкурирующие виды, включая растения-доминанты, взаимно исключают друг друга, и их популяции разделены резкими границами (а). В этом случае вдоль градиента возникают различающиеся между собой сообщества, отделенные друг от друга четкими границами. Конкурирующие виды-доминанты разделены резкими границами, однако множество сопутствующих видов образуют перекрывающие друг друга переходы (б). В центре сообщества господствует специфический для него набор видов, однако к периферии усиливается краевой эффект, проявляющийся в форме экотона: сообщества постепенно переходят друг в друга, образуя континуумы (в). Резкие границы между видовыми популяциями отсутствуют. Центры и границы видовых популяций более или менее равномерно рассеяны вдоль градиента среды (г).

На морском дне наблюдается диалектическое единство явлений дискретности и континуальности растительного покрова. Когда мы говорим о фитоценозах как однородных участках фитобентоса, эту однородность следует понимать как однородность композиции разнообразных ценоэлементов. Причем мера различий внутри сообщества значительно меньше меры этих различий с соседними участками. Континуальность фитобентоса проявляется в виде экотона, т. е. краевого эффекта, когда соседние фитоценозы связаны то узкими, то широкими переходами. Однако ширина этих переходов, как правило, значительно уже самих фитоценозов. Таким образом, концепция континуума не противоречит представлению о наличии на морском дне реально существующих, повторяющихся в сходных условиях фитоценозов, которые можно выделять, описывать и классифицировать.

Рис. 10.37. Четыре гипотетических типа распределения видов по градиенту среды, по Р. Уиттекеру. Каждая кривая на рисунке отражает распределение одной видовой популяции
Рис. 10.37. Четыре гипотетических типа распределения видов по градиенту среды, по Р. Уиттекеру. Каждая кривая на рисунке отражает распределение одной видовой популяции

Гидроботаническая характеристика подводного ландшафта завершается описанием закономерностей распределения растительности и ее картированием. Трудности картографирования состоят в том, что на морском дне сильно выражена комплексность фитобентоса. Очень редко площадь, занятая одной ассоциацией, оказывается достаточно большой, чтобы ее можно было изобразить в виде отдельного контура даже на карте крупного масштаба.

Рассмотрим три типичных случая комплексности фитобентоса: а) закономерные сочетания, состоящие из чередующихся участков с различными микроценозами, которые в отдельности картировать невозможно, например растительность грядового бенча, представляющего собой сочетание микроценозов гряд и межгрядовых понижений, б) поясное распределение сообществ, когда ассоциации каждого пояса самостоятельно не могут быть показаны на карге, например ассоциации, образующие звенья вертикальной поясности, особенно в верхних этажах литорали и сублиторали у приглубых берегов, в) одна пространственно господствующая единица содержит фрагменты других сообществ, показать которые в данном масштабе не удается, например "луга" зостеры на мягких фунтах с отдельными вкраплениями камней, к которым приурочены микрогруппировки пегрофитов.

Таким образом, картирование подводной растительности, как правило, осложняется тем, что фитоценотические выделы неоднородны и не могут быть сведены к какой-нибудь одной из низших ступеней

189

классификации фитоценозов, например ассоциации. Поэтому при картировании фитобентоса большое внимание уделяется выделению ландшафтно-экологических контуров, т.е. морфологических единиц ландшафта.

Справедливо утверждение, что морфологическая структура подводного ландшафта адекватно отображается в закономерностях пространственного распределения и сочетания фитобентоса.

Действительно, если мы определим комплекс факторов, обусловливающих морфологическую дифференциацию ландшафта, то увидим, что это те же условия, которые оказывают экологическое воздействие на формирование подводного растительного покрова.

190


10.2.3. Ландшафтный подход к описанию подводной растительности (на примере Южного Сахалина)

Взаимную зависимость подводной растительности и элементов морфологической структуры ландшафтов предлагается рассмотреть на примере береговой зоны Южного Сахалина на участке между городами Холмск и Невельск. Эта акватория выделяется в качестве особого Холмского ландшафта (Петров, Поздеев, 1992). Основные биотопы береговой зоны определяются элементами ее геоморфологического строения (рис. 10.38).

Природные условия. Южное побережье Сахалина, омываемое водами Японского моря, характеризуется низкогорным денудационно-тектоническим рельефом. Вплотную к берегу Татарского пролива подступает Южно-Камышовый хребет высотой 700 - 800 м.

Рис. 10.38. Обзорная карга Холмского ландшафта береговой зоны Южного Сахалина.
Рис. 10.38. Обзорная карга Холмского ландшафта береговой зоны Южного Сахалина.

Условные обозначения: 1 - абразионные берега с отмершим клифом, окаймленным низкой аккумулятивной морской террасой; 2 - аккумулятивные берега с широким песчаным пляжем; 3 - абразионный подводный береговой склон (пояс скал) с хорошо выраженной прибрежной мелководной абразионной террасой (каменистой осушкой); 4 - аккумулятивная равнина; 5 - бровка шельфа

Обращенные к морю склоны гор ограничены береговым уступом (клифом). В настоящее время он недоступен воздействию волн и задернован (отмерший клиф). Между береговым уступом и морем располагается аккумулятивная морская терраса шириной около 100 м, высотой 3 - 5 м. Площадка террасы представляется единственным удобным местом для строительства небольших населенных пунктов, по ней проходят автомобильная и железная дороги.

Там где горы рассекаются речными долинами, перед устьями рек хорошо выражены небольшие бухточки. Долины рек продолжаются под водой и заполнены песчаными отложениями. Эта особенность морфологии приустьевых участков объясняется тем, что в период низкого стояния уровня моря в плейстоцене реки были глубоко врезаны в коренные породы. В ходе последующей трансгрессии углубления заполнились рыхлыми отложениями.

На гидрологический режим прибрежных вод большое влияние оказывает ветвь

190

Куросио - Цусимское течение, которое приносит с юга теплые и соленые воды высокой прозрачности. Акватория Холмского ландшафта самая теплая в береговой зоне Южного Сахалина. Об этом в частности свидетельствует отсутствие фукусовых водорослей на литорали. В период летнего прогревания наблюдается вертикальная стратификация водной толщи. Глубина слоя скачка 25 - 30 м. Перепад температур весьма значительный -от 16-17 ℃ на поверхности, до 2,5 - 3 ℃ ниже слоя скачка. Соленость моря колеблется около 33-34 ‰. Поверхностный слой у берега опресняется стоком рек. Цвет морской воды сине-голубой. Прозрачность от 10 - 12 до 15 - 20 м.

Весьма своеобразным гидрологическим режимом характеризуется мелководная осушка. Наряду со значительным летним прогревом, при котором в наиболее защищенных частях температура воды достигает 30 ℃, порой, даже в разгар лета при сгонных ветрах, наблюдается резкое, до 5 ℃, падение температуры, связанное с подтоком холодных вод. Прогрев наиболее защищенных частей осушки обусловливает дефицит кислорода и эпизодический замор фауны и флоры, что способствует в свою очередь повышенной аккумуляции органических остатков, формированию илистых, сероводородосодержащих отложений.

Приливы у западных берегов Сахалина от м. Крильон до г.Чехова - неправильные суточные. Их амплитуда в районе Холмска весьма невелика - около 0,4 - 0,5 м. К северу и югу она возрастает до 1 м. Большое влияние на колебания уровня моря у берегов оказывает сгон или нагон воды ветром при прохождении глубоких циклонов. Во многих бухтах и заливах наблюдаются сейши, вызывающие временные подъемы уровня до 0,3-0,5 м.

Рис. 10.39. Аэрофотоснимок подводного склона береговой зоны Холмского ландшафта.
Рис. 10.39. Аэрофотоснимок подводного склона береговой зоны Холмского ландшафта.

1-2. Элементы изображения берега: 1 - береговой обрыв, отмерший клиф; 2 - низкая аккумулятивная морская терраса с расположенными на ней дорогой и домами; 3-5. Элементы изображения урочища прибрежной мелководной абразионной террасы (каменистой осушки, бенча): 3 - заросли зостеры; 4 - выровненная поверхность, покрытая тонким слоем щебнистых отложений с разреженным покровом водорослей; 5 - внешняя открытая прибою часть каменистой осушки, поросшая филлоспадиксом. 6 - 9. Элементы изображения урочища абразионного подводного берегового склона: 6 - заросли ламинарии на пограничных грядах; 7 - верхний этаж сублиторали - мелкопятнистость рисунка обусловлена куртинами филлоспадикса, полосчатость - скульптурно-грядовым микрорельефом; 8 - средний и нижний этажи сублиторали, толща воды затушевывает детали изображения; 9 - желобообразное понижение на месте тектонического разлома

Устойчивые и сильные воздушные потоки муссонной циркуляции, слабый ледовый покров и большие пространства глубокого моря способствуют развитию волнения, связанного с направлением и силой господствующих ветров. Во время зимнего муссона, с ноября по март, волнение возникает под действием устойчивых северозападных ветров; весной и летом волнение имеет направление преимущественно с юго-запада на северо-восток.

Штормы чаще бывают зимой, реже -

191

весной и осенью. При устойчивых и продолжительных ветрах можно ожидать появление волн с длиной 100 -120 м; обычно длина волн 40 - 50 м. Максимальная высота волн 5 - 6 м, обычно около 2 м. Исходя из этих данных, может быть определена глубина волнового воздействия в береговой зоне, она равна половине длины волны, т.е. 50 - 60 (20 - 25) м.

Связь фитобентоса с элементами морфологической структуры подводного ландшафта. Характерные черты морфологической структуры Холмского ландшафта определяются тремя типами подводных урочищ. Первые два типа формируются на элементах рельефа абразионного подводного берегового склона - это урочище прибрежной мелководной абразионной террасы (бенча или каменистой осушки) и урочище абразионного подводного берегового склона. Вместе они образуют местность - пояс скал, прерывающийся только напротив устьев рек. Третий тип урочищ - аккумулятивные равнины. Это лишенные растительного покрова участки дна, сложенные песчаными отложениями, формирующиеся на месте переуглубленных устьев рек, расчленяющих пояс скал, и у подножия скал (песчаная отсыпь).

Общее представление о морфологической структуре Холмского ландшафта дают аэрофотоснимок (рис. 10.39) и фрагмент ландшафтной карты (рис. 10.40).

Урочище прибрежной мелководной абразионной террасы представляет собой бенч - выровненную поверхность шириной 150 - 300 м, выработанную в коренных породах (флишеобразно переслаивающихся аргиллитах и алевролитах холмской и верхненевельской свит). Поверхность террасы лежит в интервале приливо-отливных вод, в связи с чем она получила название "каменистой осушки". Глубина моря над осушкой во время полной воды колеблется около 0,5 м.

Рис. 10.40. Морфологическая структура Холмского ландшафта (фрагмент).
Рис. 10.40. Морфологическая структура Холмского ландшафта (фрагмент).

1 - пляж; 2 - урочище прибрежной мелководной абразионной террасы (каменистой осушки, бенча); 3 - заросли зостеры; 4 - фации щебнистых отложений и выходов коренных пород с разреженным покровом водорослей; 5 - заросли филлоспадикса; 6 - урочище абразионного подводного берегового склона; 7 - комплекс фаций пограничных гряд, поросших ламинарией; 8 - фации верхнего этажа сублиторали; 9 - фации среднего этажа сублиторали; 10 - комплекс фаций берегового склона, целостность которого нарушена многочисленными разломами и трещинами, верхний этаж сублиторали; 11 - фации тектонических расщелин, расширенных абразией; 12 - желобообразное понижения на месте тектонического разлома

Значительная ширина абразионной террасы и небольшая глубина над ее поверхностью обусловливают относительно спокойный гидродинамический режим в прибрежной части и его усиление по мере удаления в сторону открытого моря. Соответственно меняется и характер грунтов и растительности. Выделяются три обстановки осадконакопления, которые можно рассматривать как современные морские геологические или географические фации (рис. 10.41).

Остановимся на описании растительных сообществ, индицирующих особенности фаций каменистой осушки. В прибрежной части почти сплошной пояс образуют заросли морской травы (Zostera marina). Различные эколого-топологические условия определяют формирование нескольких модификаций сообществ, относящихся к

192

Рис. 10.41. Профиль прибрежной абразионной террасы (каменистой осушки).
Рис. 10.41. Профиль прибрежной абразионной террасы (каменистой осушки).

Условные обозначения. Грунты: 1 - тонкозернистые песчаные заиленные; 2 - песчаные; 3 - песчано-щебнистые; 4 - щебнистые; 5 - щебнисто-валунные; 6 - коренные породы (флишеобразное переслаивание песчаников, алевролитов и аргиллитов верхненевельской свиты). Доминирующие виды макрофитов: 7 - Zostera marina; 8 - Phyllospadix iwatensis; 9 - Blidingia minima; 10 - Laminaria japonica; 11 - Sargassum miyabei; 12 - Sphaerotrichia divaricata; 13 - Bossiella cretacea; 14 - Chondria dasyphylla; 15 - Corallina pilulifera; 16 - Gloiopeltis furcata; 17 - Rhodomela larix; 18 - красные известковые корковые водоросли. Донные природные комплексы: А - фация выровненной, защищенной от прибоя прибрежной части осушки, с комплексными сообществами зостеры и саргассума, обусловленными мозаикой песчаных отложений и выходов коренных пород; Б - фация средней части каменистой осушки, характеризующаяся усилением влияния волн открытого моря, с относительно выровненным рельефом, осложненным микрогрядами относительной высотой 0,1 - 0,2 м, с разреженным покровом специфических видов водорослей: В - фация внешней части осушки, подверженная воздействию прибоя, характеризующаяся скульптурно-грядовым микрорельефом и мозаикой фитоценозов, характерных для прибойных местообитаний

формации Zostera marina. К тонкозернистым песчаным, часто заиленным отложениям, залегающим маломощным слоем на коренных породах, приурочены чистые сомкнутые "поля" зостеры, образующие ассоциацию Zostera marina. В зарослях обитают креветки Pandalus latirostris, являющиеся характерным компонентом данного биоценоза.

В местах, где слой песчаных отложений, на которых растет зостера, выклинивается, на поверхность выходят коренные породы, к которым прикрепляются слоевища саргассовых водорослей. Мозаика грунтов обусловливает комплексность фитобентоса: пятна зостеры чередуются с пятнами саргассума. Зостера и саргассум относятся к разным жизненным формам, а следовательно, образуют и разные синузии. Можно сказать, что синузия Sargassum диффундирует в синузию Zostera marina.

По мере удаления от берега движение воды становится более активным, увеличиваются площади, занятые выходами коренных пород, скоплениями камней. Это внешняя кайма зарослей зостеры, представленная сообществом Zostera marina -(Sargassum) - (Mesoalgosa) - красные известковые корковые водоросли.

Средняя часть осушки обладает выровненным рельефом. Сквозь тонкий покров щебнистых отложений выступают коренные породы, образуя микрогряды относительной высотой 0,1 - 0,2 м. На скальных грунтах широко распространена мозаика сообществ, в которых попеременно доминируют водоросли, образующие синузию Mesoalgosa: красная нитчатка Chondria dasyphylla и шнуровидная бурая водоросль Sphaerotrichia divaricata. Местами в строении ассоциаций принимают участие зеленые водоросли Enteromorpha lima, Ulva pertusa, бурые водоросли Punctaria plantaginea, Scytosiphon lomentaria.

В средней части каменистой осушки встречаются отдельные крупные глыбы, обнажающиеся во время отлива. К их вершинам приурочено небольшое число

193

типипичных литоральных форм, образующих узкие пояски, положение которых зависит от размеров глыб. Небольшая (длиной до 3 см) красная кустистая водоросль Gloiopeltis furcata образует разреженные куртинки, опоясывающие верхушки камней. Иногда выше глойопелтиса пояс шириной около 10 см образует небольшая зеленая водоросль Blidingia minima. Иногда пояс шириной около 10 см образует бурая пластинчатая водоросль Petalonia zosterifolia.

Внешняя мористая часть осушки подвержена воздействию прибоя и характеризуется грядовым микрорельефом. Она занята поясом морской травы Phyllospadix iwatensis. Эдификатором первого яруса является филлоспадикс, образующий большие, диаметром в несколько метров, пятна сомкнутых зарослей. На поверхности скал и валунов развита синузия красных известковых корковых водорослей. К границе зоны филлоспадикса приурочена ассоциация Phyllospadix iwatensis - (Rhodomela larix) - Corallina pilulifera - красные известковые корковые водоросли. Видовой состав сообщества свидетельствует об усилении влияния волн открытого моря.

К вершинам пограничных гряд, отделяющих каменистую осушку от крутого абразионного склона, приурочены сообщества красной известковой кустистой водоросли Corallina pilulifera, плотные заросли которой именуются "кораллиновыми тротуарами". В качестве обычной примеси в растительных сообществах присутствуют красные кустовидные водоросли Mesoalgosa, характерные для прибойных местообитаний: Rhodomela larix, Polysiphonia yendoi, Ceramium kondoi, Laurencia nipponica и др.

Кораллина играет значительную роль в осадкообразовании мористой части осушки. Известковые талломы кораллины, обламываясь под действием прибоя, образуют кораллиновый песок, выстилающий межгрядовые понижения слоем в несколько сантиметров. Характерным компонентом биоценозов мористой части каменистой осушки являются морские ежи Strongylocentrotus intermedius. Порой до нескольких десятков особей морских ежей на квадратный метр устилают межгрядовые понижения и расселины скал. Панцири и иглы погибших ежей пополняют состав рыхлых отложений межгрядовых понижений. Таким образом, в пределах урочища каменистой осушки выделяются три фации, образующие сопряженный ряд. Смена фации обусловлена усилением влияния волн открытого моря по направлению от берега. Каждая фация характеризуется своими особенностями растительного покрова.

Урочище абразионного подводного берегового склона прослеживается до глубины 20-30 (40) м. Повсеместно наблюдаются выходы коренных пород, представленные переслаиванием пластов алевролитов, песчаников, изредка туфов и конгломератов верхненевельской и холмской свит. Мощности пластов 0,1 - 0,5 м. Иногда они образуют пачки с преобладанием пластов того или иного состава. В результате избирательной абразии формируется резко пересеченный (ступенчатый, грядовый или глыбовый) рельеф подводного берегового склона.

В распределении фитобентоса наблюдается последовательная смена растительных сообществ по глубинам, обусловленная ослаблением освещенности и волнения с глубиной. В прибрежных водах морей бореальной зоны световая энергия почти полностью поглощается в слое воды до 30 -40 м. В прибрежных водах Японского моря она поглощается на глубине до 32 - 34 м, так как максимальная прозрачность здесь не превышает 16 - 17 м.

Л. П. Перестенко (1980), исходя из особенностей изменения освещенности с глубиной, делит сублиторальную зону на два горизонта - фотофильной и сциафильной растительности. Горизонт фотофильной растительности Л. П. Перестенко подразделяет на три этажа, границы между которыми проходят на глубине 3 - 5, 10 -12 и 30 - 32 м. Глубже простирается горизонт сциафильной растительности.

В соответствии с предложенной выше (см. гл. 9) системой единиц ландшафтно-экологического подразделения береговой

194

зоны по вертикали, в урочище абразионного подводного берегового склона предлагается различать верхний, средний и нижний этажи сублиторальной зоны.

Каждый этаж отличается не только своим режимом освещенности, но и характеризуется ослаблением гидродинамической активности. В верхнем этаже воздействие волнения на дно начинает оказываться при высоте волн около 1 м, в среднем - 2 м, в нижнем - от 3 до 5 м. Следовательно, при волнении в 5 баллов на глубине более 30 м его воздействие прекращается. Такая система единиц не противоречит горизонтам и этажам фитобентоса, выделенным Л. П. Перестенко.

Остановимся более подробно на характеристике фитобентоса верхнего и среднего этажей сублиторали (рис. 10.42). Заметим, что растительность каменистой осушки и абразионного склона в пределах верхнего этажа сублиторали представляет наибольшее флористическое разнообразие. Здесь встречается до 90 % видов, распространенных в береговой зоне у западных берегов Южного Сахалина.

Верхний этаж в интервале глубин 0 -5 м подразделяется на две ступени. К верхней ступени верхнего этажа сублиторали приурочена серия пограничных гряд, отделяющих урочище каменистой осушки от урочища абразионного подводного берегового склона. Вершины гряд расположены вблизи нуля глубин, их подножия на глубине 1 - 2 м. Ширина комплекса пограничных гряд достигает нескольких десятков метров.

На глубине первых десятков сантиметров в условиях сильной прибойности к вершинам пограничных гряд приурочены сообщества Laminaria japonica - Mesoalgosa -Corallina polulifera - красные известковые корковые водоросли. Эдификатором первого яруса является ламинария. Она растет

Рис. 10.42. Профиль абразионного подводного берегового склона в пределах верхнего и среднего этажей сублиторальной зоны.
Рис. 10.42. Профиль абразионного подводного берегового склона в пределах верхнего и среднего этажей сублиторальной зоны.

Условные обозначения: Грунты: 1 - валунно-глыбовые; 2 - коренные породы (флишеобразное переслаивание песчаников, алевролитов и аргиллитов верхненевельской свиты). Доминирующие виды макрофитов: 3 - Phyllospadix iwatensis; 4 - Laminaria japonica; 5 - Costaria costata; 6 - Cystoseira crassipes; 7 - Odonthalia corymbifera; 8 - Dichloria viridis; 9 - Corallina pilulifera; 10 - Tichocarpus crinitus; 11 - Ptilota filiana; 12-Palmaria stenogona; 13 - Bossiella cretacea; 14 - красные известковые корковые водоросли; 15 - Ulva lactuca

крупными общинами, форма которых определяется простиранием гряд. Заросли ламинарии обычно вытянуты вдоль берега узкими полосами длиной в сотни метров. Ширина зарослей на одной гряде составляет несколько метров. Слоевища ламинарий, растущих на вершинах гряд вблизи уреза воды, вследствие активного волнового воздействия оборваны, длина их колеблется около 1 м. При увеличении глубины, даже на несколько десятков сантиметров, длина слоевищ возрастает до 2,5 м. Плотный покров ламинарии практически не дает возможности для формирования "подлеска". Синузия Mesoalgosa, образующая второй ярус, приурочена к просветам в зарослях, где своеобразные латки образуют кустовидные багрянки Ceramium kondoi, Ptilota filicina, Tichocarpus crinitus и др. Третий ярус представлен синузией Corailina pilulifera, которую можно рассматривать как верный индикатор перехода к первой ступени верхнего этажа подводного склона. Отшлифованные прибоем поверхности гряд покрыты накипными формами красных известковых корковых водорослей.

В межгрядовых понижениях ламинария, как правило, отсутствует. На поверхности скал и камней здесь развита синузия красных известковых корковых водорослей. Характерными компонентами биоценозов пограничных гряд являются колючие

195

морские ежи Strongylocentrotus intermedium и морские звезды Patiria pectinifera, Asteria amurensis, приуроченные к межгрядовым понижениям.

Пограничные гряды переходят в крутой скульптурно-грядовый склон. Для него характерен резкий перегиб профиля и быстрое увеличение глубины. К вершинам гряд на глубине 1 - 2 м, в пределах верхней ступени, приурочены сообщества Laminaria japonica - Mesoalgosa - Corallina pilulifera + Bossiella cretacea - красные известковые корковые водоросли. Характерным признаком является наличие в третьем ярусе кроме кораллины другой известковой кустистой водоросли Bossiella cretacea, появление которой свидетельствует о переходе к условиям нижней ступени верхнего этажа.

Нижняя ступень верхнего этажа занимает интервал глубин от 2 до 5 м. Появляются сообщества Laminaria japonica + Cystoseira crassipes - Mesoalgosa - Bossiella cretacea - красные известковые корковые водоросли. Они имеют ряд характерных особенностей. В строительстве эдификаторного яруса кроме ламинарии принимает участие крупная кустовидная бурая водоросль Cystoseira crassipes. Цистозира играет особую роль в структуре сообществ. Благодаря воздухоносным пузырям на концах веточек, ее слоевища занимают положение в толще воды, близкое к вертикальному. Это привлекает к цистозире разнообразных беспозвоночных и эпифитные водоросли, которые селятся в ее кроне. Благодаря этому популяции цистозиры выделяются в особые консорции. Второй ярус ("подлесок") выражен в просветах между крупными бурыми водорослями. Он образован синузией Mesoalgosa, в которую входят багрянки Odonthalia corymbifera, Ptilota filicina, Tichocarpus crinitus, Neodilsea yendoana, Palmaria stenogona. Третий ярус представлен синузией известковых кустистых водорослей Bossiella cretacea, которая на глубине более 1 м замещает синузию Corallina pilulifera. На поверхности скал развита синузия красных известковых корковых водорослей.

С увеличением глубины до 3 - 5 м возрастают площади, покрытые сообществом Bossiella cretacea - красные известковые корковые водоросли. В него вкраплены заросли ламинарии до нескольких метров в поперечнике и крупные куртины Phyliospadix iwatensis. Подлесок из красных водорослей практически отсутствует.

Урочище абразионного подводного берегового склона в пределах среднего этажа сублиторали в интервале глубин от 5 - 6 до 10 - 15 м характеризуется резкопересеченным рельефом - ступенчатым, грядовым или глыбовым, который формируется в результате избирательной абразии пластов горных пород. Средний этаж можно подразделить на две ступени. Верхняя ступень располагается в интервале глубин от 5 до 8 м. В структуре фитобентоса господствующее положение занимают сообщества Bossiella cretacea - красные известковые корковые водоросли. Характерна примесь в виде отдельных экземпляров крупных бурых водорослей Agarum cribrosum, растущих на расстоянии нескольких метров друг от друга. Единично также встречаются водоросли, относящиеся к группе жизненных форм Mesoalgosa: Odonthalia corymbifera, Tichocarpus crinitus, Dichloria viridis и др. Нижняя ступень среднего этажа сублиторали располагается в интервале глубин от 8 до 10 -15 м. Здесь к вершинам гряд иногда приурочены чистые, сомкнутые заросли Odonthalia corymbifera.

Нижний этаж сублиторальной зоны в интервале глубин от 15 - 20 до 30 (40) м характеризуется резкопересеченным рельефом. Господствующую роль в образовании донных биоценозов играют беспозвоночные животные - гидроиды, губки, мшанки, серпулиды, балянусы, актинии, асцидии; двустворчатые моллюски амония и мидия; свободнолежащие и медленно ползающие по дну морские звезды, ежи, голотурии. Значение растительности в общем аспекте дна ничтожно. Фитобентос представлен сообществом Agarum cribrosum - красные известковые корковые водоросли + Hildenbrandia prototipus. В разреженном первом ярусе вместе с агарумом встречаются бурая водоросль Dichloria viridis и красная водоросль

196

Turnerella mertensiana. Характерной чертой ассоциации данной группы является присутствие в синузии Crustida красной неизвестковой корковой водоросли Hildenbrandia prototipus, встречающейся только на больших глубинах.

Классификация и экологическая ординация подводной растительности. Чтобы дать более полное представление о растительных сообществах, образующих фитобентос в береговой зоне Южного Сахалина, приведем типологические характеристики наиболее важных сообществ, упомянутых при описании растительности элементов морфологической структуры Холмсмого ландшафта. Типологические группы - ассоциации, группы ассоциаций, формации - получены в результате классификации описаний конкретных фитоценозов. Закономерности сопряжения растительных сообществ с ландшафтно-экологическими обстановками показаны с помощью ординационных схем, отображающих эколого-фитоценотические ряды сообществ.

Формация Zostera marina

Эдификатором растительных сообществ служит морская трава Zostera marina, достигающая длины (30) - 50 - (100) см. Ее заросли образуют почти сплошной пояс шириной около 50 м, приуроченный к песчаным грунтам внутренней части каменистой осушки, недосягаемой для волн открытого моря.

цию, включает 23 вида: цветковых - 1 (Zostera таrina), зеленых - 6 (Enteromorpha clathrata, Е. prolifera, Chaetomorpha cannabina, Cladophorasp., Ulva fenestrata, U. pertusa), бурых - 7 (Acinetospora sp., Chordaria magellanica, Ectocarpus sp., Laminaria japonica, Sargassum miyabei, S. pallidum, Sphaerotrichia divaricata), красных - 9 (Bossiella cretacea, Campylaephora hypnaeoides, Chondnispinnulatus, Coralhna pilulifera, Fosliella zostericola, Halosaccion glandiforme, Iridaea cornucopiae, Palmaria stenogona, красные известковые корковые водоросли).

Рис. 10.43. Экологическая ординация сообществ, объединяемых в формацию Zostera marina. <em>А</em> - экологическая нагрузка координат эколого-фигоценотеческой схемы: <em>Б</em> - эколого-фитоценотическая схема
Рис. 10.43. Экологическая ординация сообществ, объединяемых в формацию Zostera marina. А - экологическая нагрузка координат эколого-фигоценотеческой схемы: Б - эколого-фитоценотическая схема

Характерными жизненными формами, определяющими синузиальное сложение сообществ, являются, помимо зостеры, крупные кустовидные бурые водоросли рода Sargassum. Синузия Mesoalgosa образована Chordaria magellanica, Palmaria stenogona, Ulvafenestrata и др. Особую синузию образуют эпифиты. На поверхности камней - синузия красных известковых корковых водорослей.

По субдоминантам, индицирующим экологические варианты формации, выделяются три группы ассоциаций. Экологическая ординация сообществ, объединяемых в формацию Zostera marina, показана на рис. 10.43.

Группа ассоциаций Zostera marina образована простыми по составу и структуре сообществами зостеры и приурочена к

197

тонкозернистым песчаным часто заиленным отложениям прибрежной части каменистой осушки. Листья зостеры достигают длины 1 м и стелются по поверхности воды, образуя обильные сомкнутые заросли. Общее количество видов, входящих в группу ассоциаций, - 3: цветковых - 1, зеленых - 2. Проективное покрытие 50 -100 %. Биомасса - 2 - 4 кг/м2.

Группа ассоциаций Zostera marina -Sargassum miyabei приурочена к смешанным грунтам каменистой осушки. Мозаика грунтов обусловливает формирование комплексных фитоценозов, в которых пятна зостеры чередуются с пятнами саргассума. Второй ярус образует разреженный покров водорослей, обрастающих камни и входящих в синузию Mesoalgosa: Chordaria magellanica, Sphaerotrichia divaricata, Ulva fenesfrata. Хорошо выражена синузия эпититов, представленная бурыми водорослями Acinetospora. sp. и Ectocarpus sp. Общее количество видов, входящих в группу ассоциаций, - 12: цветковых - 1, зеленых - 3, бурых - 6, красных - 2. Проективное покрытие до 100%. Биомасса зостеры 3,5 кг/м2, саргассума - 2 кг/м2.

Группа ассоциаций Zostera marina -(Sargassum) - (Mesoalgosa) - красные известковые корковые водоросли образует внешнюю кайму зарослей зостеры, где движение воды становится более активным; здесь уменьшается площадь песчаных наносов, обнажаются коренные породы. Ассоциация имеет трехъярусное строение и отличается от ассоциаций предыдущей группы более разреженным покровом зостеры и саргассума и большим разнообразием водорослей Mesoalgosa. На поверхности скал хорошо развита синузия красных известковых корковых водорослей. Количество видов, входящих в ассоциацию, - 17: цветковых -1, зеленых - 3, бурых - 4, красных - 9. Проективное покрытие зостеры 30 - 70%, остальных водорослей в просветах 20%.

Формация Corallina pilulifera

Эдификатором растительных сообществ служит красная известковая кустистая водоросль Corallina pilulifera. Сообщества приурочены к вершинам открытых прибою гряд, ограничивающих каменистую осушку. Кустики кораллины в полосе прибоя низки и приземисты, высотой до 4 см Они образуют сплошной ковер, "кораллиновый тротуар".

Список растений, входящих в формацию, включает 32 вида: цветковых - 2 (Phyllospadix iwatensis, Zostera marina), зеленых - 4 (Cladophora sp., Monostroma crassidermum, Ulva fenestrata, U. lactuca), бурых - 10 (Alarm praelonga, Analipus japonicus, Chordaria magellanica, Costaria costata, Cystoseira crassipes, Laminaria japonica, Ralfsia sp., Sargassum miyabei, S.pallidum, Sphaerotrichia divaricata), красных - 16 (Bossiella cretacea, Campylaephora crasssa, Ceramium kondoi, Chondria pinnulatus, Corallina pilulifera, Iridaea cornucopiae japonica, Laurencia nipponica, Neodilsea tenuipes, N. yendcana, Odonthalia ochotensis, Palmaria stenogona, Polysiphonia yendoi, Ptilota filicina, Phodomela larix, Tichocarpus crinitus, красные известковые корковые водоросли).

Характерными жизненными формами, определяющими синузиальную структуру сообществ, являются крупные бурые лентовидные водоросли Magnoalgosa: Alaria praelonga, Laminaria japonica, кустовидные и пластинчатые багрянки, образующие синузию Mesoalgosa: Laurencia nipponica, Odonthalia ochotensis, Rhodomela larix, Tichocarpus crinitus, Iridae cornucopiae japonica, Palmaria stenogona. На поверхности скал развита синузия красных известковых корковых водорослей.

Формация Corallina pilulifera включает четыре группы ассоциаций. Экологическая ординация сообществ, объединяемых в формацию Corallina pilulifera, показана на рис. 10.44.

Группа ассоциаций (Rhodomela larix) - Corallina pilulifera отличается развитой синузией Mesoalgosa, в которой доминирует кустовидная красная водоросль Rhodomela larix. Эдификаторная синузия, представленная "кораллиновым тротуаром", приурочена к внешней части каменистой осушки и к вершинам гряд, отделяющим каменистую

198

Рис. 10.44. Экологическая ординация сообществ, объединяемых в формацию Corallina pilulifera. <em>А</em> - экологическая нагрузка координат эколого-фитоценотической схемы; <em>Б</em> - эколого-фитоценотическая схема
Рис. 10.44. Экологическая ординация сообществ, объединяемых в формацию Corallina pilulifera. А - экологическая нагрузка координат эколого-фитоценотической схемы; Б - эколого-фитоценотическая схема

осушку от подводного склона. Количество видов, входящих в ассоциацию, - 22: цветковых - 1, зеленых - 3, бурых - 7, красных -11. Проективное покрытие 100 %. Биомасса около 1,5 кг/м2.

Группа ассоциаций Corallina pilulifera - красные известковые корковые водоросли приурочена к вершинам град около нуля глубин. Эдификаторный ярус представлен обильными зарослями Corallina pilulifera, образующими "тротуары" на вершинах гряд. Количество видов, входящих в ассоциацию, - 9: цветковых - 1, зеленых - 2, бурых - 3, красных -3. Проективное покрытие 100 %, биомасса 1,2 кг/м2. На поверхности скал развита синузия красных известковых корковых водорослей.

Группа ассоциаций (Laminaria japonica) - Iridaea cornucopiae - Corallina pilulifera - Analipus japonicus развита на вершинах пограничных гряд, выступающих над зарослями ламинарии. Для данных сообществ характерно поясное распределение ценоэлементов. Вершины гряд занимает синузия бурой корковой водоросли Analipus japonicus. Ниже расположены пояса кораллины и иридеи, которые сменяются зарослями ламинарии. Кораллина, как более выносливая к прибою, доминирует в верхней части, в то время, как иридея в нижней. Местами иридея образует собственный пояс, ширина которого достигает полуметра. Количество видов, входящих в ассоциацию, - 5: бурых - 3, красных - 2.

Группа ассоциаций (Mesoalgosa) -Corallina pilulifera - красные известковые корковые водоросли имеет трехъярусное строение и отличается от предыдущей ассоциации хорошо развитым верхним ярусом. Доминантами в нем являются кустовидные красные водоросли Chondrus pinnulatus, Ptilota filicina, пластинчатая красная водоросль Neodilsea yendoana и др., образующие синузию Mesoalgosa. На поверхности скал развита синузия красных известковых корковых водорослей. Сообщества приурочены к вершинам пограничных гряд в интервале глубин 0,2 - 0,5 м. Количество видов, входящих в ассоциацию, - 13: зеленых - 1, бурых - 2, красных - 10.

Формация Laminaria japonica

Эдификатором растительных сообществ служит Laminaria japonica - бурая водоросль, образующая синузию Magnoalgosa, в которую помимо ламинарии входят еще некоторые крупные лентовидные бурые водоросли, достигающие длины 1 - 4 м.

Список растений, входящих в формацию, включает 40 видов: цветковых - 1

199

(Phyllospadix iwatensis), зеленых - 4 (Acrosiphonia sp., Cladophora sp., Ulva fenesteata, U. pertusa), бурых - 10 (Alaria praelonga, Analipus sp., Chordaria magellanica, Costaria costata, Cystoseira crassipes, Dichloria viridis, Laminaria japonica, Leathesia difformis, Petalonia zosterifolia, Sphaerotrichia divaricata), красных - 25 (Bossiella cretacea, Campylaephora hypnaeoides, Ceramiumjaponicum, C. kondoi, Chondria dasyphylla, Chondrus pinnulatus, Congregatocarpus pacificus, Constantiaea rasa-marina, Corallina pilulifera, Dermatolithon tumidufum, Fosliella zostericola, Halosaccion compression, H. glandiforme, Laurencia nipponica, Neodilsea yendoana, Odonthlia ochotensis, O. corymbifera, Palmaria stenogona, Polysiphonia japonica, P. morrovii, Porphyra sp., Ptilota filicina, Rhodomela larix, Tichocarpus crinitus, красные известковые корковые водоросли).

Характерными жизненными формами, определяющими синузиальную структуру сообществ, являются крупные бурые водоросли Magnoalgosa: A Alaria, Laminaria, Costaria, Cystoseira, кустовидные формы красных водорослей Mesoalgosa: Ceramium, Laurencia, Tichocarpus и др., кораллиновые водоросли Bossiella и известковые корковые водоросли.

Экологическая ординация сообществ, объединяемых в формацию Laminaria japonica, показана на рис. 10.45. Экологические варианты формации отражают 5 групп ассоциаций.

Группа ассоциаций Laminaria japonica - Mesoalgosa - Corallina pilulifera - красные известковые корковые водоросли приурочена к вершинам пограничных гряд, отделяющих осушку от крутого подводного берегового склона. Глубина колеблется от 0 до 1 м.

Эдификатором первого яруса является Laminaria japonica, растущая крупными общинами. Проективное покрытие в пятнах 100%. Биомасса более 10 кг/м2. Синузия, образующая второй ярус, приурочена к просветам в зарослях ламинарии. Третий ярус представлен "кораллиновыми тротуарами". Общее количество видов, входящих в группу ассоциаций, - 30: цветковых - 1, зеленых - 3, бурых - 7, красных - 19.

Группа ассоциаций Laminaria japonica - Mesoalgosa - Corallina pilulifera + Bossiella cretacea - красные известковые корковые водоросли приурочена к вершинам гряд, относящимся к верхней части подводного склона, в интервале глубин 0 - 1 м. Первый ярус образован общинами ламинарии. Благодаря относительной приглубости местообитаний длина слоевищ увеличивается до 3 - 4 м. Проективное покрытие первого яруса 100 %. Биомасса более 10 кг/м2. Синузия Mesoalgosa образует второй ярус, "подлесок". Она представлена главным образом кустовидными багрянками Tichocarpus

Рис. 10.45. Экологическая ординация сообществ, объединяемых в формацию Laminaria japonica.
Рис. 10.45. Экологическая ординация сообществ, объединяемых в формацию Laminaria japonica.

А - экологическая нагрузка координат эколого-фитоценотической схемы; Б - эколого-фитоценотическая схема

200

criftitus, Laurencia nipponica и др. Биомасса красных водорослей в "подлеске" - около 300 - 500 г/м2.

Существенным отличием от ассоциаций первой группы является наличие в третьем ярусе известковой кустистой водоросли Bossiella cretacea, поднимающейся сюда из нижней ступени верхнего этажа сублиторали. Четвертый ярус образован известковыми корковыми водорослями. Общее количество видов, входящих в группу ассоциаций, - 13: цветковых нет, зеленых нет, бурых - 3, красных - 10.

Группа ассоциаций Laminaria japonica - Mesoalgosa - красные известковые корковые водоросли приурочена к вершинам и склонам пограничных гряд, отделяющих осушку от крутого подводного склона в интервале глубин 1 - 2 м. Хорошо выражены три яруса. Первый представлен синузией Magno-algosa, которую образуют общины ламинарии с вкраплениями крупных бурых водорослей: алярии, костарии и цистозиры. Проективное покрытие 50-100 %, биомасса 10-20 кг/м2. Второй ярус сложен синузией Mesoalgosa, представленной главным образом кустовидными и пластинчатыми формами багрянок. Они образуют своеобразный "подлесок" в просветах между зарослями ламинарии. Проективное покрытие красных водорослей в просветах 30%, биомасса 300 - 500 г/м2. На поверхности скал хорошо развита синузия накипных корковых водорослей. Общее количество видов, входящих в состав группы ассоциаций, - 15: зеленых - 1, бурых - 4, красных -11.

Группа ассоциаций Laminaria japonica - красные известковые корковые водоросли. При близких условиях обитания от других групп ассоциаций данная группа отличается отсутствием четко выраженного "подлеска" из багрянок. Сообщества - двучленные. Эдификаторный ярус образован сомкнутыми плотными общинами ламинарии. Водоросли достигают длины 3 - 4 м и в условиях сильной прибойности образуют своеобразный "клубок" переплетенных слоевищ. Биомасса - до 30 кг/м2. Проективное покрытие 100 %. Просветы, благо- приятные для развития синузии Mesoalgosa, отсутствуют. На поверхности скал развита синузия красных известковых корковых водорослей. Общее количество видов, входящих в состав группы ассоциаций, -11: цветковых -1, зеленых -1, бурых - 2, красных - 7.

Группа ассоциаций Laminaria japonica + Cystoseira crassipes - Mesoalgosa - Bossiella creacea - красные известковые корковые водоросли приурочена к вершинам, склонам гряд и межгрядовым понижениям подводного склона на глубине от 1 до 3 м. Характерно четырехъярусное сложение сообществ. Первый ярус образован синузией Magnoalgosa, в которой субдоминантом является Cystoseira crassipes. Ее популяция выделяется в особую консорцию внутри сообщества Laminaria japonica. Строители главного яруса растут плотными общинами. Просветы между ними заполнены синузией Mesoalgosa, образующей второй ярус: латки из Odontalia corymbifera, Ptilota filicina, Tichocarpus crinitus, Neodilsea yendoana, Palmaria stenogona и др. Биомасса Magnoalgosa - 10 - 20 кг/м2, биомасса красных водорослей в подлеске колеблется около 500 - 800 г/м2. Третий ярус представлен синузией известковых кустистых водорослей Bossiella cretacea, которая на глубине более 1 м замещает синузию Corallina pilulifera. Поверхность скал покрыта синузией красных известковых кормовых водорослей. Общее количество видов, входящих в эту группу ассоциаций, - 18: цветковых -1, зеленых - 1, бурых - 4, красных - 12.

Формация Phyllospadix iwatensis

Эдификатором растительных сообществ служит многолетняя морская трава Phyllospadix iwatensis, достигающая длины 1 - 2 м. Она закрепляется в трещинах скал и на щебнисто-галечном и валунном субстрате. Филлоспадикс по своей экологии сильно отличается от другого представителя морских трав - зостеры, селящейся на песчано-илистом грунте.

Список растений, входящих в формацию, включает 16 видов: цветковых - 1 (Phyllospadix iwatensis), зеленых -1 (Ulva lactuca), бурых - 1 (Cystoseira crassipes),

201

красных - 13 (Bossiella cretacea, Ceramium kondoi, Congregatocarpus pacificus, Corallina pilulifera, Fosliella zostericola, Iridaea cormicopiae japonica, Odonthalia ochotensis, Palmaria stenogona. Polysiphonia japonica, Ptilota filicina, Rhodomela larix, Tichocarpus crinitus, красные известковые корковые водоросли).

Формация Phyllospadix iwatensis имеет большую экологическую амплитуду распространения -от каменистой осушки до глубины около 5 м. В связи с этим предлагается разделить ее по экологическому признаку на две группы ассоциаций - группу ассоциаций, расположенную в пределах каменистой осушки, и группу ассоциаций, расположенную в пределах верхней части подводного склона.

Экологическая ординация сообществ, объединяемых в формацию Phyllospadix iwatensis, по казана на рис. 10.46.

Группа ассоциаций филлоспадикса, расположенная в пределах внешнего края каменистой осушки, включает две ассоциации.

Ассоциация Phyllospadix iwatensis -красные известковые корковые водоросли. Филлоспадикс образует пятна сомкнутых зарослей на каменистых и щебнистых грунтах. Биомасса колеблется от 0,8 до 4 кг/м2. Листья филлоспадикса имеют длину около 1 м и стелются по поверхности воды. Скалы и камни покрыты синузией красных известковых корковых водорослей.

Рис. 10.46. Экологическая ординация сообществ, объединенных в формацию Phyllospadix iwatensis.
Рис. 10.46. Экологическая ординация сообществ, объединенных в формацию Phyllospadix iwatensis.

А - экологическая нагрузка координат эколого-фитоценотической схемы; Б - эколого-фитоценотическая схема iwatensis

Ассоциация Phyllospadix iwatensis -(Rhodomela Larix) - Corallina pilulifera -красные известковые корковые водоросли образована 7 видами зеленых и красных водорослей. Ассоциация имеет четырехъярусное строение. Второй ярус образован синузией Mesoalgosa, доминантом в конторой является красная кустовидная водоросль Rhodomela larix. Третий ярус образован Corallina pilulifera; четвертый - синузией красных известковых корковых водорослей.

Группа ассоциаций филлоспадикса, расположенная в пределах верхней части абразионно-скульптурного склона, объединяет три ассоциации. От ассоциаций каменистой осушки эти ассоциации отличаются рядом признаков. Эдификатором первого яруса остается Phyllospadix iwatensis. Но в верхней части подводного склона он не образует сомкнутых зарослей, а растет пятнами, отдельными крупными куртинами высотой до 1 м. Четко выражена синузия известковой кустистой водоросли Bossiella cretacea, которая появляется в верхнем этаже сублиторали.

Ассоциация Phyllospadix iwatensis -Bossiella cretacea - красные известковые корковые водоросли приурочена к интервалу глубин 0,5-4м. Гряды относительной высотой до 2 м изобилуют трещинами, в которых и закрепляются куртины

202

филлоспадикса. Как видно из названия, сообщества имеют трехъярусное строение. Проективное покрытие в пятнах 100 %, биомасса в среднем 600 г/м2.

Ассоциация Phyllospadix iwatensis + Cystoseira crassipes - (Mesoalgosa) - Bossiella cretacea - красные известковые корковые водоросли приурочена к глубинам 1 - 2 м. От других ассоциаций этой группы отличается наличием субдоминанта - бурой водоросли Cystoseira crassipes, которая вместе с филлоспадиксом образует сомкнутые заросли. Второй ярус образован кустовидными багрянками Ptilota filicina, Tichocarpua crinita и др. Третий ярус - известковой кустистой водорослью Bossiella cretacea; поверхность скал покрыта синузией корковых водорослей Crustida.

* * *

Приведенный материал служит основанием для заключения о возможности использования подводной растительности в качестве индикатора ландшафтно-экологических особенностей береговой зоны моря. В качестве основного метода индикации элементов морфологического строения подводных ландшафтов предлагается анализ пространственной структуры фитобентоса.

Основанием для выделения фитоиндикаторов послужила классификация фитоценозов, осуществленная с учетом видового состава (парциальных флор), состава фитоценотипов, вертикального и горизонтального сложения сообществ, условий обитания и количественных показателей, отражающих участие видов в сложении растительных сообществ (обилие, проективное покрытие, биомасса). Место каждой ассоциации в системе координат ведущих экологических факторов определено с помощью экологической ординации растительных сообществ.

Метод фитоиндикации позволил детализировать морфологическое строение урочищ Холмского ландшафта. В пределах урочища выровненной прибрежной абразионной террасы (каменистой осушки) выделены три звена фаций, образующих сопряженный ряд, формирование которого обусловлено усилением влияния волн по мере продвижения от берега в сторону открытого моря. Направленное изменение с глубиной растительности подводного берегового склона позволило разделить сублиторальную зону на этажи и ступени.

Метод фитоиндикации морфологической структуры подводных ландшафтов является весьма эффективным при решении разнообразных прикладных задач. Он может быть использован при экологическом мониторинге экосистем шельфа, разведке определенных видов биологических ресурсов, а так же при организации хозяйств марикультуры.

203


Вместо заключения

УЯЗВИМЫЕ ЗВЕНЬЯ ЭКОЛОГИЧЕСКОЙ СИСТЕМЫ МИРОВОГО ОКЕАНА

В начале 60-х гг., когда стало ясно, что "неисчерпаемые" запасы сырья на суше стали быстро таять, взоры и мысли обратились к Мировому океану Делая упор прежде всего на его огромные размеры, заговорили об "океане возможностей", подразумевая биологические, минеральные, энергетические и другие ресурсы, гигантскую емкость как резервуара для сброса отходов производства. Однако вскоре стало ясно, что океан под действием мощного антропогенного пресса оказался весьма уязвимым. И уже сейчас видно, что не с "океаном возможностей", а скорее с "океаном проблем" будут иметь дело наши потомки в XXI в., причем проблем в основном экологических.

Человечество наносит два удара по природе: во-первых, истощает ресурсы, во-вторых, загрязняет ее. Оба эти удара поражают не только сушу, но и океан. Мировой океан является перспективным источником ресурсов. Значительный энергетический потенциал заключен в океанических волнах, приливах, термальных градиентах, морских течениях. Дно океана дает около четверти суммарной мировой добычи нефти. Предполагается, что к 2000 г. морская добыча нефти повысится еще на 50%. По оценкам специалистов, морские ресурсы магнетита, ильменита, рутила, олова, золота, платины и других металлов сопоставимы с их запасами на суше. В железомарганцевых конкрециях, устилающих дно океана, содержится около 30 элементов таблицы Менделеева. Океан обеспечивает 90% мировой добычи брома, 60% магния, 30% поваренной соли, большую часть алмазов.

Океан служит одним из важнейших источников пищевых ресурсов для человечества, поставляя 25% белков животного происхождения. Велико его транспортное значение - более 75% мирового грузооборота приходится на его долю.

Возрастающая эксплуатация ресурсов Мирового океана уже сама по себе оказывает все более сильное воздействие на его экосистему Однако имеются и мощные внешние источники загрязнения - это атмосферные потоки и материковый сток. В результате, на сегодняшний день можно констатировать наличие загрязняющих веществ не только в зонах, прилегающих к материкам, и в районах интенсивного судоходства, но и в открытых частях океанов, включая высокие широты Арктики и Антарктики.

В Мировой океан ежегодно сбрасывается более 30 тыс. различных химических соединений, общая масса которых составляет 1,2 млрд т. Загрязнение его вод отдельными веществами приобрело глобальный характер. Самыми опасными загрязнителями, поражающими экосистему океана из-за их отравляющего, мутагенного либо канцерогенного действия на морские организмы являются углеводороды (пестициды, нефть и нефтепродукты и др.), токсичные металлы (ртуть, свинец, кадмий, мышьяк и др.) и радиоактивные вещества. Все более опасным для прибрежных районов является микробиологическое загрязнение. Патогенные организмы, в частности кишечная микрофлора, начинают проникать в открытые акватории некоторых морей. Загрязняющие вещества не только непосредственно воздействуют на экосистему океана, но и изменяют физико-химические свойства вод, определяющие газообмен, потоки солнечной радиации и теплоты через его поверхность.

Мировой океан как единая система. Научный подход к решению проблем океана заключается в изучении закономерностей функционирования его как единой природной системы, определении пространственной и функциональной неоднородности, выяснении характера и интенсивности антропогенного воздействия на разные блоки океанической природно-хозяйственной системы. Чтобы понять целое, необходимо рассмотреть взаимодействие его частей (рис. 11.1).

Океан неоднороден по физико-географическим

204

условиям. Элементы его структуры, отличающиеся по характеру природных процессов, разделяют так называемые активные граничные поверхности, являющиеся в тоже время областями бурно протекающих биологических процессов: 1) контакт поверхностной толщи океана с атмосферой; 2) контакт океана с сушей (морские мелководья, шельф); 3) контакт океана с дном.

Рис. 11.1. Модель физико-географической и природно-хозяйственной структуры океана.
Рис. 11.1. Модель физико-географической и природно-хозяйственной структуры океана.

1 - контакт поверхностной толщи океана -гидросферы (Г) с атмосферой (А), зона рыболовства и мореплавания; 2 - контакт океана (Г) с дном - литосферой (Л), в перспективе, добыча металлоносных осадков; 3 - контакт океана с сушей (Г,Л,А), прибрежная зона освоения биологических, минеральных, рекреационных и других ресурсов, интенсивного строительства

Поверхностная и донная границы являются, по выражению В.И. Вернадского, "пленками жизни", в прибрежных же районах выделяются "сгущения жизни", поражающие воображение своим богатством и разнообразием. Для обеспечения экологического равновесия всей биосферы эти пленки и сгущения жизни в океане играют ключевую роль. Живое вещество океана вносит свой вклад не только в продуцирование биомассы, но и в поддержание газового состава атмосферы, регулирование химического состава океанических вод, процессов образования осадочных горных пород, формирование берегов и подводного рельефа.

Деятельность человека уже охватывает практически всю акваторию океана, но локализуется в тонких контактных зонах: поверхностная зона служит для рыболовства и мореплавания; прибрежная зона - для получения биологических, минеральных, энергетических, рекреационных ресурсов, интенсивного жилого и промышленного строительства; дно океана - в перспективе зона добычи полезных ископаемых.

Океаны представляют собой огромные впадины в рельефе Земли. В эти впадины устремляется практически весь сток поверхностных вод суши, промывая самые отдаленные участки земной поверхности. За исключением небольшого числа замкнутых бессточных котловин, земная поверхность промывается атмосферными осадками. Ручейки впадают в реки, реки несут свои воды в моря и океаны и, таким образом, в загрязнении океана участвуют почти все города и поселки. Поскольку скорость течения в реках довольно высока (в среднем вода из верховьев рек достигает океана всего за 12 дней), отбросы, попавшие в реку у ее истоков за тысячи километров от берега, очень скоро стекут в океан. Площади речных бассейнов огромны (рис. 11.2). Реки вбирают в себя и несут в океан не только сточные воды городов, но также и ядохимикаты, и удобрения, которые в больших количествах вносятся на поля.

Устье реки - это точка в береговой зоне. Однако оказываемое стоком рек загрязнение выходит далеко за пределы прибрежных вод. Благодаря мощным циркуляционным процессам океан представляет собой единое целое. Воды океанов и морей связаны течениями. Даже внутренние моря (например Черное) обмениваются своими водами с открытым океаном. Течения способны многократно увеличивать площадь загрязнения и переносить ядохимикаты, смытые с полей, за тысячи километров, например к берегам Антарктиды. Здесь они, пройдя по пищевой цепи, обнаруживаются даже в теле пингвинов.

Существуют глубоководные котловины и желоба, которые открыто или тайно используют для захоронения вредных, в том числе радиоактивных, отходов производства. Несмотря на кажущуюся стагнацию вод в котловинах, доказано, что существует медленное перемешивание всей толщи вод

205

Рис. 11.2. Водосборные бассейны материков, по С. Нешиба
Рис. 11.2. Водосборные бассейны материков, по С. Нешиба

Мирового океана. Это должно служить основанием для международного соглашения, запрещающего захоронение ядовитых и радиоактивных отходов в глубинах океана.

Единство океана поддерживается целостностью его экологической системы. Океан заполнен жизнью от поверхности до максимальных глубин. Однако весь процесс биологического круговорота начинается в верхнем, освещаемом Солнцем слое воды. Главным производителем первичной биологической продукции в океане является фитопланктон - микроскопические водоросли (продуценты), плавающие в толще воды. Дальнейшие звенья круговорота состоят из мелких животных, питающихся фитопланктоном, различных хищников, поедающих свои жертвы, детритофагов и микроорганизмов - редуцентов. В цепочке пищевых связей биомасса каждого последующего звена приблизительно в 10 раз меньше, чем предыдущего.

Одна из особенностей техногенеза -активное рассеяние металлов. Происходит интенсивная "металлизация" общего фона геохимической среды. Более 30 химических элементов опасны для морских организмов и человека, причем большую часть составляют переходные и тяжелые металлы. Многие из них биофильны, т. е. морские организмы накапливают их в своих тканях, в концентрациях в десятки, сотни тысяч раз превышающих содержание в морской воде.

Опасность заключается в том, что содержание тяжелых металлов увеличивается с продвижением вверх по трофической цепочке. В 1 кг крупной хищной рыбы содержится металлов примерно столько же, сколько их сконцентрировано в 10 000 кг фитопланктона. По сравнению с пирамидой биомасс пирамида содержания тяжелых металлов в экосистеме оказывается перевернутой (рис. 11.3). Об этом следует знать, поскольку человек питается преимущественно крупными хищными морскими рыбами. Металлы, рассеиваемые человеком в процессе техногенеза, возвращаются к нему в концентрированном виде вместе с морской пищей.

Живое вещество в океане выполняет важную функцию насоса, откачивающего СО2 из атмосферы. Как известно, сжигание углеводородного топлива обусловливает выброс в атмосферу огромного количества

206

Рис. 11.3. Пирамида чисел в экосистеме океана, показывающая процесс биогенной концентрации загрязняющих веществ, по G.M. Woodwell.
Рис. 11.3. Пирамида чисел в экосистеме океана, показывающая процесс биогенной концентрации загрязняющих веществ, по G.M. Woodwell.

а - пирамида биомасс; б - перевернутая пирамида концентрации загрязняющих веществ (ДДТ) в звеньях пищевой цепи

СO2. Повышение его концентрации в атмосфере вызывает парниковый эффект, глобальное потепление климата. В результате начинают таять ледяные шапки на полюсах, повышается уровень океана. Трансгрессия океана уже сейчас вызывает озабоченность государств Микронезии, население которых живет на атоллах, возвышающихся над поверхностью океана на считанные метры. Океан захватывает из атмосферы и захоранивает СО2 в осадочных породах типа известняков и доломитов, а также в толще морской воды благодаря образованию биомассы живого вещества и растворенной органики.

Уязвимость этого звена в том, что темпы антропогенного накапливания СО2 в атмосфере выше, чем скорость откачивания его морскими организмами. К тому же многие экосистемы, особенно интенсивно связывающие СО2, расположены на мелководьях или в поверхностной толще океана. Они страдают в первую очередь от антропогенного воздействия и снижают свою продуктивность, поэтому злободневен вопрос об охране коралловых рифов - одной из наиболее продуктивных экосистем.

Загрязнение океана разрушает тонкие биохимические связи между его обитателями. Разные группы организмов, особенно бактерии и беспозвоночные животные, выделяют растворенные органические вещества, играющие роль пищи и биостимуляторов для членов сообщества. Физиологические системы многих морских организмов являются открытыми, а все сообщество объединяется биохимическими связями по принципу дополнительности: гидробионты выделяют вещества, необходимые для других организмов, и сами включают в свой обмен выделения соседей. Морская экосистема представляет собой физиологическую целостность. Гибель определенных групп организмов в такой системе можно уподобить удалению железы внутренней секреции, производящей гормоны у высшего животного, а введение в воду ядовитых веществ - инъекции яда.

Есть еще одна важная сторона экологического метаболизма - это роль прижизненных выделений в общении гидробионтов. Подобно специфическим ароматическим веществам, выделяемым животными на суше, эти вещества помогают морским обитателям общаться между собой: самцам и самкам находить друг друга, особям определенных видов собираться в стаи, хищникам находить жертву, а жертве избегать хищника. Вторжение чужеродных веществ в океан способно вызвать хаос в поведении гидробионтов, разрушить всю систему биоценотических отношений.

Итак, в структуре океана выделяются контактные зоны, для которых одновременно характерны максимальная напряженность физико-географических и биологических процессов и деятельность человека, обусловливающая истощение ресурсов и загрязнение. Граничные поверхности при этом не являются непреодолимыми барьерами. Напротив, здесь вещество и энергия интенсивно переходят из одной природной системы в другую. Циклы массо-энергообмена не только связывают географическую оболочку планеты (атмосферу, гидросферу, часть литосферы и биосферу), материки и океаны в единое целое, но и

207

поддерживают устойчивость океана как единой природной системы.

Рассмотрим своеобразие природных процессов; в контактных зонах океана, выделяя антроаогенные нарушения, которые имеют негативные последствия. Характерной особенностью функционирования главнейших экосистем океана, формирующихся на границах раздела геосфер, является единство противоположностей. С одной стороны, каждая из этих систем относительно автономна. С другой стороны, каждая система открыта и обладает широкими связями с контактными системами. Последнее определяет ее вклад в целостность структуры океана и всей географической оболочки.

Контакт океана с сушей. В прибрежных мелководьях, занимающих 13% площади океанов, продуцируется 40% органического вещества; здесь вылавливается более 90% рыбы. Вместе с тем это зона наиболее активного антропогенного воздействия. Около 65% населения Земли живет в пределах. 5 00 км от морских побережий; около 50% городов с населением более 1 млн человек расположено около устьев рек и заливов океанов (рис. 11.4): Поэтому огромная масса веществ, в том числе промышленных, сельскохозяйственных и бытовых отходов, поступает на мелководья со стоком с суши, замыкающим большой круговорот воды.

Твердый сток при впадении рек в море осаждается лавинно, так что до 90% веществ, выносимых с суши, остается в пределах мелководий и в океан не поступает. Таким образом, морские мелководья являются глобальной геохимической ловушкой, задерживающей большую часть веществ, сносимых с континентов. Морские мелководья - область сгущения жизни, и на их долю приходится основная масса рыбы и морепродуктов, употребляемых человеком в пищу. Относительная замкнутость биохимической системы морских мелководий делает ее особенно уязвимой как в отношении нарушения экологии гидробионтов, так и в отношении биоаккумуляции веществ, опасных для человека.

В пределах морских мелководий выделяется еще более узкая контактная полоска - береговая зона. Важную роль в формировании берегов играет вдольбереговой

Рис. 11.4. Распределение плотности населения на Земле, по С. Нешиба. Каждая точка соответствует 10 000 человек. Затушеваны территории, где плотность превышает 75 чел./км
Рис. 11.4. Распределение плотности населения на Земле, по С. Нешиба. Каждая точка соответствует 10 000 человек. Затушеваны территории, где плотность превышает 75 чел./км

208

поток наносов: там, где он не насыщен, образуется дефицит наносов - берега разрушаются морем. Казалось бы, на современном этапе тектонического развития планеты, когда "раствор гипсометрических ножниц" достиг максимальной величины, можно было бы ожидать поступления с суши в береговую зону огромного количества обломочного материала, насыщение потока наносов и широкое развитие пляжей. Сама природа создала гигантский цех строительных материалов, который, как надеялись, с лихвой может обеспечить нужды быстро развивающихся портово-промышленных комплексов и песком, и гравием, и галькой. Однако на изъятие человеком рыхлых наносов из береговой зоны море ответило катастрофически быстрым разрушением берегов. Возникла необходимость проведения дорогостоящих мероприятий по защите инфраструктуры портово-промышленных комплексов от волн.

Оказывается, для стока рек характерен точечный" вынос осадочного материала. Устья рек - это, как правило, ловушки осадков. Из этих ловушек наносы не попадают на соседние участки береговой зоны. Современный этап развития береговой зоны океана характеризуется дефицитом рыхлого материала, в связи с чем преобладают процессы абразии - волнового разрушения берегов. Поэтому так уязвим баланс наносов в береговой зоне. Если человек выбирает рыхлый материал, это неминуемо ведет к разрушительным последствиям: исчезают пляжи, а вместе с ними дороги и строения.

Особую проблему создает переудобрение морских мелководий, вызываемое избытком растворенных в воде питательных солей. Последние попадают в море в результате смыва с полей минеральных удобрений. Парадокс состоит в том, что в то время как биопродуктивность большинства морских экосистем сдерживается недостатком биогенных солей, человек навязывает традиционно малоплодородным морским экосистемам избыточное минеральное питание. Экосистемы отвечают на это сначала бурной вспышкой биопродуктивности специфических групп гидробионтов, а затем их гибелью. Уязвимым звеном становится быстрое потребление кислорода. Без растворенного в воде кислорода гибнут практически все животные морских мелководий. Разложение трупов ведет к сероводородному заражению, которое завершает превращение прибрежных экосистем в черную зловонную мертвую зону.

Контакт океана с атмосферой. Эта граничная поверхность может рассматриваться широко, тогда к ней относится вся фотическая зона, или узко, тогда это поверхностная пленка и первые сантиметры воды (гипонейсталь).

Одним из главных загрязнителей поверхности океана являются нефть и нефтепродукты. Экологической катастрофой грозят аварии супертанкеров, перевозящих по несколько сот тысяч тонн нефти. Но основная масса нефтепродуктов сносится в океан с суши. Около 60% загрязнений дает автотранспорт. Это мытье в ручьях автомашин, слив бензина и масла. Капля бензина создает на поверхности воды круг пленки диаметром 30 см. Мальку рыбы, едва он появился из икринки, чтобы заполнить плавательный пузырь, необходимо сделать глоток воздуха. Малек поднимается к поверхности, но там нефтяная пленка. Малек делает глоток - и погибает.

Нефтяные пленки, образуемые на поверхности моря разного рода нефтепродуктами, - настоящее бедствие для обитателей гипонейстали. Они препятствуют газообмену между океаном и атмосферой, что ведет к дефициту кислорода в воде, экранируют солнечные лучи, практически лишая организмы биологических активных инфракрасных и ультрафиолетовых лучей. Многие углеводородные соединения являются сильно действующими ядами, к которым особенно чувствительны икра и молодь организмов, составляющих основу жизни в гипонейстали.

В.И. Вернадский (1960), говоря о поверхностной пленке жизни, имел в виду более мощный, освещаемый Солнцем (фотический) слой океана глубиной около 100 м. С ним связана жизнедеятельность

209

фитопланктона - основы трофической цепочки в океане.

А. П. Лисицын (1987) коренным образом пересмотрел роль живого вещества в осадочном процессе. Если прежде основная роль отводилась обломкам горных пород, выносимым в океан материковым стоком, то теперь установлено, что морские мелководья захватывают практически весь твердый сток с суши. Ведущую роль в питании дна открытого океана осадочным материалом А.П. Лисицын отводит его верхнему слою, гае благодаря жизнедеятельности организмов, главным образом диатомовых водорослей, ежегодно возникает огромное количество взвеси, во много раз превосходящей массу осадочного материала, поступающую с континентов. Вместе с осадками из зоны жизнедеятельности фитопланктона уносятся на дно загрязняющие вещества. Это очищает поверхность океана, но загрязняет его дно.

Следует выделить особую роль биофильтра, которую выполняет зоопланктон. Для удовлетворения суточного рациона организмы зоопланктона отфильтровывают около 100 км3 воды в сутки. Вся зона планктона в океане отфильтровывается всего за 20 суток. Образуемые фильтраторами пищевые комочки - пеллеты - оседают на дно. Понятно, что нарушение экологического равновесия в фотаческой зоне, даже частичная гибель зоопланктона, может привести к сбоям в механизме самоочищения вод океана, а это еще больше усугубит кризисные явления.

В последние годы признано большое значение атмосферных переносов в загрязнении Мирового океана. Так, вещества континентального происхождения попадают в океан в результате переноса ветром пыли. По экспериментальным данным среднегодовой поток пыли на поверхность Тихого океана в его экваториальной части, например, составляет 15-30 мкг/м2, что соизмеримо со среднегодовой скоростью осаждения взвешенных веществ в морской воде (50 мкг/см2). Это подтверждает положение о том, что атмосферные потоки играют большую роль в процессах морской седиментации и формирования донных отложений в открытой части Мирового океана.

Из атмосферы на поверхность океана оседают органические вещества, которые необходимы для развития бактерионейстона - "живого фильтра". Общий поток важнейшего биогенного элемента фосфора в океан достигает 1,4 × 103 т/год.

Свинец, ртуть и другие тяжелые металлы, а также используемые в сельском хозяйстве ядохимикаты, низкомолекулярные нефтяные углеводороды и иные органические вещества в газообразной фазе или во взвешенном состоянии переносятся атмосферными потоками на десятки тысяч километров.

Контакт океана с дном. Срединно-океанические хребты, а точнее, рифтовые разломы, образующиеся в результате расхождения литосферных плит, занимают ключевое положение в геохимии океана. Здесь на глубине около 4000 м при давлении 400 атм происходит постоянный контакт расплавленной магмы с холодными придонными водами. Срединно-океаничес-кие хребты - это мощные химические реакторы, где во взаимодействие вступают атомы всех известных находящихся в земной коре элементов. О масштабах геохимических процессов можно судить по тому, что протяженность этого "реактора" около 800 тыс. км, а весь объем океанической воды проходит через него в течение 3 млн лет.

Глубокие трещины - рифты - можно сравнить с ранами в тонкой земной коре, через которые сочатся вязкие потоки лавы. Застывая в холодной воде, они превращаются в причудливые нагромождения. Холодная придонная вода (ее температура даже в тропических широтах едва превышает 0 ℃), проникает сквозь пористые вулканические породы, нагревается и под большим давлением устремляется назад к поверхности в виде подводных гейзеров - гидротерм.

Гидротермы напоминают промышленный ландшафт с лесом труб металлургических и химических заводов, из которых валит ядовитый дым. Такая картина на суше стала символом экологической катастрофы.

210

Однако в глубинах океана именно гидротермы в условиях полного мрака и холода служат животворными источниками, создающими оазисы жизни.

С "черными курильщиками" связано формирование обширного класса рудных гидротермальных месторождений. Поднимаясь из недр, гидротермы насыщаются не только метаном, сероводородом, но и сернистыми соединениями металлов, главнейшими из которых являются железо, цинк, медь, молибден, серебро, свинец, кобальт, марганец, ванадий, мышьяк и др. По сути дела, "дым" - это настоящая жидкая руда.

При контакте гидротермальных растворов с холодной придонной водой происходят интенсивные геохимические реакции, в результате которых многие минералы выпадают в осадок. В итоге гидротермальный источник обрастает осадочными породами, образующими гигантские конусы высотой с 20-этажный дом (до 50 -70 м). Отложения гидротерм представляют собой весьма богатые полиметаллические руды.

Итак, дно океана - это мощный геохимический фильтр, связывающий тяжелые металлы, поступающие из недр. Инженеры пытаются решить вопрос о промышленной разработке металлоносных осадков. Возникает опасение, что такого рода деятельность нарушит работу геохимического фильтра, и тогда концентрация тяжелых металлов в водах океана быстро возрастет, что представляет опасность как для гидробионтов, так и для человека.

Проблемы охраны океана - прежде всего задача международного сотрудничества. Об этом страстно писал известный ученый и путешественник Тур Хейердал: "Я призываю отказаться от близоруких личных и национальных мерок, призываю осознать огромную ответственность перед нынешним и грядущим поколениями. Морские течения не считаются с политическими границами. Государства могут делить между собой сушу, но океан - не знающий неподвижности океан, без которого невозможна жизнь, - всегда будет общим и неделимым достоянием человечества".

* * *

Современное состояние учения о биогеографии Мирового океана характеризуется чертами бурного развития идей и методов. Основные положения этого учения заключаются в следующем:

1) Мировой океан (океаносфера) представляет собой наиболее обширную по площади и мощную по объему часть биосферы; специфика природных явлений, происходящих в Мировом океане, определяется структурой свойственного ему физико-географического процесса;

2) в ходе эволюции географической оболочки под воздействием факторов зональной, вертикальной и азональной дифференциации в Мировом океане обособились аквальные и субаквальные природные комплексы региональной размерности: широтные пояса, зоны и провинции, вертикальные ярусы, пояса и зоны, океанические секторы, морские бассейны, области, округа; пространственная дифференциация океаносферы отображается на биологической структуре Мирового океана;

3) в сложной системе единиц физико-географической дифференциации океана выделяется основная, исходная единица -ландшафт; наиболее полно и ярко своеобразие подводных ландшафтов проявляется в пределах морских мелководий;

4) подводным ландшафтам морских мелководий свойственна внутренняя дифференциация на морфологические единицы, являющиеся непосредственным объектом морских ландшафтно-экологических исследований и картографирования. Вопросы природопользования, преобразования и охраны подводных ландшафтов решаются прежде всего применительно к условиям конкретных вертикальных зон, урочищ и фаций на морском дне.

Дальнейшее развитие биогеографических исследований в Мировом океане определяется двумя направлениями.

Первое направление - функциональное - заключается в изучении генетических, функциональных и корреляционных связей

211

между компонентами геосфер.

Функциональные исследования ставят задачу построить полную модель физико-географического процесса в Мировом океане, опираясь на создание моделей отдельных подсистем. Модель циркуляции океана и атмосферы с учетом взаимодействия между ними раскрывает закономерности формирования погоды и изменения климата на нашей планете.

Термогидродинамическая модель океана позволяет описывать динамические процессы, начиная с систем течений планетарных масштабов и кончая капиллярными волнами на поверхности моря. Все это определяет пути переноса взвешенных и растворенных веществ, в том числе жизненно важных биогенных солей, или, напротив, ядовитых отходов, загрязняющих океан.

Химическая (точнее, биогеохимическая) модель океана раскрывает сложную систему равновесия вещества, существующего между солевым раствором морской воды, горными породами материков, донными отложениями, газами атмосферы и живым веществом. Эта модель позволяет глубже познать одну из важнейших функций физико-географического процесса - обмен веществом и энергией между компонентами геосфер на атомарном и молекулярном уровнях.

Геологическая модель земной коры под океаном необходима для построения картины глобальной тектоники нашей планеты. Без изучения геологического строения ложа океана нельзя познать его историю, значение геологических процессов, протекающих в современный период.

Биологическая модель характеризует функции живого вещества от жизнедеятельности отдельных организмов до функционирования экосистемы Мирового океана в целом.

Полная модель физико-географического процесса рисует общую картину обмена веществом и энергией между компонентами геосфер в океане. Каждое его звено (подсистема) вносит свой вклад в упорядочение структуры Мирового океана, происходит обособление аквальных и субаквальных природных комплексов.

Второе направление - хорологическое - заключается в изучении пространственной структуры Мирового океана, образованной аквальными и субаквальными природными комплексами (ПК). Наряду с тем, что физико-географическому процессу свойственны глобальные черты, он локализуется в территориально ограниченных природных системах (геосистемах, аквасистемах).

Аквальные и субаквальные ПК представляют собой саморегулирующиеся подсистемы географической оболочки, относительно устойчивые в пространстве и времени. Условия постоянного ввода в них вещества и энергии приравниваются к поглощению негэнтропии. Иными словами, физико-географический процесс, способствуя упорядочению предметов и явлений природы, порождает физико-географическую структуру Мирового океана.

В ходе эволюции в океане обособились ПК разной размерности, качественно отличные друг от друга. Наиболее существенны различия между аквальными ПК, формирующимися на поверхности и в толще вод океана, и субаквальными ПК, развитыми на дне. Каждый ПК в океане обладает своими биогеографическими особенностями.

Вопросы систематизации ПК решаются в процессе работ по физико-географическому районированию и изучению морфологической структуры ландшафтов. Главная задача физико-географического районирования - выделение системы ПК, отображающей закономерности зональной, вертикальной и азональной физико-географической дифференциации Мирового океана. Исходной единицей территориального деления океана является ландшафт - водный или подводный.

Помимо общенаучной ценности материалы физико-географических исследований находят разнообразное прикладное применение. Методологические предпосылки физико-географического районирования и ландшафтного картографирования

212

позволяют с уверенностью говорить о целесообразности использования их данных в качестве основы для создания ряда специальных карт и схем биогеографического районирования океана. Отличительной чертой современных морских географических иследований является их прикладной характер. Частные направления океанологических исследований должны объединяться в одну общую программу комплексного изучения, использования и охраны ресурсов. Развитие теории и методов биогеографии Мирового океана несомненно будет способствовать решению этой проблемы.

213


Литература

Айзатулин ТА., Лебедев В.Л. Океан как глобальная система // Физическая география Мирового океана. Л., 1980.

Арзамасцев И.С., Преображенский В.Б. Атлас подводных ландшафтов Японского моря. М, 1990.

Арнольди Л. В. О литорали в Черном море // Труды Севастоп.биол. ст. АН СССР. 1948. Т. VI.

Атлас беспозвоночных дальневосточных морей. М.;Л., 1955.

Атлас океанов. Т. 1. Тихий океан. Л., 1974; Т. 2. Атлантический и Индийский океаны. Л., 1977; Т. 3. Северный Ледовитый океан Л., 1980.

Атлас океанографических основ рыбопоисковой карты Южного Сахалина и Южных Курильских островов. Т. II. Текст к картам подводных ландшафтов / Отв. ред. акад. Е.Н. Павловский. Л., 1956.

Аугуста Й., Буриан З. По путям развития жизни. Прага, 1961.

Баландин Р.К. Время, Земля, мозг. Минск, 1979.

Безруков П. Л., Лисицын А. П. Классификация осадков современных морских водоемов // Тр. Ин-та океанологии АН СССР. 1960. Т.32.

Беклемишев В.Н. О классификации биоценотических (симфизиологических) связей // Бюлл. МОИП. Отд. биол. 1951. Т. 61, вып. 5.

Берг Л.С. Избранные труды. Т. I. М.,1958.

Беспалова Л. А. Ландшафтная структура береговой зоны северного Приазовья и Керченского полуострова. Автореф. канд. диссертации. Ростов н/Д, 1997.

Биология океана. Т. 1. Биологическая структура океана. М., 1977.

Биология океана. Т. 2. Биологическая продуктивность океана. М., 1977.

Биосфера / Под ред. М.С. Гилярова. М., 1972.

Богданов Д.В. Карта природных зон океана//Океанология. 1961. Т. 1, вып. 5.

Богданов Д.В. География голубого континента. М., 1963.

Богданов Д.В. География Мирового океана. М., 1978.

Богданов Д.В. Региональная физическая география Мирового океана. М., 1985.

Богоров В.Г. Биогеоценозы пелагиали океана // Программа и методика изучения биогеоценозов водной среды. М., 1970.

Богоров В.Г. Проблемы зональности Мирового океана // Советская география. Итоги и задачи. М., 1960.

Будыко М.И. Глобальная экология. М., 1977.

Бурков В.А. Общая циркуляция Мирового океана. М.,1980.

Валло К. Общая география морей. М.;Л., 1948.

Вейл П. Популярная океанография. М., 1977.

Вернадский В.И. Биосфера // Избр. соч.Т.У М., 1960.

Виноградов Б.В. Частотно-пространственный подход к формированию иерархии хорологических понятий // III Всес. симпозиум потеор. вопр. геогр. Киев, 1977.

Воронов А.Г. Биогеография. М., 1963.

Воронов А.Г. Биогеография с основами экологии. М., 1987.

Высоцкий Г.Н. О карте типов местопроизрастаний // Соврем, вопросы русского сельского хозяйства. М, 1904.

Высоцкий Г.Н. О фитотопологических картах, способах их составления и их практическом значении // Почвоведение. 1909. Т. II, № 2.

Гаккель Я.Я. Материковый склон как географическая зона Северного Ледовитого океана // Изв. ВГО. 1957. Т. 89, вып. 6.

Гембель А.В. Общая география Мирового океана. М., 1979.

Гепнтер В.Г. Общая зоогеография. М.;Л., 1936.

Голиков А.Н. Биогеография Северного Ледовитого океана // Географические проблемы изучения и освоения Арктических морей. Л., 1985.

Голиков А.Н., Скарлато О.А. Эволюция экосистем Баренцева моря в плейстоцене // Четвертичная палеоэкология и палеогеография Северных морей. М., 1988.

214

Гурьева 3. И., Петров К. М, Шарков В В. Аэрофотометоды геолого-геоморфологического исследования внутреннего шельфа и берегов морей. Л., 1976.

Гурьянова Е.Ф. Теоретические основы составления карт подводных ландшафтов // Вопросы биостратиграфии континентальных толщ. М., 1959.

Дерюгин К.М. Фауна Кольского залива и условия ее существования // Зап. АН. Физ.-мат. отд. 1915. Вып.34.

Дерюгин К. М. Литораль в Черном море // Труды II гидрологического съезда. Ч. III. 1930.

Емельянов Е.М. Важнейшие геохимические барьерные зоны в океане (на примере бассейна Атлантического океана) // Изв. АН СССР. Сер. Геогр. 1984. № 3.

Добровольский А. Д. Об определении водных масс // Океанология. 1961. Т. I, вып. 1.

Дрейк Ч., Имбри Дж., Кнаус Дж., Турекиан К. Океан сам по себе и для нас. М., 1982.

Ермолаев М.М. Комплексное исследование шельфов и береговой зоны // Материалы V съезда Географического общества СССР. Л., 1970.

Животные и растения залива Петра Великого / Отв. ред. А.В. Жирмунский. Л., 1978.

Жизнь животных / Под общей ред. акад. А.Н. Северцева. В 5 т. М., 1941-1948. Зайцев Ю.П. Жизнь морской поверхности. Киев, 1974.

Зейболд Е., Бергер В. Дно океана. М., 1984.

Зенкевич Л. А. Биология морей СССР. М, 1963.

Зенкевич Л. А. Фауна и биологическая продуктивность моря. Т. I - II. М., 1947, 1951.

Зенкевич Л. А. Общая характеристика биогеоценозов океана и сравнение их с биогеоценозами суши // Журн. общей биологии. 1967, №5.

Зенкевич Л. А. Донная фауна океана // Программа и методика изучения биогеоценозов водной среды. М., 1970.

Зенкович В. П. Берега Черного и Азовского морей. М., 1958.

Зенкович В.П. Основы учения о развитии морских берегов. М, 1962.

Зернов С. А. К вопросу об изучении жизни Черного моря // Зап. АН. Физ.-мат. отд. 1913. Вып. 1.

Зернов С.А. Общая гидробиология. М;Л., 1949.

Зиноваг АД. К вопросу о фитогеографическом (зональном) районировании прибрежной полосы Мирового океана // Конференция по совместным исследованиям фауны и флоры. Л., 1962.

Зубов Н.Н., Эверлинг А.В. Моря земного шара//Приложение к БСАМ. М., 1940.

Иванов А. Введение в океанологию. М.,1978.

Игнатьев Г.М. Тропические острова Тихого океана. М., 1979.

Ильинский А.П. Растительность земного шара. М.;Л., 1937.

Исаченко А.Г. Основы ландшафтоведения и физико-географического районирования. М., 1965.

Исаченко А.Г. К методике прикладных ландшафтных исследований // Изв. ВГО. 1972. Т 104, вып. 6.

Калесник С.В. Общие географические закономерности Земли. М., 1970.

Кашкаров Д.Н. Среда и сообщество (основы синэкологии). М., 1933.

Келлер К. Жизнь моря. СПб., 1896.

Кобленц-Мишке О.И., Волковинский В.В., Кабанова Ю.Г Первичная продукция планктона Мирового океана. М., 1970.

Константинов А.С. Общая гидробиология. М., 1972.

Корчагин А.А. Строение растительных сообществ // Полевая геоботаника. Л., 1976. Т. 5.

Кошечкин Б.Н. Фации современных отложений подводного склона Таманского полуострова // Использование аэрометодов при исследовании природных ресурсов. М.;Л., 1961.

Кравцова В. И. Космические методы картографирования. М., 1995.

215

Красилов В.А. Нерешенные проблемы теории эволюции. Владивосток, 1986,

Крауклис А.А. Проблемы экспериментального ландшафтоведения. Новосибирск, 1979.

Купецкий В. Н. О морских ландшафтах в Арктике // Изв. ВГО. 1961. Т.93, вып. 4.

Кусакин О.Г. Население литорали // Биология океана. Т. П. М, 1977.

Кюри М. Пьер Кюри. М-, 1959.

Лавренко Е.М. Основные закономерности растительных сообществ и пути их изучения // Полевая геоботаника. Т. I. М;Л., 1959.

Лапо А В. Следы былых атмосфер.М., 1987.

Лебедев В.Л., Лукьянова Т.С., Марков К.К. Физико-географическое районирование Мирового океана // Теоретические вопросы физической и экономической географии Мирового океана. Л.э 1979.

Левин В. С., Коробков В. А. Экология шельфа: проблемы промысла донных организмов. СПб., 1998.

Леонтьев O.K. Основы геоморфологии морских берегов. М., 1961.

Леонтьев O.K. Основы физической географии Мирового океана. М., 1974.

Линдберг Г.У. Картирование подводных ландшафтов с целью изучения закономерностей распределения животных//Вопросы биостратиграфии континентальных толщ. Л., 1959.

Лисицын А.П. Биодифференциация вещества в океане и осадочный процесс // Биодифференциация осадочного вещества в морях и океанах. Ростов н/Д, 1986.

Лобье Л. Оазисы на дне океана. Л., 1990.

Мазинг В.В. Теоретические и методические проблемы изучения структуры растительности. Тарту, 1969.

Макинтайр Ф. Верхний миллиметр океана // Наука об океане. М., 1981. Океанографическая энциклопедия. Л., 1974.

Мануйлов В. А. Подводные ландшафты залива Петра Великого. Владивосток, 1990.

Мокиевский О.Б. Биогеоценотическая система литорали // Океанология. 1969. Т. IX, вып. 2.

Мокиевский О. Б. Фауна рыхлых грунтов литорали западных берегов Крыма // Труды Ин-та. океанологии. 1949. Т. IV.

Морозова-Водяницкая Н.В. Растительные ассоциации в Черном море // Тр. Севастоп. биол. ст. 1959. Т. П.

Муромцев А.М. Опыт районирования Мирового океана// Тр. Ин-та океанологии, 1951, вып. 10.

Невесский Е. Н. К вопросу о новейшей черноморской трансгрессии // Тр. Ин-та океанологии АН СССР. 1958. Т. 28.

Несис К.Н. Эволюционные связи бентоса шельфа и океанического нектона // Закономерности разделения и экологии прибрежных биоценозов. Л., 1978.

Нешиба С. Океанология. Современные представления о жидкой оболочке Земли. М.: 1991.

Океанографическая энциклопедия. Л., 1974.

Павлидис Ю. А., Щербаков Ф. А. Фации шельфа. М., 1995.

Панов Д.Г О подводных ландшафтах Мирового океана// Изв. ВГО. 1950. Т. 82, вып. 6.

Парсонс Т.Р., Такахаши М., Харгрейв Б. Биологическая океанография. М., 1982.

Перестенко Л. П. Водоросли залива Петра Великого. Л., 1980.

Перестенко Л.П. О принципах зонального биогеографического районирования шельфа Мирового океана и о системах зон //Морская биогеография. М., 1982.

Петров К.М. Подводная растительность черноморского прибрежья Таманского полуострова и Северного Кавказа // Использование аэрометодов при исследовании природных ресурсов. М.-Л., 1961.

Петров К. М. Природное районирование мелководья у черноморских берегов Таманского полуострова и Северо-Западного Кавказа // Опыт картирования растительности и почв по аэроснимкам. Л., 1964.

Петров К. М. Подводная растительность береговой зоны Каспийского моря у Азербайджана // Опыт геолого-геоморфологических и гидробиологических исследований береговой зоны моря. Л., 1967.

216

Петров К.М Подводные ландшафты: теория, методы исследования. Л., 1989.

Петров К.М. Ботанико-географические основы геоэкологии. СПб., 1993.

Петров К.М. Общая экология. СПб., 1997.

Петров К.М., Поздеев В.Б. Подводные ландшафты и фитобентос у берегов Южного Сахалина. Владивосток, 1992.

Плахотник А.Ф. Охрана природы океана и "критерий географичности" ее изучения //Изв. ВГО. 1950. Т. 109, № 6.

Преображенский B.C. Анализ опытов аксиоматического пути построения землеведческих и ландшафтоведческих теорий // Новое в землеведении. М., 1987.

Программа и методика изучения биогеоценозов водной среды. М, 1970.

Раменский Л.Г. Введение в комплексное почвенно-геоботаническое исследование земель. М., 1938.

Рихтер Г. Д. Водные природные территориальные комплексы // Факторы и принципы физико-географического районирования полярных областей Земли. Л., 1974.

Солнцев Н.А. Природный географический ландшафт и некоторые его общие закономерности // Труды II Всесоюзного географического съезда. Т. I. M., 1948.

Солнцев Н.А. О морфологии природного ландшафта // Вопр. географии. 1949. Сб. 16.

Солнцев Н.А. К проблеме природно-географического районирования Мирового океана//Вести, Моск. ун-та. 1979. Сер. 5. География. № 1.

Сочава В.Б. География и экология. Л., 1970.

Справочник по международному обмену океанографическими данными ЮНЕСКО. М., 1967.

Степанов В.Н. Мировой океан. М., 1974.

Степанов В.Н. Океаносфера. М., 1983.

Сукачев В.Н. Биогеоценология и фитоценология// Докл. АН СССР. 1945. Т. 47, № 6.

Трасс Х.Х. Ценоэлементы в растительных сообществах // Теоретич. проблемы фитоценологии и биогеоценологии. Тр. МОИП. Т. 88. М., 1970.

Уиттекер Р. Сообщества и экосистемы. М., 1980.

Федоров К.Н. Тонкая термохалинная структура вод океана. Л., 1976.

Федоров П. Ф. Четвертичные террасы Каспийского и Черного морей и их возможная корреляция с террасами Средиземного моря // Тр. Ин-та геологии Эст. ССР 1961. Т.8. Таллин.

Физико-географическое районирование СССР / Под ред. проф. Н. А. Гвоздецкого. М., 1968.

Физическая география Мирового океана. Л., 1980.

Хайлов К.М. Экологический метаболизм в море. Киев, 1971.

Харвей Д. Научное объяснение в географии. М., 1974.

Хлудова О.Ф. Волны над нами. М.,1960.

Хромов С.П. Климат, макроклимат, местный климат, микроклимат//Изв. ВГО. 1952. Т.87, вып. 3.

Шарков В. В. Роль тектонических движений в формировании морских берегов // Опыт геолого-геоморфологических и гидробиологических исследований береговой зоны моря. Л., 1967.

Шафер В. Основы общей географии растений. М., 1956.

Шафрановский И.И. Симметрия в природе. Л., 1985.

Шенк Г., Кендалл Г. Подводная съемка. М., 1960.

Шенников А.П. Введение в геоботанику. Л., 1964.

Arasaki S. An experimental note on influence of light on development of spores of algae//Bull. Soc. Sci. Fish. 1953. Vol. 19(4).

Atlas of the Oceans. New York, 1987.

Brown J.H., Gibson A.C. Biogeography. London, 1983.

Chapman V.J. Marine Algae Ecology // Bot. Review. 1957. Vol. 23, №5.

Cicin-Sain В., Knecht R. W. Integrated Coastal and Ocean Management: Concept and Practices. Island Press, 1998.

217

Clark J. R. Coastal Ecosystem Management: A technical manual for the conservation of coastal zone resouces. Robert E. Krieger Publishing Company. 1983.

Cotton A.D. Clara island survey Pt. 15. Marine Algae // Proc. Royal Irish Acad. 1912. Vol.31.

Diels L.. Pflanzengeographie. 3. Aufl. Berlin; Leipzig, 1929.

Ditrich G. Natural regions of the ocean //Geoforum. 1972,№ 11.

Drude O. Pflanzengeographie. Berlin, 1890.

Funk G. Die Algenvegetation das Golfs von Neapel nach okologischen Untersuchungen // Publ. Staz. Zool. Napoli. 1927. №7.

Gessner F. Hydrobotanic. Bd. I. Berlin, 1955; Bd.II. Berlin, 1959.

Grisebach A. Uber den Einfluss des Klimas auf die Bergenzung der naturlichen Floren//Linnaea. 1838. 12.

Hartog C. The epilitic algal communities occuring along the coast of the Netherlands. Amsterdam, 1959.

International Geographical Union Oceans Programme, 1996. http://www.polis.unige.it/iguoceans/

Kjellman F.R. Uber Algenregione und Algent ormationen im ostlichen Skagerrak // Bih. KgL Svensca vet. Akad. Handl. Bd. 5. 1878.

Levine N.D. Human Ecology. California. 1975.

Molinier R. Etude des bioce'noses Marines du cap Corse // Vegetation. 1960. Vol. IX fasc. 35.

Neshyba S. Oceanography. Perspectives on a Fluid Earth. John Wiley & Sons, Inc. 1987.

Ortmann A. Grundzuge der marinen Tiergeographie. Berlin, 1896.

Peres J.M Oceanographie biologique et biologie marine.Vol. 1. Paris, 1960.

Rebikoff D., Cherney P. A guide for underwater photography. New York, 1957.

Schott G. Geographic des Indischen und Stillen Ozeans. Hamburg, 1935.

Schott G. Geographic des Atlantischen Ozeans. Hamburg, 1942.

Setchell W.A. Geographical distribuion of the marine algae // Science. N.S. 1917. Vol. 45, № 1157.

Schmidt O.C. Die marine Vegetation der Azoren in ihren Grundzugen dargestellt // Biblioteca Botanica. 1931.H. 102.

Southward AJ. Life on the sea-shore. London, 1966.

Stephenson T.A. and A. The universal features of zonation between tide-marks on roky coasts//J. Ecol. 1949. Vol. 37.

Tansley A. The use and abuse of vegetational concepts and terme // Ecology 1935. Vol. 16, №4.

Troll C. Luftrildplan und okologische Bodenforschung // Zeitschr. Gos. Erdkunde zu Berlin. 1939. №7,8.

Vafflant L. Nouvelles e'tudes sur les zones littorales // Ann. Sci. Natur, 1891, ser. 7: Zoolologie.

Weyl P.K. Oceanography: An introduction to Marine Environment. New York, 1970.

218


Словарь терминов

Абиотические экологические факторы - совокупность неорганических условий водной среды (температура, освещенность, соленость и др.), влияющих на организм.

Абиссальная зона - глубоководная область океана (более 2000 м), куда не проникает солнечный свет, вода имеет постоянные температуру (1-2 ℃), соленость и плотность.

Абразия - разрушение берегов и дна под действие волн и течений.

Автотрофы - организмы, синтезирующие органическое вещество из неорганического благодаря энергии солнца (фотосинтез) или энергии, освобождающейся при химических реакциях (хемосинтез). Си". продуценты.

Автохтонный - возникший на месте современного местонахождения.

Адаптация - комплекс приспособительных морфофизиологических и поведенческих признаков, обеспечивающих успех в конкуренции и способствующих выживанию в процессе борьбы за существование.

Адвекция - горизонтальный перенос водных и воздушных масс, а вместе с ними тех или иных их свойств, например теплоты.

Аккумуляция - накопление рыхлых отложений.

Алеврит - рыхлая осадочная горная порода, по составу промежуточная между песчаными и илистыми (пелитовыми) отложениями. Размер частиц 0,001 - 0,1 мм.

Аллелопатия - форма биотических связей, выражающаяся в химическом влиянии одних организмов на другие посредством специфически действующих выделений.

Аллювий - отложения постоянных и временных водных потоков.

Амфибионты - организмы, приспособленные к обитанию в двух средах, в воде и на суше.

Анаэробы - организмы, живущие при отсутствии свободного кислорода.

Антиклиналь - складка слоев горных пород, обращенная выпуклостью вверх. Унаследованный рост А. как правило находит выражение в образовании положительной формы рельефа.

Апвеллинг - направленное вверх движение морской воды; чаще всего имеется в виду подъем богатых питательными веществами холодных глубинных вод к поверхности, в зону фотосинтеза.

Ареал - область распространения.

Ароморфоз - одно из главных направлений прогресса в эволюции организмов, при котором происходит резкое изменение организации и функций, способствующих биологическому, прогрессу, повышению уровня жизнедеятельности, лучшему приспособлению к условиям среды (например, четырехкамерное сердце, теплокровность у животных и др.).

Аэробы - организмы, которые могут существовать только при наличии свободного кислорода.

Батиальная зона - область океана, занимающая промежуточное положение между мелководной неритовой и глубоководной абиссальной зонами; обычно ее связывают с материковым склоном.

Бенталь - дно океана как среда обитания донных организмов (бентоса).

Бентос - совокупность растений (фитобентос) и животных (зообентос), ведущих донный образ жизни.

Бенч - участки морского дна, где в результате абразии слой рыхлых наносов уносится и обнажаются древние коренные породы.

Биогенные отложения - отложения, состоящие из остатков животных и растительных организмов.

Биогеография - наука о распространении организмов и образуемых ими сообществ.

Биогидроценоз - сложная природная система, совокупность на известном протяжении акватории или морского дна однородных природных условий, имеющая свою, особую специфику взаимодействия слагающих ее компонентов и определенный тип обмена веществом, энергией, информацией. Иногда используется как синоним

219

экосистемы. Отличие состоит в том, что Б. - конкретная акваториальная (территориальная) единица (биохора), соответствующая низшим единицам подразделения арены жизни.

Биом - совокупность сообществ организмов какой-либо крупной акватории. Например, биом зоны полярных ледовитых морей, биом шельфа Черного моря и т.п.

Биомасса - количество живого вещества, приходящееся на единицу площади или объема (г/м2, г/м3 и др.).

Биоморфа, см. Жизненная форма.

Биономия - синоним экология. Оба термина введены в науку Э. Геккелем.

Биота - исторически сложившаяся совокупность видов растений и животных (флоры и фауны), объединенных общей площадью распространения.

Биотические экологические факторы - совокупность влияний, оказываемых на организмы жизнедеятельностью других организмов.

Биотоп - однородный в экологическом отношении участок суши, дна или акватории, занятый одним биоценозом. Син. местообитание, экотоп.

Биотурбация - перемешивание грунта в процессе жизнедеятельности организмов.

Биофильтр - очищение воды от взвеси водными организмами биофильтраторами.

Биофильтраторы - водные организмы (двустворчатые моллюски, губки, планктонные ракообразные и др.), обладающие специфическим способом питания: они прогоняют через свои полости огромные массы воды, задерживая при этом содержащуюся в ней взвесь.

Биохора - территориальная единица биосферы, характеризующаяся определенным сочетанием биоценозов.

Биоценоз - взаимосвязанная совокупность всех живых существ, населяющих более или менее однородный участок суши, дна или толщи воды. Б. характеризуется определенными отношениями между организмами и приспособленностью к условиям окружающей среды.

Брахиантиклиналь - короткая антиклинальная складка слоев горных пород, имеющая в плане овальную форму.

Вагильный бентос - жизненные формы гидробионтов, ведущих подвижный образ жизни на дне.

Габитус - внешний облик организма.

Галоклин - слой воды в океане (море) с резко выраженным градиентом солености (как правило положительным).

Геосистема - природная система, состоящая из взаимообусловленных компонентов, принадлежащих литосфере, гидросфере, атмосфере и биосфере, функционирующая и развивающаяся во времени как единое целое. Г. - понятие территориально неопределенное в отличие от природно-территориального комплекса, подразумевающего принадлежность к территориальной единице определенного иерархического уровня.

Гетеротрофы - организмы, использующие в качестве источника питания органические вещества, произведенные другими организмами. Син. консументы.

Гидробионты - организмы, обитающие в водной среде.

Гидроботаника - учение о подводных растительных сообществах, образующих растительный покров на морском дне, см. Фитоценология.

Гидроклимат - у ландшафтов морских мелководий определяется характерным режимом основных гидрологических и метеорологических показателей: температуры, освещенности, солености, гидродинамики и др.

Гипергенез - совокупность процессов физического и химического преобразования горных пород под воздействием атмосферы, гидросферы и живых организмов. См. выветривание.

Гипонейсталь - местообитание водных организмов, связанное с тонким пленочным слоем на границе раздела водной толщи океана с атмосферой.

Гипонейстон - водные организмы, обитающие в гипонейстали.

Голоцен - современная (послеледниковая) эпоха, составляющая последний,

220

продолжающийся в настоящее время отрезок четвертичного периода. Начало Г. совпадает с окончанием последнего материкового оледенения Европы, около 12 тыс. лет назад.

Гомеостаз - состояние подвижного равновесия экосистемы, поддерживаемое сложными приспособительными реакциями, постоянной функциональной саморегуляцией.

Граница Книповича - соленость природных вод 24,69 ‰. Воды с соленостью выше названной величины принято считать настоящими морскими, ниже - солоноватыми.

Даунвеллинг - направленное вниз движение морской воды; чаще всего имеется в виду опускание поверхностных вод, в результате чего питательные вещества выносятся из зоны фотосинтеза.

Делювий - рыхлые отложения, возникающие на склонах и у подножий возвышенностей в результате сноса и накопления продуктов выветривания.

Детрит - мелкие частицы остатков организмов и их выделений.

Детритусовый песок - песок, состоящий обычно из измельченных раковин моллюсков.

Деструкторы (редуценты) - организмы, разлагающие мертвое органическое вещество до простых минеральных соединений.

Диапировая складка - антиклинальная, обычно куполовидная складка, ядро которой, сложенное пластичными породами, протыкает вышележащие слои.

Дивергенция течений - схождение водных струй, вызывающее обычно даунвеллинг

Докембрий - см. Криптозой.

Доминант - преобладающие, доминирующие в сообществе виды растений и животных. Особую группу Д. образуют эдификаторы.

Жизненная форма - внешний облик растений и животных (как систематически близких, так и далеких), отражающий их приспособленность к условиям среды. Внешне Ж. ф. характеризуются общими чертами адаптации к среде, схожестью основных морфологических черт и поведенческих признаков. Например, к Ж. ф. нектона относятся и рыбы, и млекопитающие, и головоногие моллюски. Все они имеют характерную веретенообразную форму тела, приспособленную для быстрого плавания.

Жизненность популяции - соотношение смертности и рождаемости. При благоприятных условиях в популяции присутствуют все возрастные группы и поддерживается более или менее стабильная возрастная структура. В быстро растущих популяциях доминируют молодые особи; в отмирающих - старые.

Закон минимума (Либихя) - жизненность организма определяется самым слабым звеном в цепи его экологических потребностей.

Закон толерантности (Шелфорда) -процветание организма ограничено зонами максимума и минимума определенных экологических факторов; между ними располагается зона экологического оптимума. Каждый вид характеризуется своей толерантностью - способностью переноситъ отклонения экологических факторов от оптимальных.

Зообентос - совокупность животных и образуемых ими сообществ, ведущих донный образ жизни.

Зоопланктон - совокупность животных и их личинок, обитающих в толще воды, но не способных активно плавать.

Инфауна - животные, обитающие в толще донных отложений.

Клиф - береговой обрыв, формирующийся в результате абразии.

Конвергенция видов - адаптивная эволюция, в результате которой организмы, далекие в систематическом отношении, но ведущие сходный образ жизни, обретают внешнее сходство. Например, форма тела хороших пловцов (рыб, кальмаров, дельфинов) делает их внешне похожими.

Конвергенция течений - расхождение водных струй, вызывающее обычно апвеллинг

Консументы - см. Гетеротрофы.

221

Консоргент - организм, образующий ядро консорции.

Консорты - группа организмов, связанных с ядром консорции.

Консорция - выступающая как единое целое совокупность разнородных организмов, связанных между собой и зависящих от центрального ее члена или ядра сообщества - консоргента. Например, бурая водоросль цистозира с ее эпифитами и разнообразными животными, обитающими в ее кроне, - это консорция.

Космополиты - виды животных и растений, широко распространенные в Мировом океане. Противоположн. эндемики.

Криптозой (докембрий) - время скрытой жизни: совокупность первых, с начала геологической истории Земли, периодов продолжительностью около 3,3 млрд лет, когда организмы были еще лишены известковых или хитиновых покровов и скелетов, в результате чего в отложениях содержится весьма скудная информация о жизни того времени.

Кучугуры - бугристые заросшие растительностью пески эолового происхождения.

Лагуна - мелковолная честь береговой зоны, отделенная от моря пересыпью и соединяющаяся с ним узким проливом.

Литогенный - определяемый свойствами вещественного состава горных пород.

Литодинамика - перемещение наносов в береговой зоне под действием волн и течений.

Литораль (осушка) - прибрежная часть морского дна, расположенная между уровнем воды в самый низкий отлив (нулем глубины) и самый высокий прилив.

Литофаги - пожиратели камней. Образное выражение для обозначение ряда моллюсков, губок, водорослей и др. высверливающих в скальном грунте отверстия -убежища, в которых они живут.

Литофиты - растения, обитающие на скальном, каменистом субстрате.

Макрофитобентос - растительный покров морского дна, образованный макрофитами.

Макрофиты - зеленые, бурые, красные водоросли и цветковые растения (морские травы).

Материковая отмель (шельф) - подводная окраина материков, характеризующаяся слабым наклоном в сторону океана и глубинами около 200 м; отделена от ложа океана материковым склоном.

Мезотрофные воды - воды, содержащие умеренное количество питательных веществ.

Меропланктон - организмы, которые лишь часть своего жизненного цикла проводят, дрейфуя вблизи поверхности моря; обычно к нему относятся личиночные стадии морских животных.

Местообитание - см. Биотоп.

Метаболизм - обмен веществ, функция жизнедеятельности любого организма.

Морфоструктура - формы рельефа, в образовании которых главная роль принадлежит тектоническим движениям: холмы и горы на месте поднятий земной коры, впадины - на месте опусканий.

Мутуализм - форма совместного сосуществования организмов, при которой оба партнера или один из них не могут существовать без сожителя.

Нейстон - совокупность водных организмов, связанных с поверхностной пленкой воды. См. Гипонейстон.

Некроконсорция - консорция, образованная мертвыми организмами, например пляжными выбросами водорослей.

Нектон - совокупность активно плавающих водных животных: рыбы, млекопитающие, головоногие моллюски и др.

Неритическая (неритовая) зона -мелководья Мирового океана, располагающиеся в пределах Материковой отмели (шельфа).

Океаносфера - воды Мирового океана.

Олиготрофные воды - воды, бедные питательными веществами.

Пагон - сообщества организмов, находящихся в толще или на поверхности льда.

Пелагиаль - толща вод океана как среда обитания пелагических организмов,

222

планктона и нектона. Противопоставляется бентали.

Пелагический - определение организмов, обитающих в пелагиали.

Пелит - тонкозернистые илистые (глинистые) осадочные горные породы. Размер частиц менее 0,005 мм.

Пересыпь - узкая аккумулятивная полоска суши, отделяющая лагуну от моря.

Петрофиты - см. Литофиты.

Планктон - организмы, обитающие в водной толще (фитопланктон, зоопланктон), не способные к активному плаванию.

Плейстоцен - нижний отдел, соответствующий наиболее длительной эпохе четвертичного периода, начавшегося около 1,5 млн лет назад. Характеризуется общим похолоданием климата Земли и периодическим возникновением в средних широтах обширных материковых оледенений.

Плотность популяции - определяется числом особей, приходящихся на единицу площади, обычно так подсчитывается плотность популяций крупных видов, или объема - так подсчитывается плотность популяций мелких видов - в объемах грунта или воды.

Поперечный берег - простирание береговой линии поперек оси тектонических структур.

Популяция - группа особей одного вида, которая играет ведущую роль в преобразовании потоков вещества и энергии и занимает определенное пространство.

Продольный берег - простирание береговой линии вдоль оси тектонических структур.

Псевдолитораль - местообитание, в котором периодичность осушения связана не с космическими циклами, а с волнами. Население П. образовано обедненной флорой и фауной типичной литорали.

Правило 10% (Линдемана) - каждое последующее звено в цепи питания содержит вещества и энергии в 10 раз меньше, чем предыдущее звено.

Продуктивность - общее количество органического вещества, произведенного на единицу площади или объема за единицу времени.

Продуценты - см. Автотрофы.

Регрессия моря - отступание моря от берегов.

Редуценты - см. Деструкторы.

Седиментация - процесс накопления донных отложений (осадочной толщи).

Сейши - стоячие волны большого периода.

Сервия - комплекс современных морских геологических фаций, соответствующий однородному местоположению (равнинный берег, небольшой остров, лагуна и т. п.).

Сессильные (сидячие) организмы -гидробионты, прирастающие к субстрату, например водоросли, губки, мшанки, кораллы и многие другие.

Сестон - взвешенные в воде неорганические и органические частицы, планктон и детрит.

Сестонофаги - водные организмы, питающиеся сестоном.

Синклиналь - складка слоев горных пород с изгибом, обращенным выпуклостью вниз. Унаследованное прогибание С., как правило, находит выражение в образовании отрицательной формы рельефа.

Синморфология - раздел фитоценологии, занимающийся изучением морфологической структуры сообществ.

Синузия - структурная часть сообщества, образованная одной или несколькими близкими жизненными формами организмов. Например, бентосные синузии крупных многолетних бурых водорослей, эпифитов, сессильной фауны, накипных корковых водорослей, литофагов, внедряющихся в толщу породой т.п.

Слой скачка - слой воды в океане (море) с резко выраженным градиентом физико-химических свойств: температуры, солености, содержания кислорода и др.

Стено... - часть сложных слов, означающих организмы, приспособленные к строго определенным и узко ограниченным условиям существования. Например, к стенотермным организмам могут принадлежать холоднолюбивые или теплолюбивые нуждающиеся в теплых местообитаниях гидробионты.

223

Танатоценоз - скопление отмерших частей организмов, например, раковин моллюсков.

Твердый сток - масса частиц, выносимых рекой в море.

Термоклин - слой воды в океане (море) с резко выраженным градиентом температуры (как правило, отрицательным).

Терригенные отложения - отложения, состоящие из обломков горных пород.

Толерантности закон - см. Закон толерантности.

Толерантность - способность организма переносить отклонения экологических факторов от оптимальных.

Трансгрессия моря - наступание моря на берег.

Трофический - связанный с питанием.

Фанерозой - время явной жизни: совокупность в геологической истории Земли периодов, следующих за криптозоем (палеозой, мезозой, кайнозой) продолжительностью около 570 млн лет, когда организмы обрели известковые или хитиновые покровы и скелет, в результате чего в отложениях содержится явная информация об эволюции жизни.

Фауна - совокупность видов животных.

Филогенез - историческое развитие организмов, эволюция органического мира.

Фитобентос - растения, ведущие донный образ жизни.

Фитопланктон - растения, как правило, микроскопические, одноклеточные, ведущие планктонный образ жизни.

Фитоценоз (растительное сообщество) - совокупность растений, обитающих на однородной в экологическом отношении акватории (территории), с только ей свойственными взаимодействиями как между собой, так и с условиями местообитания.

Фитоценология - наука о растительных сообществах, см. Гидроботаника.

Флора - совокупность видов растений.

Флювиальные отложения - рыхлые отложения, образованные водными потоками.

Фригана - разреженная низкорослая ксероморфная растительность из колючих полукустарников и многолетних трав, характерная для ландшафтов средиземноморского типа.

Хемогенные отложения - отложения, образовавшиеся в результате химического осаждения из раствора и накопления на дне разнообразных веществ.

Ценотический - связанный с сообществом.

Ценоэлемент - пространственно ограниченные участки фитоценоза, отличающиеся по составу и внешнему виду

Шельф - см. Материковая отмель.

Эври... - часть сложных слов, означающих организмы, приспособленные к широкому диапазону условий существования.

Эврибатный - организм, приспособленный к существованию в широком диапазоне глубин.

Эвригалинный - организм, приспособленный к существованию в широком диапазоне солености.

Эвритермный - организм, приспособленный к существованию в широком диапазоне температур.

Эвтрофные воды - воды, богатые питательными веществами.

Эдафический - относящийся к почве (эдафос - почва).

Эдификатор - вид, играющий определяющую роль в создании и сложении структуры биоценоза. Например, заросли цистозиры на Черном море; рифостроящие кораллы и др.

Экзогенный - внешний. К экзогенным факторам, определяющим своеобразие ландшатно-экологических обстановок в океане, относится комплекс климатических, гидрологических и биологических процессов.

Экологическая ниша - место вида в сообществе, включающее не только его положение в пространстве, но и функциональную роль в сообществе, например место в пищевой цепи. Экологические ниши рыб могут выделяться как по местообитанию, так и по способу питания и характеру пищи.

224

Экология - наука о взаимоотношениях организмов и образуемых ими сообществ с абиотическими и биотическими экологическими факторами.

Экосистема - комплекс, в котором между биотическими и абиотическими компонентами происходит обмен веществом, энергией, информацией. Э. - понятие безразмерное. В качестве Э. можно рассматривать и жизнь в литоральной луже, и аквариум, и весь Мировой океан.

Экотон - краевой эффект, когда соседние биоценозы или природные комплексы связаны полосой постепенного перехода.

Экотоп - см. Биотоп.

Эндемики - виды животных и растений, встречающиеся только в определенном географическом районе. Ср. Космополиты.

Эндобионты - организмы обитающие внутри тела других организмов.

Эпибионты - организмы, обитающие на поверхности субстрата.

Эпифауна - животные, обитающие на поверхности грунта.

Эфемеры - растения с коротким, менее одного года, жизненным циклом.

225


Петров К.М. Биогеография океана. Биологическая структура океана глазами географа.
Учеб. пособие. СПб.: Изд-во СПб ун-та, 1999. 232 с.