Справочник по проращиванию семян

M. Г. НИКОЛАЕВА, M. В. РАЗУМОВА, В. Н. ГЛАДКОВА

СПРАВОЧНИК ПО ПРОРАЩИВАНИЮ ПОКОЯЩИХСЯ СЕМЯН

Ответственный редактор М. Ф. ДАНИЛОВА

ЛЕНИНГРАД
ИЗДАТЕЛЬСТВО «НАУКА»
ЛЕНИНГРАДСКОЕ ОТДЕЛЕНИЕ
1985

Справочник представляет собой первую в мире сводку сведений о прорастании покоящихся семян. В него включено около 3000 видов растений земного шара, в том числе различных хозяйственно важных. Для многих видов указываются способы ускоренного нарушения покоя с помощью стимулирующих веществ или физических воздействий. Для справочника использованы данные, накопленные в течение дли тельного времени в Ботаническом институте им. В. Л. Комарова АН СССР, и сведения почти из 600 источников.

Рецензенты: 3. Т. Артюшенко, И.В. Гругавицкий

ОГЛАВЛЕНИЕ

ВВЕДЕНИЕ и СПИСОК СОКРАЩЕНИЙ
Глава 1. ПОКОЙ СЕМЯН И УСЛОВИЯ ЕГО ПРЕОДОЛЕНИЯ
Типы экзогенного покоя семян (А)
Эндогенные типы покоя семян (Б и В)
Комбинированный покой семян (А—Б—В)
Глава 2 МЕТОДЫ ПРЕДПОСЕВНОЙ ОБРАБОТКИ ПОКОЯЩИХСЯ СЕМЯН
Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Abies - Acer
Achillea - Aegilops
Aeginetia - Albizia
Alchemilla - Alyssum
Amaranthus - Annona
Anthericum - Arctostaphylos
Arenaria - Astrantia
Astrebla - Betonica
Betula - Brassica
Briza - Calamagrostis
Calamintha - Carduus
Carex - Castilleja
Casuarina - Celtis
Cenchrus - Chamaemelum
Chamaerops - Claytonia
Clematis - Coriandrum
Coriaria - Cotoneaster
Crambe - Cupressus
Cuscuta - Datura
Delphinium - Diospyros
Diplotaxis - Eleutherococcus
Elymus - Erythronium
Eschscholtzia - Fallugia
Ferula - Frasera
Fraxinus - Galeola
Galeopsis - Gentianopsis
Geranium - Hakea
Halesia - Hirschfeldia
Holcus - Ilex
Impatiens - Juniperus
Jussiaea - Lathraea
Lathyrus - Liboeedrus
Ligularia - Lonicera
Lotus - Malosma
Malus - Melica
Melilotus - Myagrum
Mycelis - Nymphaea
Nymphoides - Oryza
Oryzopsis - Panicum
Papaver - Phacelia
Phalaenopsis - Phytolacca
Picea - Plantago
Platanus - Prenanthes
Primula - Prunus
Pseudotsuga - Reseda
Rhamnus - Rivina
Robinia - Sabal
Saccharum - Saponaria
Sarothamnus - Securinega
Sedum - Silphium
Silybum - Sopubia
Sorbaria - Stachys
Staphylea - Synedrella
Syringa - Themeda
Thlaspi - Trapella
Trifolium - Trollius
Tsuga - Vaccinium
Valeriana - Vicia
Vigna - Zygophyllum
Глава 4 ЛИТЕРАТУРА


Справочник по проращиванию семян

ВВЕДЕНИЕ

Семенам подавляющего большинства дикорастущих и многих культурных растений свойственно состояние органического покоя. Такие семена даже при благоприятных для прорастания условиях неспособны прорастать совсем или имеют пониженную всхожесть. У некоторых видов покой семян настолько глубок, что им необходима для прорастания длительная и сложная предпосевная подготовка, а в естественных условиях прорастание начинается лишь через 1—2 года после посева, причем появление всходов растягивается на несколько лет.

Способность семян находиться в состоянии органического покоя обеспечивает растениям возможность переживать неблагоприятные для их существования периоды года, с одной стороны, и создает запас семян в почве — с другой. Таким образом, покой семян является важным приспособительным механизмом сохранения видов. В то же время наличие покоя у семян зачастую весьма затрудняет культивирование многих древесных (в том числе плодовых), кормовых, технических и других полезных растений, а также осложняет работы в ботанических садах по созданию коллекций живых растений и по интродукции многих перспективных для народного хозяйства видов и т. д. Покой семян сорных растений создает дополнительные трудности в борьбе с засорением посевов. Поэтому изучение природы органического покоя семян и условий его преодоления имеет первостепенное значение. Причины, вызывающие торможение прорастания покоящихся семян, различны. Соответственно различны и условия нарушения покоя. Глубина покоя варьирует не только у разных видов, но нередко в пределах одного вида и даже одного растения.

Проблеме покоя семян и способам его преодоления посвящено очень много работ. Однако они чрезвычайно разноплановы. Большая часть их содержит сведения о прорастании покоящихся семян под действием тех или иных факторов. Значительно меньше исследований посвящено углубленному изучению биохимической природы покоя семян какого-либо одного или нескольких видов, но и в таких работах, как правило, содержатся хотя бы краткие указания на условия нарушения покоя семян. В последние 25 лет появилось довольно много работ, касающихся возможности ускоренного проращивания семян разных видов с помощью обработки гормонами и некоторыми другими веществами, стимулирующими прорастание, а также с помощью ряда физических воздействий. В частности, такого рода исследования проводятся в течение многих лет в Ботаническом институте им. В. Л. Комарова АН СССР группой сравнительной физиологии семян. Эти работы направлены в основном на выяснение сущности действия пониженной температуры и гормональных обработок на прорастание покоящихся семян разных видов растений. Изучение природы покоя и выяснение путей ускоренного проращивания покоящихся семян очень важно для создания теоретических основ и практических рекомендаций управления явлением покоя семян.

Ознакомиться с современным состоянием проблемы можно в ряде книг, где освещены разные направления ее изучения [109, 111, 157, 174, 224]. Целью данного справочника является обобщение накопившегося к настоящему времени большого количества данных об условиях прорастания покоящихся семян различных видов растений и возможности его стимуляции с помощью тех или иных воздействий. В нем использованы материалы, полученные в Ботаническом институте, а также содержащиеся почти в 600 работах, в том числе в сводках Г. Е. Мисника, Крокера, Е. П. Заборовского, Кинцеля и американской сводке «Seeds of woody plants in the United States» [50, 80, 106, 370, 371, 475]. В книгах Кинцеля [370, 371] приведены сведения о способности к прорастанию более чем 900 видов, главным образом травянистых растений. У Крокера [80] описаны условия прорастания покоящихся семян примерно 50 видов. Е. П. Заборовский [50] сообщает данные о семенах 100 видов, а Г. Е. Мисник [106] — 250 видов древесных и кустарниковых растений, культивируемых в СССР. Большую ценность представляет вышеуказанная американская сводка [475]. в которой содержатся сведения о семенах древесных и кустарниковых растений почти 500 видов США. Данные о способности семян к прорастанию и условиях нарушения покоя, содержащиеся в работах Кинцеля и Г. Е. Мисника, чрезвычайно кратки и зачастую неконкретны. Более подробные и современные сведения приведены в работе Е. П. Заборовского и американской сводке. В большинстве названных книг отсутствуют сведения о возможности ускоренного проращивания покоящихся семян. В справочник вошли, кроме того, результаты неопубликованных работ сотрудников Ботанического института им. В. Л. Комарова А. М. Беккер, Т. В. Далецкой, Л. М. Поздовой, Е. Н. Поляковой, В. Н. Трифоновой, С. Худойназаровой, а также А. Т. Гревцовой (Ботанический сад Киевского гос. университета), И. В. Грушвицкого (Химико-фармацевтический институт, Ленинград), Э. Я. Муйжараи, А. А. Плаудиса, Р. М. Казака (Латвийская сельскохозяйственная академия), Р. Орта-Круза (Ботанический институт АН Кубы), В. В. Романюка (Центральный сибирский ботанический сад СО АН СССР), Н. Д. Телекало (Хабаровский педагогический институт).

Вследствие разной полноты данных, приводимых в работах, рекомендации, сообщаемые в нашем справочнике, в отношении семян одних видов довольно подробны, в отношении других очень общи и подчас приблизительны. Но и в последнем случае в них имеются сведения о способности к прорастанию семян в тех или иных условиях и намечен путь поисков способов нарушения покоя семян. В отдельных случаях, когда имеющиеся сведения очень скудны, авторы справочника приводят свои соображения о вероятных способах нарушения покоя семян.

Справочник содержит сведения об условиях проращивания семян около 3000 видов; для значительного числа их сообщаются данные о приемах их ускоренного проращивания. Конечно, приходится признать, что число видов с покоящимися семенами, об условиях прорастания которых имеются какие-либо сведения, составляет лишь небольшой процент от числа видов высших растений, обитающих на нашей планете. Особенно слабо изучены биология прорастания и особенности покоя семян тропических растений. Отсутствие в справочнике упоминания о тех или иных родах растений означает, что семена входящих в них видов не имеют покоя и легко прорастают при обычных благоприятных условиях (это читатель легко может проверить сам) либо сведения об их биологии не были найдены авторами справочника.

Несколько слов о структуре книги. После введения приводится список принятых сокращений. В гл. 1 дается краткий обзор современных представлений о природе различных типов покоя и условиях его преодоления. Это позволяет читателям легче ориентироваться в конкретных данных, приводимых в гл. 3, и помогает в поисках условий проращивания семян интересующих их растений в случаях, когда необходимые сведения отсутствуют или недостаточны. Следует, однако, оговориться, что отдельные приемы, эффективные для семян одних видов, иногда оказываются малодейственными для семян других видов, имеющих, казалось бы, сходный тип покоя. В гл. 2 описаны существующие способы предпосевной подготовки семян и методы их обработки для ускорения прорастания.

Основные сведения о способности к прорастанию семян разных видов содержатся в гл. 3. В этой главе роды (с указанием семейства), а также виды в пределах рода расположены в алфавитном порядке. В некоторых случаях они сгруппированы по общности условий проращивания также по алфавиту в пределах каждой группы. Во всех случаях сохранены названия, приведенные авторами цитируемых работ. Для устаревших и неправильных названий видов в скобках указываются современные названия или в равной мере употребляемые (при разном понимании объема родов) в соответствии со сводкой С. К. Черепанова [177] и другими современными Флорами. Для каждого рода дается краткое описание типа плода и строения семени на основании работ П. Ф. Маевского. А. Л. Тахтаджяна, Р. Е. Левиной. «Жизни растений», «Флоры СССР», статьи Мартина и некоторых других [47, 87, 97, 167, 175, 389]. Материалом для описания послужили также схематические рисунки продольных разрезов плода и семени из книги Е. П. Заборовского и американской сводки [50, 475]. В отношении ряда родов такие сведения обнаружить не удалось. Для каждого вида сообщаются формула покоя по классификации М. Г. Николаевой (у семян, не имеющих покоя, вместо формулы в скобках ставится минус) на основании имеющихся данных и сведения о приемах предпосевной подготовки со ссылкой на их источник.

Предлагаемый справочник является первой попыткой обобщения в таком объеме имеющегося материала по прорастанию покоящихся семян. Авторы приносят благодарность проф. И. В. Грушвицкому, а также сотрудникам группы сравнительной физиологии семян Ботанического института им. В. Л. Комарова АН СССР Т. В. Далецкой, Л. М. Поздовой и Е. Н. Поляковой за помощь в сборе материала и ценные замечания и советы.

СПИСОК СОКРАЩЕНИЙ

БАП — бензиламинопурин
ГБ — гиббереллины
ГК3, ГК4, ГК7 — гибберелловая кислота и другие гиббереллины
ДМСО — диметилсульфоксид
Зар. — зародыш
К — кинетин
Конц. H2SO4 — концентрированная серная кислота
НЗ — недоразвитие зародыша
Околопл. — околоплодник
С. — семена
Сем. — семенная (кожура)
Скариф. — скарификация
Стратиф.
(ход. и тепл.) — стратификация (холодная и теплая)
Сух. хр. — сухое хранение
Т (комн. и перем.) — температура, °С (комнатная и переменная)
ТМ — тиомочевина
ФМ — фенилмочевина
ФМТ — физиологический механизм торможения
ЦТК — цитокинины
20° (16 ч)—30° (8 ч) и т. п.— переменная температура, °С (в скобках длительность пребывания)
20/30° и т. п. — переменная температура, °С (длительность пребывания не указана)


Справочник семян

Глава 1. ПОКОЙ СЕМЯН И УСЛОВИЯ ЕГО ПРЕОДОЛЕНИЯ

Семя является основной единицей распространения и размножения растений. Оно развивается из семязачатка, как правило, после оплодотворения. Зрелое семя в большинстве случаев состоит из зародыша, семенной кожуры и запасающих тканей: эндосперма, возникающего у покрытосемянных в процессе двойного оплодотворения от слияния центрального ядра зародышевого мешка и второго спермия, и (или) перисперма, представляющего собой разросшуюся ткань нуцеллуса. Зародыш может занимать почти весь объем семени, и при этом имеет место частичная или полная редукция эндосперма, или он может быть маленьким, слабо дифференцированным, остановившимся в своем развитии на одной из ранних фаз (проэмбрио, сердечко, Торпедо), и тогда запасающие ткани хорошо развиты. У некоторых групп растений (у орхидных, некоторых паразитов) зародыш совсем крошечный, но эндосперм при этом также очень скудный. Семенная кожура большей частью плотная и крепкая, но у односемянных невскрывающихся плодов с прочным околоплодником может быть тонкой.

Семена покрытосемянных растений находятся внутри плода. Наружная часть плода называется околоплодником (перикарпием). По консистенции околоплодника плоды искусственно делят на сухие и сочные. Среди сухих плодов различают: а) многосемянные вскрывающиеся (листовка, боб, стручок, коробочка), б) многосемянные, распадающиеся на невскрывающиеся односемянные части (двукрылатка, вислоплодник, дробная коробочка) или замкнутые односемянные членики (членистый боб), и в) невскрывающиеся односемянные (орешек, орех, желудь, семянка, зерновка). Вскрывание, освобождающее семя, чаще всего осуществляется продольными щелями по брюшному шву (листовка), по брюшному шву и вдоль спинки плодолистика (боб), створками по местам срастания плодолистиков (стручок). Многогнездные коробочки растрескиваются по перегородкам между гнездами путем их продольного расщепления (септицидная коробочка) или путем разрыва гнезд вдоль спинок плодолистиков (локулицидная коробочка). Вскрывание может быть полным (створками) или неполным (зубчиками, дырочками). Сочные плоды (костянки, ягоды, яблоки, гесперидии), как правило, не вскрываются. Околоплодник их полностью или частично разрушается под воздействием разных факторов, в последнем случае сохраняется деревянистый эндокарпий (внутренняя часть околоплодника).

Следует иметь в виду, что, говоря о прорастании семян, мы подразумеваем не только семена как таковые (например, семена гороха, мака), но и другие диаспоры, т. е. единицы распространения растений: плоды или части плодов — в тех случаях, когда имеем дело с невскрывающимися плодами (крылатки ясеня, косточки сливы), и даже соплодия (например, соплодия свеклы).

Необходимыми условиями для прорастания всех семян являются прежде всего достаточная влажность, доступ кислорода и благоприятная температура. Диапазон температур, при котором возможно прорастание, зависит от географического происхождения растений. У семян растений, обитающих в северных широтах, он находится в области умеренных величин (5—25°), у южных, теплолюбивых растений он сдвинут в сторону более высоких значений (15—35°). Различают минимальные и максимальные температуры, ниже и выше которых семена не могут прорастать, и оптимальную температуру, при которой этот процесс идет наиболее энергично и полно.

Большое значение для сохранения видов имеет то обстоятельство, что особенности строения и физиологические свойства семян позволяют им длительное время сохранять жизнеспособность при отсутствии условий, необходимых для прорастания, например при отсутствии воды, неблагоприятных температуре, газовом составе атмосферы или кислотности среды, сильном засолении почвы и т. д. Семена, которые не прорастают в силу отсутствия подходящих условий внешней среды, находятся в так называемом вынужденном покое.

Наряду с вынужденным покоем у очень многих растений в процессе эволюции выработалась способность семян находиться в органическом покое, связанном с их особыми свойствами. Органический покой проявляется в полном отсутствии прорастания, или в большем или меньшем снижении всхожести при благоприятных для этого внешних условиях, или в сужении Диапазона условий, при которых семена могут прорастать [109, 111, 558] .

Причины, обусловливающие состояние органического покоя, весьма разнообразны. Оно может вызываться пониженной активностью зародыша, или различными свойствами его покровов, включая околоплодник (у невскрывающихся плодов), или, что наиболее обычно, разными сочетаниями этих факторов. Органический покой семян наблюдается у растений самых различных географических областей Земли, но особенно там, где в той или иной степени выражена периодическая смена климатических условий (смена лета и зимы, периодов дождей и засухи). Для того чтобы разобраться в существующем разнообразии проявлений органического покоя, разработана классификация типов такого покоя, в основу которой положена связь между причинами, вызывающими покой, и условиями его нарушения [109]. По мере обогащения наших сведений о природе покоя и влиянии разных факторов на прорастание семян все новых видов растений она дорабатывается.

Надо иметь в виду, что границы различий между типами, особенно по глубине покоя, далеко не всегда выражены достаточно четко. Кроме того, в пределах почти каждого типа покоя весьма заметно проявляется видовая специфика семян. Примеры будут приведены ниже, при рассмотрении различных типов покоя. Соответственно в большей или меньшей степени варьируют и устовия. способствующие преодолению затрудненного прорастания покоящихся семян. На глубину покоя семян нередко большое влияние оказывают также условия, в которых происходит формирование семян, а также степень их зрелости, длительность и условия хранения. Поэтому в некоторых случаях факторы, приводящие к нарушению покоя семян одних видов, оказываются неэффективными в отношении семян других, видов со сходным типом покоя. Нередко различаются условия проращивания даже разных партий семян одного и того же вида. Несмотря на эти оговорки, представление о типе покоя семян позволяет установить или хотя бы определить направление поисков условий их прорашивания. В табл. 1 приводится современный вариант классификации типов органического покоя семян с буквенными обозначениями.

Различают тины экзогенного, эндогенного и комбинированного покоя. Типы экзогенного покоя определяются различными особыми свойствами семенной кожуры и (или) околоплодника. Эндогенный покой всегда связан с состоянием зародыша. Комбинированный покой вызывается сочетанием причин, обусловливающих экзогенный и эндогенный покой.


Классификация типов органического покоя семян
Формула покоя | Тип покоя | Причины покоя | Условия нарушения покоя | Примеры
Типы экзогенного покоя (А)
 | Собственно экзогенные: | Тормозящее действие околопл.: |  |
a1 | слабый | слабое | Удаление или повреждение околопл., промывание плодов, длительная тепл. или хол. стратиф., некоторые другие термические воздействия | Fraxinus japonica Bliime
А2 | сильный | сильное | То же (кроме промывания плодов) | Pistacia vera L.
Аф | Физический | Водонепроницаемость покровов | Скариф., термическое воздействие, обработка H2SO4 и т. д. | Gleditsia triacanthos L., Robinia pseudoacacia L.
 |  | Типы эндогенного покоя (Б и В) |  |
Б | Морфологический | НЗ | Тепл. стратиф | Annona crassiflora Mart.
В | Физиологические: | ФМТ прорастания |  |
В1 | неглубокий | ФМТ слабый | Повреждение покровов, короткая хол. стратиф., сух. хр., проращивание на свету, обработка ГБ и т. д. | Triticum aestivum L., Pinus sylvestris L., Impatiens balsamina L.
В2 | промежуточный | ФМТ средний | Длительная хол. стратиф. и иногда другие воздействия | Acer pseudoplatanus L. (без околопл.), Fraxinus viridis Michx. (без околопл.)
В3 | глубокий | ФМТ сильный | Только длительная хол. стратиф. (В некоторых случаях обработка ГБ или ЦТК сокращает стратиф., расширяет ее температурные границы и даже заменяет ее) | Malus domestica Borkh., Acer tataricum L., Impatiens parviflora DC.
Таблица 1 (продолжение)
Формула покоя | Тип покоя | Причины покоя | Условия нарушения покоя | Примеры
Б-В | Морфофизиологичеекие простые: | Сочетание НЗ и ФМТ прорастания |  |
Б-В1 | неглубокий | ФМТ слабый | Двухэтапная стратиф.: затем хол. или обработка ГКз тепл., | Actinidia kolomikta Maxim.
Б-В2 | промежуточный | ФМТ средний | То же, иногда обработка ГК3 | Aralia mandshurica Riipr. et Max.
Б-Вз | глубокий | ФМТ сильный | То же, но обработка ГКз стимулирует только доразвитие зар. | Panax ginseng C. A. Mey., Euonymus eurnpaea L.
Б—Вэ3 | Морфофизиологический глубокий эпикотильный | Сочетание НЗ и сильного ФМТ развития эпикотиля | Двухэтапная стратиф.: в тепле с. прорастают и образуются корни, затем хол. стратиф. для появления способности к росту побега | Viburnum opulus L. (без косточки)
Б —Вд3 | Морфофизиологический глубокий двойной | Сочетание НЗ и сильного ФМТ прорастания и развития эпикотиля | Четырехэтапная стратиф.: тепл. — для доразвития зар., хол. — для прорастания, опять тепл. — для роста корня, опять хол. — для появления способности к развитию эпикотиля | Trillium erectum L.
БB—В | Морфофизиологические сложные: | Сочетание НЗ и ФМТ доразвития зар. и прорастания |  |
БВ — В1 | неглубокий | ФМТ слабый | Хол. стратиф. или обработка ГК3 | Aralia continentalis Kitag.
БВ—В2 | промежуточный | ФМТ средний | Хол. стратиф. и в некоторой мере обработка ГКз |
БВ —В3 | глубокий | ФМТ сильный | Только хол. стратиф. | Magnolia kobus DC.
Типы комбинированного покоя (А — Б — В)
 |  | Различные сочетания типов экзогенного и эндогенного покоя | Сложная предпосевная подготовка или длительная стратиф. |


Типы экзогенного покоя семян (А)

Прорастание семян, характеризующихся тем или иным типом экзогенного покоя, происходит в естественных условиях боль-шеи частью неодновременно и нередко растягивается на несколько лет, образуя так называемые мертвые посевы.

Следует различать прежде всего тины собственно экзогенного покоя, которые связаны со свойствами главным образом околоплодника. Долгое время считалось, что он вызывает задержку прорастания либо вследствие высокого содержания в нем ингибиторов роста, либо из-за механического препятствия росту зародыша. Соответственно М. Г. Николаева [109, 111] в своих ранних классификациях выделяла типы химического (Ах) и механического (Ам) покоя. Пока природа тормозящего влияния околоплодника мало изучена. Однако к настоящему времени накопилось довольно много наблюдений, свидетельствующих о том. что действие даже твердого околоплодника объясняется не только механическими препятствиями.

Предполагается, что он задерживает прорастание семян в силу комплекса причин: присутствия в нем ингибиторов, затруднения вымывания ингибиторов из семени, создания вокруг зародыша неблагоприятного осмотического давления, затруднения поступления воды в семя и сильного ухудшения газообмена зародыша. Доля участия этих факторов в задержке прорастания семян несомненно варьирует у разных видов.

В зависимости от степени тормозящего действия околоплодника на прорастание семян следует различать типы собственно экзогенного покоя слабого (А1) и сильного, (А2). У семян, находящихся в слабом эндогенном покое, задержка прорастания связана в основном с присутствием в околоплоднике ингибиторов. Они найдены в околоплоднике большого количества видов [420]. Химическая природа этих ингибиторов изучена довольна слабо. Однако ясно, что в их число входят различные фенолы и абсцизовая кислота [377, 499]. В большинстве случаев эти вещества. по-видимому, не оказывают заметного тормозящего действия на прорастание семян. Между тем у ряда видов, особенно из областей с резкой сменой дождливых и засушливых периодов года (у ясеня японского, ферулы дурнопахнущей), ингибиторы околоплодника предотвращают прорастание семян в неблагоприятные для растений периоды года. Как правило, для того чтобы устранить такую задержку прорастания, достаточно адсорбции ингибирующих веществ почвой в естественных условиях, искусственного удаления околоплодника или обильного промывания плодов. В торможении прорастания семян, характеризующихся слабым экзогенным покоем, известную роль играют и другие свойства околоплодника, перечисленные выше. В отличие от сильного экзогенного покоя при слабом покое тормозящее действие околоплодника проявляется не всегда.

Сильный экзогенный покой (А2) чаще всего наблюдается У семян, заключенных в твердую косточку, которая сильно задерживает прорастание многих плодовых, орехоплодных и других растений. Наблюдения на сливе (Primus), боярышниках (Сrаtaegus), фисташке (Pistacia vera), калине (Viburnum opulus) и некоторых других растениях, приводят к выводу, что твердая косточка, представляющая собой внутреннюю часть околоплодника — эндокарний, не только или, вернее, не столько является механическим препятствием прорастанию, сколько оказывает на этот процесс тормозящее действие по причинам, перечисленным выше. Действительно, установлено, что у некоторых видов в косточке содержатся ингибиторы, высказаны предположения, что она может препятствовать вымыванию ингибиторов из семян или создавать вокруг них неблагоприятные осмотические условия. Определения дыхания показали, что у миндаля и фисташки косточка, даже открытая, сильно затрудняет газообмен семян.

Удаление околоплодника производится в небольших партиях семян вручную. В больших партиях рекомендуются различные методы обработки косточек (см. гл. 2). Нередко тормозящее действие околоплодника преодолевается длительной стратификацией, способствующей его разрушению.
Особенно сильно затруднено прорастание семян, находящихся в физическом покое (Аф), который нередко обозначается также термином «твердосемянность» и объясняется полной водонепроницаемостью кожуры, реже — околоплодника. Физический покой характерен для семян многих хозяйственно важных растений, поэтому на нем следует остановиться несколько подробнее.

Явление твердосемянности широко распространено в растительном мире и свойственно многим представителям ряда семейств: мимозовых (Mimosaceae), цезальпиниевых (Caesalpiniaceae), мотыльковых (Fabaceae), мальвовых (Malvaceae), липовых (Тiliасеае), стеркулиевых (Sterculiaceae), канновых (Саппасеае) и некоторых других. А. В. Попцов [142] рассматривает твердосемянность как особый тип покоя, принципиальное отличие которого от остальных типов состоит в том, что в этом случае имеют место не частичное затруднение поступления воды и подавление ростовых процессов, а полная их остановка. Физический покой вызывается особенностями строения семенной кожуры (рис. 1): наличием кутикулы и сильно развитой палисадной эпидермы — слоя вытянутых клеток, который пересекают одна или несколько световых линий.

Рис. 1. Строение кожуры твердых семян (по: [142]).
А — Melilotus albus Medic.: 1 — кутикула, 2 — колпачки палисадных клеток, 3 — световые линии, 4 — палисадный слой, 5 — гиподерма; Б — Abutilon avicennae Gaertn.: 1 — производное внешнего слоя интегумента, 2 — световые линии, 3 — палисадный слой, 4 — пигментный слой, 5 — паренхимные клетки, 6 — бахромчатые клетки, 7 — алейроновый слой: В — Convolvulus arvensis L.: 1 — эпидермис, 2 — палисадный слой, 3 — внутренняя кутикула, 4 — эндосперм.

Состояние твердосемянности развивается постепенно, по мере высыхания семян на последних фазах созревания или во время хранения после отделения их от материнского растения. Вначале семена отдают влагу всей поверхностью кожуры, но с развитием твердосемянности потеря влаги происходит через рубчик. Последний обладает очень важной особенностью: он остается открытым в сухом воздухе, но при повышенной влажности атмосферы моментально закрывается. Таким образом, твердые семена постепенно теряют воду, как и семена с поврежденной кожурой, но в отличие от последних лишены возможности поглощать из воздуха парообразную влагу (рис. 2).

Процент твердых семян сильно варьирует в зависимости от видовых особенностей, а также условий созревания и хранения. В частности, низкая влажность воздуха ведет к резкому увеличению процента твердых семян. А. В. Попцов приводит следующие примеры: у видов кассии (Cassia) в Средней Азии были твердыми 10—30 % семян, а в Батуми всего 2—3 %. Столь же резко различались семена алтея (Althaea officinalis) из Дагестана и Украины.

Семена, в которые не проникает вода, естественно не могут прорастать. Когда твердосемянность нарушается, семена приобретают способность к набуханию и при благоприятных условиях быстро прорастают, так как их зародыши обычно HP находятся в покое. В естественных влажных условиях у некоторых видов семена постепенно и очень медленно утрачивают твердость; этот процесс может продолжаться много лет. Наряду с этим быстрое прорастание твердых семян нередко провоцируют различные температурные и биотические воздействия.

Основным фактором, выводящим твердые семена из состояния физического покоя, являются температурные воздействия, при этом положительное влияние оказывают как низкие, так и высокие и переменные температуры. Сильное влияние на увеличение способности к набуханию семян травянистых бобовых оказывает зимнее понижение температуры. Эффект усиливается, если имеют место сильные колебания температуры, и особенно при повышенной влажности воздуха. У семян канатника (Abutilon) процент набухания был тем выше, чем дольше длилось промораживание и чем ниже была температура (в испытанных пределах от -11 до -23°). На семена бобовых слабые морозы (от -5 до -8°) не оказывали действия, между тем понижение температуры до -10° и ниже приводило к значительному увеличению процента набухающих семян. В то же время периодическое промораживание семян повилики (Cuscuta) не дало эффекта.

Немаловажное влияние оказывает на твердые семена повышение температуры как во время хранения, так и при проращивании. Прогревание семян канатника в течение 6—8 ч при 40° повысило их всхожесть до 89—95 %. Прогревание семян, особенно при меняющихся обычно в течение суток температурах, приводит, как видно из табл. 2, к утрате твердости и у различных бобовых. В этом опыте изменение температуры в течение дня производилось постепенно, как это происходит в естественных условиях в летний день на почве. Большое значение имеет температура проращивания. При высоких и переменных температурах твердые семена ряда видов бобовых набухают более успешно, чем на холоде.

Таблица 2 Влияние выдерживания семян при различной температуре на их прорастание (по: [142])

Проникновение воды в семя во время проращивания при естественной утрате свойства твердосемянности иногда происходит через всю поверхность кожуры. Но чаще вода поступает через определенные ее участки, где ее типичное строение прерывается. Такими участками у семян большинства видов является рубчик с рубчиковой щелью. Нередко кожура становится проницаемой для воды в результате разрыва, происходящего обычно в области рубчика. У семян различных видов мимозовых и цезальпиниевых утрата твердосемянности связана с изменениями в области рубчика и микропиле. У канатника и хлопчатника (Gossypium) вода поступает через разрыв палисадного слоя вокруг рубчика. Твердые семена различных видов из сем. Fabaceae и некоторых других приобретают способность набухать путем поглощения влаги всей поверхностью кожуры.

До сих пор дискуссионен вопрос об обратимости явления твердосемянности. Между тем он имеет большое значение для понимания изменения всхожести во время хранения твердых семян. В тех случаях, когда нарушение твердосемянности связано с местными разрывами кожуры, оно несомненно необратимо. Однако при хранении семян в условиях повышенной влажности нередко происходит изменение свойств всей кожуры, оно заключается в разрыхлении палисадного слоя. Предполагается, что в этом случае состояние твердосемянности обратимо. Явление обратимости твердосемянности наблюдается, например, при хранении семян травянистых бобовых в неотапливаемом помещении. А. В. Попцов [142] называет такие семена полутвердыми.

В практике твердые семена перед посевом подвергают различного рода физическим или химическим обработкам. Обычно используют скарификацию, замачивание в концентрированной серной кислоте, ошпаривание кипятком и т. д. Об этом подробнее см. в гл. 2. Из сказанного выше ясно, что особенности твердосемянности \19\ различны у разных видов. Поэтому способ обработки должен устанавливаться опытным путем. Если семена лотоса (Nelumbo) требуется выдерживать в концентрированной серной кислоте в течение 1—2 ч, то семенам аморфы (Amorpha) достаточно 10 мин. У семян люцерны или клевера подземного набухание семян происходит в результате действия резкой смены температур (15/45, 15/60 и даже 15/75°), тогда как у белой акации (Robinia pseudoacacia) эти условия не устраняют твердосемянности.
Следует указать, что обработка различными стимуляторами роста семян с экзогенным типом покоя, как правило, не дает положительного эффекта.

В природе, однако, типы экзогенного покоя в чистом виде, за исключением физического покоя, встречаются довольно редко. В большинстве случаев имеет место сочетание причин, вызывающих экзогенный покой, с причинами, обусловливающими эндогенный покой семян.


Эндогенные типы покоя семян (Б и В)

Эндогенный покой семян обусловлен прежде всего свойствами зародыша: его морфологической и анатомической недоразвитостью, или особым физиологическим состоянием, или сочетанием обеих причин. В соответствии с этим выделяют морфологический (Б), разные типы физиологического (В) и морфофизиологического простого (Б -В) и сложного (БВ —В) покоя.

Морфологический покой (Б) наблюдается большой частью у растений тропических и субтропических областей, но встречается и у растений нашей флоры, например у некоторых видов аконита (Aconitum). Причиной его является недоразвитость зародыша. Степень этого недоразвития различна у разных растений. Прорастание семян, находящихся в морфологическом покос, может начаться только после того, как в них закончится доразвития зародыша. Этот процесс обычно протекает после отделения семени от материнского растения в условиях теплой стратификации в течение нескольких суток, чаще нескольких месяцев.

Физиологический покой (В) широко распространен главным образом у растений, обитающих в умеренном и субтропическом климате. Можно считать установленным, что он вызывается сочетанием особого физиологического состояния зародыша, которое проявляется в пониженной ростовой активности, и недостаточной газопроницаемости тканей, непосредственно его окружающих, в том числе и эндосперма, если он имеется. Такое сочетание создает двойной, или так называемый физиологический механизм торможения. В зависимости от степени торможения роста зародыша и длительности предпосевной подготовки семян мы говорим о разной силе действия ФМТ и, следовательно, о разной глубине покоя: неглубоком (В1), промежуточном (В2) и глубоком (В3) типах физиологического и морфофизиологического покоя. Универсальным фактором, устраняющим ФМТ, является действие пониженной температуры на набухшие семена (холодная стратификация). Во многих случаях, в особенности при неглубоком покое, семена прорастают под влиянием различных других факторов, повышающих ростовую активность зародыша или проницаемость покровов для кислорода и в конечном счете также приводящих к повышению активности зародыша.

Неглубокий физиологический покой (В1) характерен для свежесобранных семян огромного числа видов. Он наблюдается у растений, обитающих не только в умеренной и субтропической зонах во и в засушливых тропических областях. Он обычно проявляется в полном отсутствии прорастания или пониженной всхожести семян, а нередко в сужении диапазона температурных или световых условий прорастания. Неглубокий физиологический покой обычно постепенно исчезает в процессе сухого хранения семян, длительность которого варьирует у разных видов от нескольких суток до 5—12 мес. а иногда семена выходят из покоя только после хранения в течение нескольких лет. Наряду с этим известны виды, например лещина (Corylus avellana). у которых семена (без околоплодника) сразу после сбора легко прорастают, но по мере сухого хранения входят в состояние неглубокого покоя. При удалении или хотя бы повреждении покровов зародыши из семян. находящихся в неглубоком физиологическом покос. успешно прорастают и образуют нормальные растения. Обращает на себя внимание многообразие факторов, вызывающих нарушение неглубокого физиологического покоя семян, в большинстве случаев взаимозаменяемых. Одним из наиболее действенных факторов является температурный. Нарушение неглубокого покоя происходит под влиянием кратковременного охлаждения (в течение часов, суток, недель) набухших семян. Сходное действие иногда оказывает сильное прогревание сухих или набухших семян в течение нескольких часов, а также проращивание при переменных температурах. У многих видов семена, характеризующиеся неглубоким покоем, при определенных температурных условиях становятся светочувствительными. Это обстоятельство приходится учитывать при их проращивании. Наиболее типичные светочувствительные семена: сосны обыкновенной (Pinus silvestris), березы (виды Betula), некоторых сортов салата посевного (Lactuca sativa), ряда сорных растений. Реже встречаются растения, у которых свет тормозит прорастание семян: чернушка (Nigella) и др. На сухие семена свет, как правило, не оказывает действия. Исключение представляют семена сосны и некоторых других растений. Длительность облучения зависит от интенсивности и качества cвeтa, видовых особенностей семян и температурных условий проращивания.

Акцептором света является содержащийся в семенах пигмент фитохром. О его превращениях под влиянием различных внешних условий можно подробно узнать из книги Быоли и Блэка [224]. Благоприятное действие на прорастание семян, характеризующихся неглубоким покоем, нередко оказывает повышение содержания в атмосфере О2, а иногда СО2. У некоторых видов, наоборот, устранение покоя происходит под влиянием ухудшения условий аэрации или обработки семян дыхательными ядами. Чрезвычайно важно, что неглубокий покой может быть нарушен с помощью различных стимуляторов роста. В частности, на семена некоторых видов положительное действие оказывает обработка растворами нитритов, нитратов (чаще KNO3), тиомочевины, цитокининов, фузикокцина и т. д. Но наиболее постоянное и отчетливое действие вызывают гиббереллины.

Значительно сложнее обстоит дело с проращиванием семян, находящихся в промежуточном или глубоком физиологическом покое.

К промежуточному типу покоя (В2) относится такой покой, при котором семенам для прорастания необходима довольно длительная (1—3 мес) холодная стратификация. Между тем зародыши, извлеченные из таких семян, обычно растут нормально. Правда, при некотором отклонении от благоприятных условий выращивания у них могут обнаружиться признаки торможения и ненормального роста. Сухое хранение, а также обработка гиббереллином полностью или частично заменяют действие пониженной температуры. Наиболее типичными семенами с таким покоем являются семена абрикоса (Armeniaca), клена ясенелистного (Acer negundo) и ясеня зеленого (Fraxinus viridis). Обработка ГК3 стимулировала прорастание семян у этих видов при условии предварительного удаления околоплодника.

Глубокий физиологический покой (В3) обусловлен действием сильного ФМТ прорастания. Если семена с описанными выше типами физиологического покоя имеют зародыши, которые после освобождения от окружающих их покровов большей частью успешно трогаются в рост и обычно дают нормальные растения, то зародыши из семян, характеризующихся глубоким покоем, весьма ограниченно способны к росту. После освобождения от покровов они или не растут совсем, или трогаются в рост медленно (рис. 3), и в большинстве случаев их рост носит ненормальный характер: растут одна или обе семядоли, иногда растет гипокотиль, и на нем возникают опухолевидные образования, но корень большей частью неспособен к росту (рис. 4). Интактные семена, находящиеся в глубоком физиологическом покое, приобретают способность прорастать только после достаточно длительной холодной стратификации. В большинстве случаев ее не удается заменить действием каких-либо других факторов. Правда, теперь обнаруживается все больше видов, у которых удается стимулировать прорастание семян с глубоким покоем с помощью гормональных обработок. Более подробно условия, преодоления сильного ФМТ прорастания рассмотрим после описания глубокого морфофизиологического покоя, в котором этот же механизм оказывает такое же действие и регулируется теми же внешними факторами.

Типы простого морфофизиологического покоя (Б — В) характеризуются сочетанием недоразвития зародыша с ФМТ прорастания и, как и типы физиологического покоя, различаются по глубине, определяемой силой действия ФМТ. У большинства изученных видов с морфофизиологическим покоем семян устранению ФМТ, которое происходит в условиях холодной стратификации, должно предшествовать доразвитие зародыша. Степень недоразвитости зародыша у семян, находящихся в морфофизиологическом покое, как и у семян, характеризующихся морфологическим покоем, различна (рис. 5). У лимонника китайского (Schisandra chinensis), женьшеня (Раnах ginseng) и некоторых других растений зародыш зрелых семян находится на самой начальной фазе проэмбрио (т. е. представляет собой недифференцированную группу клеток) или сердечка, а по объему и весу не превышает 0.001 величины семени. У аралии материковой (Aralia continentalis) зародыш достигает фазы Торпедо. В то же время у ясеня обыкновенного (Fraxinus excelsior) и бересклета европейского (Euonymus europaea) зародыш крупный и на вид хорошо дифференцирован. Однако анатомическое изучение показало, что его развитие не завершено полностью [91, 96]. Пока необъяснимым остается тот факт, что длительность периода доразвития зародышей не зависит от того, в какой степени недоразвит зародыш в зрелом семени: у семян женьшеня и бересклета, имеющих зародыш разной степени развития, этот период имеет одинаковую длительность. Процесс доразвития зародыша сопровождается физиологическими изменениями всего семени. В некоторых случаях о них можно судить по так называемому открыванию семян. При этом семя сильно увеличивается в объеме и у него растрескивается кожура или эндокарпий. Открывание семян наблюдается у семян женьшеня, бересклета и многих других растений.

В случаях простого морфофизиологического покоя (Б — В) доразвитие зародыша происходит в тепле при 10—25°. Оно может продолжаться от нескольких суток до 3—4 мес, после этого семена должны подвергнуться действию пониженной температуры для устранения ФМТ прорастания Иными словами, нарушение простого морфофизиологического покоя происходит в ходе двухэтап-ной стратификации I этап — в тепле, II этап — при 0 —10°. Часто в естественных условиях за осень в семенах не успевает закончиться процесс доразвития зародыша, следовательно, в зимневесенний период в них не может произойти нарушение покоя Зародыш доразвивается в таких семенах только в течение следующего лета, и, следовательно, торможение прорастания устраняется только во вторую зиму.

Важно отметить, что обработка ГК3 семян, находящихся в простом морфофизиологическом покое, стимулирует процесс доразвития зародыша, особенно при неблагоприятных температурных условиях. Так, обработка ГК3 семян видов бересклета позволяет исключить теплый этап стратификации и тем самым сократить общую длительность предпосевной подготовки.

Особыми типами простого морфофизиологического покоя являются эпикотильный (Б — Вэ) и двойной покой (Б — Вд) Если У семян, находящихся в физиологическом или обычном морфофизиологическом покое, под контролем ФМТ находятся гипокотиль и корешок зародыша, то при морфофизиологическом эпикотильном покое (Б — Вэ) тормозится рост эдикотиля. Семена с эпикотильным покоем имеет калина обыкновенная (Viburnum opulus). Во время теплого этапа стратификации в семенах происходит доразвитие и появляется корень. Между тем побег трогается в рост только после того, как проростки с достаточно развитым корнем подвергнутся действию пониженной температуры. Простой двойной морфофизиологический покой (Б — Вд) еще более сложен У семян, находящихся в таком покое, например у семян видов Trillium, в покое находятся как гипокотиль, так и эпикотиль зародыша. Для нарушения двойного покоя приходится применять четырехэтапную стратификацию. В течение I этапа в тепле происходит доразвитие зародыша. Затем семена должны подвергнуться во время II этапа действию пониженной температуры для устранения покоя гипокотиля. В течение III (теплого) этапа семена приобретают способность прорастать и образовывать корневую систему. После этого они должны подвергнуться повторному действию холода (IV этап), под влиянием которого устраняется покой эпикотиля и начинается рост побега. Такие семена в естественных условиях прорастают (т. е. образуют нормальное растение) не ранее чем через два года.

У семян, находящихся в сложном морфофизиологическом покое (БВ — В), под контролем ФМТ находятся не только прорастание, но и доразвитие зародыша. Устранение действия этого механизма на оба процесса происходит под влиянием пониженной температуры. У одних видов, например видов борщевика (Heracleum), магнолии (Magnolia), стимуляция процесса доразвития зародыша и процесса прорастания происходит наиболее успешно при одинаковой температуре (0 — 3°). Между тем у тюльпана (Tulipa tarda) доразвитие зародыша может происходить при 0 — 10°, но наиболее успешно идет при 9—10°, а прорастают семена, у которых осуществилось доразвитие зародыша, только после стратификации при температуре не выше 3°.

Так же как и физиологический покой, типы простого и сложного морфофизиологического покоя могут быть разной глубины в зависимости от силы действия ФМТ. У семян, находящихся в неглубоком морфофизиологическом покое (Б — В1 или БВ — B1), например у семян аралии материковой (Aralia continentalis), нарушение покоя происходит в течение 1—2 мес, а обработка ГК3 не только стимулирует доразвитие зародыша, но и вызывает их прорастание без холодной стратификации. Такое же действие оказывает гиббереллин на семена аралии маньчжурской (A. mandshurica), находящиеся в простом промежуточном морфофизиологическом покое (Б —В2). При простом глубоком морфофизиологическом покое (Б — В3) семена нуждаются в гораздо более длительном пребывании на холоде, а ГК3 хотя и стимулирует доразвитие зародыша, но не заменяет холодной стратификации. В то же время обработка ГК3 не влияет ни на прорастание, ни на доразвитие зародыша семян, характеризующихся сложным глубоким морфофизиологическим покоем (например, у магнолии).

Остановимся несколько подробнее на рассмотрении действия сильного ФМТ и условий его преодоления. Стратификационные изменения, приводящие к устранению глубокого покоя, т. е. влияния сильного ФМТ прорастания, обычно протекают при температуре 0 — 7°, не выше, в течение 2—4 мес. У одних видов оптимальными условиями холодной стратификации является более низкая (0—4°), а у других — более высокая (5 — 7°) температура. При несоблюдении благоприятного температурного режима длительность стратификации возрастает, иногда весьма значительно, а энергия прорастания снижается. Так, семена клена татарского (Acer tatarica) при 0 — 3° приобретают способность к прорастанию спустя 3 — 3.5 мес, повышение температуры до 5—7° увеличивает этот срок до 5 мес и более. Стратификационные изменения происходят в покоящихся семенах постепенно: например, у яблони на 15—30-й день пребывания семян на холоде зародыши, освобожденные от покровов, приобретают способность нормально прорастать в тепле; значительно позднее способность к прорастанию появляется у интактных семян (рис. 6). Наиболее благоприятной температурой прорастания стратифицируемых семян является обычно 9—12°, однако чем дольше семена подвергались действию холода, тем более расширяется диапазон температур, при которых они прорастают (табл. 3). Позднее всего семена начинают прорастать в условиях стратификации на холоде.

Та6лица 3 Влияние холодной стратификации на расширение диапазона температур прорастания семян Malus domestica (яблоня домашняя, сорт Папировка) (по: [52])

Если семена проращивать в тепле (при 15° и выше) после недостаточно длительного действия холодной стратификации, у семян возникает состояние вторичного покоя. Вторичный покой возникает тем быстрее, чем выше температура, при которой производилось проращивание. Так, у семян клена татарского после 0.5 мес холодной стратификации выдерживание при 15° индуцирует вторичный покой в течение 15 сут, а при 25° — уже в течение 5 сут. Вторичный покой представляет собой по существу реверсию семян к исходному состоянию первичного покоя, а иногда Даже более глубокому, чем первичный покой. Семена, впавшие во вторичный покой, приходится подвергать повторной холодной Стратификации такой же или более длительной, чем для нарушения первичного покоя. Особый интерес представляет температура, близкая к 10°, ее называют компенсационным пунктом покоя — при ней стратификационные изменения у семян с глубоким покоем не происходят, но и вторичный покой не возникает (рис. 7).

Ранее упоминалось, что в большинстве случаев холодную стратификацию семян, находящихся в глубоком покое, нельзя заменить действием других факторов. Однако в последние годы появляется все больше и больше данных, свидетельствующих о том, что значительно сократить длительность стратификации или расширить диапазон температур, при которых происходит нарушение покоя, можно с помощью гормональных обработок. В частности, обработка гормонами (кинетином и ГК3) совместно с тиомочевиной (по 2 сут в каждом из трех названных веществ) в 2 — 5 раз сокращает время пребывания семян видов рябин (Sorbus) на холоде, а у многих видов, кроме того, расширяет диапазон температур стратификации с 0 — 3 до 0 — 7° и даже 0—10° [148]. Аналогичные результаты были получены при изучении некоторых видов недотроги (Impatiens parviflora, I. roulei) [149]. У видов клена (Acer) длительную холодную стратификацию можно заменить обработкой семян, освобожденных от околоплодника, раствором кинетина, лучше совместно с тиомочевиной [116, 149]. Если проводить обработку гормонами, растворенными в 20%-ном диметилсульфоксиде, с последующим намачиванием в тиомочевине, то, как показали опыты Л. М. Поздовой, до 70 % семян клена татарского быстро прорастает при температуре 10° и в околоплоднике. Т. В. Далецкая обнаружила, что с помощью обработки ГК3 можно вызвать прорастание в тепле семян некоторых видов купальницы (Trollius), которые находятся в глубоком сложном морфофизиологическом покое и нуждаются в длительной холодной стратификации. Дальнейшие исследования в этом направлении несомненно весьма перспективны.


Комбинированный покой семян (А—Б—В)

Комбинированный покой представляет собой разнообразные сочетания типов эндогенного и экзогенного покоя. Наблюдения показывают, что в «чистом» виде типы эндогенного и экзогенного покоя встречаются реже, чем их различные комбинации. Типы комбинированного покоя весьма разнообразны, поэтому их приходится обозначать формулой с помощью буквенных символов, указывающих на характер комбинации.

Приведем несколько примеров. Комбинирование физического покоя (Аф) с глубоким физиологическим покоем (В3), свойственное семенам видов липы (Tilia), характеризует формула Аф — В3. Задержка прорастания, связанная с присутствием косточки и действием ФМТ разной силы, обозначается у абрикоса (Аrтеniаса) формулой А2 — В2, а у боярышника круглолистного — А2 — Вз. Формула покоя семян снежноягодника белого (Symphoricarpos albas) — А2 — Б — Вз, что указывает на тормозящее действие эндокарпия, недоразвитие зародыша и наличие глубокого физиологического покоя, связанного с действием сильного ФМТ. Покой семян калины (Viburnum) характеризуется формулой А2—Б — Вэ3 и т. д. Нет сомнения, что наличие покровов, особенно околоплодника, всегда в той или иной мере оказывает на прорастание семян тормозящее действие либо вследствие присутствия в нем тормозящих веществ, либо по каким-то другим причинам. Но в тех случаях, когда тормозящее действие покровов перекрывается более сильным механизмом эндогенного покоя, оно в формуле часто опускается. Например, покой семян ясеня обыкновенного (Fraxinus excelsior) можно обозначить формулой А1 — Б — В3 или просто Б — В3, так как тормозящее действие околоплодника проявляется слабо.

Проращивание семян, находящихся в комбинированном покое, наиболее затруднено. Сочетание эндогенного покоя с физическим требует сложной предпосевной подготовки, так как до тех пор, пока семена не набухнут, в них не могут проходить стратификационные изменения. Преодоление комбинации других типов покоя также достигается сочетанием различных приемов кратковременных воздействий или значительным удлинением времени стратификации, особенно в случае комбинации физиологического и сильного экзогенного покоя. Так, если семена боярышников (Crataegus), освобожденные от косточки, прорастают после 1 — 2-месячного пребывания на холоде, то интактные семена нуждаются не менее чем в 4 — 7 мес стратификации. Разработанные приемы, позволяющие ускорить нарушение комбинированного покоя семян, базируются на знании условий нарушения соответствующих типов экзогенного и эндогенного покоя.

Особый характер имеет прорастание у семян паразитных растений, в частности представителей разных родов из сем. Orobanchaceae и некоторых других. Их семена, как правило, очень мелкие, зародыш также очень маленький, слабо или совсем недифференцированный, который тем не менее может занимать до 3/4 длины семени. Семена паразитных растений большей частью неспособны прорастать в отсутствие корней растения-хозяина или тех веществ, которые в них содержатся. Их прорастание отличается от прорастания большинства семян автотрофных растений, имеющих недоразвитый зародыш. Прежде всего их прорастанию не предшествует доразвитие зародыша. Из базальной части зародыша развивается трубкообразный проросток или проростковая трубка [168]. В естественных условиях трубка внедряется в ткань корня растения-хозяина, срастается с проводящей системой последнего и выполняет функцию гаустории, поглощающей питательные вещества из корня. Затем из ткани проростка, прилегающей к корню хозяина, происходит формирование клубенька — органа, в котором накапливаются питательные вещества.

Далее в одних случаях имеет место униполярное развитие зародыша с образованием побега, в других — биполярное развитие с образованием побега и корня. Задержку прорастания этих семян вряд ли можно рассматривать как органический покой. Здесь мы имеем дело с вынужденным покоем особого рода, вызываемым отсутствием необходимых для прорастания веществ — стимуляторов. При искусственном проращивании семян паразитных растений обычно используют агаровые питательные среды, в которые добавляют вытяжку из корней растения-хозяина или раствор содержащегося в ней вещества (например, для семян Striga asiatica — стригол). В некоторых случаях их прорастание стимулируется гормонами, например гиббереллинами, что может указывать на присутствие и внутренних механизмов торможения.

Приведенный краткий обзор дает лишь общее представление о современном состоянии проблемы покоя семян. Несмотря на большие достижения в области изучения проблемы затрудненного прорастания семян, многие ее стороны еще далеки от ясности. Наша классификация типов покоя дает лишь общую ориентировку в существующем разнообразии проявлений покоя, помогая в выборе условий предпосевной подготовки и приемов ускоренного проращивания покоящихся семян.


Глава 2 МЕТОДЫ ПРЕДПОСЕВНОЙ ОБРАБОТКИ ПОКОЯЩИХСЯ СЕМЯН

Прежде чем переходить к конкретным рекомендациям касательно предпосевной подготовки покоящихся семян разных видов и способов стимуляции их прорастания, следует остановиться на более подробном описании используемых при этом приемов. Они достаточно разнообразны, а эффективность их действия зависит прежде всего от типа покоя и видовых особенностей семян. Наряду с этим большое значение имеет тщательность соблюдения необходимых условий обработки.

Ряд методов разработан для устранения тормозящего действия покровов в случае экзогенного покоя. К ним относятся скарификация, импакция, различного рода термические обработки, а также обработка семян и плодов щелочами, кислотами и некоторыми другими веществами, способствующими разрушению покровов.

Существуют различные воздействия, прямо или косвенно направленные на изменения физиологического состояния зародыша, характерного для типов эндогенного покоя. К прямым воздействиям на зародыш относятся выдерживание при определенных температурных условиях, определенном световом режиме, в атмосфере, обогащенной 02, и т. д., а также обработка различными веществами, стимулирующими прорастание. Эти факторы «работают» в биологически активном диапазоне и, как правило, оказываются эффективными только в том случае, если обработке подвергаются семена, содержащие достаточно влаги. Ряд приемов предпосевной подготовки (сухое хранение, кратковременное прогревание и др.) способствует увеличению проницаемости покровов для 02 и тем самым также приводит к активации зародыша.
Одним из наиболее широко распространенных способов преодоления физического покоя (Аф) является скарификация. Она представляет собой механическое повреждение водонепроницаемых покровов.

Небольшие партии твердых семян обрабатываются вручную: у крупных семян покровы надпиливаются или надрезаются, а мелкие семена перетираются с наждаком или песком. Большие партии семян обрабатываются с помощью специальных машин. Следует заметить, что машинный способ, к сожалению, дает нередко большой процент повреждений, которые ведут к гибели части семян, снижая тем самым общую всхожесть. Длительность обработки в каждом случае устанавливается экспериментальным путем.
Импакция представляет собой более мягкий метод устранения твердосемянности. Он основан на ударении семян друг о друга или о стенки сосуда, в который они заключены. Такое воздействие приводит к повреждению кожуры в особой ее части, около рубчика, и не сопровождается травмой самого семени. В лабораторных условиях импакцию осуществляют обычно путем многократного встряхивания семян в бутылках или других стеклянных сосудах, в некоторых случаях с добавлением песка. Метод дает хорошие результаты далеко не во всех случаях. Наиболее успешно он используется при работе с семенами различных видов из семейства мотыльковых. В настоящее время сконструированы аппараты, позволяющие подвергать импакции большие партии семян.

Весьма эффективным способом устранения физического покоя семян является температурная обработка. В практике применяются различные режимы прогревания и промораживания, а также резкой смены температуры. Особенно хорошие результаты дает прогревание сухих или намоченных семян. Условия прогревания семян разных видов и даже различных репродукций одного вида приходится устанавливать опытным путем. По данным А. В. Попцова [142], прогревание сухих семян канатника в течение 3 или 6 ч при 60 или 40° соответственно ведет к полной утрате твердосемянности. Для клевера красного (Trifolium sativum) достаточно минутного прогревания при 88 — 98°, для того чтобы число набухших семян достигло 85 %.

Эффективным способом повышения способности к набуханию твердых семян является замачивание в горячей воде. Например, Г. Е. Мисник [106] рекомендует замачивать семена гледичии (Gleditsia) и белой акации (Robinia pseudoacacia) в горячей воде при температуре 80—85° в течение 10 мин или с оставлением семян в ней до остывания. Особенно твердые семена ошпаривают кипятком в течение нескольких минут, а чаще — нескольких секунд. Так, еемена гледичии можно оставлять в кипятке на 15 с, а семена белой акации — не более 5 с. Благоприятное Действие на твердые семена оказывает промораживание. Интенсивность и длительность его также устанавливается опытным путем. Твердосемянность может быть устранена, кроме того, под влиянием различной периодической смены температуры (от 20 — 25/ 80—35 до 5/30° и даже —10-20/15-20°).

Наряду с физическими методами для преодоления твердосемянности нередко применяется химическая обработка. Были испытаны различные вещества: щелочь, кислоты и органические растворители. Удовлетворительные результаты в большинстве случаев дает только концентрированная серная кислота (H2SO4), длительность замачивания в ней может варьировать от 15 мин до 24 ч, но обязательно с последующим 5 — 6-кратным промыванием семян в воде. После окончания обработки серная кислота сливается, а семена сразу погружаются в большое количество воды, чтобы избежать перегрева, связанного с постепенным разбавлением кислоты. При работе с серной кислотой надо учитывать некоторые важные моменты: недостаточно длительное выдерживание в ней оставляет много твердых семян, с другой стороны, кислота повреждает содержащиеся в образце легко набухающие семена. При работе с небольшим количеством семян можно рекомендовать путем предварительного намачивания в воде отделить набухающие семена, а обрабатывать серной кислотой только оставшиеся твердые. Кроме того, требуется большая осторожность в работе, так как она небезопасна для лица, производящего обработку. Немалое значение имеет температура, при которой производится обработка: у люпина (Lupinus) 80-минутное замачивание семян в серной кислоте при 10° вызывало за 4 сут всего 16 % прорастания, тогда как замачивание при 20° повысило их прорастание до 76 %, а при 35° — до 100 %.

В некоторых случаях используется азотная кислота. Крокер [80], например, рекомендует следующий способ обработки семян липы (Tilia): плодики погружают ненадолго в концентрированную азотную кислоту для размягчения околоплодника, затем последний отмывают водой, а семена замачивают в серной кислоте для устранения твердосемянности. Обработанные таким образом семена после тщательного промывания стратифицируют. У некоторых видов, в частности, по данным А. В. Попцова [142], у семян лотоса (Nelumbo), устранение твердосемянности успешно достигается обработкой спиртом.

Для ускорения растрескивания косточек существует несколько методов. По методу М. Г. Гургенидзе [30], косточки плодовых растений несколько раз подвергаются следующей операции: замачивание в воде в течение суток, затем подсушивание разложенных косточек под навесом, прогреваемым солнцем (40—60°) с увлажнением их 2 раза в день в течение 1—2 нед. Метод дает хорошие результаты для вишни, сливы и некоторых других косточковых, а также орехоплодных растений. Слабее реагируют на такую обработку косточки с прочно заросшим швом, например косточки Cornus, Crataegus. Сушка [512] рекомендует семена, заключенные в твердый эндокарпий или кожуру (Prunus, Aesculus и др.), до начала холодной стратификации подвергать двухнедельной стратификации в песке или торфе при повышенной температуре (20—30°). Следует, однако, указать, что этот прием, судя по данным самого автора, дает зачастую не очень значительный эффект.

Если торможение прорастания вызывается присутствием в околоплоднике ингибиторов прорастания, перед проращиванием его удаляют или семена в околоплоднике промывают в течение нескольких суток в проточной воде. Хорошие результаты дает также выдерживание таких семян в обильно поливаемых сосудах и песком или торфом; освобождение от ингибиторов происходит благодаря тому, что эти вещества активно адсорбируются субстратом.

Наиболее широко распространенным приемом нарушения эндогенного или комбинированного покоя семян является стратификация. Термин «стратификация» означает переслаивание, и возник он потому, что первоначально предпосевная подготовка семян или косточек плодовых растений заключалась в том, что их переслаивали с влажным песком и помещали на зиму в погреб. В настоящее время стратификация понимается значительно шире, и укоренившийся термин уже не вполне отвечает сути производимых воздействий. Они заключаются в том, что набухшие семена выдерживают во влажной и достаточно хорошо аэрируемой среде при определенных температурных условиях. В случае морфологического покоя (Б) семена подвергаются теплой стратификации, которая необходима для доразвития зародыша. Оптимальная температура теплой стратификации колеблется от 10 до 35° в зависимости от видовой специфики семян.

Физиологический покой устраняется под влиянием холодной стратификации: диапазон температур, при котором этот процесс Может происходить, довольно невелик: от 0 до 7°, реже 10°, а оптимальная температура колеблется от 1 до 5°. Длительность стратификации зависит от глубины физиологического покоя и наличия дополнительных тормозящих прорастание факторов. Семена, находящиеся в неглубоком покое, успешно прорастают после 1 — 15 сут пребывания при пониженной температуре. Между тем для нарушения глубокого физиологического покоя необходима 2—4-месячная холодная стратификация. Этот срок может значительно удлиняться, если не соблюдаются достаточно благоприятные условия предпосевной подготовки или если семена находятся в комбинированном покое.
В случае простого морфофизиологического покоя семена подвергают сначала теплой стратификации в течение 1—4 мес, а затем помещают на холод.

Для преодоления комбинированного покоя необходима сложная предпосевная подготовка, при которой стратификации предшествуют разные приемы предварительной обработки. Это безусловно необходимо в тех случаях, когда физиологический покой сочетается с физическим (Аф—В2-3), так как в ненабухших семенах стратификационные изменения проходить не могут. В большинстве иных случаев преодоление комбинированного покоя может происходить во время стратификации без предварительных дополнительных воздействий. Однако в этих условиях процесс нарушения покоя протекает очень медленно.

Эффективность стратификации тем выше, чем точнее установлен температурный режим и чем тщательнее он поддерживается. При этом необходимо оговориться, что речь идет не о полном устранении колебаний температуры. Опыт показывает, что строго стабильные температурные условия оказываются менее эффективными, чем условия, в которых происходит некоторое колебание температуры. Обычно температуру стратификации рекомендуется поддерживать в пределах колебаний не более ±1°. Располагая факторостатными камерами, торговыми или комнатными холодильниками или хотя бы простым погребом (ледником), не составляет большого труда регулировать температурные условия холодной стратификации. В холодильниках это достигается разделением полок каким-либо изоляционным материалом (пенопласт, пластик, стекло, в крайнем случае картон), в погребе температура регулируется размещением сосудов с семенами на разной высоте.

Стратификацию проводят в зависимости от количества семян в ящиках, цветочных горшках или даже полиэтиленовых мешках. В качестве субстрата используется речной песок или гравий, прокаленные для удаления органических включений и отмытые от мелкой фракции. Хорошей стратификационной средой являются гранулированный торф и сфагновый мох. Небольшое количество семян можно стратифицировать в капроновых мешочках, помещенных в сфагновый мох, или просто в чашках Петри на влажной фильтровальной бумаге [110].

Необходимым условием успешной стратификации является поддержание достаточной, но не избыточной влажности субстрата (60 % от полной влагоемкости). Предохранение от избыточной влажности позволяет поддерживать в среде хорошую аэрацию, что также очень важно. Использование торфа или сфагнума способствует созданию благоприятной для прохождения стратификационных изменений кислой среды (рН 5—6). Кроме того, это предохраняет семена от микробиологического заражения. При работе с песком заражение можно предупредить соблюдением определенных пропорций при смешивании объемов песка и семян (2 : 1, а лучше 3 : 1). Во всех случаях поддержанию хорошей аэрации и предохранению семян от инфекции способствуют периодическое перемешивание, просмотр, а также промывание содержимого ящиков и сосудов. Хорошими дезинфицирующими средствами являются раствор КМn04 (интенсивно-розовый) и 1 %-ная бромная вода (слабо-желтая).

Важным фактором, способствующим нарушению неглубокого физиологического покоя семян многих видов, а также росту изолированных зародышей, является свет. Для того чтобы светочувствительные семена приобрели способность прорастать, достаточно подвергнуть их кратковременному освещению в набухшем состоянии белым или, лучше, красным светом. Длительность освещения обратно пропорциональна его интенсивности. При достаточно высокой яркости освещать семена можно в течение нескольких минут. Однако превращение фитохрома может осуществиться, хотя и гораздо медленнее, при очень низкой интенсивности света, порядка 2000—5000 лк.

Кроме упомянутых выше общепринятых способов предпосевной обработки покоящихся семян, в последние годы появился ряд новых. В частности, проводившееся нами изучение влияния условий аэрации показало, что у семян некоторых видов, характеризующихся не очень глубоким покоем, положительные результаты дает выдерживание их при повышенной температуре под водой. Оптимальная температура при этом у разных видов различна и колеблется от 25 до 35°, а время — от нескольких часов до 5 — 20 сут. Небольшие порции семян можно закладывать на прогревание в банки на глубину 5—10 см от поверхности воды. В случае большого количества семян их заливают в ведрах или чанах подогретой водой и помещают в хорошо протопленное помещение. После 18-суточного прогревания под водой при 25—30° семена ясеня зеленого (Fraxinus viridis) и ореха грецкого (Juglans regia) хорошо прорастали при такой же температуре, но в условиях нормальной аэрации [117].

Для стимуляции прорастания покоящихся семян в настоящее время обычно используют обработку семян гибберелловой кислотой, менее доступны, хотя нередко гораздо более эффективны, другие гиббереллины (ГК4, ГК7 и т. д.). Нередко используют кинетин, бензиламинопурин, иногда применяются фенилмочевина, тиомо-чевина, калийная селитра (KNO3) и некоторые другие. Растворы стимулирующих веществ готовятся следующим образом. Исходный раствор гиббереллина (не более 2 г/л) получают растворением в воде навески при подогревании на водяной бане до 80°. В случае использования препарата курганского завода медицинских препаратов при взятии навески вводят поправку, учитывая процент активности, указанный на этикетке. Для семян обычно применяют ГКз в концентрации от 100 до 2000 мг/л, для стимуляции прорастания изолированных зародышей — 50 —100 мл/л. Растворы гиббереллинов часто рекомендуется приготовлять на буферах (фосфатных с рН 4—7 или цитратных с рН 3.6). Растворы Цитокининов, в том числе кинетика, используют в концентрации от 10 до 500 мг/л или до 100 мг/л в случае проращивания зародышей. Процедура приготовления раствора следующая: к навеске вещества добавляют небольшое количество дистиллированной воды и 5 мл 0.1 н. НС1, перемешивают, нагревают на водя-ной бане до полного растворения, охлаждают раствор при комнатной температуре, затем доводят его реакцию несколькими каплями щелочи до рН 5 и доливают до нужного объема дистиллированной водой.

Следует помнить, что если диапазон стимулирующих концентраций ГК3 довольно широк, то для получения стимулирующего действия цитокининов приходится подбирать точные концентрации для семян исследуемого вида. Превышение необходимой концентрации может оказать противоположное, подавляющее действие или вызвать ненормальный рост. Фенилмочевину, тиомочевину и КNO3 применяют в концентрации от 0.1 до 1 и даже 5 %. Эти препараты легко растворимы в воде. Исходные растворы всех перечисленных веществ хранятся в холодильнике не более 1—2 мес. При обработке следует учитывать не только концентрацию, но и объем раствора, так как это определяет количество вещества, приходящееся на каждое семя. Для успеха обработки немалое значение имеют состояние покровов и температурные условия. Обработка семян стимуляторами проводится в течение 1—5 сут. Однако имеются указания, что достаточно бывает и двухчасового намачивания. Следует помнить, что семена, обладающие водонепроницаемыми покровами, необходимо предварительно скарифицировать. Не исключено, что в некоторых случаях отсутствие эффекта после обработки может объясняться слабой проницаемостью кожуры или эндосперма для стимулирующих веществ. Комбинированные обработки производятся обычно путем последовательного намачивания в разных растворах. Обработка смесью веществ возможна только в тех случаях, когда концентрация компонентов различается на порядок и более.

Применение стимуляторов, даже не очень сильных, например КNО3, дает, как правило, хорошие результаты у семян, находящихся в неглубоком покое. Гораздо сложнее обстоит дело в отношении семян, характеризующихся глубоким физиологическим и морфофизиологическим покоем. Положительный эффект от обработки различными стимуляторами может быть получен далеко не у всех видов и не со всеми веществами (см. гл. 1).

Для получения проростков некоторых растений, в частности паразитных и некоторых других, например отдельных видов ириса (Iris), семена которых имеют ороговевший эндосперм, или ранних сортов черешни (Prunus avium), характеризующихся недоразвитием зародыша, применяются искусственные среды. Они могут быть жидкими или твердыми агаровыми и иметь разный основной состав питательных веществ с разными гормонами или иными добавками. Проращивание на искусственных средах проводится в стерильных условиях.

Семена многих видов не имеют ярко выраженного покоя, но энергия прорастания их низка в силу их неоднородности, прежде всего по степени зрелости. У дикорастущих растений растянутость периода прорастания выражена особенно сильно. Наблюдается она и у ряда культурных, в частности огородных растений. Для повышения энергии прорастания хорошие результаты дает обработка семян осмотически активным веществом: полиэтиленгликолем с молекулярной массой 6000 (ПЭГ 6000). 3. В. Редькина и др. [153] рекомендуют следующий способ обработки: семена промывают слабым раствором КМnO4 и замачивают в растворе ПЭГ 6000 на несколько суток. Осмотический потенциал (в барах), объем раствора, температура и длительность обработки варьируют в зависимости от вида семян. Растворы готовятся из следующего расчета:

Обработанные семена лучше высевать сразу, но можно после промывки водой подсушить и хранить до посева. Эффект обработки особенно существен при проращивании семян, например спаржи, при пониженной температуре (10°).


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Abies Mill. — Пихта (Pinaceae).
С. крылатые, с крупным зар. с 5 — 7 семядолями и сохраняющимся подвеском. Зар. погружен в мощный эндосперм. Сем. кожура довольно толстая, с развитой кутикулой. Большая часть ее поверхности занята лизосомными вместилищами, заполненными смолой. С. светочувствительные. Почти у всех видов стратиф. при 1 — 5° в течение 1 мес обеспечивает хорошее прорастание с.

A. alba Mill. — П. белая, или европейская (—, B1). Часть с. прорастает без предпосевной подготовки при 20° (16 ч) —30° (8 ч), лучше на свету [475].

A. amabilis (Dougl. ex Loud.) Forbes — П. миловидная, A. arizonica Merriam — П. аризонская, A. balsamea(L.) Mill. — П. бальзамическая, A. concolor (Gord. et Glend.) Lindl. — П. одноцветная, или серебристая, A. fraseri(Pursh) Poir. — П. Фразера, A. grandis (Dougl. ex D. Don) Lindl. — П. величественная, A. homolepis Sieb. et Zucc. — П. равночешуйчатая, A. lasiocarpa (Hook.) Nutt. var. lasiocarpa — П. шершавоплодная, A. magnifica Murr. var. magnifica — П. великолепная, или красивая, A. magnifica var. shastensis Lemm. — П. великолепная шастинская, A. nephrolepis (Trautv.) Maxim. — П. почкочешуйная, или белокорая, A. nordmanniana (Stev.) Spach — П. Нордманна, или кавказская, А. ргосеrа Rehd. — П. высокая, или благородная (—, B1). Часть с. прорастает без стратиф. Рекомендуется стратиф. с. при 1 — 5° (оптимум 1°) в течение 1 мес. Прорастание стратифицированных и нестратифицированных с. происходит лучше на свету [80, 106, 475].

A. firma Sieb. et Zucc. — П. сильная (B1). См. условия прорастания A. amabilis и др. Но стратиф. рекомендуется при 6° в течение 2 мес [202].

A. mariesii Mast. — П. Мериеса, A. mayriana Miyabe et Kudo — П. Майра (B2). Рекомендуется стратиф. при 6° в течение 2 мес. При перем. Т и на свету прорастает 50 % стратифицированных с. [202].

A. sachalinensis Fr. Schmidt — П. сахалинская (B1, B2). Рекомендуется стратиф. при 1—5° (оптимум 1°) в течение 1—2 мес [475].

A. sibirica Ledeb. — П. сибирская (B1, B2). С. неоднородны но глубине покоя и нуждаются в стратиф. при 5—8° в течение 1.5—2.5 мес, после чего лучше прорастают при 18—20° [190].

A. veitchii Lindl. — П. Вича (—, B1). См. условия прорастания с. A. amabilis и др. Рекомендуется также стратиф. при 10—15° в течение 1 мес [106, 475].

Abutilon Mill. — Канатник (Malvaceae).
Плод — синкарпная многолистовка. С. с изогнутым зар., окруженным эндоспермом.

A. avicennae Gaertn. — К. Авиценны (Аф или А2). С. хорошо прорастают при 30—35°. При более низких Т с. могут прорастать после повреждения кожуры или прогревания при 40° в течение 6—8 ч. Твердосемянность часто достигает 90 % [140].

Acacia Mill. — Акация (Mimosaceae).
Плод — вскрывающийся боб. С. с крупным прямым зар., без эндосперма. Сем. кожура плотная. Для большинства видов характерна твердосемянность.

A. dealbata Link — А. серебристая, или мимоза серебристая (Аф). После скариф. с. прорастают при 5—35° [142].

A. decurrens (Wendl.) Willd. — А. низбегающая, A. mearnsii De Wild. — А. Мирнса ( —, Аф). Часть с. прорастает без предпосевной подготовки при 16 — 20°. Обработка конц. H2S04 повышает всхожесть [475].

A. koa A. Gray — А. коа (Аф). Рекомендуется обработка с. кипятком [475].

A. melanoxylon R. Br. — А. чернодревесинная, или черная (Аф). Рекомендуются обработка с. конц. H2SO4, но лучше кипятком и проращивание при 20—25°. Скарифицированные с. могут прорастать при 5—35° [141, 475].

Acaena Mutis ex L. — Ацена (Rosaceae).
Плод — орешек, заключенный в шиповатую чашечку.

A. ascendens Vahl — А. восходящая (Б). Покой с. связан с недоразвитием зародыша [224].

Acanthopanax (Decne. et Planch.) Miq. — Акантопанакс (Araliaceae).
Плод — двухкосточковая костянка. С. с недифференцированным зар. (фаза проэмбрио), лежащим в микропилярном конце с. и окруженным мощным твердым эндоспермом.

A. sessiliflorum (Rupr. et Maxim.) Seem. — А. сидячецветковый (A2—Б—В3). С. нуждаются в двухэтапной стратиф.: I — при 18—20° в течение 3—4 мес и затем при 9—12° в течение 1 мес, что необходимо для доразвития зар., II — при 0—5° в течение 3— 4 мес. При 18—20° доразвитие зар. длится 8 мес [57, 115, 143].

Acer L. — Клен (Асеrасеае).
Плод — двойная крылатка, распадающаяся на 2 односемянных невскрывающихся плодика. С. с крупным зеленым свернутым зар., без эндосперма. Сем. кожура тонкая.
С. видов Acer, кроме A. saccharinum, нуждаются в хол. стратиф. У с. без околопл. ее заменяет обработка К (500 мг/л, 2 сут) или К, а затем ТМ (1 %, по 2 сут), а еще лучше К (100 мг/л), растворенным в ДМСО (20 %).

A. campestre L. — К. полевой (А1— В3). Рекомендуется двух-этапная стратиф.: I — при 20 — 30° в течение 1 мес, II — при 2—5° в течение 3 — 6 мес, или длительная хол. стратиф. [106, 475].

A. circinatum Pursh — К. завитой (А1— В3). Рекомендуется перед стратиф. механический надрыв околопл. С. подвергают двухэтапной стратиф.: I — при 20—30° в течение 1—2 мес, II — при 3—4° в течение 3—6 мес [475].

A. davidii Franch. — К. Давида (Вз). С. нуждаются в стратиф. при 0—3°, при 5 — 7° длительность ее возрастает [109].

A. ginnala Maxim. — К. гиннала, или приречный (А1— В2). С. нуждаются в стратиф. при 0—7° в течение 1.5—4 мес, после чего они успешно прорастают в тепле при Т не выше 15°. Сух. хр. сокращает стратиф. Зар., как правило, легко трогаются в рост без стратиф. Обработка ГК3 (100—250 мг/л) и особенно К (10 мг/л) резко ускоряет их рост. Наряду с этим рекомендуется двухэтап-ная стратиф. с. с предварительным надрывом околопл.: I — при 20 — 30° в течение 1—2 мес, II — при 5° в течение 3—5 мес [106, 109, НО, 475].

A. glabrum Тогг. — К. голый (А1— В3). Рекомендуется двух-этапная стратиф.: I — при 20—30° в течение 6 мес, II — при 3 — 5° в течение 6 мес [475].

A. grandidentatum Nutt. — К. крупнозубчатый (В2). Рекомендуется стратиф. при 2—5° в течение 1 мес [475].

A. hersii Rehd. — К. Хирса, A. japonicum Thunb. — К. японский, A. mono Maxim. — К. моно, или мелколистный (В3). С. нуждаются в стратиф. при 0—3° в течение примерно 8 мес [109].

A. macrophyllum Pursh — К. крупнолистный (В3). С. нуждаются в стратиф. при 1—5° в течение 1.5—2 мес [475].

A. monspessulanum L. — К. монпелийский, или трехлопастной (В3). С. нуждаются в стратиф. при 0—7° в течение 6—7 мес. После стратиф. при 9—10° в течение более 8 мес прорастают, но слабо [109].

A. negundo L. — К. ясенелистный, или американский (В2). С. нуждаются в стратиф. при 0—3° в течение 1—2.5 мес, после чего успешно прорастают при 10°. Сух. хр. в течение 0.5—2 лет сокращает длительность стратиф. Имеется также рекомендация стратифицировать с. при 5° в течение 2—3 мес [109, 475].

A. palmatum Thunb. — К. дланевидный, или веерный (В2). С. нуждаются в стратиф. при 0—3° в течение 2—2.5 мес [109].

A. pensylvanicum L. — К. пенсильванский (В3). С. нуждаются в стратиф. при 3° в течение 3—5 мес, после чего успешно прорастают в тепле. При 5—7° длительность стратиф. возрастает до 7 — 8 мес. Обработка ГКз (50 мг/л) не оказывает действия, БАП (25 мг/л) стимулировал рост зар. С. теряют всхожесть за 2 года хранения [109, 475, 580].

A. pictum Thunb. — К. красивый (Вз). С. нуждаются в стратиф. при 0—3° в течение примерно 4—5 мес [109].

A. platanoides L. — К. платановидный, или остролистный, A. platanoides var. schwedleri (С. Koch) Hartw. — К. платановидный Шведлера (Вз). С. нуждаются в стратиф. при 0—3° в течение 2—3 мес. При 5—7° длительность ее возрастает. Стратиф. при 0—3° может быть сокращена до 1.5—2.5 мес, если с. затем проращивать при 10°. Изолированные зар. трогаются в рост медленно и не все. Обработка К стимулирует рост зар. (50 мг/л) и с. без околопл. (500 мг/л). Еще лучше на с. действует обработка К, а затем ТМ (1 %) — после этого за 2—3 нед в тепле прорастает 50—80 % с. С. очень чувствительны к условиям аэрации. При еух. хр. с. к весне теряют всхожесть [106, 109, НО, 149].

A. pseudoplatanus L. — К. ложноплатановый, явор, или белый клен (В2). С. нуждаются в стратиф. при 0—12° в течение 2—4 мес. Наряду с этим рекомендуется стратиф. при 1 — 5° в течение 1.5— 3 Мес. Зар. незрелых с. находятся в покое, зар. зрелых с. прорастают в тепле за 6—8 сут. Обработка К стимулирует рост зар. (10 мг/л) и с. без околопл. (50, а лучше 500 мг/л): за 3 нед прорастает около 50 % с. С. очень чувствительны к условиям аэрации. При сух. хр. быстро теряют всхожесть [224, 431, 574].

A. rubrum L. — К. красный (—, В2). С. нуждаются в хол. стратиф. в течение 1 — 1.5 мес. По другим данным, с. не имеют покоя [106, 475].

A. saccharinum L. — К. сахаристый, или серебристый (—). С. созревают в начале лета и покоя не имеют. При сух. хр. (если их важность падает до 30—34 % и ниже) быстро теряют всхожесть, Их можно хранить под водой при Т около 0° [109, 342].

A. saecharum Marsh. — К. сахарный (В3). С. нуждаются в стра-тиф. при 2—5° в течение 2—3 мес. Прорастают лучше на холоде. обработка К (10 мг/л) стимулирует рост изолированных зар. и прорастание с. без околопл. и с. с поврежденной кожурой в тепле [507, 573].

A. semenovii Regel et Herd. — К. Семенова (В2). С. нуждаются в стратиф. при 0—7° в течение 1.5—2 мес, после чего успешно прорастают в тепле при Т не выше 15°. Сух. хр. сокращает длительность стратиф. Изолированные зар., как правило, легко трогаются в рост. Обработка ГК3 (100—250 мг/л) и особенно К (10 мг/л) резко ускоряет их рост [109, 110].

A. spicatum Lam. — К. колосистый (В3). Рекомендуется стратиф. при 5° в течение 3—4 мес. С. теряют всхожесть в течение 2 лет [106, 475].

A. tataricum L. — К. татарский, или черноклен (В3). С. нуждаются в стратиф. при 0—3° в течение 3—4 мес. При 5—7° длительность стратиф. сильно возрастает. Сух. хр. с. в течение 1 года и более сокращает длительность стратиф. Изолированные зар. трогаются в рост медленно, и рост их часто носит ненормальный характер. Обработка К (50 мг/л) сильно стимулирует их рост. Обработка К (500 мг/л) или К, а лучше К (100 мг/л), растворенным в ДМСО (20 %), а затем ТМ (1 %) вызывает прорастание с. без околопл. при 10-20° за 2-3 нед, а обработка К (500 мг/л) в ДМСО (20 %), а затем ТМ (2 %) вызывает прорастание части с. и в околопл. [109, НО, 149, 475, Поздова].

A. tegmentosum Maxim. — К. зеленокорый (В3). С. нуждаются в стратиф. при 0—3° в течение более 8 мес. Теряют всхожесть в течение 2 лет [109].

A. truncatum Bunge — К. усеченный (—, В2). С. свежесобранные и после 4 мес сух. хр. прорастают плохо и нуждаются в стратиф. при 5° в течение 4 мес. С., хранившиеся 1—2 года, успешно прорастают без предпосевной подготовки [192].

A. turkestanicum Pax — К. туркестанский (В3). С. нуждаются в стратиф. при 0—3° в течение 1.5 мес. Обработка с. без околопл. К (500 мг/л) обеспечивает за 1 мес прорастание более 55 % семян в тепле [149].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Achillea L. — Тысячелистник (Asteraceae).
Плод — семянка (невскрывающийся односемянный плод с кожистым околопл., легко отделяющимся от с.). С. с прямым крупным зар., без эндосперма.

A. atrata L. — Т. почерневший (B1). С. светочувствительные [371].

A. millefolium L. — Т. обыкновенный (B1). С. светочувствительные: хорошо прорастают на свету при комн. Т. В темноте за 2 мес проросло только 12 % с. [76, 370].

Acinos Mill. — Душевка (Lamiaceae).
Плод дробный, распадается на 4 односемянных орешкообразных яйцевидных невскрывающихся мерикарпия. С. с прямым зар., без эндосперма.

A. graveolens (Bieb.) Link (A. rotundifolius Pers.) — Д. пахучая (Д. круглолистная) (B1). Свежесобранные с. не прорастают. После 6 мес сух. хр. прорастает до 60 % с. Более длительное сух. хр. ведет к снижению всхожести [181].

Aconitella Spach — Аконителла (Ranunculaceae).
Плод — одиночная листовка. С. с недоразвитым зар. и мощным эндоспермом.

A. hohenackeri (Boiss.) Sojak — А. Гогенакера (Б —B2). С. не прорастают при 25°. Они нуждаются в двухэтапной стратиф.: I — при 18—20° в течение 5—7 сут, II — при 0—2° в течение 10—12 сут. Стратифицированные с. начинают прорастать при 18—20° через 1—3 сут. Вероятно, нужно более длительное пребывание с. в условиях II этапа стратиф. При проращивании в тепле с. легко подвергаются заражению и гибнут [Трифонова].

Aconitum L. — Аконит, или борец (Ranunculaceae).
Плод — многолистовка, состоит из 3—7 многосемянных листовок. С. с недоразвитым зар. В зависимости от условий местообитания размер зар. может меняться. С. сохраняют всхожесть 2—3 года. Обработка ГК3 (100 мг/л, 24 ч) стимулирует доразвитие зар., ускоряет прорастание с. и увеличивает их всхожесть.

A. altaicum Steinb. — А. алтайский (Б—В3). С. нуждаются в двухэтапной стратиф.: I — при 20—25° в течение 0.5 мес, II — при 0—1° около 3 мес. После этого за 1.5 мес прорастало 85 % с. Обработка с. ГК3 (0.05 %, 24 ч) вызывает такое же прорастание при последующей стратиф. в течение 1.5 мес при 6—9°, а затем 1.5 мес при 0° [43, 143].

A.anthoroideum DC. — А. противоядновидный (Б—В3). С. нуждаются в двухэтапной стратиф.: I — при 20—25° в течение 2.5— 3 мес, II — при 0— 1° в течение 5 мес. После этого в течение 2.5 мес пребывания на холоде проросло около 80 % с. Обработка ГК3 вызывает такое же прорастание с. при последующей стратиф. в течение 1 мес при 6—9° и 2.5 мес при 0° [43, 143].

A. apetalum (Huth) В. Fedtsch. см. A. monticola.

A. baicalense Turcz. ex Rapaics — А. байкальский (Б—В1). При 10° за 30 сут прорастало всего 30 % с. Вероятно, нужна двухэтапная стратиф. [16].

A. barbatum Pers. — А. бородатый (Б—В1). С. нуждаются в двухэтапной стратиф.: I — при 20—25° в течение 0.5 мес, II — при 0—1° в течение 1 мес. После этого за 1.5 мес при 20—25° проросло около 90 % с. Обработка ГК3 вызывает прорастание 80 % с. при 20-25° за 2 мес [43, 143].

A. decipiens Worosch. et Anfalov — А. исчезающий, или обманный(Б—В2). С. нуждаются в двухэтапной стратиф.: I — при 20-25° в течение 3 мес, II — при 0—1° в течение 4 мес. После этого за 50 сут на холоде проросло 85 % с. Обработка с. ГК3 вызывает полное прорастание с. при последующей стратиф. в течение 2.5 мес при 6-9° и 3.5 мес при 0° [43, 143].

A. excelsum Reichenb. (A. septentrionale Koelle) — А. высокий (А. северный) (БВ—В3). С. нуждаются в стратиф. при 2—5° в течение 4—6 мес [57].

A. karakolicum Rapaics — А. каракольский (БВ—В3). Стратиф. при 5° в течение 2.5 мес вызывает прорастание около 40 % с. [108].

A. lasiostomum Reichenb. — А. шерстистоустый (БВ—В3). С. нуждаются в стратиф. при 4° в течение более 3 мес [Муйжарая и др.].

A. leucostomum Worosch. — А. белоустый (БВ—В3). С. нуждаются в двухэтапной стратиф.: I — при 6—9° в течение 2.5 мес, II — при 0—1° в течение 4 мес. После этого за 1 мес на холоде проросло более 50 % с. Обработка ГК3 сокращает стратиф. до 1 мес при 6-9° и 2 мес при 0° [43, 143].

A. maximum Pall, ex DC. — А. большой, A. villosum Reichenb. — А. мохнатый (БВ—В3?). С. не прорастали при 10° в течение 30 сут. Вероятно, нуждаются в хол. стратиф. [16].

A. miyabei Nakai — А. Мийябе, A. moldavicum Hacq. — А. молдавский, A. napellus L. — А. напеллусовый (БВ—В3). С. нуждаются в стратиф. при 2—5° [57].

A. monticola Steinb. (A. apetalum (Huth) В. Fedtsch.) — А. горный (БВ—В3). Стратиф. при 5° в течение 5 мес вызывает прорастание 90 % с. [108].

A. septentrionale Koelle см. A. excelsum.

A. soongaricum Stapf. — А. джунгарский (Б—В3). Стратиф. при 5° в течение 8 мес вызывала прорастание всего 8 % с. Вероятно, нужна двухэтапная стратиф. [108].

A. variegatum L. — А. пестрый, A. vulparia Reichenb. — А. лисий (БВ—В3). С. нуждаются в хол. стратиф. [371].

Actaea L. — Воронец (Ranunculaceae)
Плод — невскрывающаяся ягодообразная листовка. С. с очень маленьким зар., погруженным в мощный эндосперм.

A. spicata L. — В. колосистый (БВ—В3?). С. прорастают после стратиф. при 0—2°. В природе с. прорастают после двух зимних периодов [47, 94, 158].

Actinidia Lindl. — Актинидия (Actinidiaceae)
Плод — многогнездная ягода с многочисленными с. С. мелкие, с твердой сем. кожурой. Зар. прямой, с короткими семядолями, заключен в обильный эндосперм.

A. kolomikta (Maxim.) Maxim. — А. коломикта (Б—В1, Б—В2). С. нуждаются в трехэтапной стратиф.: I — при 18—20° в течение 2 мес, II — при 3—5° в течение 2 мес и III — при 13—15° в течение 1 мес. На последнем этапе происходит прорастание с. С. различаются по глубине покоя. У половины с. он неглубок и обработка ГК3 (500 мг/л), а затем К (50 мг/л) вызывает их прорастание в тепле в течение 1—2 мес. У остальных с. обработка ГК3 сокращает II этап стратиф. на 1 мес, а обработка ГК3 + К, кроме того, повышает всхожесть. С. различны по величине и цвету. Лучше прорастают коричневые, значительно хуже с. орехового цвета. К весне с. теряют всхожесть [72, 106].

Adenanthera L. — Аденантера (Fabaceae).
Плод — боб. С. с крупным зар., окруженным эндоспермом со стороны семядолей.

A. pavonina L. — А. павлинья (—, Аф). Свежесобранные с. прорастают, хотя и медленно. Во время сух. хр. (в течение 1—4 мес), даже во влажном климате Сингапура, с. становятся твердыми и для прорастания нуждаются в предварительной механической скариф. [303].

Adonis L. — Горицвет (Ranunculaceae).
Плод — многоорешек. С. с очень маленьким зар., погруженным в мощный эндосперм.

A. vernalis L. — А. весенний (А2—Б —В1). С. в зеленых плодах при 20° не прорастают; после удаления околопл. прорастают лучше на свету (за 4 мес 76 %), чем в темноте (20 %). С. в черных плодах прорастают на свету (83 %), но позже, чем с. без околопл. В темноте с. в плодах не прорастают. Стимулирующее действие на с. в околопл. оказывает стратиф. в течение нескольких месяцев или повторное намачивание и подсушивание с. в течение нескольких суток [370, 378].

A. wolgensis Stev. — А. волжский (А2—Б —В1?). При 23—27° прорастало 28 %, а на холоде 10 % с. Предполагается, что необходима двухэтапная стратиф. (тепло, затем холод) [145].

Adoxa L. — Адокса (Adoxaceae).
Плод — сочная костянка, заключенная между разросшимися лопастями чашечки. С. с маленьким зар. и обильным эндоспермом.

A. moschatellina L. — А. мускусная (В3?). С. прорастают после Длительного охлаждения [370].

Aechmea Ruiz, et Pav. — Эхмея (Bromeliaceae)

A. nudicaulis Griseb. - см. Billbergia pyramidata.

Aegilops L. — Эгилопс (Роасеае).
Плод — зерновка (невскрывающийся сухой односемянный плод с околопл., тесно прилегающим к сем. кожуре; единицей распространения обычно служит антеций: зерновка, заключенная в цветковые чешуи с прилегающим к ним члеником оси колоска). С. с хорошо дифференцированным зар., расположенным в основании с., и прилегающим к нему мощным эндоспермом.
Зерновки нередко сильно различаются по величине и глубине покоя.

A. crassa Boiss. — Э. толстый (B1). Свежесобранные с. дают единичные всходы. После 0.5—1 года сух. хр. выходит из покоя примерно 75 % с., после 1.5—2.5 лет — 100 % [181].

A. cylindrica Host — Э. цилиндрический (B1). Свежесобранные с. не прорастают. После 0.5 года сух. хр. с. полностью выходят из покоя [181].

A. kotschyi Boiss. — Э. Кочи, A. longissima Schweinf. et Muschl. — Э. длиннейший (A1 — B1). Свежесобранные с. не прорастают. С. северного происхождения характеризуются более глубоким покоем, чем южные. Неглубокий физиологический покой с. осложнен действием ингибиторов, содержащихся в покровах с. Покой верхних, более мелких зерновок в колоске глубже, чем нижних. Удаление или накалывание покровов обеспечивает прорастание в тепле большей части с. Стратиф. при 5° вызывает прорастание с. и зерновок в колоске. После 1 года сух. хр. ингибиторы исчезают и с. выходят из покоя. Обработка ГК3 стимулирует прорастание с. [224, 571, 586].

A. ovata L. — Э. яйцевидный (A1 — B1). См. условия прорастания с. A. kotschyi и др. Глубина покоя с. (их реакция на свет и Т) в пределах колоска различна [224, 571].

A. squarrosa L. (A. triuncialis L.) — Э. оттопыренный (Э. трехдюймовый) (B1). Свежесобранные с. дают единичные всходы. После 0.5 года сух. хр. с. выходят из покоя [181].

A. triuncialis L. см. A. squarrosa.


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Aeginetia L. — Эгинетия (Orobanchaceae)
Плод — локулицидная коробочка, обычно двустворчатая и кожистая. С. с маленьким недифференцированным зар., который располагается в микропилярной области мощного эндосперма.

A. indica L. — Э. индийская (B1). Неглубокий покой с. может быть нарушен стратиф. при 3—5° в течение нескольких суток, или прогреванием при 50° 15 мин, или обработкой 5 %-ным гипохлоритом натрия в течение 10 —120 мин с последующим проращиванием при 25—30°. Обработка ГК3 и К, а также индолилуксусной и индолилмасляной кислотами или 2.4 Д, но в очень низких концентрациях стимулирует прорастание. Свет подавляет прорастание. Проростки развиваются нормально при условии добавления в среду К, ГК3 или сока арбуза и кокосового молока [296, 466а].

Aellenia Ulbr. — Элления (Chenopodlaceae)
Плод ореховидный, невскрывающийся. С. с крупным кольцеобразным зар., окружающим более или менее развитый перисперм. Сем. кожура тонкая.

A. autranii (Post) Zohary — Э. Отрана ( —, В1?). С. разного цвета Зеленые не имеют покоя, остальные находятся в покое [224].

A. subaphylla (С. А. Меу.) Aell. — Э. малолистная (А2 — В1). С. находятся в покое. С., освобожденные от околопл., при 23° прорастают плохо (20 %). Зар., изолированные из с., после 20 сут стратиф. при 0 — 3° энергично прорастали как в тепле, так и на холоде [Беккер].

Aesculus L. — Конский каштан (Hippocastanaceae)
Плод — одногнездная шиповатая или бородавчатая коробочка с одним крупным с. С. с крупным зар., у которого изогнут гипо-котиль, без эндосперма. Сем. кожура плотная.

A. arguta Buckl. (A. glabra var. arguta (Buckl.) Robins.) — К. к. острый (К. к. голый острый), A. glabra Willd. var. glabra — К. к. голый (A1—В3). С. нуждаются в стратиф. при 1 — 5° в течение 4—5 мес в песке, после чего успешно прорастают при 20-30° [475].

A. californica (Spach) Nutt. — К. к. калифорнийский (—). С. прорастают при 20—30° [475].

A. hippocastanum L. — К. к. обыкновенный (A1—В3). С. нуждаются в стратиф. при 2 — 5° в течение 5 мес. Рекомендуется также хранить с. без субстрата на холоде при влажности не ниже 38 % в течение 3 мес, затем стратифицировать в песке при 2 — 10° в течение 1 — 1.5 мес. Такие с. дружно прорастают при 20° [473, 475, 515].

A. octandra Marsh. — К. к. восьмитычинковый, или желтый (A1—В3). С. нуждаются в стратиф. при 2 — 5° в течение 4 мес [475].

A. pavia L. — К. к. павия, или красный ( —). С. прорастают при 20-30° [475].

A. sylvatica Bartr. — К. к. лесной (A1—В3). С. нуждаются в стратиф. при 1—5° в течение 3 мес [475].

Aethionema R. Br. — Крылотычинник (Brassicaceae)
Плод — двустворчатый, сжатый с боков многосемянный стручочек. Иногда наблюдается гетерокарния: отдельные стручочки на растении невскрывающиеся, односемянные. С. с крупным изогнутым зар., без эндосперма.

A. carneum (Banks et Soland.) В. Fedtsch. (Campyloptera carnea (Banks et Solaad.) Botsch. et Vved.) — К. мясокрасный (Кампилоптера мясокрасная) (B1, A1—В1). С. из вскрывающихся стручочков выходят из покоя в процессе сух. хр.: после 0 и 9 мес прорастало 68 и 81 % с. соответственно. С. из невскрывающихся стручочков при комн. Т не прорастали даже после 9 мес сух. хр. Удаление околопл. вызывает прорастание 30 % таких с. [18].

Agastache Clayt. ex Gronov. — Многоколосник (Lamiaceae)
Плод распадается на 4 односемянные орешкообразные части. С. без эндосперма. Зар. со слабо мясистыми семядолями и коротким корешком. Сем. кожура тонкая.

A. urticifolia (Benth.) Kuntze — М. крапиволистный (B2). С. нуждаются в стратиф. при 2° в течение 3 мес. Обработка с. ГК3 (250 мг/л) совместно с К (10 мг/л) сокращает стратиф.: за 6 нед прорастало 77 % с. вместо 15 % в контроле за 10 нед [393].

Agropyron Gaertn. s. 1. — Житняк, пырей, пырейник (Роасеае)
Тип плода и строение с. как у Aegilops.

A. desertorum (Fisch. ex Link) Schult. — Ж. пустынный (B1). С. прорастают при перем. Т. Ход. стратиф. и обработка ГК3 стимулируют прорастание [414].

A. repens (L.) Beauv. (Elytrigia repens (L.) Nevski) — Ж. (Пырей) ползучий (B1). Свежесобранные с. почти не прорастают. Они выходят из покоя в процессе сух. хр. После 15 мес хранения прорастало 50 % с. Покой с. связывают с наличием покровов и действием ингибиторов. Проращивание при 30°, а особенно при перем. Т (20/30, 15/30°), способствует нарушению покоя. Эффективным приемом повышения всхожести и энергии прорастания с. является стратиф. при 1—4° в течение 1 — 1.5 мес. Наблюдается периодичность прорастания с. в течение года [53, 125].

A. semicostatum (Steud.) С. Nees — Ж. полуребристый (B1). Свежесобранные с. прорастают при 15° (80 %). При более высокой Т с. становятся светочувствительными. После 3 мес сух. хр. могут прорастать и при 20° [414].

A. smithii Rydb. — Ж. Смита (B1). Свежесобранные с. светочувствительные. Действие света заменяет обработка ГК3 и К. Хол. стратиф. стимулирует прорастание [414, 550].

A. tenerum Vasey (Elymus trachycaulus (Link) Gould, et Shin-ners) —Ж. нежный (Пырейник шероховатостебельный) (B1). Наиболее эффективно снимает покой с. проращивание при перем. Т. Хол. стратиф. оказывает частичное действие. Обработка КМО3 и ТМ не дает эффекта. ГК3 предположительно стимулирует прорастание [414].

Agrostemma L. — Куколь (Caryophyllaceae)
Плод — одногнездная коробочка, вскрывающаяся зубчиками. С. с зар., согнутым дугой вокруг мучнистого перисперма.

А. githngo L. — К. обыкновенный (B1). Свежесобранные с. не прорастают при Т выше 12°. Сух. хр. и кратковременная (около 5 сут) стратиф. при 3° приводят к нарушению покоя и расширению диапазона Т прорастания до 30° (у разных рас разными темпами) [233, 310].

Agrostis L. — Полевица (Роасеае)
Тип плода и строение с. как у Aegilops.

A. alba L. (A. stolonifera L.) — П. белая (П. столононосная) (B1). С. выходят из покоя в процессе сух. хр.: у культурных форм спустя 1 — 1.5 мес, у диких — спустя 5 — 8 мес. Стратиф. при 1—4° в течение 1 — 1.5 мес или обработка ГКз стимулирует прорастание с. в первый год хранения. Обработка ТМ слабо стимулирует прорастание, KNO3 не оказывает влияния [129, 414].

A. capillaris L. — П. волосовидная (B1). Стратиф. при 1—4° в течение 1 — 1.5 мес стимулирует прорастание с. в первый год хранения [129].

A. palustris Huds. (A. stolonifera L.) — П. болотная (П. столононосная) (B1). Сух. хр., кратковременная стратиф. стимулируют прорастание с. [414].

A. stolonifera L. см. A. alba, A. palustris.

A. tenuis Sibth. — П. тонкая (B1). С. прорастали на свету при 15° (23 ч)-35° (1 ч) почти полностью (80%). При 11-15° (16 ч)—24 —27° (8 ч) прорастание шло хуже. При 25° прорастало всего 24 % с. В темноте при перем. Т проросло 56 % вместо 14 % при 25°. Обработка с. KNO3 (0.5—1 %) обеспечивает прорастание за 20 сут [224, 300].

A. vulgaris With. (A. tenuis Sibth.) — П. обыкновенная (П. тонкая) (B1). Свежесобранные с. в тепле не прорастают. После 1 мес сух. хр. с. прорастали очень медленно: через 20 сут 30 %, через 100 сут 40 %, через 250 сут 80 % [13].

Aflatunia Vass. см. Louiseania Carr.

Ailanthus Desf. — Айлант (Simaroubaceae)
Плод — крылатка со сжатым с. в середине. С. с крупным зар. и скудным эндоспермом.

A. altissima (Mill.) Swingle — А. высочайший (B3). С. нуждаются в стратиф. при 5—6° в течение 2 мес в песке. Стратифицированные с. рекомендуется высевать ранней весной при 0°. При сух. хр. с. теряют всхожесть в течение 1 года [106, 475].

Aira L. — Аира (Роасеае)
Тип плода и строение с. как у Aegilops.

A. caryophyllea L. — А. гвоздичная, A. praecox L. — А. ранняя (B1). С. выходят из покоя в процессе сух. хр.; хорошие результаты дает хол. стратиф. [174].

A. flexuosa L. (Lerchenfeldia flexuosa (L.) Schur) — А. (Лерхенфельдия) извилистая (B1). С. светочувствительные, выходят из покоя в процессе сух. хр. [174].

Ajuga L. — Живучка (Lamlaceae)
Плод дробный, распадается на 4 односемянйых орешкообразных мерикарпия. С. с прямым зар., обычно без эндосперма.

A. pyramidalis L. — Ж. пирамидальная (B3). Рекомендуется стратиф. при 4° в течение 3 мес [Муйжарая и др.].

Albizia Durazz. — Альбиция (Mimosaceae)
Плод — сухой многосемянный боб. С. плоские, овальные, с крупным, хорошо развитым зар., без эндосперма. Сем. кожура твердая.

A. falcataria (L.) Fosberg — А. серповидная, A. julibrissin Durazz. — А. ленкоранская, или шелковая акация (Аф). С. твердые, не набухают. Рекомендуется обработка конц. H2SO4 в течение 10—15 мин с последующим промыванием в воде или механическая скариф. Меньший эффект дает обработка кипятком [475].

A. lophantha (Willd.) Benth. — А. гребнецветковая (Аф). С. твердые, нуждаются в скариф., рекомендуется также прогревание [224].

A. stipulate Boiv. — А. прилистниковая (Аф). С. твердые, не набухают даже в течение 30 сут. Прорастают после повреждения кожуры на халазальном конце. Рекомендуется обработка с. кипятком в течение 3 мин [412].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Alchemilla L. — Манжетка (Rosaceae)
Плод — орешек, заключенный в гипантий. С. без эндосперма.

A. alpina L. — М. альпийская, A. pentaphylla L. — М. пятилистная (B3). С. нуждаются для прорастания в длительной хол. стратиф. [370].

A. arvensis Scop. (Aphanes arvensis L.) — М. (Невзрачница) полевая (B1). С. прорастают при 20° на свету значительно лучше (за 1 мес 90 %), чем в темноте (45 %) [370].

Alectra Thunb. — Алектра (Scrophulariaceae)
Плод — коробочка. С. с маленьким недифференцированным зар. (фаза сердечка), окруженным эндоспермом.

A. vogelii Benth. — А. Фогеля (?). Стимулирует прорастание эксудат корней растения-хозяина Vigna unguiculata Walp. Кроме того, прерывает покой предварительно намоченных с. обработка гипохлоритом натрия (50—1000 мг/л). Проростки нуждаются в достаточном содержании в среде углеводов [423, 466a].

Aleurites Forst. et Forst. f. — Тунг (Euphorbiaceae)
Плод костянковидный, невскрывающийся. С. с обильным эндоспермом.

A. cordata (Thimb.) R. Вт. — Т. сердцевидный, A. fordii Hemsl. — Т. Форда (A1). Задержка прорастания с. связана с наличием косточки. Механическая скариф. (импакция) или обработка этиленом стимулирует прорастание. Обработка кислотами и щелочами, а также погружение в кипяток дают отрицательный результат [105].

Alhagi Gagneb. — Верблюжья колючка (Fabaceae)
Плод — невскрывающийся деревянистый боб, четковидный или неправильно перетянутый. С. с крупным зар., окруженным эндоспермом. Сем. кожура твердая.

A. pseudalhagi (Bieb.) Fisch. — В. к. обыкновенная (А2 или Аф). Очень высок процент твердых с. [151].

Alisma L. — Частуха (Alismataceae)
Плод — многоорешек. С. с подковообразным зар., без эндосперма. Сем. кожура часто водонепроницаемая.

A. plantago-aquatica L. — Ч. подорожниковая (Аф — В2). С. светочувствительные: на свету при 20° за 1 мес прорастает 100 % с., в темноте с. не прорастают. С. нуждаются в стратиф. при 1 — 10° (оптимум 5°) в течение 1 — 2 мес. Имеются сведения, что кожура водонепроницаема вследствие свойств ее внутренних слоев, поэтому предварительная скариф., вероятно, может дать положительный эффект [80, 224, 370].

Alliaria Scop. — Чесночница (Brassicaceae)
Плод — четырехгранный стручок с одним рядом с. С. с согнутым зар., без эндосперма.

A. officinalis Andrz. ex Bieb. (A. petiolata (Bieb.) Cavara et Grande) — Ч. лекарственная (Ч. черешчатая) (В3). С. нуждаются в стратиф. при 4° в течение 3—4 мес [370, Муйжарая и др.].

Allium L. — Лук (Аlliасеае)
Плод — локулицидная коробочка. С. с зар., у многих видов недоразвитым (менее 1/4 объема с.), и с обильным плотным эндоспермом. С. большинства видов прорастают в тепле, но у многих видов способность к прорастанию в этих условиях приобретается только в процессе сух. хр. С. ряда видов находятся в глубоком покое и нуждаются в хол. стратиф.

A. akaka 8. G. Gmel. ex Schull. el Schult. f. — Л. акака (Вз). С. для прорастания необходима стратиф. при 5° [34].

A. albidum Fisch. ex Bess. —Л. беловатый (—, В3). С. прорастают при 5 и 20°, при 10° прорастать не могут (т. е. имеют два оптимума Т прорастания). Указывается, что с. при посеве в грунт 30 VIII в условиях г. Ставрополя прорастали в апреле [34, 161].

A. altaicum Pall. — Л. алтайский (—). С. не имеют покоя. По мере хранения всхожесть с. надает (после 3 лет с 90 до 40 %) [38].

A. altissimum Regel — Л. высочайший (В3). С. прорастают при 5 или 10°, при более высокой Т прорастание резко заторможено [33].

A. angulosum L. —Л. угловатый (В3). Свежесобранные с. в тепле не прорастают, после 1—3 лет сух. хр. прорастает не более 20 — 25 % с. Длительная (до 8.5 мес) стратиф. при 5 — 7° (не ниже) обеспечила прорастание 50 % с. после 1 года сух. хр. Обработка с. ГК3, К и ТМ не дала эффекта. С. сохраняют жизнеспособность до 4 лет [38].

A. cardiostemon Fisch. et Mey. — Л. сердцевиднотычинковый (Вз). С. для прорастания необходима стратиф. при 5° [34].

A. carolinianum DC. см. A. polyphyllum.

A. dictyoprasum С. A. Mey. ex Kunth — Л. сетчатый (В2). С. лучше всего прорастают при 5°, но могут прорастать и при 10° [34].

A. firmotunicatum Fomin — Л. прочноодетый (В3). С. лучше всего прорастают при 5° [34].

A. galanthum Каг. et Kir. — Л. молочноцветный (В3). С. для прорастания необходима стратиф. при 5° [33].

A. globosum Bieb. ex Redoute — Л. шаровидный (В3). С. в год сбора не прорастают. При посеве в грунт осенью в условиях г. Ставрополя 40 % с. проросло весной [161].

A. hymenorhizum Ledeb. — Л. плевокорневищный (В1). С. после 0.5 года сух. хр. прорастали при 20° медленно и недружно. Сух. хр. в течение 1 года значительно улучшило их прорастание [38].

A. karataviense Regel — Л. каратавский (В3). С. при 20° не прорастают. После 1 года сух. хр. с. успешно прорастали после стратиф. при 0—3° в течение 7 мес; после 2 лет сух. хр. для прорастания с. было достаточно стратиф. в течение 4.5 мес. Обработка с. ГК3, К, ТМ не дала эффекта [38].

A. kunthianum Vved. — Л. Кунта (—, В3). С. лучше всего прорастают при 5°, хуже при 20° и совсем плохо при 10° [34].

A. materculae Bordz. — Л. матушкин (В3). С. для прорастания необходима стратиф. при 5° [34].

A. obliquum L. — Л. косой (В1). С. после 0.5 года сух. хр. прорастали медленно и недружно. Сух. хр. в течение 1 года значительно улучшило их прорастание [38].

A. paczoskianum Tuzs. см. A. pulchellum.

A. polyphyllum Kar. et Kir. (A. carolinianum DC.) — Л. многолистный (Л. Каролинский) (В1). См. условия прорастания с A. hymenorhizum. Но у с. сильно снижается жизнеспособность после 2 лет сух. хр. [38].

A. pseudoampeloprasum Miscz. ex Grossh. — Л. ложновиноградный (В3). С. прорастают полностью при 5°, хуже при 20° и совсем плохо при 10° [34].

A. pulchellum G. Don f. (A. paczoskianum Tuzs.) — Л. хорошенький (Л. Пачоского) (В1). С. прорастают лучше всего при 5°, гораздо хуже при 10 и 20° [34].

A. schoenoprasoides Regel — Л. скородовидный (В1). С. прорастают после стратиф. при 4° в течение 2 мес [Муйжарая и др.].

A. schubertii Zucc. —Л. Шуберта (Вз). С. прорастают лучше всего при 5°, хуже при 20° и совсем плохо при 10° [33].

A. stipitatum Regel — Л. стебельчатый (В3). С. для прорастания необходима стратиф. при 5° [33].

A. subhirsutum L. —Л. маловолосистый (В3). С. при 20 — 22° не прорастают. После 3—4 мес сух. хр. успешно прорастают под влиянием стратиф. при 0 — 3° в течение 4 мес. После более длительного хранения (1—3 года) с. выходят из покоя в течение 3 — 6 мес при 0—10°. Обработка с. ГК3, К и ТМ не дала эффекта [38].

A. victorialis L. —Л. победный, или черемша (В). После 0.5 года хранения в тепле проросло 20 — 25 % с. Рекомендуется длительная тепл. стратиф. при 18 — 20° [38, 94].

A. ursinum L. —Л. медвежий (Б — Вз?). При посеве в грунт 4 VII в условиях г. Ставрополя с. прорастали осенью (IX — XI) следующего года [161].

Alnus Mill. — Ольха (Betulaceae)
Плод односемянный, орешкообразный, крылатый. С. с большим прямым зар., без эндосперма.
Свежесобранные, неподсохшие с. большинства видов прорастают без стратиф. Однако при подсыхании они впадают в покой.

A. crispa (Ait.) Pursh — О. курчавая, или горная, A. rugosa (DuRoi) Spreng. — О. морщинистая, A. serrulata (Ait.) Willd. — О. мелкопильчатая (В1). Рекомендуется стратиф. при 1 — 5° в течение 1—2 мес, после чего с. прорастают при 20° (16 ч)—30° (8ч) [475].

A. glutinosa (L.) Gaertn. — О. клейкая, или черная, A. incana (L.) Moench — О. серая (—, В3). Свежесобранные с. прорастают без стратиф. Подсушенные с. находятся в покое и нуждаются в стратиф. при 1 — 5° в течение 6 мес. Прорастанию с. способствуют свет и перем. Т [276, 475].

A. hirsuta (Spach) Turcz. ex Rupr. — О. жестковолосистая, или пушистая, A. sitchensis Sarg. — О. ситхинская, A. tenuifolia Nutt. —О. тонколистная (—, В3). См. условия прорастания с. A. glutinosa. Но если с. все время поддерживать во влажном состоянии, их можно сеять ранней весной [106, 475].

A. inokumai Murai et Kusaka — О. Инокумы (В1). С. светочувствительные: в темноте при 25° не прорастают. Стратиф. при 3° в течение 10—20 сут стимулирует их прорастание, особенно при последующем проращивании при 3° (16 ч)—25° (8 ч) [203].

A. rhombifolia Null. — О. ромбовидная, A. rubra Bong. — О. красная (—). Свежесобранные с. успешно прорастают как после стратиф., так и без нее [475].

Alopecurus L. — Лисохвост (Роасеае)
Плод — сильно сплюснутая с боков зерновка. С. с некрупным (в 2 — 4 раза короче зерновки) зар. и жидким эндоспермом. Сух. хр., кратковременная хол. стратиф. и проращивание при 15° (16 ч)—30° (8 ч) снимают покой с.

A. myosuroides Huds. —Л. мышехвостниковидный (В1). Сух. хр. и повреждение покровов стимулируют прорастание с. [174].

A. pratensis L. —Л. луговой (В1). Прорастание свежесобранных с. растянутое. С. культурных форм выходят из покоя после 2 — 2.5 мес сух. хр., а с. диких — после 2 — 4 мес. Стратиф. при 1—3° в течение 15 — 20 сут повышает энергию прорастания, более длительная стратиф. снижает ее. Обработка KNO3, TM и ГК3 не стимулирует прорастания с. [124, 129, 414].

Alsine L. — Алсина (Caryophyllaceae)
Плод — локулицидная коробочка. С. с зар., согнутым вокруг мучнистого перисперма.

A. setacea Mert. et Koch (Minuartia setacea (Thuill.) Hayek) — А. (Минуарция) щетинковая (В,?). С. прорастают при 20° медленно (на свету) и неполно (в темноте). Хол. стратиф. стимулирует прорастание на свету [371].

A. villarsii (Balb.) Mert. et Koch (Minuartia villarsii (Balb.) Chenev.) — А. (Минуарция) Вилларса (B1?). Хол. стратиф. стимулирует прорастание с. при 20° на свету [371].

Alstroemeria L. — Альстрёмерия (Alstroemeriaceae)
Плод — локулицидная коробочка. С. с маленьким прямым зар. и обильным эндоспермом.

A. aurantiaca D. Don — А. золотистая, A. pulchella L. f. — А. хорошенькая (B3). С. нуждаются в стратиф. при 1 — 5° в течение 1.5—2 мес. После нее начинают прорастать при 20—24° на 8-е сутки [189].

Alyssum L. — Бурачок (Brassicaceae)
Плод — вскрывающийся стручочек обычно с 1—2 с. в каждом гнезде. С. плоские, иногда крылатые, с крупным зар., без эндосперма. \56\

A. calycinum L. см. A. сampestre.

A. campestre L. (A. calycinum L.) — Б. полевой (Б. чашечный) (B1). Свежесобранные с. находятся в покое. Стратиф. при 5—15° способствует прорастанию части с. (40—60 %). Имеются сведения, что ускоряет прорастание отмывание с. от слизи [138, 370].

A. desertorum Stapf. (A. turkestanicum Regel et Schmalh.) — Б. пустынный (Б. туркестанский) (B1). Свежесобранные с. не прорастают. После 6 мес сух. хр. прорастает 100 % с. Хранение с. в течение 1 года и более ведет к падению всхожести [181].

A. turkestanicum Regel et Schmalh. см. A. desertorum.


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Amaranthus L. — Щирица, или амарант (Amaranthaceae)
Плод — односемянная перепончатая, вскрывающаяся крышечкой коробочка. С. чечевицеобразные, с периферическим кольцевым зар., окружающим эндосперм. Сем. кожура плотная.

A. albus L. — Щ. белая (B1). С. светочувствительные: в темноте прорастают плохо. Их прорастание в темноте можно сильно стимулировать обработкой KNO3 (10 мМ), NaNO2 (1 мМ), NH2OH • HCI (0.32 мМ), NaN3 (0.01 мМ) [324].

A. caudatus L. — Щ. хвостатая (В,). С. при 40° светочувствительные, при 25° и ниже на свету прорастают, но плохо. Обработка ГК3 (500 мг/л) или БАП (100 мг/л) стимулирует прорастание с. на свету. Обработка этиленом (1 — 5 мг/л) нарушает покой с. [224, 461].

A. fimbriatus (Тогг.) Benth. — Щ. бахромчатая (В1). С. светочувствительные. Обработка этиленом (1—5мкг/л) нарушает покой с. [224].

A. retroflexus L. — Щ. запрокинутая (B1). С. светочувствительные, для прорастания нуждаются в кратковременном освещении, при длительном впадают в покой. Выдерживание сухих с. при 50° в течение 7 сут устраняет покой. Стратиф. при 5° в течение 1 —15 сут сильно стимулирует прорастание с. в темноте при 35°. Южные с., сформированные в условиях короткого дня, имеют менее глубокий покой, чем с., сформированные при длинном дне. Обработка этиленом нарушает покой с. [224, 530, 531].

A. spinosus L. — Щ. колючая (B1). С. светочувствительные. Обработка с. ТМ (1 %) или этиленом нарушает покой с., и они прорастают в темноте. Добавление ИУК (0.0001 мг/л) и аскорбиновой кислоты (100 мг/%) усиливает действие ТМ. Обработка К (5 мг/л) стимулирует прорастание около 40 % с., добавление KN03 (3 %) усиливает действие К (прорастает до 70 % с.) [566, 568].

Ambrosia L. — Амброзия (Asteraceae)
Плод — семянка, заключенная в сросшуюся обертку, твердеющую при созревании с. С. с крупным прямым зар., без эндосперма.

A. artemisiifolia L. — А. полынелистная (А2—В2). С. нуждаются в стратиф. при 4° в течение 3 мес. После этого они прорастают лучше при 15—20° (16 ч)—25—30° (8 ч) и на свету. Обработка ГКз слабо стимулирует прорастание с. в темноте. Предварительная скариф. усиливает действие ГК3. Длительное выдерживание в темноте набухших с. индуцирует вторичный покой [578, 579].

A. trifida L. — А. трехраздельная (А2 — В2). Свежесобранные с. нуждаются в стратиф. при 5° в течение 3 мес. Год сух. хр. сильно сокращает длительность стратиф. [224, 263].

Amelanchier Medic. — Ирга (Rosaceae)
Плод — сочное мелкое яблоко с перепончатым эндокарпием. С. с крупным зар., без эндосперма. Сем. кожура плотная.

A. alnifolia (Nutt.) Nutt. — И. ольхолистная (А1?—В3). С. нуждаются в стратиф. при 1—5° в течение 6 мес в песке [475].

A. arborea (Michx. f.) Fern. — И. древовидная (А1?—В3). С. нуждаются в стратиф. при 1—5° в течение 3—4 мес в песке или торфе [475].

A. canadensis (L.) Medic. — И. канадская (В2). С. нуждаются в стратиф. при 1 — 5° в течение 3 мес. При 10° стратификационные изменения не происходят. Сух. хр. в течение 3 мес значительно сокращает длительность стратиф. [80].

A. florida Lindl. — И. цветущая (В2). С. нуждаются в стратиф. при 1—5° в течение 1—3 мес [80].

A. laevis Wieg. — И. гладкая (А2—В2). С. нуждаются в стратиф. при 1—5° в течение 2 мес. Обработка конц. H2S04 улучшает прорастание [80].

A. ovalis Medic, см. A. rotundifolia.

A. rotundifolia (Lam.) Dum.-Cours. (A. ovalis Medic.) — И. круглолистная (И. овальная), A. spicata (Lam.) С. Koch — И. колосистая, A. utahensis Koehne — И. ютская (В3). С. нуждаются в хол. стратиф. при 4—5° в течение 3 мес [50, 106].

Ammodendron Fisch. ex DC. — Аммодендрон, или песчаная акация (Fabaceae)
Плод — односемянный невскрывающийся боб. С. с крупным зар. с толстыми семядолями. Сем. кожура водонепроницаемая.

A. conollyi Bunge — А. Конолли, или сезек (Аф). Высок процент твердых с. Рекомендуются обработка в течение 2 ч конц. H2SO4, перетирание наждачной бумагой или накалывание иглой. После таких обработок с. прорастают при 20—30° в течение 7 — 10 сут [50].

Ammophila Host — Песколюбка (Роасеае)

A. arenaria (L.) Link см. Calamagrostis arenaria.

Amorpha L. — Аморфа (Fabaceae)
Плод — 1 — 2-семянный продолговатый вскрывающийся боб. С. мелкие, с крупным, хорошо развитым зар., без эндосперма. Сем. кожура легко твердеет при подсыхании.

A. californica Nutt. — А. калифорнийская, A. canescens Pursh —А. седоватая (—, Аф). Свежесобранные с. прорастают при 20—30° без предварительной обработки. При подсыхании во время хранения большая часть с. становится твердой. Для них рекомендуются замачивание в горячей воде в течение 10 мин, обработка конц. H2SO4 в течение 5—8 мин или другие методы скариф. [475].

A. fruticosa L. — А. кустарниковая (—, Аф). См. условия прорастания с. A. californica. Рекомендуется также хол. стратиф. в течение 2 мес [106].

А. nana Nutt. — А. карликовая ( —, Аф). Рекомендуются обработка с. конц. H2SO4 в течение 5—8 мин и другие методы скариф. [475].

Amsonia Walt. — Амсония (Аросупасеае)
Плод — двулистовка. С. обычно с маленьким зар. и эндоспермом.

A. illustris R. Е. Woods. — А. знаменитая, A. tabernaemontana Walt. — А. табернемонтана (Б—В1). С. прорастают при 20 — 24°, но очень медленно (в течение 2 мес). Стратиф. при 1—5° в течение 2 мес значительно ускоряет прорастание [189].

Amyema Van Tiegh. — Амиема (паразит главным образом на видах Acacia Mill.) (Loranthaceae)
Плод ягодовидный. С. с крупным зар. и мясистым эндоспермом.

A. preissii (Miq.) Van Tiegh. —А. Прейса (А2). С. в плодах не прорастают. После удаления или повреждения околопл. с дистального конца прорастает 80 % с. Свет и обработка с. нитритами, а также обработка плодов и с. в растворе равных объемов Н2O2 (3 %) и этанола в течение 4 мин с последующим четырехкратным промыванием водой стимулируют прорастание [382, 466а].

Amygdalus L. — Миндаль (Rosaceae)
Плод — костянка; мякоть околопл. после созревания отделяется. С. с крупным зар., окруженным остатками эндосперма. Сем. кожура тонкая.

A. bucharica Korsh. — М. бухарский (А2—В2). Интактные с. нуждаются в хол. стратиф. в течение 3 мес или посеве осенью. После удаления косточки с. прорастают в тепле, но неполно; при 9—10° прорастают полностью за 2 мес. С. без косточки, обработанные в течение 2 сут ГК3 (100 мг/л) или К (100 мг/л), прорастают при 9 — 10° полностью за 20—40 сут. Изолированные зар. успешно прорастают при 10 — 25° [106, 120].

A. communis L. — М. обыкновенный (А2—В2). См. условия прорастания с. A. bucharica. Но стратиф. в песке в течение 1—2 мес при 1-5° (оптимум 3-5°) [9, 106, 120, 475].

А. nana L. — М. низкий, степной, или бобовник (А2—В3). С. нуждаются в стратиф. при 0° в течение 2 мес или посеве осенью [12, 106].

A. pedunculata Pall. — М. черешковый (А2—В1). С. в косточке рекомендуется стратифицировать при 20° в течение 2 нед, затем при 3° еще 2 нед и проращивать в тепле. При 3° с. прорастали медленнее и неполно [517].

Anagallis L. — Очный цвет (Primulaceae)
Плод — пленчатая коробочка, растрескивающаяся поперечной щелью. С. с прямым зар. и обильным эндоспермом.

A. arvensis L. — О. ц. полевой (В?). Свежесобранные с. находятся в покое. С., формирующиеся в условиях высоких Т (25 — 30°), характеризуются менее глубоким покоем, чем в более умеренных условиях [224].

Andromeda L. — Андромеда (Ericaceae)
Плод — локулицидная коробочка. С. с маленьким зар. (не более половины длины с., фаза торпедо), мощным эндоспермом и тонкой сем. кожурой.

A. arborea L. см. Oxydendrum arboreum.

A. polifolia L. — А. многолистная (БВ — В3). С. нуждаются в хол. стратиф. с последующим проращиванием на свету [371].

Andropogon L. — Бородачевник (Роасеае)
Тип плода и строение с. как у Aegilops.

A. furcatus Muhl. — Б. вильчатый, A. scoparius Michx. — Б. прутьевидный (B1). Свежесобранные с. прорастают под влиянием хол. стратиф. Сух. хр. или повреждение покровов также устраняет покой с. [174].

Androsace L. — Проломник (Primulaceae)
Плод — округлая коробочка, раскрывающаяся 5 — 8 створками, обычно с немногочисленными с. С. с прямым зар., окруженным плотным эндоспермом.

A. alpina (L.) Lam. см. Aretia alpina.

A. argentea (Gaertnerf.) Lapeyr. (A. vandellii (Turra) Chiov.) — П. серебристый (П. Ванделли) (В3). С. нуждаются в хол. стратиф. с последующим проращиванием на свету [371].

A. helvetica (L.) All. — П. швейцарский (В3). Хол. стратиф. с последующим проращиванием на свету стимулирует прорастание с. [371].

A. imbricata Lam. см. A. helvetica.

A. lactea (L.) L. см. Aretia lactea.

A. maxima L. см. A. turczaninovii.

A. sarmentosa Wall. — П. усообразующий (Б —В2). С. прорастают при 20° на свету и в темноте, но очень медленно [370].

A. turczaninovii Freyn (A. maxima L.) — П. Турчанинова (П. крупная) (B1). Свежесобранные с. не прорастают. После 6 мес сух. хр. всхожесть 90 %. Дальнейшее хранение ведет к снижению всхожести [181].

A. wulfeniana Sieb. ex Koch см. Aretia wulfeniana.

Anemonastrum Holub см. Anemone L.

Anemone L. — Ветреница (Ranunculaceae)
Плод — многоорешек. С. мелкие. Зар. в пределах рода отличается разной степенью дифференциации — от проэмбрио до сравнительно крупного с развитыми семядолями. Зар. лежит в микро-пилярном конце с. и окружен мощным эндоспермом.

A. alpina L. — В. альпийская (В). С. необходима хол. стратиф. [371].

A. altaica Fisch. (Anemonoides altaica (C. A. Mey.) Holub) — В. алтайская (Анемоноидес алтайский), A. caerulea DC. (Anemonoides caerulea (DC.) Holub) — В. голубая (Анемоноидес голубой) (Б —ВЭ3). С. созревают в начале лета. Прорастают после 3-месячной тепл. стратиф., которая необходима для доразвития зар. Для развития эпикотиля (побега) необходим период холода [92].

A. baldensis L. — В. тирольская (В). С. необходимы хол. стратиф. и проращивание на свету [371].

A. coronaria L. — В. горицветная (—, Б). С. культурных растений не имеют покоя, дикорастущих — прорастают при 10 — 20°. Обработка ГК3 (10—1000 мг/л) ускоряет прорастание с. при 25°. В условиях Средиземноморья с. не прорастают до осени [224, 240].

A. fasciculate L. (Anemonoides fasciculata (L.) Holub) — В. пучковатая (Анемоноидес пучковатый) (Б). Доразвитие зар. и прорастание с. лучше всего происходят при 18 — 20° или перем. Т в течение суток 10/30° (6 ч) [57].

A. narcissiflora L. (Anemonastrum narcissiflorum (L.) Holub) — B. нарциссоцветковая (Анемонаструм нарциссоцветковый) (В2). C. необходима хол. стратиф. [371].

A. nemorosa L. (Anemonoides nemorosa (L.) Holub) — В. дубравная (Анемоноидес дубравный) (Б —ВЭ1). С. прорастают при 20° после 4 мес сух. хр. Свет стимулирует прорастание с. [158, 371].

A. patens L. (Pulsatilla patens (L.) Mill.) — В. раскрытая (Прострел раскрытый), A. pratensis L. (P. pratensis (L.) Mill.) — В. луговая (П. луговой), A. ranunculoides L. (Anemonoides ranunculoides (L.) Holub) — В. лютиковидная (Анемоноидес лютиковидный) (Б — ВЭ1). Небольшая часть с. (6 — 27 %) прорастает при 23—27°. Предполагается, что необходима двухэтапная стратиф. (длительное тепло, затем холод) [145].

A. sylvestris L. — В. лесная (Б). С. светочувствительные: на свету прорастало 82 % с., а в темноте 45 %. Хорошие результаты дает также стратиф. при 4° в течение 90 сут. После нее прорастает 95 % полноценных с. [106а, 158, 371].

Anemonoides Mill. см. Anemone L.

Anisantha С. Koch — Неравноцветник (Роасеае)

A. tectorum (L.) Nevski см. Bromus tectorum.

Annona L. — Аннона (Annonaceae)
Плод — псевдосинкарпий, состоящий из отдельных плодиков, срастающихся при созревании. У некоторых видов с. с маленьким недоразвитым зар. и обильным эндоспермом.

A. crassillora Mart. — А. толстоцветковая (Б). В отличие от других видов с. характеризуются длительным покоем, связанным с недоразвитием зар. Прорастание начинается после тепл. стратиф. в течение более чем 7 мес, необходимой для доразвития зар. [224, 450].

A. reticulata L. — А. сетчатая (Б). Доразвитис зар., необходимое для прорастания с., происходит в тепле довольно быстро (в течение 6—20 сут) [450].

A. squamosa L. — А. чешуйчатая (Б). См. условия прорастания с. A. reticulata. Но доразвитие зар. в условиях тепл. стратиф. происходит в течение 20—50 сут [450].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Anthericum L. — Антерикум (Asphodelaceae)
Плод — локулицидная коробочка. С. с крупным зар. и эндоспермом.

A. ramosum L. — А. ветвистый (В2). Рекомендуется посев сразу после сбора или под зиму. При весеннем посеве с. нуждаются в предварительной хол. стратиф. Обработка с. в весенний период раствором ГКз (100 мг/л) в течение 5 сут повышает грунтовую всхожесть [134, 370].

Anthoxanthum L. — Пахучеколосник (Роасеае)
Тип плода и строение с. как у Aegilops.

A. odoratum L. — П. душистый, или душистый колосок (B1). С. выходят из покоя в процессе сух. хр., после 1 мес прорастает 90% с. [15, 128].

Anthyllis L. — Язвенник (Fabaceae)
Плод — невскрывающийся односемянный боб. С. с зар., окруженным остатками эндосперма. Твердая сем. кожура водонепроницаемая.

A. macrocephala Wend. см. A. polyphylla.

A. polyphylla Kit. ex Loud. (A. macrocephala Wend.) — Я. многолистный (Я. крупноголовчатый) (Аф). Большинство зрелых с. твердые (90 %) и для прорастания нуждаются в скариф. Свежесобранные не вполне зрелые с. (в восковой спелости) при хранении до 1 мес легко прорастают, затем твердеют. После 1 года хранения с. теряют всхожесть [150].

A. vulneraria L. — Я. исцеляющий (Аф). Большинство зрелых с. твердые. Без обработки прорастает около 20 %. После обработки конц. H2SO4 в течение 20 мин с последующей промывкой в 5—6 водах прорастает до 90 % с. [75].

Antirrhinum L. — Львиный зев (Scrophulariaceae)
Плод — двугнездная коробочка, вскрывающаяся зубчатыми отверстиями. С. с прямым зар. и мясистым эндоспермом.

A. majus L. —Л. з. большой (культурный) (B1). С. светочувствительные: в темноте при 20° прорастают очень плохо [371].

Aphanes L. — Невзрачница (Rosaceae)

A. arvensis L. см. Alchemilla arvensis.

Apium L. — Сельдерей (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с очень маленьким зар. (фаза сердечка или торпедо), погруженным в мощный эндосперм.

A. graveolens L. — С. пахучий (B1). С. светочувствительные. Свежесобранные с. плохо прорастают в темноте при 15—20°. Более того, при проращивании в темноте при 25° и выше с. в течение 2—3 сут впадают в термопокой. Проращивание при 10° (16 ч)-30° (8 ч), 15° (16 ч)-25° (8 ч), 20° (8 ч)-35° (16 ч), а также обработка ГК4 + 7 (100 мг/л), особенно в смеси с БАП, или К (10 мг/л), или с этефоном, значительно стимулируют прорастание с. в темноте. Обработка сухих с. ПЭГ 6000 при 15° в течение 14 сут ускоряет прорастание на 5—6 сут. Реакция с. на условия освещения и Т сильно варьирует у диких и культурных растений разных сортов и в пределах соцветия (153, 224, 435, 538, 539, 547].

A. inundatum (L.) Reichenb. f. см. Helosciadium inundatum.

Apocynum L. — Кутра (Аросупасеае)
Плод — двулистовка. С. с маленьким зар., окруженным эндоспермом.

A. cannabinum L. — К. коноплевая (В2). Часть с. прорастает при комн. Т только на свету. После хол. стратиф. часть с. прорастает и в темноте, но значительно лучше на свету [399].

Aquilegia L. — Водосбор (Raninculaceae)
Плод — многолистовка, отдельные листовки с многочисленными с. С. с маленьким недифференцированным зар., лежащим в микропилярном конце с., окруженным мощным твердым эндоспермом.

A. atrata Koch — В. почерневший (Б—B1). После 4 лет сух. хр. при 20° прорастало 95 % с. Хол. стратиф. ускоряет прорастание [371].

A. chrysantha A. Gray — В. золотистоцветковый (Б—B1). При 20° за 1 мес на свету прорастало 80 % с., в темноте 23 %. Хол. стратиф. стимулирует прорастание с. на свету и в темноте [371].

A. colchica Kem.-Nath. — В. колхидский ( —, B1) . С. прорастают в широком диапазоне Т: лучше всего при 18° (18 ч) —30° (6 ч) и 5° [57].

A. vulgaris L. — В. обыкновенный (Б—B1). С. светочувствительные: прорастают при 20° только на свету, но медленно (за 8 мес 65 %). Хол. стратиф. стимулирует прорастание с. на свету [371].

Arabidopsis (L.) Heynh. — Резуховидка, резушка, или арабидопсис (Brassicaceae)
Плод — линейный двустворчатый раскрывающийся стручок. С. яйцевидные, гладкие, с развитым зар., без эндосперма.

A. pumila (Steph.) N. Busch — Р. низкая (B1). Свежесобранные с. не прорастают. Они выходят из покоя после 6 мес сух. хр. (всхожесть 90 %). При дальнейшем сух. хр. всхожесть падает [181].

A. thaliana (L.) Heynh. — Р. Таля (B1). У большинства разновидностей с. светочувствительные. Они выходят из покоя в течение 2—3 мес сух. хр., но если созревание происходило в условиях слабого освещения (бедного красным светом), например под пологом растений, образуются с. с более глубоким покоем, нуждающиеся в более длительном сух. хр. (100 сут и более). Удаление сем. кожуры стимулирует прорастание [224, 487].

A. verna (С. Koch) N. Busch см. Drabopsis verna.

Arabis L. — Резуха (Brassicaceae)
Плод — линейный двустворчатый стручок. С. с крупным зар., без эндосперма.

A. pumila Jacq. — Р. карликовая (B1?). С. находятся в покое. Они прорастали в тепле при 20° очень медленно (за 3 года на свету проросло 100 %, в темноте 69 %) [371].

Arachis L. — Арахис (Fabaceae)
Плод — невскрывающийся 2—4-семянный боб. С. с крупным зар. Сем. кожура плотная С. в бобе различаются по величине, а иногда и по глубине покоя. Покой базальных с. глубже.

A. hypogaea L. — А. подземный, или земляной орех (B1). С. разных сортов характеризуются разной степенью торможения прорастания. Мелкосемянные сорта испанского, или валенсианского, типа имеют короткий период покоя с., а сорта виргинского типа (крупносемянные) характеризуются наиболее глубоким покоем. С. выходят из покоя в процессе сух. хр. в течение 1—4 мес. Чем выше Т сух. хр. (5—45°), тем быстрее идет послеуборочное дозревание с. Обработка этиленом (3—3.5 мкл/л, 6 ч), ГК3 и ЦТК (5 — 20 мг/л), а также 2-хлорэтилфосфоновой кислотой (0.0005 — 0.002 М) стимулирует прорастание особенно базальных с. [367, 368, 481].

Aralia L. — Аралия (Araliaceae)
Плод — ягодовидная костянка. С. с сильно недоразвитым зар., погруженным в мощный эндосперм. Доразвитие зар. сопровождается увеличением объема с. и раскрыванием косточки.

A. continentalis Kitag. — А. материковая (БВ—B1). С. открываются и прорастают под влиянием хол. стратиф. При оптимальной Т 9—10° прорастание происходит в течение 2 мес. При более высокой Т доразвитие зар. в с. не происходит, а при более низкой Т оно сильно замедляется. Обработка ГК3 (500 мг/л, 24 ч) сильно ускоряет открывание и прорастание с. в условиях холода (0—10°)-[115].

A. cordata Thunb. — А. сердцелистная (БВ —В2). См. условия прорастания A. continentalis. Но длительность стратиф. при 9 —10° составляет 3 мес. Обработка ГК3 (500 мг/л, 24 ч) более чем на 2 мес ускоряет прорастание с. на холоде, а кроме того, вызывает прорастание и при 15 — 20° в течение 0.5-1 мес [115].

A. elata (Miq.) Seem. см. A. mandshurica.

A. hispida Vent. — А. щетинистоволосистая (БВ — В3). С. нуждаются в стратиф. Рекомендуется стратиф. при 1 — 10° (оптимум 5°) в течение 3 — 4 мес, однако процент прорастания мал. Рекомендуется обра'ботка с. как у A. racemosa, но доказательства отсутствуют [80, 475].

A. mandshurica Rupr. et Max. (A. elata (Miq.) Seem.) — A. маньчжурская (А. высокая), чертово дерево, шип-дерево (Б —В2). Принятая для с., находящихся в морфофизиологическом покое, двухэтапная стратиф. дает незначительный эффект. С. нуждаются в стратиф. при периодически меняющейся Т (1 сут 18 — 20° и 2 сут 5—7°). В этих условиях за 4 мес прорастает около 60% с. Наилучшие результаты дает обработка ГКз (500 мг/л, 24 ч): обработанные с. при 18—20° открываются в течение 0.5—1 мес и прорастают в следующие 1 —1.5 мес. С понижением Т проращивания эффективность действия ГК3 резко падает. Установлено, что действие ГКз зависит от сроков сбора с. (с., собранные на Дальнем Востоке в ноябре, реагировали на ГК3, а с., собранные в октябре, - нет) [10, 115].

A. nudicaulis L. — А. голоствольная (Б —В3). Рекомендуется двухэтапная стратиф.: I — в тепле, II — на холоде. Указывается также, что после стратиф. на холоде (зимой) в течение 2.5 мес проросло 34 % с. [475].

A. racemosa L. — А. кистевидная (А2— Б—В3). С. нуждаются в двухэтапной стратиф.: I — при 14—25° (оптимум 25°) в течение 1—2 мес, II — при 1 — 10° (оптимум 5°) в течение 3—4 мес. Рекомендуется также обработка с. конц. H2SO4 в течение 10 мин [80].

A. spinosa L. — А. колючая (А2—БВ—В3). С. удовлетворительно прорастают после хол. стратиф. Предварительная обработка H2SO4 повышает всхожесть [475].

Arbutus L. — Земляничное дерево (Ericaceae)
Плод — пятигнездная мучнистая ягода с многочисленными мелкими с. С. с довольно крупным зар., окруженным мощным эндоспермом. Сем. кожура утолщена на концах с.

A. menziesii Pursh — 3. д. Менциза (В2). С., извлеченные из свежих или сухих ягод, нуждаются в стратиф. при 1 — 5° (оптимум 5°) в течение 1—3 мес. После 2 мес стратиф. с. успешно прорастают при 18 — 25°. Обработка H2SO4 не дает дополнительного положительного эффекта [475].

Arctium L. — Лопух (Asteraceae)
Плод — семянка. С. с большим прямым зар., лишенные эндосперма.

A. lappa L. —Л. репейник (А2 — B1). С. светочувствительные. У разных разновидностей в темноте при постоянной Т 30 или 35° с. прорастали не менее 2 лет. Проращивание на свету, или при 20° (16 ч) —30° (8 ч), или при 20 — 25° стимулирует прорастание. Такое же действие оказывают обработка ТМ (1 — 2 %, 16 — 20 ч, но другим данным 0.1 — 0.5 %, 2—24 ч) или обработка конц H2SO4 10 мин [139, 413].

Arctostaphylos Adans. — Толокнянка (Ericaceae)
Плод — ягодообразная мучнистая костянка с 5 косточками. С. с довольно крупным зар., погруженным в мощный эндосперм. В эндокарпии над микропиле имеется заметный канал, прикрытый тканью, менее твердой, чем стенки эндокарпия.

A. glandulosa tiastw. — Т. железистая, A. glauca Lindl. — Т. сизая (А2—Вз?). Рекомендуется обработка с. конц. H2SO4 в течение 4—15 ч. Однако указывается, что слишком длительное пребывание в H2SO4 может убить с., так как ткань канала разрушается быстрее, чем стенки эндокарпия. Процент прорастания низкий. Возможно, необходима последующая хол. стратиф. [475].

A. patula Greene — Т. раскидистая (А2—В3?). См. условия прорастания с. A. glandulosa. Обработка с. конц. H2SO4 рекомендуется в течение 4 ч [475].

A. uva-ursi (L.) Spreng. — Т. обыкновенная, или медвежья ягода (А2—В). С. рекомендуется обрабатывать конц. H2SO4 (2—4 ч в зависимости от того, обрабатываются ли отдельные с. или целые костянки), а затем подвергать двухэтапной стратиф.: I — при 20—25° (оптимум 25°) в течение 2—3 мес, II — при 5—10° в течение 2—6 мес. Удаление эндокарпия вызывает прорастание части с. в тепле (40 %). Обработка ГК3(100 мг/л) с., лишенных эндокаприя и кожуры, вызывает при 10° прорастание 90% с. [80, 427].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Arenaria L. — Песчанка, или аренария (Caryophyllaceae)
Плод — коробочка, вскрывающаяся 5 зубцами. С. обычно с зар., изогнутым дугой вокруг мучнистого перисперма.

A. serpyllifolia L. — П. тимьянолистная (В1). С. выходят из покоя после 6 мес сух. хр. После 2.5 лет хранения начинает снижаться их всхожесть [181].

Aretia L. — Ареция (Primulaceae)
Плод — коробочка. С. с маленьким прямым зар. и обильным эндоспермом.

A. alpina L. (Androsace alpina (L.) Lam.) — А. альпийская (Проломник альпийский) (БВ—Вз). С. нуждаются в длительной хол. стратиф. [370].

A. lactea L. (Androsace lactea (L.) L.) — А. молочнобелая (Проломник молочнобелый) (БВ—В3). См. условия прорастания A. alpina. Но и после стратиф. с. прорастают лучше на свету, чем в темноте [370].

A. sarmentosa Wall. — А. отпрысковая (БВ—B2). Рекомендуется хол. стратиф. После этого с. прорастают при 20° на свету значительно быстрее, чем в темноте [370].

A. vitaliana (L.) Lapeyr. (Vitaliana primuliflora Bertol.) — А. виталиановая (Виталиана нримулоцветная) (Б — В3?). С. нуждаются для прорастания в хол. стратиф. Но после 3 мес охлаждения проросло только 22 % с. [370, 371].

A. wulfeniana (Sieb. ex Koch) Nyman (Androsace wulfeniana Sieb. ex Koch) —А. (Проломник) Вульфена (Б—В3). После охлаждения в течение двух зим проросло 64 % с. [370].

Aristea Soland. ex Ait. — Аристея (Iridaceae)
Плод — локулицидная коробочка.-С. с эндоспермом.

A. thyrsiflora N. Е. Вг. — А. кистецветная (B1). С. могут прорастать при 20 — 24°. Стратиф. при 1—5° в течение 2 мес значительно ускоряет прорастание [189].

Aristida L. — Триостренница (Роасеае)
Тип плода и строение с. как у Aegilops.

A. contorta F. Muell. — Т. скрученная (А2? —В1). С. свежесобранные и после нахождения зимой в поле имеют очень низкую всхожесть. При удалении всех покровов (или после скариф.) успешно прорастают. Сух. хр. (особенно при 15/70°) в течение 6 мес стимулирует прорастание с. при 30°. Обработка с. без покровов ГК3 (100 мг/л) и ТМ (0.01 М) стимулирует прорастание с. на свету, заменяя высокую Т. Такое же действие вызывает обработка с. Н2O2 (1 М) в течение 48 ч [406].

Armeniaca Scop. см. Prunus L.

A. vulgaris Lam. см. Prunus armeniaca.

Arnica L. —Арника (Asteraceae)
Тип плода и строение с. как у Achillea.

A. montana L. — А. горная ( —, В1). Рекомендуется посев с. под зиму. Обработка ГК3 в течение 5 сут стимулирует прорастание. По некоторым данным, с. не имеют покоя [134, 371].

Aronia Medic. — Арония (Rosaceae)
Плод — мелкое ягодовидное яблоко. С. с крупным зар. Сем. кожура толстая.

A. arbutifolia Ell. — А. арбутусолистная (В3). С. нуждаются в стратиф. при 3—5° в течение 3 мес, после чего прорастают при 20° в течение 1 мес [475].

A. melanocarpa (Michx.) Ell. — А. черноплодная, или черноплодная рябина (В3). С. нуждаются в стратиф. при 3—5° в течение не менее 3—4 мес, после чего лучше прорастают при 20° (16 ч) -30° (8 ч) [475].

A. prunifolia (Marsh.) Rehd. — А. сливолистная (В3). С. нуждаются в стратиф. при 3 — 5° в течение 2 мес, после чего прорастают при 20° в течение 1 мес [475].

Aronicum Neck, ex Reichenb. — Ароникум, или дороникум (Asteraceae)
Плод — продолговатая семянка со щетинистым хохолком. Строение с. как у Achillea.

A. scorpioides Lam. (Doronicum grandiflorum Lam.) — А. скорпионовидный (Д. крупноцветковый) (B1). С. темновсхожие: при 20° в темноте за несколько суток пророс 61 %, а на свету 36 % с. [370].

Arrhenatherum Beauv. — Райграс (Роасеае)
Тин плода и строение с. как у Aegilops.

A. elatius (L.) ,1. et С. Presl — Р. высокий, или французский (B1). После 1.5 мес сух. хр. с. прорастают на свету при 25°, после 3 мес сух. хр. — и в темноте. Обработка KNO3 и ТМ не стимулирует прорастания, ГК3 оказывает частичное действие [53, 414].

Artemisia L. — Полынь (Asteraceae)
Тип плода и строение с. как у Achillea.

A. arbuscula Null. var. arbuscula — П. деревцевидная ( —, В1). С. не находятся в покое и прорастают при 20°. Более успешно прорастают при 20° (16 ч)—30° (8 ч) на свету [475].

A. arbuscula var. nova (A. Nels.) Cronq. — II. деревцевидная новая (В3). С. нуждаются в стратиф. при 3—5° в течение 3—3.5 мес [475].

A. monosperma Delile — П. односемянная (В1). С. светочувствительные: на свету при 15° прорастает 100 % с. В темноте с. не прорастают, но выдерживание набухших с. в темноте стимулирует их прорастание на свету [224, 375].

A. tridentata Null. — П. трехзубая (В3). Рекомендуется стратиф. при 3 — 5° в течение 3 — 3.5 мес [475].

A. tridentata var. vaseyana Rydh. — П. трехзубая Вазея (Аф —В1). Изолированные зар. быстро растут. Скариф. и обработка ГК3 стимулируют прорастание [394].

Arum L. — Аронник (Araceae)
Плод — ягода. С. с мясистой оболочкой, прямым зар. и обильным эндоспермом.

A. inaculatum L. — А. пятнистый (В3). С., высеянные в г. Ставрополе в грунт 1 VIII, начали прорастать в марте-апреле (всего проросло 67 %, остальные погибли) [161].

A. orientale Bieb. — А. восточный (В3). С., высеянные в г. Ставрополе в грунт 30 VIII, начали прорастать в апреле (всего проросло 86%, остальные погибли) [161].

Asarum L. — Копытень (Aristolochiaceae)
Плод — неправильно вскрывающаяся коробочка. С. с мясистым придатком, довольно мелкие, с очень маленьким недифференцированным зар., окруженным мощным эндоспермом.

A. canadense L. — К. канадский (В — BЭ3). С. характеризуются эпикотильным покоем. Для появления корней необходимо выдерживание с. при 15° (16 ч) -30° (8 ч) или 10° (16 ч) -30° (8 ч) в течение 3 мес, а для появления побегов — стратиф. при 5° в течение 3 мес [80].

A. europaeum L. — К. европейский (Б —В2?). С. прорастают после стратиф. при перем. Т (рекомендуются 0 — 2° и 18 — 20°) [94].

Asclepias L. — Ваточник (Asclepiadaceae)
Плод — заостренная щетинистая листовка. С. с крупным зар., окруженным, эндоспермом.

A. curassavica L. — В. Курассавский (—, В1?). Свежесобранные с. при 27—37° прорастают медленно (в течение 2.5 — 3 мес). В процессе сух. хр. в течение 1—3 мес темпы прорастания с. возрастают: после 3 мес хранения прорастает 100 % с. за 25 сут [303].

A. fruticosa L. (Gomphocarpus fruticosus (L.) Ait. f.) — В. (Гомфокариус) кустарниковый (В1). С. не прорастают при постоянных Т (10 — 35°), но прогревание с. при 35° (4 ч) после 7 сут намачивания при 18° стимулирует прорастание при той же Т. Обработка ГКз (100 мг/л) с., наколотых после 3 сут размачивания, при 18° на 6-е сутки вызывает 100 % прорастания [526].

Asimina Adans. — Асимина (Аппопасеае)
Плод мясистый, ягодовидный. С. крупные, с очень маленьким зар. (около 1/16 длины с.) и мощным эндоспермом. Сем. кожура твердая, вероятно водонепроницаемая.

A. parviflora (Michx.) Dun. — А. мелкоцветковая (Аф? —БВ — В3). Рекомендуется хол. стратиф. или осенний посев [475].

A. triloba (L.) Dun. — А. трехлопастная (Аф? —БВ —В3). Рекомендуется стратиф. при 5° в течение 2 — 3.5 мес или осенний посев [475].

Asparagus L. — Аспарагус, или спаржа (Asparagaceae)
Плод — ягода. С. с маленьким недифференцированным зар., окруженным эндоспермом.

A. acutilolius L. — А. остролистный (Б —В1). С. прорастают при 10—15° не полностью. Предварительное выдерживание при 20 — 30° в течение 4 мес привело к прорастанию 100 % с. при 10°. При 30° достаточно выдерживать с. в течение 3—16 сут 1561].

A. officinalis L. — А. лекарственный (Б —В1?). При осеннем посеве с. прорастали весной. При 20° с. прорастали в течение нескольких лет [370, Муйжарая и др.].

A. officinalis var. altilis L. — Спаржа аптечная культурная \70\ (Б — В1). Прорастание с. в тепле растянуто. Обработка сухих с. ПЭГ 6000 11 бар (из расчета 15 мл на 100 с.) в течение 17 сут (см. гл. 2) ускоряет прорастание в тепле на 5—6 сут, на холоде на 10-11 сут [153].

Asperula L. — Ясменник (Rubiaceae)
Плод — двусемянка. С. с прямым небольшим зар., окруженным мощным эндоспермом.
С.видов Asperula прорастают очень медленно [370].

A. odorata L. (Galium odoratum (L.) Scop.) — Я. (Подмаренник) пахучий (В3?). С. нуждаются в стратиф. при 0 — 2° [94].

Asphodelus L. — Асфоделус (Asphodelaceae)
Плод — локулицидная коробочка. С. с крупным зар. и эндоспермом.

A. fistulosus L. — А. дудчатый (Вз). С. нуждаются в стратиф. при 1 — 5° в течение 1.5—2 мес. После нее начинают прорастать при 20-24° на 8-е сутки [189].

Aster L. — Астра (Asteraceae)
Тип плода и строение с. как у Achillea.

A. tripolium L. (Tripolium vulgare Nees) — А. солончаковая (Триполиум обыкновенный) ( —, В1). Без обработки прорастает 10—25 % с. Стратиф. при 3° в течение 25—40 сут, особенно с последующим проращиванием в темноте, или обработка ГК3 (500 мг/л) стимулировала прорастание до 60 % с. [447].

Astragalus L. — Астрагал (Fabaceae)
Плод — вскрывающийся боб разнообразной формы. Сем. кожура плотная, водонепроницаемая, с хорошо выраженной кутикулой и слоем палисадных клеток. У большинства видов процент твердых с. очень высок. Недозрелые с. набухают и прорастают сразу после сбора. Зрелые с., как правило, нуждаются в предварительной скариф.

A. campylotrrchus Bimge — А. крючковатоволосистый (Аф). С. остаются твердыми в течение многих лет [151].

A. cicer L. —А. нутовый (Аф). С. твердые. После обработки конц. H2S04 в течение 30 мин с промыванием в 5 — 6 водах прорастало при 15° 85 % с. [75, 151].

A. clerceanus lljin et Krasch. — А. Клера, A. karelinianus M. Pop. — А. карелинский ( —, Аф). У свежесобранных с. твердая фракция составляет 30—35 %, а после 1 мес хранения — 85 — 93 %. После скариф. с. полностью прорастают при 20—28°. Погружение с. в кипящую воду или обработка конц. H2SO4 действует несколько хуже. Повышение Т проращивания до 32— 38° или понижение до 5 — 7° отрицательно сказывается на прорастании с. [171].

A. danicus Retz. — А. датский, A. filicaulis Fisch. et Mey. ex Kar. et Kir. — А. тонкостебельный, A. frigidus (L.) Bunge — А. холодный, A. orbiculatus Lecleb. — А. округлолистный, A. onobrychis L. — А. эспарцетный, A. rytilobus Bunge — А. морщинистобобовый, A. virgatus Pall. (A. uarius S. G. (Jinel.) — А. разнообразный (А. ветвистый) (Аф). Высок процент твердых с. (80—100 %). С. нуждаются в скариф. [135, 151].

A. glycyphyllos L. — А. сладколистный (Аф —В1). Скарифицированные с. прорастают после стратиф. при 4° в течение 1 мес [Муйжарая и др.].

A. laguroides Pall. — А. заячий, A. sulcatus L. — А. бороздчатый, A. tibetanus Benth. ex Bnrige — А. тибетский (—, Аф). От 20 до 40 % твердых с. Скариф. с. несколько повышает всхожесть и сильно ускоряет прорастание [135].

Astrantia L. — Астранция (Аршсеае)
Плод — вислоплодник, распадающийся на 2 мсрикарния. С. с маленьким зар., окруженным мощным эндоспермом.

A. major L. — А. крупная (БВ —В3). Рекомендуется стратиф. при 4° в течение 2.5—3 мес [Муйжарая и др.].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Astrebla F. Muell. — Астребла (Роасеае)
Тип плода и строение с. как у Aegilops.

A. lappacea Domin — А. реиейниковидная (В1). С. выходят из покоя в процессе сух. хр. Обработка с. нитритами или нитратами стимулирует прорастание [174].

Atragene L. — Княжик (Ranunculaceae)

A. alpina L. см. Clematis alpina.

Atriplex L. — Лебеда (Chenopodiaceae)
Плод орешкообразный, окруженный разрастающимися прицветничками. С. с изогнутым зар., окружающим перисперм. Тонкая сем. кожура срослась с тонким околоил. С. некоторых видов прорастают при 10—20°.

A. calotheca (Rafn) Fries см. A. hastata.

A. canescens (Pursh) Nutt. — Л. седоватая (В1, B3). По некоторым данным, небольшая часть с. может прорастать в тепле без стратиф. или после 1 мес пребывания на холоде. Однако рекомендуется стратиф. при 5° в течение 10 мес. Другие обработки (скариф., химическая обработка, намачивание в воде) не дают эффекта [475].

A. convertifolia (Torr. et Frem.) S. Wats. — Л. обращеннолистная (В3). Рекомендуется стратиф. на холоде в течение 6 мес [475].

A. hastata L. (A. calotheca (Rafn) Fries) — Л. копьелистная (Л. красивоплодная) (B1). Проращивание с. при перем. Т способствует нарушению покоя [224].

A. litoralis L. — Л. прибрежная (В2). С. в тепле не прорастают. После стратиф. при 3° в течение 1 — 1.5 мес прорастало в темноте 30—50 % с. Обработка ГК3 (250 мг/л) дает слабый эффект. Вероятно, следует испытать ГК3 большей концентрации [447].

A. initial Hi S. Wats. — Л. Наттала (В1, В3). По некоторым данным, небольшая часть с. прорастает после стратиф. при 0—4° в течение 3—5 мес [475].

A. polycarpa (Torr.) S. Wats. — Л. многоплодная ( —, В3?). При 20° прорастало 55 % с. [475].

Atropa L. — Красавка (Solanaceae)
Плод — двугнездная сочная ягода с многочисленными с. С. с изогнутым зар., окруженным эндоспермом.

A. bella-donna L. — К. белладонна (В2). С. нуждаются в хол. стратиф. в течение 2 мес. Намачивание с. в растворе ГК3 (200 мг/л) в течение 2 ч перед стратиф. сокращает срок стратиф. до 1 мес [6, 42].

Aureolaria Raf. — Ауреолярия (Scrophulariaceae)
Плод — локулицидная коробочка. С. с крупным зар., окруженным эндоспермом. С. видов Aureolaria нуждаются для прорастания в хол. стратиф. Развитие проростков при отсутствии контакта с растением-хозяином ограниченное [466а].

Avena L. — Овес (Роасеае)
Тин плода и строение с. как у Aegilops.

A. barbata Pott ex Link — О. бородатый (В1). Свежесобранные с. находятся в покое. После 5 мес сух. хр. они все приобретают способность прорастать [428, 530].

A. fatua L. — О. пустой, или овсюг (В1, В2). Известны 2 разновидности: у одной с. с глубоким покоем, которые прорастают только после 1.5 и более лет сух. хр., у другой — с неглубоким покоем, из которого они выходят после 0 — 4 нед сух. хр. Хол. стратиф. в течение 2 — 3 нед, повреждение покровов, выдерживание сухих с. при 50° в течение 7 сут стимулируют прорастание с. Обработка гипохлоритом натрия (6 %) в течение 1 ч с последующим намачиванием в растворе ГК3 устраняет глубокий покой с. некоторых линий [198, 224, 321, 329, 471, 530, 563].

A. ludoviciana Duricu (A. persica Sleud.) — О. Людовика (О. персидский) (—, B1). Незрелые с. способны прорастать, зрелые находятся в покое. Они выходят из покоя под влиянием сух. хр., или повреждения покровов, или кратковременного охлаждения [174, 404 J.

A. persica Steud. см. A. ludoviciana.

A. saliva L. — О. посевной (B1). См. условия прорастания с. A. barbata. Повреждение покровов устраняет покой. Обработка ГК3, а также нитратами и нитритами или повышение парциального давления 02 стимулирует прорастание свежесобранных с. [174].

A. sterilis L. — О. бесплодный (B1, Вз). Указывается, что в колоске у верхних с. покой глубок и удаление чешуи действует слабо, у нижних с. он неглубок и удаление чешуи вызывает энергичное прорастание. С. после 2—3 мес сух. хр. выходят из покоя. Обработка с. ГК3 после намачивания в течение 14 ч в гипохлорите натрия) (6 %) сильно стимулирует прорастание. Выдерживание с. при 50° в течение 7 сут устраняет покой [321, 329, 528, 530].

Axonopus Beauv. — Аксонопус (Роасеае)
Тип плода и строение с. как у Aegilops.

A. affinis Chase — А. родственный (B1). С. выходят из покоя в процессе сух. хр. [174].

A. compressus Beauv. — А. сжатый (B1). С. выходят из покоя в процессе сух. хр. Покоящиеся с. прорастают при перем. Т. Обработка с. нитритами и нитратами ускоряет прорастание. Ход. стратиф. или обработка ТМ, ГКз не стимулирует прорастания с. [174, 414].

Azalea Desv. — Азалия (Ericaceae)
Плод — септицидная коробочка. С. с цилиндрическим зар. и обильным мясистым эндоспермом.

A. procumbens L. (Loiseleuria procumbens (L.) Desv.) — А. (Луазелеурия) лежачая (Б—B1). С. свойственно недоразвитие зар. и светочувствительность. При 20° на свету в течение 2—3 мес прорастало 32 % с., в темноте они не прорастали [224, 370].

Baccharis L. — Бакхарис (Asteraceae)
Тип плода и строение с. как у Achillea.

B. angustifolia Michx. — Б. узколистный, В. pilularis DC. — Б. шариконосный, В. viminea DC. — Б. прутовидный ( —, B1). С. не нуждаются в предпосевной подготовке, но лучше всего прорастают при 20° (16 ч)-30° (8 ч) [475].

Balanophora J. R. et G. Forst. — Баланофора (Balanophoraceae)
Плод ореховидный, очень мелкий. С. с недифференцированным зар., погруженным в обильный эндосперм.

В. abbreviate Bl. — Б. укороченная (?). С. прорастают только в тесном контакте с вновь образующимися корешками растения-хозяина [466а].

Ballota L. — Белокудренник (Lamiaceae)
Плод распадается на 4 односемянных орешкообразных мерикарпия. С. с прямым зар.

В. nigra L. — Б. черный (А2 —В3?). С. нуждаются в хол. стратиф. [371].

Balsamorhiza Hook. — Бальзамориза (Asteraceae)
Тип плода и строение с. как у Achillea.

В. sagittate (Pursh) Nutt. — Б. стреловидная (В3). Рекомендуется обработка ГК3 (250 мг/л) или К (10 мг/л), но гораздо эффективнее совместная обработка ГКз и К с последующей стратиф. в течение 2 — 3 мес при 2°. Стратиф. в течение 3 мес без предварительной обработки не устраняет покоя с. [393].

Baptisia Vent. — Баптизия (Fabaceae)
Плод — многосемянный вздутый боб на ножке. С. с крупным зар., окруженным со стороны семядолей тонким слоем эндосперма.

В. australis (L.) R. Вг. — Б. южная (Аф). До 98 % с. твердые. Имеется рекомендация проращивать с. при 30° или лучше стратифицировать при 0—2° в течение 1 — 2 мес [58].

Barbarea R. Вг. — Сурепица (Brassicaceae)
Плод — вскрывающийся многосемянный стручок. С. с крупным зар., без эндосперма.

В. verna (Mill.) Aschers. — С. зеленая (B1). С. светочувствительные: после короткого периода освещения хорошо прорастают при 20—30°. Обработка с. раствором NH4Cl (10 мМ) повышает всхожесть [224, 324].

В. vulgaris R. Br. — С. обыкновенная, или сурепка (B1). С. светочувствительные. Облучение в течение 1 ч при 40° красным светом, особенно с предварительной обработкой ГК3, стимулирует прорастание с. Повреждение покровов, проращивание в кислой среде (рН 3), намачивание в растворе нитратов усиливают действие ГК3. Выдерживание сухих с. 7 сут при 50° устраняет покой [529, 530].

Bartsia L. — Бартсия (Scrophulariaceae)
Плод — локулицидная коробочка. С. с прямым или немного согнутым зар. и мясистым эндоспермом.

В. alpina L. — Б. альпийская (B1). С. прорастают под влиянием хол. стратиф. или обработки ГК3 (100—1000 мг/л) в течение 24 ч. После обработки ГК3 прорастает 85—90 % с. при 5 % в контроле [361, 575].

Batrachium (DC.) S. F. Gray — Шелковник, или водяной лютик (Ranunculaceae)

В. aquatile (L.) Dumort. см. Ranunculus aquatilis.

Beckmannia Host — Бекманния(Роасеае)
Тип плода и строение с. как у Aegilops.

В. eruciformis (L.) Host — Б. обыкновенная (B1). Свежесобранные с. находятся в покое и не прорастают при постоянных Т. Их прорастанию способствуют перем. Т 20° (18 ч)—30° (6 ч). Сух. хр. в течение 7 —10 мес, а также выдерживание иод водой (на глубине 5—8 см) при 14—16° и особенно при перем. Т 20/30 и 10/30° в течение 0.5—1 мес способствуют нарушению покоя с. Хол. стратиф. не дает эффекта [126].

Begonia L. — Бегония (Begoniaceae)
Плод — локулицидная коробочка. С. мелкие, со слабо развитым прямым зар., без эндосперма.

В. boliviensis A. DC. — Б. боливийская (B1). С. светочувствительные: при 20° за 22 сут на свету прорастало 82 %, в темноте они не прорастали [371].

В. evansiana Ardr.— Б. Эванса (B1). С. светочувствительные: лучше всего прорастают при длительном, более 8 ч, освещении. Обработка ГК3 (30 мг/л) усиливает прорастание на свету [224].

Belamcanda Adans. — Беламканда (Iridaceae)
Плод — локулицидная трехгнездная коробочка с крупными шаровидными с. С. с прямым зар., окруженным мощным эндоспермом.

В. chinensis (L.) DC. —Б. китайская (В3). С, нуждаются в стратиф. при 5—10° (оптимум 5°) в течение 4 мес [80].

Bellevallia Lapeyr. — Бельвалия (Liliaceae)
Плод — локулицидная коробочка. С. с обильным эндоспермом.

В. sarmatica (Pall.) Woron. — Б. сарматская (Б —В3?). С., высеянные в грунт в условиях г. Ставрополя 4 VII, проросли в ноябре-декабре (90%) [161].

Bellis L. — Маргаритка (Asteraceae)
Тип плода и строение с. как у Achillea.

В. perennis L. — М. многолетняя ( —, B1). С. темновсхожие: при 20° в темноте прорастает 73 % с., на свету 46 % [370].

Berberis L. — Барбарис (Berberidaceae)
Плод мясистый, ягодообразный. С. с зар., который у одних видов почти равен по длине с., у других несколько меньше, и обильным эндоспермом. Сем. кожура двуслойная: внешний слой плотный и довольно толстый, внутренний, не сросшийся с внешним, — тонкий.

В. aggregate Schneid. — Б. компактный, В. cerasina Schrad. — Б. вишнево-красный, В. diaphana Maxim. — Б. прозрачный, В. fischeri Hort. — Б. Фишера, В. heteropoda Schrenk. — Б. разноножковый, В. integerrima Bunge — Б. цельнокрайний, В. latifolia Ruiz et Pav. — Б. широколистный, В. nervosa Pursh (Mahonia nervosa (Pursh) Nutt.) — Б. жилковатый (Магония жилковатая), В. rotundifolia var. herveyi (Mahonia repens (Lindl.) G. Don var. rotundifolia (May) Jouin) — Б. круглолистный (Магония ползучая), В. serrata Koehne — Б. пильчатый, В. sieboldii Miq. — Б. Зибольда, В. stapfiana Schneid. — Б. Стапфа (В3?). Рекомендуется длительная хол. стратиф. [106].

В. amurensis Rupr. — Б. амурский (А2 — Б?—В3). Рекомендуется длительная хол., а лучше двухэтапная стратиф.: 1 — при 20—24°, II — при 0 — 3° в течение 2—3 мес. Обработка ГК3 и К не дает положительного эффекта. Полное удаление сем. кожуры вызывает быстрое прорастание части с. Обработка с. без внешнего слоя кожуры ГКз (500 мг/л) в течение 2 сут сильно повышает всхожесть [106, 112].

В. aquifolium Pursh (Mahonia aquifotium (Pursh) Nutt.) — Б. падубовый (Магония падубовая) (В3). Рекомендуются стратиф. при 0—5° в течение 3 мес и последующее проращивание при 20° (16 ч)-30° (8 ч) [475].

В. bretschneideri liehd. — Б. Бретшнейдера (А2 — Вд?). Интактные с. при 10—24° прорастают, но медленно (в течение 4—8 мое около 30%), при 0—3° за 8 мес проросло 50% с. Торможение прорастания с. связано отчасти с состоянием зар., но главное наличием сем. кожуры: удаление ее ускоряет прорастание и повышает всхожесть с. Обработка интактных с. ГК3 (500 мг/л) не пала эффекта [112].

В. canadensis Mill. — В. канадский (А2 —B1). Покой с. неглубок и связан с наличием кожуры. Интактные с. при 20 — 24° прорастают, хотя и медленно (в течение 2.5—3 мес 60 %). Стратиф. при 0—3° в течение 3—6 мес повышает всхожесть с. Удаление внешней части, а лучше всей кожуры стимулирует прорастание с. (за 1 мес проросло 75 %). Обработка интактных с. ГК3 (500 мг/л) не дала эффекта [112].

В. circumserrata Schneid. — Б. окаймленнопильчатый (А2 — В2). См. условия прорастания с. В. aggregata и др. При 0—10° (оптимум 9—10°) с. успешно прорастают за 1.5—3 мес. С. без кожуры быстро прорастают и при 20—24°. Обработка ГК3 (500 мг/л) в течение 2 сут не влияет на интактные с., но несколько стимулирует прорастание с., лишенных внешней части кожуры [106, 112].

В. fremontii Torr. (Mahonia fremontii (Torr.) Fedde) — Б. (Магония) Фремонта ( —). С. прорастают в тепле без предпосевной подготовки [475].

В. hybrida Hort. — Б. гибридный (1). С. нуждаются в стратиф. при 0—10° (оптимум 9—10°) в течение 2 — 4 мес. При 22 — 25° прорастают единичные с. Обработка ГК3 и К не дает эффекта [112].

В. koreana Palib. — Б. корейский (В3?). Рекомендуются стратиф. при 0 — 5° в течение 2 мес и проращивание при 15 — 20° [475].

В. nevinii Gray (Mahonia nevinii (Gray) Fedde) — Б. (Магония) Невина (Вз). Рекомендуется стратиф. при 0 — 5° в течение 3 мес [475].

В. oblonga (Regel) Schneid. — Б. продолговатый (А2—Б? —В3). Рекомендуется длительная хол. стратиф. Однако хорошие результаты были получены при двухэтанной стратиф.: I — при 20 — 25° в течение 4 — 5 мес, II — при 0 — 3° в течение 3—4 мес. Удаление сем. кожуры вызывает быстрое прорастание с. в тепле. Обработка ГК3 (500 мг/л) в течение 2 сут с., лишенных внешнего слоя кожуры, сильно стимулирует прорастание [106, 112].

В. repens Lindl. (Mahonia repens (Lindl.) G. Don) — Б. ползучий (Магония ползучая) (В3). Рекомендуется трехэтапная стратиф.: I — при 1° в течение 3 мес, II — при 21° 2 мес, III — при 0 — 5° в течение 6.5 мес [475].

В. thunbergii DC. — Б. Тунберга (от А2 и А2— B1 до А2 — В3). С. значительно варьируют по свойствам. У одних хорошие результаты дает стратиф. с. при 1 — 5° в течение более 3 мес с последующим проращиванием при 10 — 15/21 — 26°. У других с. могут прорастать при 10/22, 15/32 и 5/15° и после более короткого периода охлаждения (2 мес). У третьих хол. стратиф. только улучшает прорастание при 15/20° [106, 353, 405, 475].

В. vulgaris L. — Б. обыкновенный (А2 и А2 — B2). С. после 1.5 мес стратиф. при 1 — 5° могут прорастать при 10/22, 15/32 и 5/15°. Более того, некоторые образцы с. успешно прорастают в тепле (при 20 — 25° за 40 сут 86 %). Обработка ГК3 (500 мг/л) интактных с. не дает эффекта [112, 405, 475].

В. vulgaris L. var. atropurpurea Regel — Б. обыкновенный темнонурпурный (А2 и А2 — B2). С. прорастают при 20 — 24°, хотя и медленно (за 4 мес 54 %). Обработка ГК3 (500 мг/л) в течение 2 сут ускорила прорастание с. в этих условиях на 1 мес и повысила всхожесть до 85 %. Удаление внешней части сем. кожуры не дает эффекта. Возможно, что хороший результат даст двух-этапная стратиф.: I - при 20-24°, II - при 0-10° [112].

Beta L. — Свекла, бурак (Chenopodiaceae)
Плоды сухие, односемянные, часто соединенные но нескольку в соплодия, при набухании вскрывающиеся крышечкой. С. с изогнутым дугой зар., окружающим эндосперм.

В. vulgaris L. — С. обыкновенная (A1 или А2). Покой с. связан с содержанием в соплодиях ингибиторов и наличием крышечки, прикрывающей каждое с. Удаление ее или повышение содержания в атмосфере О2 стимулирует прорастание [224, 354].

Betonica L. — Буквица (Lamiaceae)
Плод состоит из 4 односемянных орешкообразных долей. С. с прямым зар., обычно без эндосперма.

В. officinalis L. — Б. лекарственная (А2 — B1). С. светочувствительные, но прорастают при 20° очень медленно. На свету за 18 мес проросло 70 %, в темноте 4 % с. Удаление покровов или проращивание при перем. Т стимулирует прорастание. Обработка ГК3 (100 мг/л) несколько ускоряет прорастание и повышает всхожесть с. при 20° и 15-часовом освещении [370, 542].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Betula L. — Береза (Betulaceae)
Плод — невскрывающийся маленький орех с 2 широкими крыльями. С. с прямым крупным зар., без эндосперма. Сем. кожура тонкая. Свежесобранные с. почти всех видов светочувствительные, особенно при 15° и ниже. Но сух. хр. или хол. стратиф. устраняет реакцию с. на свет.

В. alleghaniensis Britt. см. В. lutea.

В. costata Trautv. — Б. ребристая, или желтая дальневосточная (B1). Рекомендуется посев осенью или ранней весной [106].

В. davurica Pall. — Б. даурская, или черная дальневосточная (B1).. С. прорастают в условиях 8-часового освещения при 25° или 20° (16ч)-30° (8 ч) [475].

В. divaricate Ledeb. см. В. middendorffii.

В. glandulifera (Regel) Butler см. В. pumila var. glandulifera.

В. glandulosa Michx. — Б. железистая (B1). С. прорастают после хол. стратиф. в течение зимы. Указывается, что они не реагируют на свет при 20° (16 ч)—30° (8 ч) [475].

В. humilis Schrank — В. приземистая, В. populifolia Marsh. — Б. тополелистная, В. pumila L. — Б. низкая, В. schmidtii Regel — Б. Шмидта, или железная (B1). Рекомендуется посев осенью или ранней весной [106].

В. lenta L. — Б. тягучая, или вишневая, В. nana L. — Б. карликовая (B1). Свежесобранные с. светочувствительные: в темноте прорастают только при Т выше 25° (оптимум 32°) или при 15° (16 ч)—32° (8 ч). При 15° и ниже с. прорастают только после освещения. С. выходят из покоя после 1 — 2 мес сух. хр., стратиф. при 1—10° в течение 2 — 3 мес или обработки ГК3 (100 мг/л, 24 ч). Вышедшие из покоя с. прорастают при 12 — 25° [292, 344, 349, 350, 475].

В. lutea Michx. (В. allegkaniensis Britt.) — Б. желтая (Б. аллегейнская) (B1). См. условия прорастания с. В. lenta. Но действие ГК3 не изучено [344].

В. middendorffii Trautv. et Меу. (В. divaricata Ledeb.) — Б. Миддендорфа (Б. растопыренная) (B1). С. светочувствительные. Рекомендуется посев осенью или ранней весной [106, 224].

В. nigra L. — Б. черная, или речная (B1). Рекомендуется стратиф. при 0—5° в течение 1 — 2 мес или проращивание на свету при 20° (16 ч)-30° (8 ч) [475].

В. papyrifera Marsh. — Б. бумажная (B1). См. условия прорастания с. В. lenta. Но действие ГК3 не изучено. Обработка красным светом до охлаждения повышает эффективность стратиф. и последующего проращивания при 18° [223, 344].

В. pendula Roth см. В. verrucosa.

В. platyphylla Sukacz. — Б. плосколистная (B1). Прорастание с. стимулируется обработкой красным (по 1 ч в течение 7 сут при 35°) и синим светом [409].

В. pubescens Ehrh. — Б. пушистая (А1— B1). Покой с. связан с наличием околопл. Рекомендуется посев осенью или ранней весной или хол. стратиф. С. светочувствительные. Длительность освещения зависит от Т проращивания. При освещении (не менее 48 ч) с. успешно прорастают при 10—30° или 20° (18 ч)— 30° (6 ч) [106, 224, 355, 475].

В. pumila var. glandulifera Regel (B. glandulifera (Regel) Butler) — Б. низкая железконосная (Б. железконосная) (B1). Рекомендуется проращивание при 18° (16 ч)—23° (8 ч) [475].

В. verrucosa Ehrh. (В. pendula Roth) — Б. бородавчатая (Б. повислая) (B1). Рекомендуются стратиф. с. при 0—5° в течение 1—2 мес, а также посев осенью или ранней весной. Они прорастают также при 20° (16 ч)—30° (8 ч), а после освещения и при постоянной Т не ниже 24° [106, 355, 475].

Bidens L. — Череда (Asteraceae)
Плод — семянка. С. с прямым зар., окруженным эндоспермом.

В. bipinnata L. — Ч. дваждыперистая (В2, В3). Образуется два вида с. Коричневые морщинистые характеризуются более глубоким покоем, нежели черные гладкие. Удаление покровов, освещение, обработка ГК3, NaNO3 не ускоряют прорастания с. Вероятно, с. нуждаются в длительной хол. стратиф. [224, 260].

В. cernua L. — Ч. поникшая (Аф —В2?). С. нуждаются в стратиф. при 2° (на свету) в течение 1.5 — 3 мес. Прорастанию способствует скариф. Обработка ГКз и БАП стимулирует прорастание с. на свету, особенно при повреждении покровов с. в дистальной части [327].

В. chilensis DC. — Ч. чилийская ( —). С. не имеют покоя, но лучше прорастают на свету [371].

В. radiata Thuill. — Ч. лучистая (B1). С. светочувствительные [224].

В. tripartite L. — Ч. трехраздельная (B1). С. не прорастают при 20°, но успешно прорастают при Т не ниже 35°. Обработка ТМ (1 — 2 %) стимулирует полное прорастание с. при 30° или 20° (16 ч)-30° (8 ч) на свету [139, 456].

Bigelowia DC. — Бигеловия (Asteraceae)

В. douglasii A. Gray см. Chrysothamnus viscidi Horus.

Billbergia Thunb. — Бильбергия (Bromeliaceae)
Плод ягодовидный. С. мелкие, с маленьким зар., окруженным обильным эндоспермом.

В. pyramidata Beer (Aechmea nudicaulis Griseb.) — Б. пирамидальная (Эхмея голостебельная) (B1). С. светочувствительные. Дальний красный свет стимулирует прорастание [224].

Bixa L. — Бикса (Blxaceae)
Плод — коробочка, открывающаяся 2 створками. С. с крупным зар., обильным эндоспермом. Сем. кожура оранжево-красная, мясистая.

В. orellana L. — Б. орельяна, или аннатовая ( —, Аф). При хранении с. в условиях низкой влажности воздуха высок процент твердых с. (50 %). Для их прорастания необходима скариф. Влажность с. 9.8 % при хранении их в герметической таре обеспечивает способность к прорастанию в течение длительного времени (не менее 1 года) [309].

Blepharis Juss. — Блефарис (Acanthaceae)
Плод — двугнездная коробочка, вскрывающаяся 2 створками. С. с крупным зар., без эндосперма. Сем. кожура покрыта гигроскопическими волосками.

В. persica (Burm.) Kuntze — Б. персидский (A1 — B1). При набухании с. выделяют слизь, которая препятствует прорастанию при 25°. С. успешно прорастают при ограниченном или избыточном увлажнении, но в последнем случае на холоде при 10°, т. е. в воде, обогащенной О2 [581].

Bolboschoenus Palla — Клубнекамыш (Cyperaceae)

В. maritimus (L.) Palla см. Scirpus maritimus.

Borago L. — Бурачник (Boraginaceae)
Плод сухой, дробный, распадающийся на 4 односемянные орешкообразные доли. С. без эндосперма.

В. officinalis L. — Б. лекарственный, или огуречная трава (A1 — B1). С. темновсхожие. Для прорастания на свету и даже в темноте рекомендуется хол. стратиф., хорошо действует промывание с. [371, 536].

Borreria G. Меу. — Боррерия (Rubiaceae)
Плод — двусемянная коробочка, растрескивающаяся на верхушке. С. с небольшим прямым зар., окруженным эндоспермом.

В. stricta (Linn, f.) Schum. — Б. прямая (B1). С. светочувствительные. Обработка с. ГК3 стимулирует их прорастание в темноте [565].

Bothriochloa Kuntze — Бородач (Роасеае)
Тип плода и строение с. как у Aegilops.

В. incarnate (L.) Keng. — Б. мясокрасный (B1). Удаление или повреждение покровов, а также проращивание при перем. Т стимулирует прорастание [174].

В. intermedia (R. Вг.) A. Camus — Б. промежуточный (B1). Удаление или повреждение покровов, проращивание при перем. Т, а также обработка с. нитритами и нитратами стимулируют прорастание [174].

В. macera (Steud.) S. Т. Blake — Б. крупный (B1). С. нуждаются в стратиф. при 4—6°. Сух. хр. в течение 4 мес или проращивание при 25/35, 20/30° и т. д. выводит с. из состояния покоя. Обработка с. ГК3 (100 — 1000 мг/л) также стимулирует прорастание [316].

Bouteloua Lag. — Бутелуа (Роасеае)
Тип плода и строение с. как у Aegilops.

В. chondrosioides (Н. В. К.) Benth. — Б. хондрозиевидная, В. eriopoda (Тоrr.) Тоrr. — Б. пушистоножковая, В. gracilis (Н. В. К.) Lag. — Б. стройная (B1). С. прорастают при перем. Т [174].

В. curtipendula (Michx.) Тогг. — Б. короткопоникающая (B1). С. находятся в покое в течение 3 — 4 мес после сбора. У свежесобранных с. удаление покровов не дает эффекта. С. прорастают при перем. Т или под влиянием хол. стратиф. [174, 224].

Brachiaria (Trin.) Griseb. — Ветвянка (Роасеае)
Тип плода и строение с. как у Aegilops.

В. mutica Stapf — В. тупоконечная (A1 — B1). Удаление покровов вызывает энергичное прорастание с. Обработка ГКз оказывает на прорастание с. слабое стимулирующее действие [Orta Cruz].

В. ruziziensis Germ, et Evrard. — В. рузизийская (A1—B1). Покой с. связан с наличием колосковых чешуи (в них прорастает 15 — 30% с.). Удаление их вызывает полное прорастание с. (90—95 %). Аналогичное действие оказывает обработка колосков H2O2 (1 М) в течение не более 24 ч [442].

Brachypodium Beauv. — Коротконожка (Роасеае)
Тип плода и строение с. как у Aegilops.

В. pinnatum (L.) Beauv. — К. перистая (В3?). С. неспособны прорастать даже после длительного сух. хр. как при постоянных, так и при перем. Т. Вероятно, необходима длительная хол. стратиф. [129].

В. sylvaticum (Huds.) Beauv. — К. лесная (В3). См. условия прорастания с. В. pinnatum. Но с. выходят из покоя после стратиф. при 1—4° в течение 2—3 мес [129].

Brassica L. — Капуста (Brassicaceae)
Плод — стручок, распадающийся на 2 членика: верхний — многосемянный, вскрывающийся и нижний — односемянный, невскрывающийся. С. с крупным зар., окруженным сильно редуцированным эндоспермом. Сем. кожура плотная.

В. cernua Mansum. (В. nigra Koch) — К. пониклая (К. черная), В. napus L. — Брюква, рапс (А2 — B1). С., очищенные от плодов сразу после сбора, выходят из покоя после 3 мес сух. хр. При хранении в плодах покой с. сохраняется более 2 лет [549].

В. japonica Sieb. ex Miq. — К. японская (B1). С. выходят из покоя после 1 мес сух. хр. независимо от того, хранились ли они в плодах или очищенными [549].

В. tournefortii Gouan — К. Турнефора (B1, А2 —B1). Свежесобранные с. находятся в покое. С., выпадающие из стручка, находятся в неглубоком покое, который нарушается в процессе сух. хр. (1 — 6 мес). С., остающиеся в околопл., характеризуются более глубоким покоем — для нарушения его необходимо 9 мес сух. хр. [18, 220].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Briza L. — Трясунка (Роасеае)
Тип плода и строение с. как у Aegilops.

В. media L. — Т. средняя (B1). Свежесобранные с. светочувствительные: при 20° за 20 сут прорастало на свету 94 %, в темноте 12 %. После 1 мес сух. хр. прорастало в тепле 50 % с. После 1.5 лет хранения всхожесть с. падает до 20 — 25% [53, 371].

Bromopsis Fourr. — Кострец (Роасеае)

В. inermis (Leyss.) Holub см. Bromus inermis.

Bromus L. — Костер (Роасеае)
Тип плода и строение с. как у Aegilops. Свежесобранные с. большинства видов находятся в покое. Они выходят из покоя при проращивании на свету или при перем. Т, а также в процессе сух. хр., хол. стратиф. и под влиянием некоторых других факторов.

В. arvensis L. — К. полевой (B1). Свет и хол. стратиф. снимают покой. С. не реагируют на перем. Т, обработку KNO3, TM и ГК3 [414].

В. benekenii (Lange) Trimen — К. Бенекена (B1). После 5 — 8 мес сух. хр. с. прорастают только при 20° (18 ч)—30° (6 ч). Стратиф. при 12—14° в течение 1 мес стимулирует прорастание с. [129].

В. carinatus Hook, et Am. — К. килеватый (B1). С. легко выходят из покоя после 1 мес сух. хр., под влиянием хол. стратиф., при повреждении покровов. Перем. Т или обработка ГКз (100 мг/л) стимулирует прорастание покоящихся с. [414].

В. catharticus Vahl (Ceratochloa cathartica (Vahl) Herter) — К. (Роговик) слабительный (B1). С. выходят из покоя при проращивании на свету, а также под влиянием сух. хр., хол. стратиф., обработки ГК3 или повреждения покровов [174].

В. commutatus Schrad. — К. переменчивый (B1). Свет и хол. стратиф. снимают покой. Он устраняется также под влиянием обработки с. нитратами, нитритами или сульфгидрильными соединениями [174].

В. danthoniae Trin. — К. дантониевидный (B1). Свежесобранные с. прорастают при 3—8°. С. выходят из покоя после 6 мес сух. хр. Высокая всхожесть с. сохраняется до 4 лет [138, 181].

В. inermis Leyss. (Bromopsis inermis (Leyss.) Holub) — К. (Кострец) безостый (B1). С. культурных форм выходят из покоя после 2 — 2.5 мес, а диких — после 5—8 мес сух. хр. Покой с. успешно нарушается также под влиянием стратиф. при 1 — 3° в точение 1.5 мес, проращивания при 15/30°, 20° (18 ч)—30° (6 ч) или обработки ГК3 (100 мг/л). Хол. стратиф. стимулирует прорастание с. и после хранения [124, 128, 129, 414].

В. japonicus Thunb. — К. японский (B1). Свежесобранные с. прорастают при Т не выше 5—15° [138, 414].

В. mollis L. — К. мягкий (B1). С. выходят из покоя под влиянием хол. стратиф. [174].

В. oxyodon Schrenk — К. острозубый (B1). С. выходят из покоя в процессе сух. хр. Свежесобранные с. прорастают при 5 — 15° [138, 181].

В. polyanthus Scribn. (Ceratochloa polyantha (Scribn.) Tzvel.) — К. (Роговик) многоцветковый (B1). С. прорастают полностью после 2 нед хол. стратиф. [393].

В. racemosus L. — К. кистистый (B1). С. выходят из покоя под влиянием хол. стратиф., обработки ГК3 или сух. хр. [174].

В. scoparius L.— К. метельчатый (B1). Свежесобранные с. находятся в покое, из которого выходят под влиянием сух. хр., стратиф. при 5° или удаления цветковых пленок [571].

В. secalinus L. — К. ржаной (B1). Покой с. связан с наличием покровов. Он нарушается в течение 1 мес сух. хр. или охлаждения с. [224].

В. tectorum L. (Anisantha tectorum (L.) Nevski) — K. (Heравноцветник) кровельный (B1). См. условия прорастания с. В. danthoniae. Но свежесобранные с. прорастают и при 5—15° [138, 181].

Browallia L. — Броваллия (Solanaceae)
Плод — септицидная коробочка. С. с мясистым эндоспермом.

В. speciosa Hook. — Б. красивая (B1). Обработка с. растворами дыхательных ядов (NaN3, гидроксиламин или KCN) в концентрации 0.008 — 0.01 М стимулирует прорастание [451].

Buchloe Engelm. — Бухлое (Роасеае)
Тип плода и строение с. как у Aegilops.

В. dactyloides Engelm. — Бизонова трава (B1). Удаление или повреждение покровов снимает покой с. С. успешно прорастают при перем. Т [174].

Buchnera L. — Бухнера (Scrophulariaceae)
Плод — коробочка. С. с прямым или немного согнутым зар. и мясистым эндоспермом.

В. hispida Buch.-Ham. — Б. щетинистоволосистая (B1). С. светочувствительные. Прорастают после длительного набухания при 25° с последующим освещением не менее 20 ч в сутки [422].

Bulbocodium L. — Брандушка (Liliaceae)
Плод — септицидная коробочка. С. с обильным эндоспермом.

В. ruthenicum Bunge (В. versicolor (Ker-Gawl.) Spreng.) — Б. русская (Б. разноцветная) (В3). С., нуждаются в стратиф. при 0-1° [145].

Bulliarda DC. — Буллиарда (Crassulaceae)
Плод — многолистовка. С. мелкие, с сильно редуцированным эндоспермом.

В. aquatica (L.) DC. (Tillaea aquatica L.) — Б. (Тиллея) водная (B1). С. светочувствительные [224].

Bumelia Sw. — Бумелия (Sapotaceae)
Плод ягодообразный. С. с крупным зар., без эндосперма. Сем. кожура плотная.

В. lanuginosa (Michx.) Pers. — Б. шерстистая (Аф — В3). С. прорастают медленно. Рекомендуются обработка с. конц. H2SO4 в течение 20 мин с последующей промывкой и стратиф. при 2 — 7° в течение 4 — 5 мес. Имеются сведения, что хорошие результаты дает и одна стратиф. при 5° в течение 2 мес с последующим проращиванием при 20° (16 ч)—30° (8 ч) в течение 2 — 3 мес [475].

Bupleurum L. — Володушка (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с недоразвитым в разной степени зар. (от сердечка до раннего торпедо), окруженным мощным эндоспермом. Сем. кожура тонкая.

В. aureum Fisch. — В. золотистая (горный экотип) (Б —В3). С. имеют очень маленький зар. и нуждаются в двухэтапной стратиф.: 1 — при 15—22° в течение 2—4 мес, II — при 4 — 7° в течение 3—4 мес. С. прорастают на холоде. Обработка ГК3 повышает всхожесть с. В течение 1 года сух. хр. с. теряют всхожесть [60, 143].

В. aureum Fisch. — В. золотистая (равнинный экотип) (В3). С. имеют более крупный зар. Они могут выйти из покоя под влиянием стратиф. при 4—7° в течение 4—5 мес. Обработка ГК3 повышает всхожесть с. [60].

В. bicaule Helm — В. двустебельная, В. multinerve DC. — В. многожилковая, В. pusillum Kryl. —В. карликовая (Б). Доразвитие зар. и прорастание с. происходят при 12 — 20° (оптимум 18-20°) или при 4-7° (16 ч) -18-22° (8 ч) в течение 15-20 сут. Обработка ГК3 не стимулирует прорастания [60].

В. falcatum L. — В. серповидная (A1 —В1). В покровах с. содержится ингибитор. С. выходят из покоя при сух. хр. в течение 5 мес. Обработка Н2О2 (0.3 %) способствует нарушению покоя с. [401, 402].

В. longifolium L. — В.длиннолистная (В). С. выходят из покоя под влиянием хол. стратиф. с последующим проращиванием на свету [371].

В. rotundifolium L. — В. круглолистная (B1). С. прорастают на свету при 20—25°. Обработка ГК3 стимулирует прорастание с. [77].

Butia (Весc.) Весc. — Бутия (Аrесасеае)
Плод — костянка. Эндокарпий с 3 порами, закрытыми рыхлой опробковевшей тканью (место выхода зар.). Зар. маленький, окруженный обильным хрящеватым эндоспермом.

В. bonnetii Весе. — Б. Боннета, В. capitata (Mart.) Весе. — Б. головчатая, В. eriospatha (Mart, ex Drude) Весе. — Б. мохнатопокрывальная, В. yatay (Mart.) Весе. — Б. жатай (А2 —Б?). Рекомендуется длительная стратиф. в песке или торфе или механическая скариф. (надпиливание оболочек или перетирание с песком). Свежесобранные с. прорастают после стратиф. в течение 35-45 сут при 18-25° [131].

Butomus L. — Сусак (Butomaceae)
Плод — многолистовка, состоящая из 6 многосемянных вскрывающихся листовок. С. с крупным зар., без эндосперма.

B. umbellatus L. — С. зонтичный (В2). С. нуждаются в стратиф. при 1 — 10° (оптимум 5°) в течение 1—2 мес.

Cakile Mill. — Морская горчица (Brassicaceae)
Плод — двучленный стручочек. С. с изогнутым зар., без эндосперма.

C. maritime Scop. — М. г. приморская (B1). При 20° прорастание с. единичное (15 — 30 %). Для нарушения покоя с. нуждаются в хол. стратиф. в течение 1 — 2 мес. Обработка ГК3 (25 — 250 мг/л) стимулирует прорастание с. в тепле [370, 447].

Calamagrostis Adans. — Вейник (Роасеае)
Тип плода и строение с. как у Aegilops.

С. arenaria Roth (Ammophila arenaria (L.) Link) — В. песчаный (Песколюбка песчаная) (B1). Свежесобранные с. светочувствительные (в темноте за 2 года проросло всего 17 % с.). Вероятно, с. выходят из покоя в процессе сух. хр. или хол. стратиф. [370].

С. arundinacea (L.) Roth — В. тростниковый (B1). С. выходят из покоя в процессе длительного сух. или влажного хранения (после 8 мес — единичное прорастание, после 3.5 лет сухого или 2 лет влажного хр. — 80—90 %). Стратиф. при 1—3° в течение 0.5—1.5 мес стимулирует прорастание покоящихся с. при 15 — 20°, а лучше при 20° (18 ч)-30° (6 ч) [122, 123].

С. obtusata Trin. — В. тупочешуйный (B1). С. после 8 мес сух. хр. прорастали при 14—16°, при этом удаление чешуи и проращивание при 5/20 или 5/15° значительно повышает всхожесть с. [122, 123].

С. sylvatica Host (С. varia (Schrad.) Host) — В. лесной (В. изменчивый) (—, B1). Часть с. не имеет покоя. Остальные (60 %) прорастали только на свету, но очень медленно. Вероятно, с. выходят из покоя в процессе сух. хр. или хол. стратиф. [371].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Calamintha Mill. — Душевик (Lamiaceae)
Плод распадается на 4 односемянных орешкообразных мери-карпия. С. с прямым зар.

С. clinopodium (L.) Benth. (Clinopodium vulgare L.) — Д. пахучка (Пахучка обыкновенная) (B1). Обработка раствором ГК3 (100 мг/л) повысила прорастание с. в воде с 8 до 45 % (за 28 сут) [542].

Calla L. — Белокрыльник (Araceae)
Плод ягодообразный. С. с прямым зар., окруженным обильным эндоспермом.

С. palustris L. — Б. болотный (В3). С. нуждаются в хол. стратиф. [371].

Callianthemum С. А. Меу. — Красоцвет (Ranunculaceae)
Плод односемянный, невскрывающийся. С. с очень маленьким зар., окруженным мощным эндоспермом.

С. angustifolium Witas. — К. узколистный (Б—B1). Рекомендуется проращивать с. при 18—22° (9 ч)—0—5° (15 ч) [17].

Calligonum L. — Джузгун (Polygonaceae)
Плод — орешек. С. с прямым зар., окруженным эндоспермом.

С. aphyllum (Pall.) Guerke — Д. безлистный, С. caputmedusae Schrenk — Д. голова Медузы (А2—В2). С. нуждаются в стратиф. при 0—2° в течение 30—50 сут. Обработка плодов конц. H2SO4 в течение 4—8 ч приводит к прорастанию 60 % с. [50].

С. comosum L'Her. — Д. хохлатый (B1?). Указывается, что с. лучше прорастают в темноте [224].

Calluna Salisb. — Вереск (Ericaceae)
Плод — четырехстворчатая малосемянная коробочка, вскрывающаяся по перегородкам. С. с небольшим зар. и обильным эндоспермом.

С. vulgaris (L.) Hull — В. обыкновенный (B1). С. светочувствительные: при 15—27° с. в темноте не прорастают. На свету при любых Т прорастает только часть с., особенно плохо при низкой Т. Обработка ГК3 (32 мг/л, 24 ч) стимулирует прорастание с. на свету и в темноте [110, 351].

Calobotrya Spach (Ribes L.) — Калоботрия (Grossulariaceae)

С. sanguinea Spach см. Ribes sanguineum.

Calocedrus Kurz — Калоцедрус (Cupressaceae)

C. decurrens (Torr.) Florin см. Libocedrus decurrens.

Caltha L. — Калужница (Ranunculaceae)
Плод — сухая спиральная многолистовка. С. с очень маленьким зар., окруженным обильным эндоспермом.

С. palustris L. — К. болотная (Б —B1?). С. светочувствительные: после 1 года сух. хр. прорастало при 20° на свету 76 % с., а в темноте 11 %. Имеются сведения, что с. после 6 мес хранения не прорастали при комн. Т. Вероятно, необходима стратиф. сначала в тепле, затем на холоде [14, 370].

Calycanthus L. — Каликантус (Calycanthaceae)
Плод — многоорешек, заключенный в разрастающемся цветоложе. С. без эндосперма, почти целиком заполнены спирально закрученными семядолями большого зар.

С. floridus L. — К. флоридский (B2). С. нуждаются в стратиф. при 1—5° в течение 1.5—2 мес. После нее начинают прорастать при 20—24° на 22-е сутки [189].

Calypso Salisb. — Калипсо (Orchidaceae)
Тип плода и строение с. как у Саttlеуа.

С. bulbosa (L.) Oakes — К. луковичная (—, B1?). Зрелые с. прорастают плохо, незрелые — до 80 % и выше. Освещение ухудшает прорастание [199].

Camassia Lindl. — Камассия (Lillaceae)
Плод — локулицидная коробочка. С. с обильным эндоспермом.

С. esculenta Lindl. — К. съедобная (В2). С. нуждаются для прорастания в стратиф. при 1—5° в течение 1.5—2 мес, после нее начинают прорастать при 20—24° на 17-е сутки [189].

Campanula L. — Колокольчик (Campanulaceae)
Плод — 3—5-гнездная коробочка, вскрывающаяся порами или створками. С. мелкие, с прямым зар. и мясистым, обычно обильным эндоспермом. С. большинства видов прорастают очень плохо. Для них, вероятно, необходима длительная хол. стратиф.

С. barbata L. — К. бородчатый (В3?). При 20° проросло за 3 года 28 % с., в темноте прорастания не было [370].

С. carpatica Jacq. — К. карпатский (В3?). После 0.5 года сух. хр. проросло при комн. Т за 1.5 года 70 % с. [14, 370].

С. cochlearifolia Lam. см. С. pusilla.

С. glomerate L. — К. скученный (В3?). При 20° на свету проросло за 4 года 73 % с. После 0.5 года сух. хр. при комн. Т за 1.5 года проросло 50 % с. [14, 370].

С. latifolia L. — К. широколистный (B1). С. светочувствительные: при 15° в темноте проросло 4 %, на свету 75 %. Обработка ГК3 (50 мг/л) при рН 3.6 сильно стимулирует прорастание с. на свету и в темноте [232].

С. persicifolia L. — К. персиколистный (B1). С. светочувствительные: на свету при 20° проросло за 1 мес 92 %, а в темноте 5 %. С. рекомендуется также стратифицировать при 4° в течение 1 мес [370, Муйжарая и др.].

С. pulla L. — К. темнобурый (B1). С. светочувствительные: при 20° на свету за 5 мес проросло 77 % с., в темноте прорастания не было [370].

С. pusilla Haenke (С. cochlearifolia Lam.) — К. маленький (К. ложколистный) (B1?). С. более или менее успешно прорастали при 20° на свету. В темноте прорастания не было [370].

С. raineri Perpenti — К. Райнера (B1). С. светочувствительные: на свету в течение 1 мес проросло 89 %, а в темноте 27 % [370].

С. rapunculoides L. — К. репчатовидный (B1). После сух. хр. проросло на свету при комн. Т 54 % с. [370].

С. rapunculus L. — К. репчатый (В2?). С. прорастают только на свету, но очень медленно (за 3.5 года 75 %) [370].

С. rotundifolia L. — К. круглолистный (B1). С. светочувствительные: за 9 мес на свету при 20° проросло 82 %, а в темноте 1 %. После кратковременного охлаждения (1 мес при 5°) на свету быстро проросло 100 % с. [370].

С. scheuchzeri Vill — К. Шейхцера (B1?). С. на свету при 20° прорастали очень плохо (за 4 года 63 %). В темноте с. не прорастали [370].

С. spicata L. — К. колосистый (B1). С. светочувствительные: при 20° на свету за 1 мес проросло 82 %, в темноте 14 % [370].

С. thyrsoides L. — К. пирамидально-метельчатый (В2?). С. прорастали при 20° на свету плохо (за 3 года 34%). В темноте прорастания не было [370].

С. trachelium L. — К. крапиволистный (В3). С. прорастали при 20° на свету плохо (за 3 года 95 %). Охлаждение с. в течение 3 мес обеспечило быстрое прорастание и в темноте (69 %) [370].

С. zoysii Wulfen — К. Зойса (В3). При 20° на свету за 1.5 года проросло 60 %, в темноте 3 % с. Охлаждение в течение 3 мес обеспечило быстрое прорастание и в темноте (84 %) [370].

Campsis Lour. — Кампсис (Bignoniaceae)
Плод — стручковидная коробочка, вскрывающаяся 2 створками. С. плоские, с крупным зар. Сем. кожура тонкая, с крыльями.

С. grandiflora (Thunb.) К. Schum. см. Tecoma grandiflora.

С. radicans (L.) Seem. — К. укореняющийся (В3). С. нуждаются в стратиф. при 5—10° в течение 2 мес. Прорастание идет лучше при 20° (16 ч)—30° (8 ч) [475].

Campyloptera Boiss. — Кампилоптера (Brassicaceae)

С. carnea (Banks et Soland.) Botsch. et Vved. см. Aethionema carneum.

Capsella Med. — Сумочник (Brassicaceae)
Плод — сжатый с боков стручочек. С. с крупным зар. и сильно редуцированным эндоспермом.

С. bursa-pastoris (L.) Med. — С. пастуший, или пастушья сумка (B1). Свежесобранные с. не прорастают. После 6 мес сух. хр. всхожесть с. около 40 %, после 1 года 100 %. При дальнейшем увеличении срока хранения всхожесть падает. Стратиф. при 4° в течение 7 сут стимулирует прорастание с. Обработка KNO3 (0.001 М) и проращивание на свету оказывают дополнительное стимулирующее действие. Удлинение времени стратиф. до 2 нед и более индуцирует вторичный покой [181, 452].

Caragana Lam. — Карагана (Fabaceae)
Плод — сухой многосемянный вскрывающийся боб. С. с крупным зар., без эндосперма. Сем. кожура плотная. Способность к прорастанию зависит от стелени зрелости с. Зрелые с. большинства видов не имеют покоя. Некоторым из них свойственна твердосемянность, особенно при формировании с. в засушливых условиях.

С. arborescens Lam. — К. древовидная, или желтая акация (—, B1). Зрелые с. успешно прорастают при Т не ниже 25°. Незрелые с. прорастают медленно и не все. Стратиф. с. при 1—5° в течение 12— 40 сут снижает Т, при которой возможно прорастание, до 10°, а при 25° повышает его энергию [35, 119, 475].

С. jubata (Pall.) Poir. — К. гривастая ( —, АФ). Значителен процент твердых с. Рекомендуется хол. стратиф. [7].

С. leucophloea Pojark. — К. белокорая (Аф, B1). Незрелые (зеленые) с. прорастают несколько хуже зрелых (желтых). Однако у последних высок процент твердых с. [7].

С. microphylla Lam. — К. мелколистная ( —, Аф, В2). Незрелые (зеленые) с. не прорастают. Среди зрелых (желтых) с. довольно значителен процент твердых [7].

С. pygmaea (L.) DC. — К. карликовая (—, В2). Незрелые (зеленые) с. не прорастают. У зрелых с. покоя нет [7].

С. stenophylla Pojark. — К. узколистная (—, Аф). Среди зрелых с. довольно значителен процент твердых [7].

Cardamine L. — Сердечник (Brassicaceae)
Плод — многосемянный вскрывающийся стручок. Отмечается явление гетерокарпии. С. с изогнутым зар., без эндосперма.

С. pratensis L. — С. луговой (B1). С. хорошо прорастают при перем. Т [224].

Cardiocrinum (Endl.) Lindl. — Кардиокринум (Litiaceae)

С. glehnii (Fr. Schmidt) Makino см. Lilium glehnii.

Carduus L. — Чертополох (Asteraceae)
Плод — семянка. С. с прямым зар., без эндосперма.

С. crispus L. — Ч. курчавый (B1). С. не прорастают при Т от 6 до 35°. Обработка ТМ (1—2 %) в течение 16 — 20 ч заметно стимулирует прорастание с. при 20—35°, но не действует при 14° и более низкой Т [139].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Carex L. — Осока (Сурегасеае)
Плод ореховидный, невскрывающийся, с более или менее твердым околопл., заключен в мешочек. С. мелкие, с маленьким зар. и обильным эндоспермом.

С. alba Scop. — О. белая (B1). Свежесобранные с. находятся в покое. После 1 года сух. хр. проросло 98 % с. [371].

С. baldensis L. — О. тирольская, С. capillaris L. — О. волосовидная (В3). С. нуждаются в хол. стратиф. [371].

С. buxbaumii Wahlenb. — О. Буксбаума, С. inflate Huds. — О. вздутая (В3). С. нуждаются в хол. стратиф., но и после нее прорастают при 20° лучше на свету. После сух. хр. стратифицированные с. прорастают и в темноте [371].

С. davalliana Smith — О. Дэвелла (В2). С. прорастают при 20° очень медленно: за 1 год на свету проросло 48 % с., в темноте прорастания не было. Хол. стратиф. усиливает прорастание с. [371].

С. dioica L. — О двудомная (B2). См. условия прорастания с. С. davalliana. За 1 год на свету проросло 86 % с. [371].

С. ferruginea Scop. — О. ржавчинная, С. firma Host — О. крепкая, С. Пасса Schreb. — О. повислая (В3). С. нуждаются в хол. стратиф. После нее прорастают при 20° на свету значительно лучше, чем в темноте [371].

С. heleonastes Ehrh. — О. болотолюбивая, С. remota L. — О. раздвинутая (Вз). С. нуждаются в хол. стратиф. с последующим проращиванием на свету [371].

С. karoi (Freyn) Freyn — О. Каро, С. media R. Вг. — О. средняя (Б — В3). Рекомендуются двухэтапная стратиф.: I — при 18 — 20° в течение 1 мес, 11 — при 1—5° в течение 3 — 4 мес и проращивание с. С. karoi при 1 — 5°, а с. С. media при 18 — 20° [44].

С. paniculate L. — О. метельчатая (В3?). Свежесобранные с. при 20° не прорастают. Вероятно, нужна хол. стратиф. [371].

С. pulicaris L. — О. блошиная (B1). При 20° на свету за 2.5 мес проросло 100 % с., в темноте они прорастали хуже [371].

С. riparia Curt. — О. береговая, С. sempervirens Vill. — О. вечнозеленая (B1?). См. условия прорастания с. С. heleonastes. После сух. хр. или стратиф. с. могут прорастать в темноте [371].

Carnegiea Britl. et Rose — Карнегия (Cactaceae)

С. gigantea (Engelm.) Britt. et Rose см. Cereus giganteus.

Caropodium Stapf. et Wettst. — Тминоножка (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с маленьким зар. (фаза Торпедо) и массивным эндоспермом.

С. platycarpum (Boiss. et Hausskn.) Schischk. — Т. уплощенная (БВ—Вз). С. в тепле не прорастают. Они нуждаются в 3-месячной хол. стратиф. [40].

Carpinus L. — Граб (Betulaceae)
Плод — орех. С. с крупным зар., без эндосперма.

С. betulus L. — Г. обыкновенный (А2 —В2). Рекомендуется двухэтапная стратиф. в песке или торфе: I — при 20° в течение 0.5—2 мес, II — при 1 — 10° (оптимум 5°) в течение 3—4 мес. При появлении первых проростков с. переносят на проращивание при 20° или высевают. С. следует хранить с влажностью 9 —19 % при 3° [475, 516, 562].

С. caroliniana Walt. — Г. каролинский, или американский (А2— В2). Рекомендуется двухэтапная стратиф. в песке или торфе: I — при 20° (18 ч) —30° (6 ч) в течение 2 мес, II — при 5° в течение 2 мес. После стратиф. с. проращивают при 16° (18 ч)—27° (6 ч) [475].

С. cordate Blume — Г. сердцелистный (В3). Рекомендуется стратиф. при 0—2° в течение 3—4 мес. С. сохраняют всхожесть в течение 2 лет [79].

С. virginiana Mill. см. Ostrya virginiana.

Carthamus L. — Сафлор (Asteraceae)
Тип плода и строение с. как у Achillea.

С. lanatus L. — С. шерстистый (A1— B1). С. плохо прорастают при Т от 6 до 35° и даже при 20/30° (10-30 %). Обработка ТМ (1—2 %) в течение 16—20 ч стимулирует полное прорастание при 20—35°. Значительное положительное действие оказывает также промывание с. в дистиллированной воде в течение 24 ч (после этого всхожесть при 25° на свету 70 %) или облучение красным светом (при длине волны 650 нм) [139, 583].

Carum L. — Тмин (Арiасеае)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с маленьким (меньше 1/2 длины семени) прямым зар., окруженным мощным эндоспермом.

С. carvi L. — Т. обыкновенный (В2). Рекомендуется ход. стратиф. при 4°. Обработка с. ГК3 и ЦТК частично устраняет покой [328].

Carya Nutt. — Кария (Juglandaceae)
Плод — орех, заключенный в разрастающуюся четырехствор-чатую обертку. С. с крупным зар., без эндосперма. Сем. кожура тонкая.

С. aquatica (Michx. f.) Nutt. — К. водная (А2— В3). С. нуждаются в стратиф. при 1—5° в песке или торфе в течение 1—3 мес с последующим проращиванием при 21° (16 ч)—27—32° (8 ч) [475].

С. cordiformis (Wangh.) С. Koch — К. сердцевидная (А2—В3). С. нуждаются в стратиф. при 1—5° в песке или торфе в течение 3 мес с последующим проращиванием при 21° (16 ч)—27—32° (8ч) [475].

С. glabra (Mill.) Sweet — К. голая (А2—В3). С. нуждаются в стратиф. при 1—5° в песке или торфе в течение 3—4 мес с последующим проращиванием при 21° (16 ч)—27° (8 ч) [475].

С. illinoensis (Wangh.) С. Koch — К. иллинойская, или пекан (А2—B1). Задержка прорастания с. связана главным образом с наличием скорлупы, она устраняется при инкубации с. при 30— 35°. С. при этом прорастают за 20 сут. Рекомендуется стратиф. при 1—5° в течение 1—3 мес с последующим проращиванием при 21° (16 ч) —27° (8 ч). Обработка ГК3 стимулирует прорастание с. [475, 505].

С. laciniosa (Michx. f.) Loud. — К. бахромчатая (А2—В3). С. нуждаются в стратиф. при 1—5° в песке или торфе в течение 3—4 мес с последующим проращиванием при 20° (16 ч)—30° (8ч) [475].

С. myristiciformis (Michx. f.) Nutt. — К. мускатниковидная (А2— В3). См. условия прорастания с. С. laciniosa. Но стратиф. в течение 2—4 мес [475].

С. olivaeformis Nutt. — К. оливовидная (А2 —В2). С. нуждаются в хол. стратиф. Обработка ГКз (100 мг/л) в течение 2—3 сут ускоряет прорастание с. в скорлупе, как стратифицированных, так и нестратифицированных [186].

С. ovata (Mill.) С. Koch — К. яйцевидная, С. tomentosa Nutt. — К. войлочная (А2—В3). С. нуждаются в стратиф. при 3—10° (оптимум 5°) в течение 3—5 мес с последующим проращиванием при 20° (16 ч)-30° (8 ч) [80, 475].

Cassia L. — Кассия (Caesalpiniaceae)
Плод — боб. С. с зар. с плоскими складчатыми семядолями, без эндосперма. Сем. кожура многослойная.

С. holosericea Fresen. — К. шелковистоопушенная (АФ—B1?). С. светочувствительные. При комн. Т в темноте они прорастают плохо. Проращивание на постоянном свету или обработка с. ГК3 усиливает их прорастание в 3—4 раза. Обработка ультразвуком (1 мгц) при 40° в течение 20 мин также заметно ускоряет прорастание [283].

С. marilandica L. — К. мэрилендская (В3). С. нуждаются в хол. стратиф. После нее прорастают, но лучше на свету [399].

С. occidentalis L. — К. западная (Аф—B1?). Промывание в проточной воде облегчает набухание с. Однако в тепле они прорастают медленно и неполно [371].

Cassiope D. Don — Кассиопея (Ericaceae)
Плод — 4—5-гнездная многосемянная локулицидная коробочка. С. с прямым зар., окруженным мощным эндоспермом.

С. hypnoides (L.) D. Don (Harrimanella hypnoides (L.) Cov.) — К. (Гарриманелла) моховидная, С. tetragona (L.) D. Don — К. четырехгранная (B1). С. светочувствительные: при 20° на свету за 4—5 мес прорастало 67—98 % с., в темноте они не прорастали. Охлаждение в течение 3 мес не дало положительного эффекта [370].

Castanea Mill. — Каштан (Fagaceae)
Плод ореховидный, заключенный в растрескивающуюся на 2 — 4 части плюску. С. с крупным зар., без эндосперма. Сем. кожура тонкая.

С. crenata Sieb. et Zucc. — К. городчатый, или японский, С. dentata (Marsh.) Borkh. — К. зубчатый, или американский, С. mollissima Blume — К. мягчайший, или китайский, С. sativa Mill. — К. посевной, или настоящий (В3). С. нуждаются в длительной хол. стратиф. или посеве осенью [475].

Castilleja Mutis — Кастиллея (Scrophulariaceae)
Плод — многосемянная локулицидная коробочка. С. с довольно крупным зар., окруженным эндоспермом.
Хол. стратиф. стимулирует прорастание с.

С. coccinea (L.) Spreng. — К. багряная (B1). С. светочувствительные: прорастают только на свету [466а].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Casuarina Adans. — Казуарина (Casuarinaceae)
Плод ореховидный, с одним семенем, вскрывающийся при созревании, как коробочка, 2 створками. С. с крупным зар., без эндосперма. Сем. кожура сросшаяся с околопл.

С. cunninghamiana Miq. — К. Каннингема, С. equisetifolia L. — К. хвощелистная (B1). Рекомендуется проращивание с. в песке при 20—22° (16 ч)—22 —30° (8 ч) при 16-часовом освещении в течение 1 —1.5 мес [475].

С. glauca Sieb. ex Spreng. — К. сизая (B1). См. условия прорастания с. С. cunninghamiana и др. Но рекомендуется 20° (16 ч) — 30° (8 ч) [475].

Catalpa Scop. — Катальпа (Bignoniaceae)
Плод — цилиндрическая многосемянная коробочка, вскрывающаяся 2 створками. С. с прямым зар., без эндосперма.

С. bignonioides Walt. см. С. syringifolia.

С. syringifolia Sims. (С. bignonioides Walt.) — К. сиренелистная (К. бигнониевая) (B1). С. светочувствительные: при 20° на свету за 4 мес проросло 90 % с., в темноте за 1 год 12 % [370].

Cattleya Lindl. — Катлея (Orchidaceae)
Плод — коробочка. С. очень мелкие, с рыхлой сетчатой оболочкой. В зрелом состоянии все с. лишены эндосперма. Зар. маленький, недифференцированный. Нередко наблюдается 2, 3 и даже несколько зар. Дифференциация зар. орхидей происходит при их прорастании. Проростки на начальных стадиях развития имеют вид клубеньков разной формы. Их принято называть зародышевыми клубнями, или нротокормами.
Всхожесть с. снижается на второй год хранения и совершенно пропадает на третий. В природе прорастание с. происходит под влиянием симбиотических грибов, а в практике применяются искусственные питательные среды. Добавление в среду ананасного сока стимулирует рост протокормов; березовый сок подавляет его [136, 386].

С. aurantiaca Р. N. Don — К. померанцевая (—). С. прорастают, но для нормального роста протокормов необходимо добавление в среду сахарозы (через 40—47 сут появляется первый лист, через 60 — 90 сут — корни) [319].

Caulophyllum Michx. — Каулофилл, или стеблелист (Berberidaceae)
Плод растрескивается до созревания, освобождая похожие на костянки с. на коротких ножках, которые досозревают открытыми. С. около 7 мм дл., с. зачаточным зар. и мощным эндоспермом.

С. robustum Maxim. — К. мощный (БВ —В3). Осенний посев с. дает всхиды только во вторую весну (через 20 мес). В первую зиму происходят доразвитие зар. и снятие покоя корешка (с. прорастает). Во вторую зиму снимается покой эпикотиля и появляется способность к развитию побега. Рекомендуется четырех-этапная стратиф.: I — при 3 — 5° в течение 3 мес (доразвитие зар.), II — при 25° в течение 3 мес (с. прорастают), III — при 3—5° в течение 3 мес, IV — при 25° (образуется побег). В результате всхожесть достигала 20 %. Предварительная обработка ГК3 (100 — 500 мг/л) в течение 2 сут сильно стимулирует доразвитие зар., и всхожесть с. возрастает до 50 — 60 % [Телекало, Бычкова].

С. thalictroides (L.) Michx. — К. василистниковидный (БВ — В3). С. характеризуются так называемым двойным покоем. Для доразвития зар. и прорастания (образования корня) с. нуждаются в стратиф. при 3 — 5° (оптимум 5°) в течение 5 мес. Затем корни растут в течение 0.5 мес при 21°. После этого для образования побега проростки нуждаются в повторной стратиф. в течение 3 мес при 5 —10° (оптимум 5°) с последующим помещением в тепло [80].

Ceanothus L. — Цеанотус, или краснокоренник (Rhamnaceae)
Плод костянковидный. С. с крупным зар., прикрытым у корешка остатками эндосперма. Сем. кожура твердая. Для большинства видов характерен физический покой с., который нарушается под влиянием обработки кипятком или хол. стратиф., а лучше их сочетанием.

С. americanus L. — Ц. американский (АФ —B2). Рекомендуется стратиф. с. при 1—5° в течение 3 мес или сначала замачивание в кипятке (до остывания), затем хол. стратиф. в течение 2 мес [475].

С. arboreus Greene — Ц. древовидный, С. corculatus Kell. — Ц. зародышевый, С. oliganthus Null. —Ц. малоцветковый (Аф). Рекомендуется замачивание с. в кипятке (до остывания) [475].

С. crassifolius Тогг. — Ц. толстолистный (Аф—B2?). См. условия прорастания с. С. arboreus и др. Но лучше с последующей стратиф. при 1—5° в течение 3 мес [475].

С. cuneatus (Hock.) Nutt. — Ц. клиновидный (АФ—В2). Рекомендуются сначала замачивание с. в кипятке (90°) до остывания, затем стратиф. при 1—5° в течение 3 мес или погружение в крутой кипяток (100°) на 1 мин, а затем обработка ГКз (400 мг/л) в течение 13 ч, подсушивание 4 сут и снова обработка ТМ (3 %) в течение 1 ч [475].

С. diversifolius Kell. — Ц. разнолистный, С. impressus Trel. — Ц. вдавленный, С. integerrimus Hook, et Arn. — Ц. цельнолистный, С. thyrsiflorus Eschsch. — Ц. метельчатоцветковый, или американская сирень. С. velutinus Dougl. — Ц. бархатистый (Аф —В3). Рекомендуются замачивание с. в кипятке (до остывания), затем стратиф. при 1—5° в течение 3 мес [475].

С. fendleri A. Gray — Ц. Фендлера (?). Условия предпосевной подготовки неизвестны. Без нее прорастает около 20 % с. [475].

С. greggii A. Gray — Ц. Грегга (АФ—B2) . Рекомендуются погружение с. в крутой кипяток (100°) на 1 мин, затем стратиф. при 1—5° в течение 1—2 мес [475].

С. megacarpus Nutt. — Ц. крупноплодный (АФ). С. твердые. Для прорастания их необходимо выдерживать 5 мин при 100° [314].

С. prostratus Benth. — Ц. простертый (АФ—В3). Рекомендуются погружение с. в крутой кипяток на 0.5 мин или замачивание в кипятке (до остывания), затем стратиф. при 1—5° в течение 3 мес [475].

С. rigidus Nutt. — Ц. жесткий (АФ). См. условия прорастания с. С. arboreus и др. Рекомендуется также погружение с. в крутой кипяток на 1 мин [475].

С. sanguineus Pursh — Ц. кроваво-красный (АФ). См. условия прорастания с. С. arboreus и др. Рекомендуется также обработка с. конц. H2SO4 в течение 1 ч [475].

С. sorediatus Hook, et Arn. — Ц. соредиевый (Аф —Вз). Рекомендуется погружение с. в крутой кипяток на 5 мин, затем стратиф. при 1—5° в течение 3 мес [475].

Cecropia Loefl. — Цекропия (Cecropiaceae)
Плод сухой, мелкосемянный, заключенный в мясистый околоцветник.
У видов Cecropia (B1) с. прорастают на свету, в темноте и под пологом леса не прорастают [554].

Cedrus Trev. — Кедр (Pinaceae)
С. неправильно треугольные, с широким перепончатым крылом. Зар. крупный, окружен эндоспермом. Покров с. твердый.

С. atlantica (Endl.) Carr. — К. атласский, С. brevifolia (Hook, f.) Henry — К. коротколистный, С. deodara (Roxb. ex Lamb.) G. Don — К. гималайский, С. libani A. Rich. — К. ливанский ( —, B1). С. прорастают без предпосевной подготовки. Однако стратиф. при 3—5° в течение 14 сут ускоряет прорастание и повышает всхожесть [475].

Celastrus L. — Древогубец (Celastraceae)
Плод — трехстворчатая локулицидная коробочка. С. с крупным, хорошо развитым зар., окруженным эндоспермом. Сем. кожура толстая. С. снабжены ариллусом. С. сохраняют всхожесть до 3 лет.

С. orbiculatus Thunb. — Д. округлый (В3). С. нуждаются в стратиф. при 5° в течение 2—6 мес [475].
С. scandens. L — Д. лазящий (В3). С. нуждаются в стратиф. при 1 —10° (оптимум 5°) в течение 2—6, а по другим данным — 3 мес [80, 475].

Celmisia Cass. ex DC. — Целмисия (Asteraceae)
Тип плода и строение с. как у Achillea. С. ряда видов Celmisia (—, B1) прорастают в тепле в разной степени. Стратиф. при 2—5° или обработка H2О2 (1 %) сильно повышает всхожесть с., особенно на свету. Обработка К слабо стимулирует прорастание с., ГК3 — не дает эффекта [474].

Celosia L. — Целозия (Amaranthaceae)
Плод — многосемянная коробочка, открывающаяся крышечкой. С. с крупным, кольцеобразно изогнутым зар., окружающим эндосперм.

С. argentea L. — Ц. серебристая (B1). С. свежесобранные и после 5 мес сух. хр. на свету при 25—30° почти не прорастают. Обработка К (5 мг/л), особенно в сочетании с KNO3 (2 %) или NH4 NO3, стимулирует прорастание с. до 50—60 %. Стимулирующее действие оказывает также обработка ТМ (3%) или ГК3 (100 мг/л). Хорошие результаты дает совместное действие ТМ и аскорбиновой кислоты (10 мг/л), а также ГК3 и NH4 NO3 (1 %) [567, 568].

С. cristata L. — Ц. петуший гребень (B1). Для прорастания с. необходим свет или смена света и темноты. Т проращивания — не ниже 31° или перем. Т 21° (ночью) и 33° (днем) [424].

Celtis L. — Каркас (Ulmaceae)
Плод — костянка. С. с крупным, хорошо развитым и сильно изогнутым зар., окруженным эндоспермом. Сем. кожура тонкая, однослойная.

С. laevigata Willd. — К. сглаженный (А2—В3). С. нуждаются в стратиф. при 5° в течение 2—3 мес во влажном песке или другой подходящей среде. Проращивание рекомендуется при 20° (16 ч) — 30° (8 ч) [475].

С. occidentalis L. — К. западный (А2—В3). С. нуждаются в стратиф. при 1 —10° (оптимум 5°) в течение 2—3 мес. Предварительная ферментация плодов в течение 3 сут при комн. Т с последующей отмывкой мякоти дает хорошие результаты [80, 475].

С. reticulata Тогг. — К. сетчатый (А2—В3). С. нуждаются в стратиф. при 5° в течение 4 мес [475].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Cenchrus L. — Колючещетинник (Роасеае)
Тип плода и строение с. как у Aegilops.

С. biflorus Roxb. — К. двуцветковый (B1). Удаление или повреждение покровов снимает покой [174].

С. ciliaris L. — К. реснитчатый (B1). См. условия прорастания с. С. biflorus. Кроме того, с. выходят из покоя в процессе сух. хр., хол. стратиф. и при обработке нитритами или нитратами [174].

С. setigerus Vahl. — К. щетинистый (B1). С. выходят из покоя в процессе сух. хр. [174].

Cenolophium Koch — Пустореберник (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с маленьким зар., окруженным мощным эндоспермом.

С. denudatum (Hornem.) Tutin (С. fischeri (Spreng.) Koch ex DC.) — II. обнаженный (П. Фишера) (Б —В3). Рекомендуется двухэтапная стратиф.: I — при 25° в течение 1 мес, II — при 4° в течение 1—3 мес [Муйжарая и др.].

Centaurea L. — Василек (Asteraceae)
Тип плода и строение с. как у Achillea.

С. balsamita Lam. — В. златоцветковый (B1). Свежесобранные с. находятся в покое. Проращивание с. при Т не выше 5 — 15° способствовало прорастанию части с. (45 %) [138].

С. cyanus L. — В. синий (B1). Свежесобранные с. находятся в покое. Нарушение покоя происходит в процессе сух. хр. (после хранения в течение 3 мес и 1 года прорастало соответственно 60 и 90 % с.) [291].

Centaurium Hill. — Золототысячник (Gentianaceae)

С. erythraea Rafn см. Erythraea centaurium.

Centranthus DC. — Кентрантус (Valerianaceae)
Плод сухой, ореховидный, с выраженным хохолком. С. с прямым зар., полностью заполняющим с., без эндосперма.

С. ruber (L.) DC. — К. красный (B1). С. темновсхожие: при 20° в темноте на 5-е сутки проросло 85 % с., а на свету только 3 % [370].

Cerastium L. — Ясколка (Caryophyllaceae)
Плод — вскрывающаяся 10 или 6 зубцами коробочка. С. с крупным, изогнутым дугой зар., окруженным эндоспермом.

С. balearicum F. Herm. см. С. dentatum.

С. caespitosum Gilib. (С. holosteoides Fries) — Я. дернистая (Я. костенцовая) (B1). С. светочувствительные [371].

С. dentatum Moschl. (С. balearicum F. Herm.) — Я. зубчатая (Я. балеарская) (B1). Свежесобранные с. не прорастают. Они выходят из покоя под влиянием сух. хр.: после 0.5 года сух. хр. прорастает около 80 % с. После 4 лет сух. хр. всхожесть резко падает [181].

С. dichotomum L. — Я. вильчатая (B1). См. условия прорастания с. С. dentatum. Но после 0.5 года сух. хр. всхожесть около 30 % [181].

С. holosteoides Fries см. С. caespitosum.

С. inflatum Link — Я. вздутая (B1). См. условия прорастания с. С. dentatum. Но после 0.5 года сух. хр. всхожесть около 90 % [181].

Cerasus Mill. см. Prunus L.

Ceratochloa Beauv. — Роговик (Роасеае)

С. cathartica (Vahl) Herter см. Bromus catharticus.

C. polyantha (Scribn.) Tzvel. см. Bromus polyanthus.

Ceratoides Gagnebin — Терескен (Chenopodiaceae)

C. lanata (Pursh) J. T. Howell см. Eurotia lanata.

Ceratonia L. — Цератония (Caesalpiniaceae)
Плод — невскрывающийся сочный боб. С. с крупным плоским, хорошо развитым зар., окруженным эндоспермом. Сем. кожура плотная.

С. siliqua L. — Ц. стручковая, или цареградские рожки (—, С., высеянные вскоре после сбора, хорошо прорастают. Однако высушенные с. становятся твердыми и нуждаются в скариф. Рекомендуется намачивание в конц. H2S04 в течение 1 ч, затем в воде в течение 24 ч или погружение в кипяток с последующим остыванием его в течение 24 ч. С. легко подвергаются грибковым заражениям, поэтому перед проращиванием рекомендуется их протравливать [475].

Cercis L.— Церцис (Caesalpiniaceae)
Плод — вскрывающийся 4 — 7-семянный боб. С. с крупным плоским, хорошо развитым зар., заключенным в эндосперм. Сем. кожура толстая, водонепроницаемая. Рекомендуется перед стратиф. обработка с. конц. H2SO4 в течение 25 — 60 мин или погружение в кипяток на 1 мин. Наиболее эффективно механическое повреждение покровов [475].

С. canadensis L. — Ц. канадский, С. chinensis Bunge — Ц. китайский, С. griffithii Boiss. — Ц. Гриффита (АФ —B2). С. нуждаются в скариф., или обработке конц. H2SO4 в течение 30 мин, или намачивании при 35—40°, а затем стратиф. при 3—4° в течение 2 мес [140].

С. occidentalis Тогг. — Ц. западный (Аф—В3). См. условия прорастания с. С. canadensis и др. Но стратиф. при 2—5° в течение 3 мес [475].

С. siliquastrum L. — Ц. европейский, или Иудино дерево (Аф— В2). См. условия прорастания с. С. canadensis и др. Обработка ГКз стимулирует прорастание. Кроме того, покой может быть нарушен обработкой К (20—2000 мг/л), который способствует разложению пектиновых веществ покровов, как и при естественном прорастании. Обработке К (20—200 мг/л) рекомендуется подвергать с., лишенные кожуры около семядолей или полностью [140, 142, 304, 305, 437].

Cercocarpus Kunth. — Церкокарпус (Rosaceae)
Плод — орешек с сохраняющейся цветочной трубкой и длинным перистым столбиком. С. с крупным зар., без эндосперма.

С. ledifolius Nutt. — Ц. багульниколистный (А2—B1). Рекомендуется обрабатывать с. конц. H2SO4 в течение 20 мин, лучше с последующим намачиванием в ТМ (3 %) при комн. Т в течение 16 ч. Длительная хол. стратиф. также устраняет покой [475].

С. montanus Raf. — Ц. горный (—, А2—B1?). С. некоторых разновидностей могут прорастать без предварительной обработки. В большинстве случаев рекомендуется стратиф. с. при 0—4° в песке в течение 1—3 мес или посев под зиму [475].

Cereus Mill. — Цереус (Cactaceae)
Плод ягодообразный. С. с крупным изогнутым зар., окруженным эндоспермом. Сем. кожура тонкая.

С. giganteus Engelm. (Carnegiea gigantea (Engelm.) Britt. et Rose) — Ц. гигантский (Карнегия гигантская) (B1). С. светочувствительные. Лучше всего прорастают при 25—30° и 8-часовом или постоянном освещении. Обработка с. (после освещения) KNO3 (0.05—0.2 %) стимулирует прорастание. Намачивание с. в растворе ГКз (500—1000 мг/л) стимулирует их прорастание и на свету, и в темноте [193, 366, 475].

Cerinthe L. — Воскоцветник (Boraginaceae)
Плод сухой, дробный, распадающийся на 4 односемянные орешкообразные доли. С. без эндосперма.

С. alpina Kit. (С. glabra Mill.) — В. альпийский (В. голый) (А2 — В2). С. светочувствительные, но при 20° и на свету прорастают очень медленно. Предварительная хол. стратиф. ускоряет прорастание на свету [371].

С. glabra Mill. см. С. alpina.

С. minor L. — В. малый (А2—В3?). С. прорастают при 20° очень медленно и неполно. Свет только немного ускоряет прорастание. Охлаждение с. в течение 3 мес не дало существенного эффекта. Вероятно, необходима более длительная стратиф. [370].

Chaenomeles Lindl. — Хеномелес (Rosaceae)
Плод — яблоко. С. с крупным зар., заключенным в тонкий эндосперм. Сем. кожура плотная. Допустимый срок хранения не более 2 лет.

С. japonica (Thunb.) Lindl. — X. обыкновенный, или японская айва, С. japonica var. alpina Maxim. — X. японский альпийский. С. lagenaria (Loisel.) Koidz. (С. speciosa (Sweet) Nakai) — X. 6yтыльчатый (X. красивый) (В3). С. нуждаются в осеннем посеве или хол. стратиф. не менее 3 мес [106, 371].

Chaenorrhinum (DC.) Reichenb. — Хеноринум (Scrophulariaceae)

С. minus (L.) Lange см. Linaria minor.

Chaerophyllum L. — Бутень (Apiaceae)
Плод — вислоплодник, при созревании распадающийся на 2 ме-рикарпия. С. с очень маленьким зар., окруженным обильным эндоспермом.

С. aureum L. — Б. золотистый (БВ—В3). С. нуждаются в хол. стратиф. не менее 3 мес (после этого прорастало 50 % с.) [371].

Chamaebatia Benth. — Хамебатия (Rosaceae)
Плод — орешек, заключенный в сохраняющийся гипантий. С. с крупным зар., окруженным остатками эндосперма. Сем. кожура плотная.

С. foliolosa Benth. — X. олиственная (В3). С. нуждаются в стратиф. при 1—5° в течение 1—3 мес [475]

Chamaecyparis Spach — Кипарисовик (Cupressaceae)
С. крылатые, с крупным зар. с маленькими семядолями и мощным эндоспермом.

С. lawsoniana (A. Murr.) Parl. — К. Лоусона (B1, В3). С. прорастают при 20° (16 ч)—30° (8 ч) в течение примерно 1 мес. Стратиф. при 5° улучшает прорастание с. или даже необходима для некоторых партий [475].

С. nootkatensis (D. Don) Spach — К. нуткинский, или желтый кипарис (В3?). Рекомендуется двухэтапная стратиф.: I — в тепле, лучше при 20° (16 ч)—30° (8 ч) в течение 2 мес, II — при 5° в течение 1 мес [475].

С. thyoides (L.) Britt., Sterns et Pogg. — К. туевидный, или белый кедр (B1, В3). Условия предпосевной подготовки не изучены. По имеющимся данным, они соответствуют таковым с. С. lawsoniana [475].

Chamaecytisus Link — Хамецитизус (Fabaceae)

С. austriacus (L.) Link см. Cytisus austriacus.

C. lindemannii (V. Krecz.) Kraskova см. Cytisus elongatus.

C. ratisbonensis (Schaeff.) Rothm. см. Cytisus ratisbonensis.

Chamaemelum Mill. — Хамемелум (Asteraceae)
Тип плода и строение с. как у Achillea.

С. officinale L. (С. nobile (L.) All.) — X. лекарственный (X. благородный), или римская ромашка (B1). С. светочувствительные. Свет сильно стимулирует прорастание при комн. Т, слабее — при низкой Т (0—5°) [76].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Chamaerops L. — Хамеропс (Arecaceae) С. serrulata Michx. см. Serenoa repens.

Chelidonium L. — Чистотел (Papaveraceae)
Плод — стручковидная коробочка, вскрывающаяся 2 створками от основания к вершине. С. мелкие, с маленьким, слабо дифференцированным зар. и обильным маслянистым эндоспермом.

С. majus L. — Ч. большой (Б —В2). С. светочувствительные: при 15—20° на свету за 1 мес проросло 44 % с., а в темноте при Т от 2 до 30° с. не прорастали [380].

Chenopodium L. — Марь (Chenopodiaceae)
Плод сухой, с тонким пленчатым, легко разрушающимся околопл. С. мелкие, зар. кольце- или подковообразный, эндосперм редуцирован до тонкого слоя в один ряд клеток вокруг корешка.
С. светочувствительные. Отмечается географическая и популя-ционная неоднородность с.

С. album L. — М. белая (B1, B2). Свежесобранные с. при постоянных Т ниже 30° почти не прорастают (0—20 %). Указывается, что образуются разные типы с. Гладкие черные с. характеризуются наиболее глубоким покоем и нуждаются в хол. стратиф., коричневые — менее глубоким покоем (после 48 ч освещения они полностью прорастают). В северных условиях, при длинном дне, продуцируются более мелкие с. с более толстой кожурой и более глубоким покоем, чем на юге. Обработка свежесобранных с. ГК3 (100 мг/л) немного повышает всхожесть. Они хорошо прорастают при 1° (8 ч) —25° (16 ч) на свету, хуже в темноте. Сух. хр. с. в течение 1.5 мес усиливает прорастание. Обработка ГК3, а также ГК4+7 таких с. при проращивании на свету при 20 — 23° оказывает сильное стимулирующее действие (прорастает от 32 до 96%). Обработка КМО3 (0.001 М) после хол. стратиф. в течение не более 7 сут также стимулирует прорастание с. [180, 224, 363, 452].

С. amaranticolor Coste et Reynier (C. giganteum D. Don) — М. амарантоцветная (М. гигантская) (B1, B2). С. покоящиеся.в условиях длинного дня формируются более мелкие с., с более толстой кожурой и более глубоким покоем [224].

С. bonus-henricus L. — М. доброго Генриха (В2). С. выходят из покоя под влиянием стратиф. при 4°. Обработка стратифицированных с. раствором ПЭГ 6000 8.6 бар ускоряет прорастание при 15° [369].

С. botrys L. — М. душистая (B1). С. светочувствительные: при постоянной Т от 10 до 35° не прорастают в темноте. Для нарушения покоя необходим свет. Длительность освещения зависит от Т проращивания: при 10 — 30° с. лучше всего прорастают при длинном дне, при Т ниже 10° — при коротком дне [258].

С. glaucum L. — М. сизая (B1). С. светочувствительные: прорастают наиболее успешно при освещении в течение 8—16 ч при Т 25—30°. Обработка ГК3 не дает эффекта [232, 258].

С. heterospermum Bunge — М. разносемянная (B1, B2). Образуются с. двух типов. Мелкие черные находятся в довольно глубоком покое: вскоре после сбора прорастают плохо, после 3 лет сух. хр — до 80—90 %. Крупные желто-бурые с. даже в первые месяцы после сбора прорастают до 95 %, но при Т не выше 10—18° [152].

С. polyspermum L. — М. многосемянная (В3). В условиях длинного дня, т. е. на севере, продуцируются более мелкие с. с более толстой кожурой и более глубоким покоем, чем на юге. Облучение сухих с. красным светом (в течение 2 мин) повышает всхожесть с 5 до 75 %. Рекомендуется также проращивание с. при 1° (8 ч) — 25° (16 ч), лучше на свету. Предварительная хол. стратиф. улучшает прорастание в этих условиях [224, 338].

С. rubrum L. — М. красная, С. salinum Standl. — М. солелюбивая (B1). С. светочувствительные: при постоянных Т ниже 30° в темноте не прорастают. Перем. Т (20/30 и 25/35°) стимулирует их прорастание и в темноте [258].

Chionanthus L. — Хионантус (Oleaceae)
Плод — костянка. С. с довольно крупным зар., окруженным мощным эндоспермом. Сем. кожура тонкая.

С. virginicus L. — X. вирджинский (Б—В3). С. нуждаются в двухэтапной стратиф. После I этапа в тепле в течение 3—5 мес появляются корни. После II этапа на холоде появляются побеги. Более точные рекомендации отсутствуют [475].

Chloris Sw. — Хлорис (Роасеае)
Тип плода и строение с. как у Aegilops. С. видов Chloris светочувствительные.

С. ciliata Sw. — X. реснитчатый (В1). У с. сильно выражена светочувствительность [370].

C. gayana Kunth. — X. гайянская, или трава Родса (B1). Удаление или повреждение покровов устраняет покой с. Они выходят из покоя также под влиянием сух. хр. или обработки нитритами или нитратами. Покоящиеся с. прорастают при 20° (16 ч)—30° (8 ч) [174].

Chorispora R. Br. ex DC. — Хориспора (Brassicaceae)
Плод — стручок, распадающийся на односемянные членики. С. мелкие, с изогнутым зар., без эндосперма.

С. tenella (Pall.) DC. — X. нежная (А,—B1, А2 — B1). После 9 мес сух. хр. прорастало на почве с обильным поливом 76 % с. из верхней части стручка. С. из нижней части стручка, заключенные в околопл. с гораздо более толстыми стенками, после 9 мес сух. хр. не прорастали ни в чашках Петри, ни на почве с поливом. Вероятно, необходима скариф. [18].

Chrysopogon Trin. — Золотобородник (Роасеае)
Тип плода и строение с. как у Aegilops.

С. serrulatus Trin. — 3. пильчатый (B1). Сух. хр., а также удаление или повреждение покровов устраняют покой с. [174].

Chrysosplenium L. — Селезеночник (Saxifragaceae)
Плод — одногнездная коробочка, вскрывающаяся продольной щелью. С. мелкие, с маленьким зар., окруженным обильным эндоспермом.

С. alternifolium L. — С. очереднолистный (B1?). С. светочувствительные: за 2 мес при 20° на свету пророс 61 % и в дальнейшем в течение 3 лет — до 80 %, в темноте 17 % [370].

Chrysothamnus Nutt. — Хризотамнус (Asteraceae)
Тип плода и строение с. как у Achillea.

С. nauseosus (Pall.) Britt. — X. отвратительный (—, В3). Некоторая часть с. может прорастать без предпосевной подготовки. Однако стратиф. при 1—4° усиливает прорастание (после 4 мес стратиф. проросло 60 % с.) [475].

С. viscidiflorus (Hook.) Null. (Bigelowia douglasii A. Gray) — X. клейкоцветковый (Бигеловия Дугласа) ( —, B3). См. условия прорастания с. С. nauseosus. Но длительность стратиф. 10 мес [475].

Cicendia Adans. — Цицендия (Gentianaceae)
Плод — септицидная коробочка. С. с маленьким зар. и обильным эндоспермом.

С. filiformis (L.) Delarb. — Ц. нитевидная (В3). С. нуждаются в стратиф. при 2—5° в течение 3—4 мес [370].

Cichorium L. — Цикорий (Asteraceae)
Тип плода и строение с. как у Achillea.

С. intybus L. — Ц. обыкновенный (B1). С. хорошо прорастают при Т не ниже 32-35° или при 6/35° [69].

Cicuta L. — Вех (Apiaceae)
Плод — вислоплодник, при созревании распадающийся на 2 ме-рикарпия. С. с очень маленьким зар., окруженным мощным эндоспермом.

С. virosa L. — В. ядовитый (Б —В2?). С. нуждаются в хол. стратиф., после которой быстро прорастают в темноте. Нестратифицированные с. прорастают при 20° только на свету, но очень медленно и в малом количестве [371].

Cimicifuga Wernisch. — Клопогон (Ranunculaceae)
Плод — многолистовка. С. с маленьким зар. (фаза проэмбрио), окруженным мощным твердым эндоспермом.

С. simplex (Wormsk. ex DC.) Turcz. — К. простой (Б —B1). Для доразвития зар. необходима стратиф. при 18° (16 ч)—30° (8 ч) в течение 8 мес. Прорастание идет при этой же Т или при 12° [57].

Circaea L. — Двулепестник (Onagraceae)
Плод ореховидный. С. с прямым зар., без эндосперма.

С. lutetiana L. — Д. парижский (А2—В3?). С. при 20° почти не прорастают ни на свету, ни в темноте (6 — 14 % за 1 мес). Вероятно, необходима скариф. и (или) хол. стратиф. [370].

Cirsium Mill. — Бодяк (Asteraceae)
Тип плода и строение с. как у Achillea.

С. incanum (S. G. Gmel.) Fisch. — Б. беловойлочный (B1). С. хорошо прорастают только при 6/35° [69].

Citrullus Schrad. — Арбуз (Cucurbitaceae)

С. colocynthis (L.) Schrad. см. Colocynthis vulgaris.

Citrus L. — Цитрус (Rutaceae)
Плод ягодообразный (гесперидий) с толстой двуслойной оболочкой и гнездами, целиком заполненными соковыми мешочками. С. с прямым или изогнутым зар., без эндосперма. С. свойственна полиэмбриония.

С. medica L. — Цитрон (B1). С. темновсхожие: при 20° на свету проросло 22 %, а в темноте 65 % [370].

Cladium P. Вг. — Кладиум, или меч-трава (Сурегасеае)
Плод ореховидный, невскрывающийся. С. с маленьким зар. и обильным крахмалистым эндоспермом.

С. mariscus (L.) Pohl — К. обыкновенный (А2 —БВ —В3?). С. нуждаются в хол. стратиф. с последующим проращиванием на свету [370].

Cladrastis Raf. — Кладрастис (Fabaceae)
Плод — вскрывающийся линейный малосемянный боб. С. с крупным, хорошо развитым зар., без эндосперма. Сем. кожура твердая.

С. lutea (Michx. f.) С. Koch — К. желтый (АФ— В2). С. характеризуются водонепроницаемостью кожуры и нуждаются в скариф. Рекомендуется обработка конц. H2SO4 в течение 30—60 мин или погружение в кипяток. Покой может быть нарушен также под влиянием стратиф. в песке или песке с торфом при 5° в течение 3 мес [475].

Claytonia L. — Клайтония (Portulacaceae)
Плод — 3—6-семянная коробочка, вскрывающаяся 3 створками. С. с более или менее согнутым зар. и мучнистым периспермом.

С. perfoliata Dorm ex Willd. — К. продырявленная (B1). С. светочувствительные. Предварительное охлаждение усиливает их прорастание [371].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Clematis L. — Ломонос, клематис, или лозинка (Ranunculaceae)
Плод — многоорешек. С. с сильно недоразвитым зар. и мощным
эндоспермом.

С. alpina (L.) Mill. (Atragene alpina L.) — Л. (Княжик) альпийский (БВ —В3). С. нуждаются в хол. стратиф. [371].

C.drummondii Torr. et Gray — Л. Друммонда, C. flammula L. — Л. жгучий, С. ligusticifolia Null. — Л. лигустиколистный, С. pauciflora Nutt. — Л. немногоцветковый, С. verticillaris DC. — Л.мутовковый (БВ —В3). С. нуждаются в стратиф. при 1 — 5° в течение 2—6 мес в песке или торфе. Проращивание стратифицированных с. рекомендуется при 20° (16 ч)-30° (8 ч) [475].

С. vitalba L. — Л. виноградолистный, С. viticella L. — Л. виноградничковый (Б—В3). С. нуждаются в двухэтапной стратиф.: I — в тепле, II — на холоде [475].

Clinopodium L. — Пахучка (Lamiaceae)

С. vulgare L. см. Calamintha clinopodium.

Codonopsis Wall. — Кодонопсис (Campanulaceae)
Плод — локулицидная коробочка. С. с мясистым эндоспермом.

С. ovata Benth. — К. яйцевидный, С. tangshen Oliver — К. тангшен (B1). С. светочувствительные, предварительное охлаждение усиливает их прорастание в тепле на свету [371].

Coffea L. — Кофейное дерево (Rubiaceae)
Плод — костянка. С. с прямым зар. и с эндоспермом.

С. arabica L. cv. Mundo Novo — К. д. арабское (B1). С. темно-всхожие. Свежесобранные с. при 30° в темноте прорастают быстро и полно. На свету прорастание значительно хуже. Обработка с. ГК3 (0.1 мМ) тормозит прорастание в темноте. Хранение с. при влажности 13 % и ниже ведет к падению всхожести уже после 5 мес. Поддержание в с. влажности 40 % позволяет сохранить высокую жизнеспособность с. не менее 1 года. После 10 мес такого хранения свет и обработка ГК3 лишь незначительно подавляют прорастание [553].

Cola Schott et Endl. — Кола (Sterculiaceae)
Плод — коробочка, при созревании ввездообразно растрескивающаяся на 5 — 12 долей, соответствующих отдельным плодолистикам. С. обычно с прямым или согнутым зар. и обильным эндоспермом.

С. nitida Schott et Endl. — К. блестящая (B1). Свежесобранные с. прорастают в течение 3—9 мес. Сух. хр. в течение 7 —11 мес при 27—29° сокращает период прорастания с. до 3—4 мес. Обработка К (50 — 100 мг/л), а еще лучше ТМ (1—2 г/л) в течение 24—48 ч стимулирует прорастание при 37—39° как свежесобранных, так особенно хранившихся с. [204].

Colchicum L. — Колхикум, или безвременник (Melanthiaceae)
Плод — септицидная коробочка. С. угловато-округлые, с маленьким недифференцированным зар. (не более 1/5 длины с.), располагающимся в области микропиле, и массивным роговым эндоспермом. Сем. кожура двуслойная: наружный слой во влажном состоянии легко разрушается, внутренний твердый.

С. autumnale L. — Б. осенний (А2—БВ—В3). Рекомендуются хол. стратиф. в течение 6 мес, а затем проращивание при 12 — 25°. Вероятно, положительное действие может оказать предварительная скариф. [100, 163].

С. liparochiadys Woronow — Б. блестящий (А2 — БВ — В3). Рекомендуется осенний посев в грунт свежесобранных или сухих с. Обильные всходы появляются через 10 мес (весной следующего года). Вероятно, положительное действие может оказать скариф. с последующей стратиф. [2, 4].

Collomia Nutt. — Колломия (Polemoniaceae)
Плод — локулицидная коробочка. С. с прямым зар., окруженным эндоспермом.

С. grandiflora Dougl. — К. крупноцветковая (B1). С. нуждаются в хол. стратиф., после чего при 20° лучше прорастают в темноте. Нестратифицированные с. прорастают медленно и лучше на свету [371].

С. linearis Nutt. — К. линейная (В2). После 1.5 мес стратиф. при 2° проросло 32 % с. Обработка К (10 мг/л) увеличила прорастание с. в течение 1 мес до 75 %. Обработка с. раствором ГК3 (250 мг/л) вызывает полное прорастание с. в тепле после 3 нед стратиф. [393].

Colocynthis Mill. — Колоцинт (Cucurbitaceae)
Плод — многосемянная сочная тыквина. С. плоские, с крупным зар.

С. vulgaris Schrad. (Citrullus colocynthis (L.) Schrad.) — К. обыкновенный (Арбуз колоцинт) (B1). С. прорастают после повреждения или удаления кожуры. Проращивание при перем, Т также устраняет покой с. [588].

Colutea L. — Пузырник (Fabaceae)
Плод — вздутый многосемянный боб, невскрывающийся или вскрывающийся на конце. С. темно-бурые, с крупным зар., без эндосперма. Сем. кожура твердая. С. сохраняют всхожесть 3 года.

С. arborescens L. — П. древовидный (Аф). С. характеризуются твердосемянностью и нуждаются в скариф. Удаление части кожуры или накалывание ее способствует набуханию и быстрому (за 5—10 сут) прорастанию с. Рекомендуется обработка конц. H2SO4. Проращивать с. лучше при 20° (16 ч)-30° (8 ч) [475].

С. istria Mill. — П. истринский (A1 —Аф). Рекомендуется обработка с. конц. H2SO4. Внешняя часть сем. кожуры содержит ингибитор [373].

Comptonia L'Her. ex Ait. — Комптония (Myricaceae)
Плод односемянный, сухой, костянковидный. С. с прямым зар.

С. peregrina (L.) Coult. — К. иноземная (А2). Покой с. связан с наличием околопл. и кожуры. Вероятно, необходимо механическое повреждение покровов, т. е. скариф. [224].

Conium L. — Болиголов (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с маленьким зар., окруженным обильным эндоспермом.

С. maculatum L. — Б. пятнистый, или крапчатый (—, B1). С. светочувствительные: при 20° прорастало на свету 50 %, в темноте 30% с. [371].

Consolida (DC.) S. F. Gray — Консолида (Ranunculaceae)
Плод — одиночная листовка. С. с недоразвитым зар. и мощным эндоспермом. При проращивании в лабораторных условиях с. легко подвергаются заражению и гибнут.

С. ajacis (L.) Schur — К. Аякса (—, Б—B1). С. не прорастают при 25°, прорастают при Т не выше 15°. Хол. стратиф. расширяет диапазон Т прорастания. Наряду с этим рекомендуется двухэтапная стратиф.: I — при 18—20° в течение 5—7 сут, II — при 0—2° в течение 10 — 12 сут. При более длительном пребывании в условиях II этапа стратиф. с. начинают прорастать при пониженной Т через 15 сут [540, Трифонова].

С. divaricata (Ledeb.) Schroding — К. развесистая (Б — B1). С. нуждаются в двухэтапной стратиф.: I — при 18—20° в течение 5—7 сут, II — при 0—2° в течение 10—12 сут. Стратифицированные с. начинают дружно прорастать при 18—20° на 2—3-й сутки [Трифонова].

С. orientalis (J. Gay) Schroding см. Delphinium orientale.

С. persica (Boiss.) Schroding — К. персидская (Б —В2). С. нуждаются в двухэтапной стратиф.: I — при 18—20° в течение 5—7 сут, II — при 0—2°. После 10—12-суточного пребывания на холоде с. начинают прорастать при 18—20° на 5—8-е сутки. Вероятно, следует рекомендовать более длительное выдерживание с. на холоде [Трифонова].

С. regalis S. F. Gray — К. величественная (Б —B1). С. не прорастают при 25°. Они нуждаются в двухэтапной стратиф.: I — при 18—20° в течение 5 — 7 сут, II — при 0—2° в течение 10— 12 сут. После этого с. прорастают при 18—20° в течение 10—15 сут. При увеличении срока пребывания с. на холоде они начинают прорастать уже через 15 сут [Трифонова].

С. rugosa (Boiss.) Schroding — К. мелкоморщинистая (Б —B1). С. нуждаются в двухэтапной стратиф.: I — при 18—20° в течение 5—7 сут, II — при 0—2° в течение 10—12 сут. Стратифицированные с. начинают дружно прорастать при 18—20° на 5—6-е сутки [Трифонова].

Convallaria L. — Ландыш (Asparagaceae)
Плод — шаровидная ягода с 2—8 с. С. с маленьким зар., окруженным мощным эндоспермом.

С. majalis L. —Л. майский (БВ—ВЭ3). С. могут прорастать и образовывать корни без стратиф., но выдерживание 2 — 3 мес при 5 — 10° (оптимум 5°) улучшает этот процесс. У проростков в течение 2 мес при 21° развиваются корни. Для успешного развития побега проростки вновь надо подвергнуть стратиф. при 5 — 10° (оптимум 5°) в течение 3—5 мес [80, Муйжарая и др.].

С. transcaucasica Utkin ex Grossh. — Л. закавказский (БВ — В3). Посев в грунт в конце сентября в условиях г. Ставрополя дал всходы в мае (87 %) [161].

Convolvulus L. — Вьюнок (Convolvulaceae)
Плод — локулицидная коробочка. С. с изогнутым зар. со складчатыми семядолями, окруженным твердым хрящеватым слоем эндосперма. У некоторых видов сем. кожура водонепроницаемая.

С. arvensis L. — В. полевой (АФ). С. нуждаются в скариф. Рекомендуется также погружение в кипяток на 1 мин, что обеспечивает прорастание 91 % с. Стратиф. с. при 5° в течение 21 и 42 сут и проращивание при 29° приводили к прорастанию 55 и 85 % с. соответственно. Наряду с этим рекомендуется проращивать с. при 32-35° или при 6/35° [69, 343].

Corchorus L. — Джут (Тiliасеае)
Плод — вскрывающаяся коробочка. С. с прямым зар., окруженным эндоспермом. Сем. кожура твердая.

С. aestuans L. — Д. знойный (Аф). С. нуждаются в скариф. Хорошие результаты дает обработка конц. H2SO4 в течение 15 — 45 мин с последующим промыванием [244].

С. capsularis L. — Д. белый, или короткоплодный, С. olitorius L. — Д. длинноплодный, или тосса джут (Аф). С. прорастают в тепле при 30—35°, значительно хуже при более низкой Т [493].

Cordia L. — Кордия (Boraginaceae)
Плод — костянка. С. обычно без эндосперма.

С. cylindristachya Roem. et Schult. — К. круглоколосая ( —, Аф). С. сохраняют жизнеспособность в условиях влажного климата Сингапура 6—7 мес. В течение этого времени прорастает при 27—37° 30—45 % с. Механическая скариф. повышает всхожесть с. до 60-65 % [303].

С. subcordata Lam. — К. почтисердцевидная (—, Аф). Процент твердых с. варьирует [303].

Cordylanthus Nutt. ex Benth. — Кордилантус (Scrophulariaceae)
Плод — локулицидная коробочка. С. с довольно крупным зар., окруженным эндоспермом.
С. видов Cordylanthus ( —, В2) из высоких широт нуждаются для прорастания в хол. стратиф., а из низких широт могут прорастать без стратиф. Проростки могут развиваться без контакта с растением-хозяином [466а].

Coriandrum L. — Кориандр, или кишнец (Apiaceae)
Плод — вислоплодник, распадающийся при созревании на 2 мерикарпия. С. с маленьким зар. (меньше половины длины с.), окруженным мощным эндоспермом.

С. sativum L. — К. посевной, или кинза (B1). Свежесобранные с. почти не прорастают, они постепенно выходят из покоя в процессе сух. хр. Рекомендуется подзимний посев, или хол. стратиф. в течение 15 — 20 сут, или воздушно-тепловой обогрев с предварительным удалением околопл., или обработка CuSO4 (0.001 %) и КМnO4 (0.001 %). Часть с. прорастает также под влиянием обработки очень слабым раствором ИУК или нистатина [172, 291, 371, 537].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Coriaria L. — Кориария (Coriariaceae)
Плод — орех, заключенный в мясистые сросшиеся лепестки. С. с прямым зар. и скудным эндоспермом.

С. japonica A. Gray — К. японская, С. myrtifolia L. — К. миртолистная (B1). С. могут прорастать при 20—24°. Стратиф. при 1—5° в течение 0.5 мес значительно ускоряет прорастание [189].

Corispermum L. — Верблюдка (Chenopodiaceae)
Плод невскрывающийся, с пленчатым околопл. С. с изогнутым дугой зар., окружающим эндосперм.

С. chinganicum Iljin — В. хинганская (Б? — В3). Рекомендуются двухэтапная стратиф.: I — при 18—22° в течение 1 мес, II — при 1—5° в течение 4 мес и проращивание при 18—22° [44].

Cornus L. — Дерен (Cornaceae)
Плод — сочная костянка. С. с крупным прямым зар. с листовидными семядолями и мощным эндоспермом.

С. alba L. (Swida alba (L.) Opiz) — Д. белый (Свидина белая) (А2 — В3). Рекомендуется посев осенью или длительная стратиф. [50].

С. alternifolia L. f. — Д. очереднолистный (А2— В3). С. нуждаются в двухэтаиной стратиф. в песке, торфе или смеси их: I — при 20 — 30° в течение 2 мес, II — при 5° в течение 2 мес [475].

С. amomum Mill. — Д. душистый (В2). С. нуждаются в стратиф. при 3—4° в течение 1 мес (перед стратиф. с. замачивались в воде в течение 3 сут при комн. Т) [475].

С. canadensis L. — Д. канадский (А2—В3). С. нуждаются в двухэтапной стратиф. в песке, торфе или их смеси: I — при 25° в течение 1 — 2 мес, II — при 1° в течение 4 — 5 мес [475].

С. drummondii С. А. Меу. — Д. Друммонда (А2—B1). С. рекомендуется подвергать скариф., затем выдерживать при 21 — 27° 1 сут и стратифицировать в песке при 5° в течение 1 мес. Указывается, что хорошие результаты дает обработка косточек ГК3 в течение 24 ч [475].

С. florida L. — Д. обильноцветущий, С. kousa Hance — Д. японский (А2 —В2). С. нуждаются в стратиф. в песке, торфе или их смеси при 5° в течение 2—4 мес. После этого они прорастают в тепле (15—27°). Указывается, что хорошие результаты дает обработка косточек ГК3 в течение 24 ч [80, 262, 475].

С. mas L. — Д. мужской, или кизил (А2 — Вз). С. нуждаются в двухэтапной стратиф. в песке или вермикулите: I — при 20/30° в течение 4 мес, II — при 1 —10° в течение 1.5—4 мес. Рекомендуется также посев осенью или хол. стратиф. в течение 12 мес [64, 475].

С. nuttallii Audub. — Д. Натэла (А2 —В3). С. нуждаются в стратиф. в торфе при 3—4° в течение 3 мес [475].

С. racemose Lаm. — Д. кистевидный (А2— В3). С. нуждаются в двухэтанной стратиф. в песке: I — при 20/30° в течение 2 мес, II — при 3 — 5° в течение 2 мес [475].

С. rugosa Larn. — Д. морщинистый (А2—В3). Рекомендуется посев с. под зиму [475].

С. sanguinea L. (Swida sanguinea (L.) Opiz) — Д. кроваво-красный (Свидина кровавокрасная) (A2—В3). Рекомендуется посев осенью в грунт или стратиф. при 5 — 6° в течение 3 мес [50].

С. stolonifera Michx. — Д. отпрысковый (А2 —В3). С. обрабатываются конц. H2SO4 в течение 1 ч, затем стратифицируются при 5° в течение 2—3 мес [475].

Coronilla L. — Вязель (Fabaceae)
Плод — удлиненный членистый боб, распадающийся на замкнутые односемянные членики. С. с крупным зар., окруженным небольшим слоем эндосперма. Покровы водонепроницаемые.

С. varia L. — В. пестрый (АФ). Более 50 % с. твердые. Несомненно необходима скариф. [151, 224].

Corrigiola L. — Корригиола (Caryophyllaceae)
Плод орешкообразный, заключенный в сохраняющуюся чашечку. С. с зар., обычно согнутым вокруг мучнистого перисперма.

С. litoralis L. — К. прибрежная (B1). С. светочувствительные: при 20° на свету они прорастали за 24 сут. Под влиянием хол. стратиф. прорастают и в темноте [371].

Corydalis Vent. — Хохлатка (Fumariaceae)
Плод — стручковидная коробочка, вскрывающаяся 2 створками. С. с очень маленьким прямым зар., окруженным мощным эндоспермом.

С. bracteata (Steph.) Pers. — X. крупноприцветниковая (Б— В3). С. прорастают после тепл. стратиф. летом в течение 4.5 мес. Но всходы появляются весной, т. е. после периода холода. При хранении с. быстро теряют всхожесть [94].

С. caucasica DC. — X. кавказская (Б—В3). Посев с. в грунт в условиях г. Ставрополя 10 V обеспечил прорастание в феврале следующего года 55 % с. [161].

С. cava (L.) Schweigg. et Koerte — X. полая (Б—В3?). С. прорастали в тепле очень медленно (около 3 лет). Известно, что доразвитие зар. продолжается 10 мес. Вероятно, нужна двухэтапная стратиф. [143, 145, 370].

С. impatiens (Pall.) Fisch. — X. недотрога (Б —В3). Рекомендуется двухэтапная стратиф.: I — при 18—22° в течение 1 мес, II — при 0—3° в течение 5 мес с последующим проращиванием при 18-22° [44].

С. marschalliana (Pall.) Pers. — X. Маршалла (Б —В3?). С., посеянные в грунт в условиях г. Ставрополя 15 V, проросли в январе —апреле следующего года [161].

С. sempervirens (L.) Pers.—X. вечнозеленая (Б — В3?). С. прорастали очень медленно (более года). Вероятно, нужна двух-этапная стратиф. [371].

Corylus L. — Лещина (Corylaceae)
Плод — одногнездный односемянный орех с деревянистым околопл. С. с крупным зар. с мясистыми семядолями, без эндосперма. Сем. кожура тонкая.

С. americana Walt. — Л. американская, С. cornuta Marsh. — Л. рогатая (А2—B2). С. нуждаются в хол. стратиф. в течение 2—6 мес или посеве под зиму [475].

С. avellana L. — Л. обыкновенная (А2, А2—В3). Свежесобранные интактные с. прорастают при 20° до 25 %, а после удаления косточки до 80 %. Сух. хр. с. в течение месяца и больше индуцирует покой. Покоящиеся с. в косточках нуждаются в стратиф. при 1—5° в течение 2—6 мес, но при удалении косточки прорастают при 20° после 1—2 мес пребывания на холоде. Зар. из свежесобранных с. энергично прорастают за 8 — 10 сут, но уже после 1 мес сух. хр. их способность к росту резко падает. Обработка ГК3 (100 мг/л) и мочевиной (7.5 г/л) стимулирует полное прорастание зар. и с. без околопл. в тепле за 2—4 нед. На зар. стимулирующее действие оказывает также К (100 мг/л) [292, 457, 475].

С. heterophylla Fisch. ex Trautv. — Л. разнолистная, С. mandshurica Maxim. — Л. маньчжурская (А2 — B2). С. нуждаются в стратиф. при 0—5° в течение 2—3 мес [79].

Cotinus Mill. — Скумпия (Anacardiaceae)
Плод — сухая костянка с толстым одревесневающим околопл., часто водонепроницаемым. С. с крупным зар., окруженным слоем эндосперма (тонким вокруг плоских семядолей и утолщенным в области корешка). Сем. кожура тонкая.

С. coggygria Scop. — С. коггигрия (АФ—В3). С. нуждаются в обработке конц. H2SO4 в течение 20—80 мин с последующей стратиф. при 3—5° в течение 2—3 мес. Рекомендуется также хол. стратиф. (без предварительной скариф.) в течение 5—6 мес или двухэтапная стратиф.: I — в тепле в течение 3 мес, II — на холоде в течение 5—6 мес [50, 475].

С. obovatus Raf. — С. обратнояйцевидная (Аф—В3). См. условия прорастания С. coggygria. Но обработка Н2SO4 в течение 20-40 мин [475].

Cotoneaster Medic. — Кизильник (Rosaceae)
Плод — мелкое яблоко. С. заключены в «косточку». Зар. хорошо развит, окружен остатками эндосперма. Сем. кожура тонкая. С. многих видов нуждаются в двухэтапной стратиф. Имеются рекомендации сочетать стратиф. с предварительной обработкой H2SO4, а также применять стратиф. при периодической смене Т.

С. acutifolius Turcz. — К. остролистный (А2—B2). Рекомендуется обработка с. конц. H2SO4 (10—90 мин) с последующей стратиф. при 3° в течение 1—3 мес. Наряду с этим предлагается стратифицировать с. при 5—7° в течение 10—14 мес [22, 475, Гревцова].

С. adpressus Bois — К. прижатый, С. ascendens Flink et Hylmo — К. приподнимающийся, С. harrysmithii Flinck et Hylmo — К. Гарри Смита, С. perpusillus Klotz — К. малюсенький, С. ргаесох Vilm. — К. раннеспелый, С. wardii W. W. Smith — К. Варда, С. wilsonii Nakai — К. Вильсона (А2—В3). Рекомендуется стратиф. с. при 5 — 7° в течение 4—5 мес [Гревцова].

С. affinis Lindl. — К. родственный, С. rubens W. W. Smith — К. красноватый, С. simonsii Baker — К. Симонса, С. sternianus (Turill) Boom — К. Стерна, С. tenuipes Hehd. et Wils. — К. тонкоствольный (A2—B3). Рекомендуется стратиф. с. при 5 — 7° в течение 5 — 6 мес [Гревцова].

С. ambiguus Rehd. et Wils. — К. сомнительный, С. bullatus Bois — К. пузырчатый, С. foveolatus Rehd. et Wils. — К. мелко-ямчатый, С. rehderi Pojark. — К. Редера (А2 —В3). Рекомендуется стратиф. с. при 5 — 7° в течение 6—7 мес [Гревцова].

С. amoenus Wils. — К. прелестный (А2— В2). Рекомендуется стратиф. с. при 5 — 7° в течение 3 — 4 мес [Гревцова].

С. apiculatus Rehd. et Wils. — К. короткоостроконечный (А2 — В3). Рекомендуется стратиф. при 5 — 7° в течение 5 — 6 мес. Обработка с. конц. H2SO4 (90—180 мин) с последующей стратиф. при 3° вызывает прорастание с. через 3 — 4 мес [22, Гревцова].

С. armenus Pojark. — К. армянский, С. hissaricus Pojark. — К. гиссарский, С. hupehensis Rehd. et Wils. — К. хубейский, С. oligantus Pojark. — К. малоцветковый, С. pseudomultiflorus М. Pop. — К. ложномногоцветковый, С. suavis Pojark. — К. приятный, С. zerawschanicus Pojark. — К. зеравшанский (А2—В3). Рекомендуется стратиф. при 5—7° в течение 10 —14 и до 24 мес [Гревцова] .

С. buxifolis Wall, ex Lindl. — К. самшитолистный, С. cochleatus (Franch.) Klotz — К. раковинообразный, С. congestus Baker — К. скученный, С. conspicuus Marquand — К. заметный, С. henryanus (Schneid). Rehd. et Wils. — К. Генри, С. microphyllus Wall, ex Lindl. — К. мелколистный, С. pannosus Franch. — К. лохматый, или пленчатый, С. radicans (Schneid.) Klotz — К. укореняющийся, С. rotundifolius Wall, ex Lindl. — К. круглолистный, С. salicifolius Franch. — К. иволистный (А2). Рекомендуется стратиф. с. при 5— 7° в течение 1.5—2 мес [Гревцова].

С. dammeri Schneid. var. radicans Schneid. — К. Даммера укореняющийся, С. integerrimus Medic. — К. целыюкрайный (A2 — Вз). Рекомендуется стратиф. с. при 3—5° в течение 6 мес. Предварительная обработка конц. H2SO4 (30—60 мин) ускоряет прорастание. Хорошие результаты дает двухэтапная стратиф. в песке: 1 — при 20 — 25° в течение 1 мес, II — при 4—7° в течение 9 мес [22, 26].

С. dielsianus Fritz. — К. Дильса (А2—В3). Рекомендуется стратиф. при 5 — 7° в течение 3—4 мес. Предварительная обработка конц. H2SO4 в течение 60—90 мин, а затем ГК3 (200 мг/л) и ценебом сокращает длительность стратиф. до 2 — 2.5 мес и обеспечивает прорастание 60 — 90% с. [Гревцова].

С. dielsianus var. elegans Rehd. et Wils. — К. Дильса изящный, С. reticulatus Rehd. et Wils. — К. сетчатый, С. rhytidophyllus Rehd. et Wils. — К. морщинистолистный, С. turbinatus Craib — К. кубарчатый (A2—B2). Хорошие результаты дает стратиф. при повторяющейся смене Т (10 сут при 3° и 10 сут при 16°) в течение
2 — 6 мес (т. е. 3 — 9 смен Т). При такой стратиф. прорастает 50-80% с. в косточках [110].

С. divaricatus Rehd. et Wils. — К. распростертый (А2—В3). Рекомендуется обработка конц. H2SO4 (50—60 мин) с последующей двухэтапной стратиф.: I — при 14—25° в течение 3 — 4 мес, II — при 5° в течение 3—4 мес или стратиф. при 5 — 7° в течение 5 — 6 мес [80, Гревцова].

С. franchetii Bois — К. Франше (А2—В3). Рекомендуется стратиф. при 5 — 7° в течение 4 — 5 мес [Гревцова].

С. hebephyllus Diels — К. иушистолистный, С. obscurus Rehd. el Wils. — К. темный (А2—В2). Рекомендуется стратиф. при 5 — 7° в течение 6 — 7 мес. Обработка конц. H2SO4 (150—180 и 60 — 90 мин соответственно) и последующее намачивание в течение 24 ч в растворе ГК3 (200 мг/л) сокращают срок стратиф. до 54 — 90 сут у 1-го вида и до 90—102 сут у 2-го вида и обеспечивают прорастание 40—60 % с. [Гревцова].

С. horizontalis Decne. — К. горизонтальный (А2— В3). Рекомендуется обработка с. конц. H2SO4 (30—150 мин) с последующей двухэтанной стратиф.: I — при 14 — 25° в течение 3 — 4 мес, II — при 5° в течение 3 — 4 мес или обработка конц. H2SO4 (90 — 180 мин) с последующей стратиф. при 3° в течение 3 — 4 мес. Имеются сведения, что длительность стратиф. можно сократить обработкой стратифицированных с. раствором ГК3 (200 мг/л) и цинеба в течение 24 ч, электромагнитным полем (21 кГц в течение 15 мин) или импульсным электрическим током (18 имп. в течение 12 сек) [26, 80, 475].

С. insignis Pojark. — К. замечательный, С. laxiflorus Jacq. et Lindl. — К. рыхлоцветковый, С. nummularioides Pojark. — К. монетовидный, С. nuimmilarius Fisch. et Mey. — К. монетный, С. racemiflorus (Uesf.) С. Koch— К. кистецветный, С. saxatilis Pojark. — К. скальный, С. tauricus Pojark. — К. крымский, С. uniflorus Bunge — К. одноцветковый (А2—В3). Рекомендуется стратиф. при 5 — 7° в течение 8—12 и даже 24 мес [Гревцова].

С. lucidus Schlecht. — К. блестящий, С. nan-shan Mottet — К. нан-шань (А2 —В3). С. прорастают под влиянием стратиф. при 3—5° в течение 12—15 мес. Предварительная обработка конц. H2SO4 (30—60 мин) сокращает длительность стратиф. до 6 мес, а дополнительное намачивание с. С. lucidus в растворе ГК3 (200 мг/л) и цинеба в течение 24 ч — до 2—3 мес. Хорошие результаты дает также двухэтапная стратиф. в песке: I — при 20 — 25° в течение 2 — 4 мес, II — при 4 — 7° в течение 4 — 6 мес. Использование вместо песка торфа с навозом позволяет сократить I этап на 1 мес. Снижение Т на I этапе до 10—14°, а на II этапе до 0—3° задерживает нарушение покоя. Наряду с этим имеется рекомендация обрабатывать с. конц. H2SO4 (5 — 20 мин) с последующей стратиф. при 5° в течение 1 — 3 мес [20, 22, 26, 475].

С. megalocarpus М. Pop. — К. крупноплодный, С. niger (Thunb.) Fries (С. melanocarpus Fisch. ex Blytt) — К. черный (К. черноплодный) (A2—B3). С. необходима стратиф. при 3 — 5° в течение 10—12 мес, предварительная обработка с. конц. H2SO4 (30— 60 мин) сокращает длительность стратиф. до 6 мес [67].

С. moupinensis Franch. — К. мупинский, С. nitens Rehd. et Wils. — К. лоснящийся (А2—В3). Рекомендуется стратиф. при 5 — 7° в течение 6 — 8 мес. Обработка конц. H2SO4 в течение 90 мин или электромагнитным полем (21 кГц в течение 15 мин) сокращает длительность стратиф. до 2.5—4.5 мес [Гревцова].

C. multiflorus Bunge — К. многоцветковый (А2—В3). Рекомендуется стратиф. при 5—7° в течение 10—12 и даже 24 мес. Предварительная обработка конц. H2SO4 (120—150 мин) или электромагнитным полем (21 кГц в течение 15 мин) сокращает длительность стратиф. на 10—30 сут и несколько повышает всхожесть с. (Гревцова).

С. roborowskii Pojark. — К. Роборовского (А2— В3). Рекомендуется стратиф. .с. при 5 — 7° в течение 10—14 и до 24 мес. Обработка с. конц. H2SO4 в течение 90 мин сокращает срок стратиф. до 4 — 4.5 мес и несколько повышает всхожесть с. [Гревцова].

С. zabelii Schneid. — К. Цабеля (А2—В2). Рекомендуется стратиф. при 5 — 7° в течение 3—4 мес. Обработка конц. H2SO4 (60 — 90 мин) и последующее замачивание на 1 сут в растворе ГК3 (200 мг/л) сокращают срок стратиф. до 2—2.5 мес и обеспечивают прорастание 60 — 80 % с. [Гревцова].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Crambe L. — Катран (Brassicaceae)
Плод — невскрывающийся двучленный стручочек. С. содержатся только в верхнем членике. С. с изогнутым зар., без эндосперма.

C. cordifolia Stev. — К. сердцелистный (A1—В). Покой с. связывают с наличием ингибиторов в покровах и зар. С. прорастают после хол. стратиф. [71].

С. tataria Sebeok — К. татарский (A1). Покой с. связывают с наличием ингибиторов. Прорастание с. достигается ежедневным намачиванием и высушиванием плодиков в течение 30 сут с последующим проращиванием на подстилке, содержащей мел [27].

Crataegus L. — Боярышник (Rosaceae)
Плод — мелкое яблоко. С. заключены в «косточку». Косточки твердые, с трудом вскрывающиеся. У многих видов образуется большой процент пустых косточек. С. с хорошо развитым зар., окруженным остатками эндосперма. Сем. кожура тонкая. Глубина покоя с. разных видов различна. Наличие косточки значительно его усугубляет. С. в косточке стратифицируют в песке, а лучше в торфе в два этапа. Допустимый срок хранения с. большинства видов не более 1 года.

С. almaatensis Pojark. см. С. dshungarica.

С. altaica (Loud.) Lange (С. chlorocarpa Lenne et С. Koch) — Б. алтайский (Б. зеленоплодный), С. nigra Waldst. et Kit. — Б. черный (А2 —В2). С. выходят из покоя под влиянием двух-этапной стратиф. в песке: I — при 20—25° в течение 1 — 1.5 мес, II — при 4— 7° в течение 4— 6 мес. В торфе достаточно стратиф. при 4—7° в течение 4—5 мес. С. без косточки прорастают после стратиф. при 4 — 7° в течение 1 —1.5 мес [22].

С. arnoldiana Sarg. — Б. Арнольда (А2—В3). С. нуждаются в обработке конц. H2SO4 (4.5 ч) и последующей стратиф. при 1 — 10° в течение 6 мес или в двухэтапной стратиф.: I — при 20— 30° в течение 1 — 3 мес, II — при 1 — 10° в течение 3—6 мес [475].

С. chlorocarpa Lenne et С. Koch см. С. altaica.

С. coccinea L. — Б. ярко-красный, С. flava Ait. — Б. желтый, С. monogyna Jacq. — Б. однопестичный, С. pontica С. Koch — Б. понтийский, С. rotundifolia Moench — Б. круглолистный, С. submollis Sarg. — Б. мягковатый (А2—В3). С. нуждаются в двухэтапной стратиф.: I — при 20—25° в течение 3—4 мес, II — при 4—7° в течение 7—9 мес. С. без косточки прорастают после стратиф. при 4—7° в течение 2.5 мес. Имеется рекомендация стратифицировать интактные с. при 5° в течение 4.5 мес [22, 80].

С. crus-galli L. — Б. петушиная шпора (А2—Вз). С. нуждаются в обработке конц. H2S04 в течение 1 — 3 ч, затем двухэтапной стратиф.: I — при 25° в течение 1—4 мес, II — при 5° в течение 1-6 мес [80, 475].

С. dahurica Koehne ex Schneid. — Б. даурский, С. dshungarica Zabel (С. almaatensis Pojark.) — Б. джунгарский (Б. алмаатинский), С. jackii Sarg. — Б. Джека, С. pinnatiloba Lange — Б. перистолопастной, С. prunifolia Pers. — Б. сливолистный, С. schroederi (Regel) Koehne — Б. Шредера (А2 —В3). Рекомендуется посев в грунт в августе или весной после стратиф. в течение 5 — 6 мес [79, 106].

С. douglasii Lindl. — Б. Дугласа (А2—В3). С. нуждаются в обработке конц. H2SO4 (0.5 — 3 ч) с последующей стратиф. в песке или торфе при 5° в течение 3—4 мес и проращивании при 20° [475].

С. maximowiczii Schneid. — Б. Максимовича (А2 —В2). С. нуждаются в стратиф. в торфе при 4—7° в течение 4 — 5 мес. В песке необходима двухэтапная стратиф.: I — при 20—25° в течение I —1.5 мес, II — при 4 — 7° в течение 4—6 мес. После удаления косточки с. прорастают после стратиф. при 4 — 7° в течение 1 — 1.5 мес [22].

С. mollis (Torr. et Gray) Scheele — Б. мягкий (А2—B3). С. нуждаются в двухэтапной стратиф.: I — при 30° в течение 1 мес, II — при 10° в течение 6 мес. Наряду с этим рекомендуется стратиф. при 5° в течение 6 мес. С. без косточки достаточно стратифицировать в течение 2.5—3 мес [80, 475].

С. phaenopyrum (L. f.) Medic. — Б. вашингтонский (А2—В3). Рекомендуется стратиф. при 5—10° в течение 4.5 мес [80, 475].

С. pinnatifida Bunge — Б. перистонадрезанный (А2—В3). См. условия прорастания с. С. dahurica и др. Но длительность стратиф. не менее 7 мес [79, 106].

С. punctata Jacq.— Б. точечный (А2—В3). Рекомендуются обработка конц. H2S04 (60 мин), затем двухэтапная стратиф.: I — при 25° в течение 4 мес, II — при 5° в течение 6 мес [80, 475].

С. sanguinea Pall. — Б. кроваво-красный (А2 —В3). См. условия прорастания с. С. altaica и др. Однако имеются указания на необходимость обработки с. конц. H2S04 (2 ч) с последующей двухэтапной стратиф.: I — при 20° в течение 3 нед, II — при 5° в течение 3 нед [22, 475].

С. succulenta (Schrad. ex Sweet) Schrad. ex Link — Б. сочный (A2—B3). Рекомендуются обработка с. конц. H2S04 (30 мин), а затем стратиф. при 5° в течение 4 — 5 мес [475].

Crithmum L. — Критмум (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с маленьким зар. и обильным эндоспермом.

С. maritimum L. — К. морской (B1). С. светочувствительные: при 20° на свету за 2.5 мес прорастало 100 %, в темноте с. не прорастали [370].

Crocus L. — Шафран (Iridaceae)
Плод — многосемянная локулицидная коробочка. С. с маленьким зар. и обильным эндоспермом.

С. albiflorus Kit. (С. vernus (L.) Hill.) — III. белоцветковый (Ш. весенний) (Б). При 20° через 3 — 4 мес прорастало 90—100 % свежесобранных с. [370].

С. banaticus Gay см. С. iridiflorus.

С. heuffelianus Herb. — Ш. Гейфеля (Б). С. свежесобранные и после 3—4 мес сух. хр. прорастали в тепле через 4 — 5 мес (80 — 90%) [13, 15].

С. iridiflorus Heuffel (С. banaticus Gay) — Ш. ирисоцветковый (Ш. банатский) (Б). При 20° через 3—4 мес прорастало 30 — 50 % свежесобранных с. [370].

С. vernus (L.) Hill. см. С. albiflorus.

Crotalaria L. — Кроталярия (Fabaceae)
Плод — сильно вздутый вскрывающийся боб. С. с крупным зар., окруженным небольшим слоем эндосперма. Сем. кожура твердая.

С. aegyptiaca Benth. — К. египетская (АФ). С. нуждаются в скариф. Обработка конц. H2S04 вызывает полное прорастание [589].

С. juncea L. — К. ситниковая, С. mysorensis Roth — К. мизорская, С. retusa L. — К. притупленная ( —, Аф). С. нуждаются в скариф. Обработка конц. H2S04 вызывает их полное прорастание. Часть с. прорастает и без обработки при Т от 15 до 40° (оптимум 30°) [426, 466].

С. sericea Retz. — К. шелковистая (—, АФ). См. условия прорастания с. С. juncea и др. Указывается, что с. но глубине покоя можно разделить на 3 группы [466].

Cruciata Mill. — Круциата (Rubiaceae)

С. laevipes Opiz см. Galium cruciata.

Crypsis Ait. — Скрытница (Роасеае)
Тип плода и строение с. как у Aegilops

С. aculeata (L.) Ait. — С. колючая (В2?). С. прорастают под влиянием хол. стратиф. [174].

Cryptomeria D. Don — Криптомерия (Taxodiaceae)
С. с крупным зар., заключенным в эндосперм.

С. japonica (L. f.) D. Don — К. японская (В3). С. нуждаются в стратиф. при 1° в течение 2—3 мес в условиях хорошей аэрации (пластиковые мешки должны быть открытыми). С. легко поражаются микроорганизмами, поэтому рекомендуется добавление фунгицидов [475].

Cryptostegia R. Вг. — Криптостегия (Asclepiadaceae)
Плод состоит из 2 вскрывающихся по брюшному шву листовок. С. с прямым зар., окруженным эндоспермом.

С. grandiflora R. Вг. — К. крупноцветковая (В1). С. лучше всего прорастают в темноте [478].

Cucubalus L. — Волдырник (Caryophyllaceae)
Плод — сухая ягода с остающейся в основании чашечкой. С. с зар., согнутым вокруг перисперма.

С. baccifer L. — В. ягодный (В3). С. нуждаются в хол. стратиф. [371].

Cucumis L. — Огурец, дыня (Cucurbitaceae)
Плод — тыквина. С. с прямым зар. с большими плоскими семядолями, без эндосперма. Сем. кожура довольно толстая.

С. anguria L — О. арбузный (B1). В темноте или на красном свету прорастает 96 % с., на белом или синем свету — 4 — 8 %. Перем. Т (5/15, 5/25, 10/25, 15/35°) нейтрализуют ингибирующее действие белого света. Кратковременное (1 —Зч) выдерживание с. при 0° также стимулирует прорастание на свету [286, 421].

С. melo L. (Melo sativus Sager ex M. Roem.) — Д. обыкновенная (Д. посевная) (B1). С. темновсхожие: при 20° в темноте за 1 мес проросло 78 %. На свету с. прорастали хуже, и часто рост носил ненормальный характер [370].

С. prophetarum L. — О. пророков (B1). С. лучше всего прорастают на белом свету. Этрел заметно стимулирует прорастание в условиях длинного дня [313].

Cupressus L. — Кипарис (Cupressaceae)
С. с крупным зар., заключенным в эндосперм. Сем. кожура толстая. Нарушение покоя с. большинства видов происходит под влиянием хол. стратиф. с последующим проращиванием при перем. Т.

С. arizonica Greene — К. аризонский, С. bakeri Jeps. — К. Бэйкера, С. goveniana Gord. — К. Говена, С. guadalupensis S. Wats. — К. гвадалупский, С. lusitanica Mill. — К. португальский, или мексиканский, С. macnabiana А. Мигг. — К. Макнаба, С. sargentii Jeps. — К. Саржента, С. sempervirens L. var. sempervirens — К. вечнозеленый, С. sempervirens var. horizontalis (Mill.) Gordon — К. вечнозеленый стелющийся (В2). С. нуждаются в стратиф. при 1—5° в течение 1 мес. Проращивать стратифицированные с. рекомендуется при 20—25 или при 20° (18 ч)— 30° (6 ч). С. сильно поражаются микроорганизмами, поэтому рекомендуется добавление фунгицидов во время стратиф. и проращивания

С. macrocarpa Hartwig — К. крупноплодный, или монтереискии (В2). См. условия прорастания с. С. arizonica и др. Рекомендуют также стратиф. с. при 1 — 10° (оптимум 1°) в течение 2 мес [80, 475].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Cuscuta L. — Повилика (Cuscutaceae)
Плод — коробочка, вскрывающаяся кольцеобразно поперечной трещиной или разрывающаяся продольно. С. с крупным зар., сильно удлиненным, спирально скрученным, но слабо дифференцированным, и с обильным эндоспермом. У многих видов наблюдается твердосемянность.

С. arvensis Beyrich ex Erigelm. — П. полевая (—). С. не имеют покоя [370].

С. epithymum (L.) L. (С. trifolii Bab.) — П. тимьяновая (П. клеверная), С. reflexa Roxb. — П. отогнутая (АФ). Характерен высокий процент твердых с. Рекомендуется скариф. с. [370, 502].

С. europaea L. var. viciae Engelm. — П. европейская виковая (B1). Покой не связан с твердосемянностью. С. темновсхожие: при 20° в темноте за 1—2 мес прорастало 59 %, на свету с. не прорастают. Хол. стратиф. стимулирует прорастание с. (94%). Хранение с. на холоде при высокой влажности воздуха (3—5 мес) вызывает быстрое и полное прорастание [301, 370].

С. gronovii Willd. ex Schult. — П. Гроновиуса (—, Аф). Характерен значительный процент твердых с. Рекомендуется обработка в течение 15 мин конц. H2SO4 (на 18-е сутки прорастало более 80 % с.) или проращивание незрелых с. после выдерживания их в течение 20 сут при 30° (через 1 мес проросло 86 % с.) [370].

С. lupuliformis Krak. — П. хмелевидная (—, АФ). Характерен значительный процент твердых с. Необходима скариф. или обработка конц. H2SO4 Хорошо прорастают полузрелые свежесобранные с. или с. после 12 сут дозревания в околопл. [370].

С. obtusiflora Kunth — П. тупоцветковая (Аф?). С. прорастали при 20°, но медленно и неполно (на свету за 3 года 50 %, в темноте 25 %). Вероятно, нужна скариф. [370].

С. trifolii Bab. см. С. epithymum.

С. viciae Koch, Scriizlein et Schonch. — П. горошковая (В?). С. находятся в покое, не связанном с твердосемянностью [370].

Cyanella Royen ex L. — Цианелла (Tecophilaeaceae)
Плод — локулицидная коробочка. С. с крупным зар., окруженным мясистым эндоспермом.

С. capensis L. — Ц. капская (B1). С. могут прорастать при 20—24°. Стратиф. при 1—5° в течение 2 мес значительно ускоряет прорастание [189].

С. orchidiformis Jacq. — Ц. ятрышниковидная (В3). С. нуждаются в стратиф. при 1 — 5° в течение 1.5 — 2 мес. После нее начинают прорастать при 20—29° на 14-е сутки [189].

Cyclamen L. — Цикламен, или дряква (Primulaceae)
Плод — коробочка, раскрывающаяся зубчиками. С. очень мелкие, с маленьким прямым зар., окруженным обильным эндоспермом.

С. europaeum L. — Ц. европейский (B1). С. темновсхожие: при 20° на свету проросло 23 % с., а в темноте 98 % [371].

С. hederifolium Ait. — Ц. плющелистный (B1). С. темновсхожие: при 20° на свету не прорастали, в темноте начали прорастать через 50 сут и за 1 мес проросли полностью [371].

Cydonia Mill. — Айва (Rosaceae)
Плод — яблоко. С. с крупным зар., заполняющим почти все с., и остатками эндосперма.

С. oblonga Mill. — А. обыкновенная (В3). С. нуждаются в осеннем посеве или длительной хол. стратиф. После нее прорастали несколько лучше на свету [106, 371].

Cymbalaria Mill. — Цимбалярия (Scrophulariaceae)

С. muralis P. Gaertner, В. Meyer et Sherb. см. Linaria cymbalaria.

Cymbidium Sw. — Цимбидиум (Orchidaceae)
Тип плода и строение с. как у Cattleya.

С. mastersii Griff, ex Lindl. — Ц. Мастерса (?). С. успешно прорастают, но проростки и протокормы развиваются только при добавлении в основную питательную среду Кнудсона: а) дрожжевого экстракта (200 мг/л), L-аспарагина (З мг/л), тиамина (0.1 мг/л), кинетина (0.3 мг/л), ИУК (1 мг/л) или б) гидролизата казеина (200 мг/л), аденина (3 мг/л), фолиевой кислоты (0.1 мг/л) [434].

Cynodon Rich. — Свинорой (Роасеае)
Тип плода и строение с. как у Aegilops.

С. dactylon (L.) Pers. — С. пальчатый, или бермудская трава (B1). Свежесобранные с. находятся в покое. Проращивание при перем. Т, обработка KNO3 (0.2 %) или ГК3 снимают покой с. Такое же действие оказывает стратиф. при 5—10° в течение 7 сут [224, 403, 414].

Cynoglossum L. — Чернокорень (Boraginaceae)
Плод сухой, дробный, распадающийся при созревании на 4 невскрывающиеся орешковидные доли. С. с крупным зар., без эндосперма. Сем. кожура твердая.

С. officinale L. — Ч. лекарственный (АФ — B1). После удаления твердых покровов с. прорастают при 20°, хотя медленно и неполно (за 2 мес 45 %). Хол. стратиф. заметно ускоряет и повышает процент прорастания [371].

Cyperus L. — Сыть (Сурегасеае)
Плод ореховидный, невскрывающийся, обычно трехгранный. С. с маленьким (1/4 длины с.) зар., окруженным мощным эндоспермом.

С. flavescens L. — С. желтеющая (B1). С. светочувствительные: за 40 сут прорастало на свету 100 %, в темноте с. не прорастали [371].

С. inflexus Muhl. — С. загнутая (В3). С. нуждаются в стратиф. при 5° в течение 3 мес. После этого на свету (световое воздействие от 2 до 12 ч в течение 10—12 фотопериодов) проросло 80% с. [219].

Cytinus L. — Цитинус (Rafflesiaceae)
Плод ягодообразный. С. мелкие, с недифференцированным зар. и маслянистым эндоспермом.

С. hypocistis (L.) L. — Ц. подладанниковый (?). С. в различных условиях не прорастали в течение 2 лет. Для прорастания необходимо присутствие корней растения-хозяина или выделений из них [371].

Cytisus L. — Ракитник (Fabuceae)
Плод — вскрывающийся боб. С. с крупным зар., окруженным остатками эндосперма. Сем. кожура твердая.
Процент твердых семян очень высок. Положительное действие оказывает скариф.

С. austriacus L. (Chamaecytisus austriacus (L.) Link) — P. (Paкитничек) австрийский, С. austriacus var. virescens Neilr. — P. австрийский зеленеющий, С. elongatus Waldst. et Kit. (Chamaecytisus lindemannii (V. Krecz.) Kraskova) — P. удлиненный (Ракитничек Линдеманна), С. purpureus Scop. — Р. пурпурный, С. ratisbonensis Schaeff. (Chamaecytisus ratisbonensis (Schaeff.) Rothm.) — P. (Ракитничек) регенсбургский, С. sessilifolius L. — P. сидячелистный (АФ). Рекомендуется хол. стратиф. в течение 2 мес. Вероятно, положительное действие окажет скариф. [106].

С. laburnum L. (Laburnum anagyroides Medic.) — P. бобовниковый (Бобовник анагировидный), или золотой дождь (Аф). Рекомендуются скариф., намачивание с. в кипятке, обработка конц. H2SO4 или промораживание [371, 475].

С. nigricans L. (Lembotropis nigricans (L.) Griseb.) — P. (Лемботропис) чернеющий (—, Аф). Часть с. набухает и прорастает при 20° (за 1 мес около 55 %). Однако имеется рекомендация подвергать с. хол. стратиф. в течение 2 мес [106, 371].

С. ruthenicus Fisch. ex Bess. — P. русский (Аф). С. твердые, нуждаются в скариф. [150].

С. scoparius (L.) Link (Sarothamnus scoparius (L.) C. Koch) — P. (Жарновец) прутьевидный (Аф). С. нуждаются в скариф., или намачивании в кипятке, или обработке конц. H2SO4 [475].

Dactylis L. — Ежа (Роасеае)
Тип плода и строение с. как у Aegilops. C. многих видов светочувствительные. Сух. хр., стратиф. при 5°, проращивание при 15° и 15° (16 ч)—30° (8 ч) устраняют покой с.

D. glomerate L. — Е. сборная (В1). В отличие от с. культурных форм с. диких форм характеризуются сильно выраженным покоем. Покоящиеся с. прорастают только при перем. Т (20/30, 15/30, 4/30°). Постоянные Т в пределах 15 — 30° крайне неблагоприятны для их прорастания. Удаление покровов, накалывание зерновок или срезание их верхушек стимулируют прорастание покоящихся с. Стратиф. при 1—4° в течение 1 — 2 мес, а особенно стратиф. сначала при 12 — 14° в течение 1 мес, а затем при 1—4° в течение 1 мес устраняют покой с. После стратиф. с. в течение 1 — 3 мес сохраняют способность к прорастанию. Длительность сух. хр., способствующая нарушению покоя, сильно варьирует у с. разного географического происхождения (от 3—6 нед до нескольких лет) [53, 130, 358, 414].

Dactyloctenium Willd. — Дактилоктениум (Роасеае)
Тип плода и строение с. как у Aegilops.

D. aegyptium (L.) Beauv. — Д. египетский (А2—B1). С. нуждаются в обработке H2SO4 (70 %) в течение 6—10 мин с последующей стратиф. при 5° в течение 10 сут или обработкой ГК3 (10 мг/л). Сух. хр. в течение 5 мес при Т около 28° также снимает покой. Хранение с. при более низкой Т усиливает покой [311].

Dactylorhisa Nevski — Дактилориза, или пальчатокоренник (Orchidaceae)
Тип плода и строение с. как у Саttlеуа.

Dactylorhiza sp. (вид не указан) (?). С. прорастают, и проростки успешно развиваются на среде из березового сока с добавлением 0.9 %-ного агара или на искусственных питательных средах с добавлением 10 %-ного ананасного сока [386].

Dais Royen ex L. — Даис (Thymelaeaceae)
Плод сухой, окруженный основанием цветоложа. С. с прямым зар.

D. cotinifolia L. — Д. скумпиелистный (В2). С. нуждаются в стратиф. при 1—5° в течение 1.5 — 2 мес. После нее успешно прорастают при 20 — 24° [189].

Danae Medik. — Даная (Asparagaceae)
Плод — ягода.

D. racemosa (L.) Moench — Д. ветвистая (B2). С. нуждаются для прорастания в стратиф. при 1—5° в течение 1.5 — 2 мес: После нее успешно прорастают при 20—24° [189].

Danthonia DC. — Дантония (Роасеае)
Тип плода и строение с. как у Aegilops.

D. caespitosa Gaudich. — Д. дернистая, D. carphoides F. Muell. ex Benth — Д. карфовидная (B1). С. выходят из покоя при удалении или повреждении покровов, при проращивании при перем. Т (10/20, 15/30, 25/35°), под влиянием стратиф. при 4—6°, а также обработки ГК3 (100-1000 мг/л) [316].

D. spicata (L.) Beauv. — Д. колосистая (B1). См. условия прорастания с. D. caespitosa и др. Рекомендуется также обработка с. нитритами или нитратами [174].

Daphne L. — Волчеягодник, или волчник (Thymelaeaceae)
Плод — ягода. С. с прямым зар. с большими мясистыми семядолями.

D. cneorum L. — В. боровой (В3). Рекомендуется ход. стратиф. с. [371].

D. mezereum L. — В. обыкновенный, или волчье лыко (A1 — B1). С. темновсхожие: прорастают при 20° в темноте или на слабом свету. На обычном свету прорастают только после выдерживания освобожденных от мякоти плода и набухших с. в темноте. Хол. стратиф. вызывала некоторую стимуляцию прорастания [371].

D. oleoides Schreb. — В. маслиновидный (В2). С. нуждаются для прорастания в стратиф. при 1 — 5° в течение 1.5 — 2 мес. После нее с. успешно прорастают при 20—24° [189].

Daphniphyllum Blume — Дафнифиллум (Daphniphyllaceae)
Плод — костянка с одним семенем. С. с очень маленьким прямым зар., окруженным обильным эндоспермом.

D. glaucescens Blume — Д. сизоватый (В2). С. нуждаются в стратиф. при 1 — 5° в течение 1.5—2 мес. После нее с. успешно прорастают при 20 — 24° [189].

Datura L. — Дурман (Solanaceae)
Плод — шиповатая коробочка, вскрывающаяся 4 створками или неправильно растрескивающаяся. С. с изогнутым дугой зар., окруженным эндоспермом.

D. ferox L. — Д. неустрашимый (B1). Часть с. прорастает после сух. хр. Для нарушения покоя рекомендуется выдерживание с. 3 нед в атмосфере 100 %-ной влажности с последующей короткой экспозицией на красном свету [264].

D. stramonium L. — Д. обыкновенный (B1). С. наиболее успешно прорастают при Т не ниже 30 — 35°. После сух. хр. в течение 6 мес с. приобретают способность прорастать в более широком диапазоне Т. Хол. стратиф. стимулирует прорастание покоящихся с. [179, 291, 371].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Delphinium L. — Живокость, или шпорник (Ranunculaceae)
Плод — сухая спиральная многолистовка. С. с маленьким ('/4 длины с.) недифференцированным зар., окруженным мощным эндоспермом.

D. ambiguuni L. (Consolida ajacis (L.) Scliur.) — Ж. сомнительная (Консолида Аякса) (БВ — В2). Рекомендуется стратиф. при 2 — 6° (оптимум 6°) в течение 0.5 мес. После этого с. прорастают на свету при 25 — 27°, в темноте при Т не выше 10°. См. также условия прорастания Consolida ajacis [224].

D. brownii Rydb. — Ж. Брауна, D. ranunculoides Wall. — Ж. лютиковый (В — В3?). С. прорастают очень плохо при постоянных Т 15 и 25° и перем. Т (25/15, 25/5, 20/10, 15/5°) как свежесобранные, так и после 6 и 10 мес сух. хр. над СаСl2. Стратиф. при 2° в течение 3 нед слабо усиливала прорастание или расширяла диапазон Т прорастания. Вероятно, необходима двухэтапная стратиф. [540].

D. brunonianum Royle — Ж. Врунона, D. confusum M. Pop. — Ж. спутанная, D. villosum Stev. — Ж. мохнатая (Б, БВ — В;). С. имеют два оптимума прорастания: 0 — 4 и 23 — 27° [159].

D. cashmerianum Royle — Ж. кашмирская, D. gyalanum Маг-quand et Airy-Shaw — Ж. тибетская, D. orientale J. Gay (Consolida orientalis (J. Gay) Schroding) — Ж. (Консолида) восточная (Б — B1). Свежесобранные с. при большинстве испытанных Т (см. D. brownii и др.) прорастают очень плохо. Сух. хр. над СаС12 в течение 6 и 10 мес повышает всхожесть с., особенно при иерем. Т 20° (днем)-15° (ночью) [540].

D. caucasicum С. А. Меу. — Ж. кавказская, D. flexuosum Bieb. — Ж. извилистая, D. formosum Boiss. ex Huel — Ж. прекрасная, D. speciosum Bieb. — Ж. красивая, D. tatsienense Franch — Ж. татсиенская ( —). С. хорошо прорастают в широком диапазоне Т от 0 до 27° [159, 540].

D. consolida L., (Consolida regalis S. F. Gray) — Ж. полевая (Консолида королевская), или сокирки (Б — Вз). С. не прорастали после 1 мес сух. хр. и даже после 3 мес хол. стратиф. См. также условия прорастания с. Consolida regalis [370].

D. crispulum Rupr. — Ж. курчавенькая, D. dasycarpum Stev. ex DC. —Ж. опушенноплодная (B1). С. прорастали при О — 4° [159].

D. elatum L. — Ж. высокая (Б—B1). С. нуждаются в стратиф. при 18—20°, во время которой идет доразвитие зар. Наряду с этим имеются сведения, что с. прорастают при широком диапазоне Т, но лучшие результаты были получены при стратиф. при 2° [57, 94, 540].

D. maackianum Kegel — Ж. Маака (Вз). С. прорастают после стратиф. при 0 — 2° в течение 8 мес [159].

D. puniceum Fall. — Ж. пунцовая, D. turkestanicum Huth — Ж. туркестанская ( —). С. хорошо прорастают при 23—27° [159].

Dendromecon Benth.— Дендромекон (Papaueraceae)
Плод — стручковидная коробочка. С. с очень маленьким зар. (в фазе раннего торпедо), окруженным массивным эндоспермом. Сем. кожура толстая.

D. rigida Beiith.—Д. жесткий (Б —B2). Рекомендуется проращивание при нерем. Т (5/21°) в течение 2—4 мес [475].

Deschampsia Beauv. — Щучка, или луговик (Роасеае)
Тип плода и строение с. как у Aegilops.

D. caespitosa (L.) Beauv. — Щ. дернистая (B1). С. выходят из покоя в процессе сух. хр. в течение 5—8 мес и более, но и после этого более успешно прорастают при 20° (18 ч)—30° (6 ч). Стратиф. при 1—4° в течение 1.5 — 2 мес или сначала при 12 — 14 в течение 1 мес, а затем при 1—4° в течение 1 мес также стимулирует прорастание с. даже после сух. хр. [53, 129].

Descurainia Webb, et Berth. — Дескурения (Brassicaceae)

D. sophia (L.) Webb, ex Prantl см. Sisymbrium sophia.

Dianella Lam. — Дианелла (Phormiaceae)
Плод — локулицидная коробочка с многочисленными с.

D. ensifolia (L.) DC. — Д. мечелистная (B1). Свежесобранные с. прорастают при 27 — 37° полностью, но очень медленно (в течение примерно 7 мес). После 1 мес сух. хр. темпы прорастания с. сильно возрастают (4 мес). При более длительном хранении во влажном климате Сингапура с. теряют жизнеспособность [303].

Dianthus L. — Гвоздика (Caryophyllaceae)
Плод — коробочка, вскрывающаяся наверху зубчиками. С. с зар., согнутым вокруг мучнистого перисперма.

D. arenarius L. — Г. песчаная, D. deltoides L. — Г. травянка, D. superbus L. — Г. пышная (В3). Полевая всхожесть с. очень низкая. Стратиф. с. пои 4° в течение 3 мес способствует прорастанию 100% полноценных с. [106а, Муйжарая и др.].

Diapensia L. — Диапенсия (Diapensiaceue)
Плод — локулицидная коробочка. С. мелкие, с прямым зар. и обильным мясистым эндоспермом.

D. lapponica L. — Д. лапландская (В3?). С. прорастают при 20° на свету, но очень медленно (за 8 мес 48%), в темноте не прорастают. Охлаждение в течение 3 мес не дало результатов. Не выявлены необходимые условия предпосевной подготовки с. [370].

Dichroa Lour. — Дихроа (Saxifragaceae)
Плод — многосемянная ягода с большим количеством с. С. мелкие, с маленьким прямым зародышем, окруженным обильным эндоспермом.

D. febrifuga Lour. — Д. противолихорадочная (B1). С. светочувствительные: при 18 — 20° на свету прорастает за 1 мес 100 %, в темноте за 52 сут прорастания не было. Наблюдается прорастание с. в ягодах. При хранении с. быстро теряют всхожесть (срок хранения не более 9 мес) [90].

Dictamnus L. — Ясенец (Rutaceae)
Плод коробочковидный, вскрывающийся с внутренней стороны гнезд. С. с крупным прямым зар.

D. albus L. — Я. белый (В2). С. нуждаются в стратиф. при 5—10° (оптимум 5°) в течение 2 мес [80].

D. caucasicus (Fisch. et Mey.) Grossli. — Я. кавказский (В3). С., высеянные в грунт в условиях г. Ставрополя 1 VI11, проросли в январе —феврале (70 %). Вероятно, необходима хол. стратиф. [161].

Dietes Salisb. — Диэтес (Iridaceae)
Плод — локулицидная коробочка. С. с маленьким зар. и обильным эндоспермом.

D. bicolor Sweet — Д. двуцветный (B2). С. нуждаются в стратиф. при 1 — 5° в течение 1.5—2 мес. После нее успешно прорастают при 20-24° [189].

Digitalis L. — Наперстянка (Scrophulariaceae)
Плод — двугнездная септицидная коробочка. С. с прямым или немного согнутым зар. и мясистым эндоспермом. C. многих видов не имеют покоя.

D. grandiflora Mill. — Н. крунноцветковая (В3). Полевая всхожесть с. очень низкая (около 18 %). Стратиф. с. при 4° в течение 3 мес повышает ее до 60 % [106а].

D. purpurea L. — Н. пурпуровая (B1). С. светочувствительные: при 18 — 20° на свету за 1 мес прорастало 50 — 70 %, за 6 мес 100 %, в темноте с. не прорастали. Обработка ГК3 (100 мг/л) стимулирует прорастание на свету и в темноте [370, 476].

Digitaria Hall. — Росичка (Роасеае)
Тип плода и строение с. как у Aegilops.

D. exilis Slapf — P. тонкая (B1). Прорастание с. стимулирует обработка дыхательными ядами KCN (0.005 — 0.01 М) и NaN3 и гидроксиламином [174].

D. ischaemum (Schreb.) Muelil. — Р. обыкновенная (B1). Намачивание в этаноле или метаноле (0.5 М) стимулирует прорастание с. на свету [224].

D. milanjiana (Hendle) Stapf — Р. миланианская, D. pentzii Stetit — P. Пентца (B1). Удаление или повреждение покровов, а также намачивание в растворе ГК3 устраняют покой с. [174].

D. sanguinalis (L.) Scop. — Р. кроваво-красная (B1). Выдерживание с. при 50° в течение 7 сут устраняет покой. Удаление покровов, а также намачивание в этаноле или метаноле (0.5 М) с последующим проращиванием на свету оказывают на с. такое же действие [174].

Dimorphotheca Moench — Диморфотека (Asteraceae)
Тип плода и строение с. как у Achillea. Свежесобранные с. видов Dimorphotheca находятся в покое (B1). С. краевой части соцветия характеризуются более глубоким покоем, чем с. серединной части. Покой с. нарушается в процессе сух. хр. [224].

Dioscorea L. — Диоскорея (Dioscoreaceae)
Плод — трехгнездная крылатая локулицидная коробочка. С. с маленьким зар. и роговым эндоспермом.

D. balcanica Kos. — Д. балканская (В2). С. нуждаются в стратиф. при 4° в течение 1.5 мес. Всхожесть достигала 97 % на 24-е сутки после посева [21а].

D. caucasica Lipsky — Д. кавказская (B1). С. без предпосевной подготовки имеют растянутый период прорастания. Хорошие результаты дает стратиф. при 4—10° в течение 2 — 2.5 мес, а затем в течение 1 мес при 4° (17 ч)—20° (7 ч) [21а].

D. deltoidea Wall. —Д. дельтовидная (B1). С. способны прорастать без предпосевной подготовки. Однако стратиф. при 1 — 8° (а лучше при 4—8°) в течение 1 мес ускоряет начало прорастания и повышает его энергию [21а].

D. floribunda Mart, et Gal. — Д. пышноцветущая ( —). С. прорастают без предпосевной подготовки, лучше всего при 30° [21а].

D. nipponica Makino — Д. японская (B1). С. без предпосевной подготовки имеют растянутый период прорастания. Хорошие результаты дает стратиф. при 4° в течение 2 мес или стратиф. при 4° (17 ч)-20° (7 ч) в течение 1 мес [21а].

D. spiculiflora Hemsl. —Д. колоскоцветковая (—). С. прорастают без предпосевной подготовки, лучше всего при 30° [21а].

D. villosa L. —Д. мохнатая (В2). С. при комн. Т не прорастают. Им необходима стратиф. при 4° в течение 50 сут. Всхожесть достигала 71 % на 150-е сутки после посева [21а, 399].

Diospyros L. — Хурма (Ebenaceae)
Плод — сочная ягода. С. с довольно крупным зар. (0.5 длины с.) и мощным твердым эндоспермом. Сем. кожура тонкая, с утолщением на микропилярном конце.

D. melanoxylon Roxb. — X. чернодревесинна» (А2 —B1). Часть (около 45 %) с. прорастает после обработки конц. H2SO4 в течение 8 мин с последующим тщательным промыванием или просто после промывания в течение 5 сут в проточной воде. Дополнительная обработка ГКз (0.1 мМ) или KNO3 повышает всхожесть с. до 80 % [381].

D. virginiana L. — X. вирджинская, или американская (А2 — В2). Покой с. связан с наличием кожуры, особенно ее концевого утолщения (удаление его вызывает 100 %-ное прорастание). Рекомендуется стратиф. при 3—10° (оптимум 10°) в течение 2 — 3 мес. Менее эффективна обработка конц. H2SO4 [80, 475].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Diplotaxis DC. — Двурядник (Brassicaceae)
Плод — плоский линейно-ланцетный двустворчатый стручок. С. с крупным зар., без эндосперма.

D. muralis (L.) DC. — Д. пристенный, D. tenuifolia (L.) DC. — Д. тонколистный (B1). С. светочувствительные (в темноте при 20° не прорастают). Обработка ГК3 (5—10 мг/л) полностью заменяет действие света. Стимулирующий эффект ГК3 резко усиливается при добавлении в раствор 0.1 н. раствора цитрата натрия (рН 3.7) [231, 232].

Dipsacus L. — Ворсянка (Dipsacaceae)
Плод семянковидный. С. с прямым зар., окруженным скудным эндоспермом.

D. sylvestris Huds. (D. fullonum L.) — В. лесная (В. сукновалов) ( —, B1). Свежесобранные с. в тепле хорошо прорастают, но в течение первого года хранения впадают в состояние покоя [291].

Diptychocarpus Trautv. — Двоякоплодник (Brassicaceae)
Плоды — диморфные стручки: верхние сплюснутые, вскрывающиеся, нижние утолщенные, невскрывающиеся. С. с большим согнутым зар., без эндосперма или со скудным эндоспермом.

D. strictus (Fiscfi. ex Bieb.) Trautv. — Д. прижатый (B1, A1 — B3). С. из раскрывающихся плодов приобретают способность прорастать после 1—6 мес сух. хр. (40 — 80 %). Увеличение срока хранения до 1 — 4 лет ведет к утрате всхожести. С. в околопл. даже после 9 мес сух. хр. дают не более 20 % всходов. Такие с., вероятно, нуждаются в хол. стратиф. или длительном промывании [18, 181].

Distichlis Hafin. — Дистихлис (Роасеие)
Тип плода и строение с. как у Aegilops.

D. spicata (L.) Greene — Д. колосистый (В1). С. нуждаются в стратиф. при 4° в течение 0.5 мес. Рекомендуются удаление покровов, выдерживание в морской воде в течение 7 сут или обработка растворами нитратов (NaNO3 и KN03) с последующим проращиванием на свету при 4/27° [174, 195].

Dodecatheon L. — Додекатеон (Primulaceae)
Плод — коробочка, вскрывающаяся верхушечными зубчиками. С. с маленьким зар. и обильным эндоспермом.

D. meadia L. — Д. обыкновенный (В3). С. нуждаются в стратиф. при 1—5° в течение 1.5—2 мес. После нее успешно прорастают при 20-24° [189].

Dolichos L. — Долихос (Fabaceae)
Плод — боб.
Для с. видов Dolichos характерна твердосемянность (Аф). С. нуждаются в обработке H2SO4 в течение 10 мин [Orta Cruz].

Doronicum L. — Дороникум (Asteraceae)

D. grandiflorum Lam. CM. Aronicum scorpioides.

Draba L. — Крупка (Brassicaceae)
Плод — вскрывающийся стручочек с многосемянными гнездами. С. с крупным зар., без эндосперма.

D. саnа Rydb. см. D. lanceolate.

D. hirta L. — К. мохнатая (B1). Обработка ГК3 (0.1 %, 24 ч) вызывает полное прорастание с. [361].

D. lanceolata Royle (D. cana Rydb.) — К. ланцетоплодная (К. седая) (B1). С. светочувствительные: при 20° в темноте не прорастают [44].

Drabopsis С. Koch — Крупковидка (Brassicaceae)
Плод — двустворчатый раскрывающийся стручок. С. с большим согнутым зар., без эндосперма или со скудным эндоспермом.

D. verna С. Koch (Arabidopsis verna (С. Koch) N. Busch) — К. (Резуховидка) весенняя (B1). С. приобретают способность прорастать до 90—100 % после 0.5—2.5 лет сух. хр. При более длительном хранении всхожесть с. падает [181].

Dracocephalum L. — Змееголовник (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообразных мерикарпия. С. с прямым зар. и сильно редуцированным эндоспермом.

D. ruyschiana L. — 3. Руйша (В3). Рекомендуется стратиф. при 4° в течение 3 мес [Муйжарая и др.].

D. thymiflorum L. — 3. тимьяноцветный (B1). С. светочувствительные. После обработки растворами нитратов (0.001—0.1 н.) прорастают при 12—30° в темноте [68].

Drosera L. — Росянка (Droseraceae)
Плод — коробочка, вскрывающаяся 3—5 створками. С. с коротким прямым зар., расположенным у основания маслянистого эндосперма. Не исключено, что одной из причин покоя с. является недоразвитие зар.

D. anglica Huds. см. D. longifolia.

D. capensis L. — P. капская, D. spathulata Labill. — P. розовая (Б—B1?). С. светочувствительные: свежесобранные и после 1 мес сух. хр. они прорастали при 20° на свету в течение 1 мес, в темноте не прорастали [370].

D. intermedia Hayne — Р. промежуточная, D. longifolia L. (D. anglica Huds.) —P. длиннолистная (Р. английская), D. rotundifolia L. — P. круглолистная (Б—В3?). С. при 20° не прорастали в течение длительного времени ни на свету, ни в темноте. 3-месячное охлаждение также не дало результатов [370].

Duabanga Buch.-Ham. — Дуабанга (Sonneratiaceae)
Плод — септицидная коробочка. С. мелкие, без эндосперма.

D. sonneratioides Ham. — Д. соннератиевидная (B1). С. светочувствительные: в темноте не прорастают. Хорошо прорастают при непрерывном или 10-часовом и более освещении и при 25—35°. Хранение с. при комн. Т ведет к утрате жизнеспособности через 9 мес, при 0° всхожесть за это время падает примерно на 50 % [490].

Echinochloa Beauv. — Ежовник (Роасеае)
Тип плода и строение с. как у Aegilops.

E. crusgalli (L.) Beauv. — Е. обыкновенный, или куриное просо (B1). Имеются сведения, что с. не прорастают даже после сух. хр. Но выдерживание сухих с. в течение 7 сут при 50° устраняет покой. Стимуляция прорастания наблюдается также при обработке с. нитритами, нитратами, сульфгидрильными соединениями или спиртами. Наряду с этим сообщается, что при 15—30° за 1 мес прорастало 60—82 % с.; при более низкой Т прорастания не было [174, 224, 380, 530].

Е. crusgalli var. oryzicola (Vasing.) Ohwi — Е. обыкновенный рисовый, или рисовое просо (B1). С. прорастают в анаэробных условиях (например, в атмосфере азота с. прорастали на 7-е сутки). Вероятно, сходное действие окажет выдерживание с. под водой [463].

Е. frumentacea Link — Е. хлебный, или пайза (B1). Хол. стратиф. и обработка KN03 и ГК3 не оказывают действия. Перем. Т повышают всхожесть. Наиболее полно с. прорастали под влиянием обработки ТМ (0.2 %) [414].

Echinocystis Torr. et Gray — Эхиноцистис (Cucurbitaceae)
Плод шиповатый, с крышечкой на верхушке, открывающейся при созревании. С. с прямым зар., без эндосперма.

Е. lobata (Michx.) Torr. et Gray — Э. лопастной (В3). С. нуждаются в стратиф. при 5—10° в течение 0.5—6 мес. Сух. хр. несколько сокращает длительность стратиф. Обработка с. H2SO4 и ТМ эффекта не дала [248].

Echinophora L. — Эхинофора, или колюченосник (Apiaceae)
Плод — односемянный (из-за недоразвития одного из гнезд) вислоплодник, заключенный в разросшееся цветоложе и сросшиеся с ним цветоножки мужских цветков. С. с нормально развитым зар. и эндоспермом.

Е. trichophylla Smith — Э. волосистолистная (А2 —В3). С. в обертке не прорастали в течение 2 мес при 1—2, 15—18 и 28 — 30°. После удаления обертки наблюдалось единичное прорастание с. при 15—18° в течение 9 — 62 сут. Вероятно, необходима длительная хол. стратиф. [40].

Elaeagnus L. — Лох (Elaeagnaceae)
Плод — ложная костянка (орешек, заключенный в разросшуюся мясистую трубку чашечки). С. с крупным прямым зар., заполняющим все с. Сем. кожура тонкая.

Е. angustifolia L. — Л. узколистный (А2 —В3). С. в плодах нуждаются в стратиф. в песке или торфе при 1 — 10° (оптимум 5°) в течение 3 мес. Удаление мякоти плода, а особенно и косточки, сокращает длительность стратиф. и повышает всхожесть с. С. в косточке рекомендуется перед стратиф. обрабатывать конц. H2SO4 в течение 0.5—1 ч. Наряду с этим рекомендуется стратиф. в песке или торфе при 16 — 20° в течение 3—4 мес. Обработка ГК3 (100 — 500 мг/л) или К (100 мг/л) стимулирует рост изолированных зар. [50, 106, 317, 475].

Е. argentea Pursh см. Е. commutata.

Е. commutata Bernh. (E. argentea Pursh) — Л. изменчивый (Л. серебристый) (А2). С. нуждаются в стратиф. в песке или торфе при 1 —10° в течение 2—3 мес. Удаление эндокарния обеспечивает прорастание за 10 сут 85 — 100 % с. Обработка ГК3 (0.05 %), KNO3 (1 %) и прогревание при 80° интактных с. эффекта не дали [255, 475].

Е. umbellata Thunb. — Л. зонтичный (А2 —В3). С. нуждаются в стратиф. в песке или торфе при 5° в течение 4 мес и проращивании при 20 — 27°. Обработка ГК3 (100 — 500 мг/л) или удаление косточки сокращает время стратиф. ГК3 стимулирует рост изолированных зар. [106, 318, 475].

Elaeis Jacq. — Масличная пальма, или элеис (Аrесасеае)
Плод — костянка. С. с маленьким цилиндрическим зар., погруженным в массивный маслянистый эндосперм. Сем. кожура тонкая.

Е. guineensis Jacq. — М. п. гвинейская, или африканская (A1 — В). Изолированные зар. быстро трогаются в рост, но интактные с. прорастают очень медленно (в течение нескольких месяцев), лучше при 38—40° (не выше). Удаление околопл. повышает всхожесть с., но снижает жизнеспособность проростков. Лучший способ ускорения прорастания — выдерживание с. при влажности субстрата (лучше угля) около 60 %. Рекомендуется также удаление околопл., но при сохранении неповрежденной сем. кожуры с последующим намачиванием в 1 %-ной HCl [289, 332, 441, 470].

Eleusine Gaerta. — Элевсина (Роасеае)
Тип алода и строение с. как у Aegilops. Сух. хр., кратковременная стратиф. и посев в почву устраняют покой с.

Е. coracana (L.) Gaertn. — Э. коракан, или дагусса (В1, В2). С. разных сортов имеют разный по глубине покой (по реакции на Т и свет). Сух. хр. с. при 30° способствует повышению всхожести с 10 — 20 до 50 — 70 %. Стратиф. при 5° в течение 15 сут дает слабый эффект. Хороший результат дает обработка с. KNO3 (0.05 — 0.5 %) и другими нитратами или обработка H2SO4 2 — 4 мин (особенно после 3 — 6 мес сух. хр.) с последующей стратиф. при 5° в течение 5 сут. Удаление покровов устраняет покой с. [174, 414, 485].

Eleutherococcus Maxim. — Элеутерококк (Arauaceue)
Плод — ягодовидная костянка. С. с очень маленьким зар. (фаза сердечка) и мощным эндоспермом.

Е. senticosus (Kupr. et Maxim.) Maxim. — Э. колючий (В —В3). С. нуждаются в двухэтапной стратиф.: 1 — при 10 — 20° в течение 3 — 4 мес, при этом рекомендуется постепенное снижение Т (2 — 3 мес при 18—20°, а затем 1 — 2 мес при 5 — 10°), II — в течение 1.5 — 2 мес при 0—3°. Обработка с. ГК3 (500 мг/л, 24 ч) перед стратиф. заметно повышает всхожесть, а обработка после 1 мес хол. стратиф. значительно ускоряет прорастание [115].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Elymus L. — Пырейник (Роасеае)
Тип плода и строение с. как у Aegilops.

Е. canadensis L. — П. канадский (В1). С. наиболее успешно выходят из покоя при проращивании при нерем. Т. Хол. стратиф. вызывает неполное прорастание с. Обработка KN03, TM и ГК3 не стимулирует прорастания [414].

Е. caninus (L.) L. см. Roegneria canina.

E. europaeus L. — П. европейский (В1). С. (вероятно, после сух. хр.) прорастали при 20° довольно медленно (в течение 1 мес) [371].

Е. trachycaulus (Link) Gould, et Sliiniiers см. Agropyron tenerum.

Elytrigia Desv. — Пырей (Роасеае)

E. repens (L.) Nevski см. Agropyron repens.

Empetrum L. — Водяника, или шикша (Empetraceae)
Плод — сочная костянка. С. мелкие, с относительно крупным прямым зар., окруженным обильным мясистым эндоспермом.

Е. hermaphroditum Hagerup — В. обоеполая (А2 —В1). Рекомендуется с. (в косточке) обрабатывать H2SO4, а затем ГК3 (50 — 250 мг/л) с последующей хол. стратиф. в течение 0.5—1 мес или без нее. Обработанные так с. следует проращивать при 27°. Обработка ТК3 с. без косточки дает более сильный эффект [349].

Е. nigrum L. — В. черная (А2 —В1?). С. прорастают при 20° очень медленно. За 2 года на свету проросло 68 %, а в темноте 24 % с. Вероятно, можно рекомендовать условия прорастания Е. hermaphroditum [370].

Ephedra L. — Эфедра, или хвойник (Ephedraceae)
С. снаружи окружены сочным красным покровом, внутри которого находится твердый одревесневший интегумент, заключающий нуцеллус и эндосперм, который окружает зар.

Е. helvetica С. А. Меу. — Э. швейцарская (А2—В1?). С. темно-всхожие, но и в темноте при 20° прорастало около 40 % с.; на свету с. не прорастали. Вероятно, необходима скариф. [371].

Epilobium L. — Кипрей (Onagraceae)
Плод — многосемянная вскрывающаяся коробочка. С. с прямым зар., без эндосперма.

Е. alpestre (Jacq.) Krocker см. Е. trigonum.

Е. angustifolium L. — К. узколистный, или иван-чай, Е. cephalostigma Haus.skn. — К. головчаторыльцевый, Е. hirsutum L. — К. волосистый (В1). С. светочувствительные: при 18 — 20° за несколько суток прорастают на свету полностью [224, 370].

Е. roseum Schreb. — К. розовый (В1). См. условия прорастания с. Е. angustifolium и др. Но при 25 — 30° с. за 1 мес полностью прорастают и в темноте [370].

Е. trigonum Schrank (E. alpestre (Jacq.) Krock.) — К. трехгранный (К. приальпийский) (В1). С. светочувствительные: при 18 — 20° на свету прорастают полностью за 3 мес [370].

Epipactis Zirin — Дремлик (Orchidaceae)
Тип плода и строение с. как у Cattleya.

Е. gigantea Dougl. — Д. гигантский (В1?). С. незрелые прорастают лучше, чем зрелые. Освещение, обработка с. ауксином, ЦТК и этрелом не дают эффекта [199].

Eragrostis Wolf — Полевичка (Роасеае)
Тип плода и строение с. как у Aegilops. С. светочувствительные. Сух. хр., кратковременная хол. стратиф. или проращивание при 15° (16 ч)—30° (8 ч) устраняют покой с.

E. abyssinica (Jacq.) Link (E. tej (Zuccagni) Trotter) — П. абиссинская (П. теф), или теф (В1). С. прорастают при высоких и перем. Т. Нарушению покоя с. способствует также обработка нитритами и нитратами [174].

E. curvula (Schrad.) Nees — П. дуголистная (В1). Рекомендуется проращивание с. на свету. Обработка с. нитритами и нитратами стимулирует прорастание [174].

E. ferruginea Beauv. — П. ржавчинная (В1). Рекомендуется проращивание с. на свету. Лучшие результаты дает проращивание при длительном освещении или в 4 цикла по 10 мин света и 8 ч 50 мин темноты [174, 224].

E. lehmanniana Nees — П. Лемана (В1). Рекомендуется хол. стратиф. или обработка с. нитритами и нитратами [174].

E. minor Host — П. малая (В1). С. прорастают при 20° очень слабо. Вероятно, они нуждаются в хол. стратиф. и проращивании на свету [371].

E. refracta (Muhl.) Scribn. — П. сломанная (В1). Сух. хр. в течение 10 — 15 мес стимулирует прорастание с. при 15—18°, особенно на свету. Нарушению покоя способствуют также хол. стратиф. и проращивание при перем. Т. Обработка KNO3, TM и ГК3 не дает эффекта [299, 414].

E. secundiflora С. Presl — П. одностороннецветковая, E. trichodes (Nutt.) A. Wood. — П. волосовидная (В1). См. условия прорастания с. E, lehmanniana. С. прорастают также при перем. Т [174].

E. tef (Zuccagni) Trotter см, E. abyssinica.

Eranthis Salisb. — Весенник (Ranunculaceae)
Плод — листовка на ножке. С. с маленьким недифференцированным зар., лежащим в микропилярном конце с. и окруженным мощным эндоспермом.

E. hyemalis (L.) Salisb. — В. зимний (Б —В3). С. нуждаются в двухэтапной стратиф.: I — при 20 — 25° в течение 3 нед, II — при 3—4° в течение 2 — 3 мес. I этап стратиф., когда происходит доразвитие зар., можно сократить обработкой с. ГК3 [298].

Eremopyrum (Ledeb.) Jaub. et Spach — Мортук (Роасеае)
Тип плода и строение с. как у Aegilops.

E. bonaepartis (Spreng.) Nevski (E. hirsutum (Bertol.) Nevski) — M. Бонапарта (M. жестковолосистый), E. orientale (L.) Jaub. et Spach — M. восточный (В1). Свежесобранные с. прорастали только при 5—15° (45—60%). Сух. хр. повышает всхожесть с. [138].

E. triticeum (Gaertn.) Nevski — М. пшеничный (В1). Свежесобранные с. прорастали только при 3—8°. После 3—4 мес сух. хр. с. успешно прорастали при 5 — 20° [138].

Eremurus Bieb. — Эремурус, или ширяш (Asphodelaceae)
Плод — локулицидная коробочка. С. с крупным зар. и мясистым или твердым эндоспермом.

E. robustus (Regel) Regel — Э. мощный (В1). С. темновсхожие: при 20° на свету прорастало 10%, а в темноте 82% [371].

Erica L. — Эрика (Ericaceae)
Плод — трехстворчатая локулицидная коробочка. С. очень маленькие, с относительно большим прямым зар., окруженным эндоспермом.

E. carnea L. — Э. мясокрасная (Б —В1?). С. светочувствительные: при 20° на свету прорастало за 2 — 3 мес 40 %, а в темноте 1 %. Вероятно, необходима двухэтапная стратиф. (сначала в тепле, затем на холоде) [370].

E. junonis L. — Э. Юноны (Б —В3). Рекомендуется двухэтапная стратиф. с.: I — в тепле в течение 1 мес, II — на холоде в течение 3 мес с последующей обработкой ГК3. При этих условиях прорастает более 80 % с. [497].

E. tetralix L. — Э. крестолистная (Б —В1). С. светочувствительные. После сух. хр. успешно прорастают при 20° на свету (за 4 мес 90 %). В темноте за 12 мес пророс 21 % с. Рекомендуется также стратиф. при 4° в течение 3 мес [370, Муйжарая и др.].

Erigeron L. — Мелколепестник (Asteraceae)
Тип плода и строение с. как у Achillea.

E. canadensis L. — М. канадский (В1). С. светочувствительные: при 20° на свету прорастало за 2 мес 80 %, а в темноте 13 % [370].

E. droebachensis О. F. Muell. — М. дрёбакский (В1). С. прорастают при 20° в темноте [371].

E. linifolius Willd. — М. льнолистный (В1). Свежесобранные с. светочувствительные: в темноте прорастание полностью подавлено. Они прорастают после освещения в течение 6 ч и более. С. выходят из покоя после 1 мес сух. хр. [438].

Erinus L. — Эринус (Scrophulariaceae)
Плод — коробочка, вскрывающаяся по перегородкам и гнездам. С. с прямым или немного согнутым зар. и мясистым эндоспермом.

E. alpinus L. — Э. альпийский (В1). С. светочувствительные: при 20° на свету за 2 мес прорастало 80 % с., а в темноте с. не прорастали в течение 2 лет [370].

Erophila DC. — Веснянка (Brassicaceae)
Плод — сплюснутый стручочек. С. с большим согнутым зар., без эндосперма или со скудным эндоспермом.

E. verna (L.) Bess.— В. весенняя (В1). Свежесобранные с. в тепле не прорастают. Сух. хр. приводит к нарушению покоя с. После 0.5 года проросло 36 % с., после 1.5 лет 68 %, а после 2.5 лет 100 % [181].

Erucaria Gaertn. — Эрукария (Brassicaceae)
Плод — двучленный невскрывающийся стручок. С. с изогнутым зар., без эндосперма.

E. boveana Coss. — Э. Бовэ (А1). В околопл. содержится ингибитор, тормозящий прорастание с. Вероятно, желательно удаление околопл. или промывание плодов [18].

Erucastrum (DC.) С. Presl — Рогачка (Brassicaceae)
Плод — линейный стручок. С. с изогнутым зар., без эндосперма.

E. gallicum (Willd.) О. E. Schulz — Р. галльская, E. nasturtiifolium (Poir.) О. E. Schulz — P. настурциелистная (В1). С. светочувствительные: при 20° в темноте не прорастают. Ход. стратиф. или обработка ГК3 (50—100 мг/л) полностью заменяет действие света [231, 370].

Erysimum L. — Желтушник (Brassicaceae)
Плод — линейный вскрывающийся стручок. С. с крупным зар. с плоскими семядолями, без эндосперма.

E. cheiranthoides L. — Ж. левкойный (В1). Свежесобранные с. в тепле прорастают очень плохо; выходят из покоя после 4 мес сух. хр. Однако отмечается сезонная периодичность прорастания с. с максимумами (до 90 %) в феврале — марте и минимумами (около 20 %) в августе [291].

Erythraea Borckh. (Centaurium Hill.) — Эритрея (Gentianaceae)
Плод — двустворчатая коробочка. С. с маленьким зар. и обильным эндоспермом.

E. centaurium (L.) Pers. (С. erythraea Rafn) — Э. золототысячниковая (Золототысячник зонтичный) (Bi). С. светочувствительные: при 20° на свету за несколько суток прорастало 100 % с., в темноте с. не прорастали в течение более 6 мес [370].

Erythrochiton Nees el Mart. — Эритрохитон (Rutaceae)
Плод сухой, распадается на двусемянные кожистые части, вскрывающиеся по брюшному шву. С. с прямым зар., окруженным очень тонким слоем эндосперма.

E. brasiliense Nees et Mart. — Э. бразильский (В3). С. нуждаются в стратиф. при 1—5° в течение 2 мес. Но и после нее с. начинают прорастать при 20 — 24° лишь на 44-е сутки [189].

Erythronium L. — Эритрониум, или кандык (Liiiaceae)
Плод — локулицидная коробочка. С. с очень маленьким зар. (меньше 1/4 длины с.), окруженным мощным эндоспермом.

E. caucasicum Worori. — Э. кавказский (В — В1). С., высеянные 25 V в грунт в условиях г. Ставрополя, проросли в декабре (65%) [161].

E. dens-canis L. — Э. собачий зуб (В1). С. светочувствительные: при 20° за 1 мес проросло 100 %. В темноте прорастание с. сильно задерживалось [371].

E. sibiricum (Fisch. et Mey.) Kryl..—Э. сибирский (Б—ВЭ3?). С. прорастают летом, а всходы появляются весной следующего года. Следовательно, необходима двухэтапная стратиф.: I — в тепле в течение 4.5 мес для доразвития зар. и появления корня, II — на холоде для развития побега [94].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ

Eschscholtzia Cham. — Эшшольция (Papaueraceae)
Плод — тонкая стручковидная коробочка. С. мелкие, с маленьким, слабо дифференцированным зар., окруженным обильным эндоспермом.

Eschscholtzia sp. (В1). С. светочувствительные, у разных растений характеризуются разной глубиной покоя: у одних они при 20° в темноте не прорастают совсем, у других прорастает всего около 20 % с. Рекомендуется хол. стратиф. [224, 333].

Eucalyptus L.'Her. — Эвкалипт (Myrtaceae)
Плод — коробочка. (Коробочки созревают около года и остаются на материнском растении по нескольку лет, вскрываются створками). С. очень мелкие, с крупным зар., без эндосперма. С. большинства видов в свежесобранном состоянии не имеют покоя, однако в зависимости от условий очистки и хранения у с. может развиться состояние покоя. Способность к прорастанию у разных образцов даже одного вида варьирует очень сильно. С. многих видов светочувствительные и благоприятно реагируют на обработку ГК3. Прорастание с. большинства видов идет успешнее после 3—4-недельной стратиф. при 5°.

E. dalrympleana Maiden — Э. Дальримила (В1). С. нуждаются в стратиф. при 1—4° в течение 1 мес [281].

E. delegatensis R. Т. Bak. — Э. делегейтский (В2). Покой с. связан со свойствами внутренней части кожуры. При 20° на свету и в темноте за 1 мес прорастает небольшое количество с. Обработка ГК3 (50 мг/л) стимулирует прорастание. С. нуждаются в стратиф. при 5° в течение 1-2 мес [207, 224, 475].

E. dumosa A. Cunn. ex Schauer — Э. тернисто-кустарниковый ( —, В1). При 20° и в темноте и на свету за 2 нед прорастало 50 — 60 % с. Обработка ГК3 (50 мг/л) стимулирует прорастание [207].

E. fastigata H. Deane et Maiden — Э. островерхий (В). С. светочувствительные. Обработка ГК3 может заменить потребность с. в свете. С. успешно прорастают после стратиф. при 5° в течение 3 нед [207, 475].

E. glaucescens Maiden et Blakely — Э. сизоватый (В1). С. светочувствительные: за 15 сут при 20° на свету прорастало 50 %. Обработка ГК3 (50 мг/л) увеличивает процент проросших с. С. успешно прорастают после стратиф. при 5° в течение 3 нед [207, 475].

E. nitens (H. Deane et Maiden) Maiden — Э. блестящий (В1). С. светочувствительные. Обработка ГКз несколько увеличивает количество проросших на свету с. С. успешно прорастают после стратиф. при 5° в течение 3 нед [207, 475].

E. pauciflora Sieber ex Spreng. — Э. малоцветковый (В2). С. нуждаются в стратиф. при 4—5° в течение 1 мес. Обработка ГК3 (50 мг/л) значительно стимулирует прорастание, заменяя необходимость стратиф. Свет не оказывает влияния на прорастание с. [207].

E. regnans F. Muell. — Э. царственный (В1). С. нуждаются в стратиф. при 5° в течение не менее 3 нед [475].

Eucommia Oliv. — Эвкоммия (Eucommiaceae)
Плод — крылатка. С. с прямым зар. и эндоспермом. Сем. кожура тонкая.

E. ulmoides Oliv. — Э. ильмовидная (В3). Рекомендуется стратиф. с. при 5—8° в течение 3 — 4 мес. Выдерживание с. при 0 или 20° не приводит к прорастанию [50].

Euonymus L. — Бересклет (Celastraceae)
Плод — коробочка. С. с крупным прямым зар., погруженным в мощный эндосперм. Они полностью или частично окружены красноватой маслянистой тканью ариллуса, от которой их лучше сразу освобождать. С. сохраняют жизнеспособность 1—2 года.

E. alata (Thunb.) Sieb. — Б. крылатый (В3). Рекомендуется стратиф. в песке или торфе при 0—10° в течение 3—3.5 мес [475].

E. americana L. — В. американский (В3). Рекомендуется стратиф. с. при 5° в течение 4.5—5 мес [475].

E. atropurpurea Jacq. — В. темно-пурпуровый (В — В3). Рекомендуется двухэтапная стратиф.: I — при 20 — 30° (вероятно, лучше при 10°) в течение 2 мес, II — при 5° в течение 2 мес [475].

E. bungeana Maxim. — Б. Бунге (В3). С. нуждаются в стратиф. при 0 — 10° в течение 2—4 мес [109, 475].

E. europaea L. — Б. европейский (Б —В3). С. имеют не вполне развитый зар. и нуждаются в двухэтапной стратиф.: I — при 10—20° (оптимум 10°) в течение 2 — 3 мес, под влиянием его начинается доразвитие зар. и с. открываются, II — при 0—5° в течение 2—4 мес. Обработка ГК3 (500 мг/л) стимулирует доразвитие зар. на холоде, что позволяет исключить I этап стратиф. Обработка ГК3 в течение 2 сут, а затем К (500 мг/л) тоже в течение 2 сут вызывает прорастание около 50 % с. при 10° без стратиф. [109, 149, 475].

E. hamiltoniana Wall ex Roxb. — Б. Гамильтона (Вз). С. нуждаются в стратиф. при 0—10° в течение 2 — 3 мес [109].

E. japonica Thunb. — Б. японский (—). С. не имеют покоя. Они наиболее успешно прорастают при 15 — 20° [109].

E. maackii Rupr. — Б. Маака (Вз). С. нуждаются в стратиф. при 0-10° в течение 2-4 мес [109, 475].

E. macroptera Rupr. — Б. болыпекрылый (Б —В3). С. нуждаются в двухэтапной стратиф.: I — при 10 — 20° в течение 2 — 3 мес, вызывает открывание с., II — при 0—5° в течение 4 — 5 мес [109].

E. maximovicziana Prokh. — Б. Максимовича, E. miniata Tolm, — Б. красноплодный (Б — Вз). См. условия прорастания с. E. macroptera. Но длительность II этапа 3 — 4 мес [109].

Е. nana Bieb. — Б. карликовый (—). С. не имеют покоя. Хорошо прорастают при 15 — 20° [109].

E. obovata Nutt. — Б. обратнояйцевидный (В3). С. нуждаются в стратиф. при 5° в течение 2 — 5 мес [475].

E. planipes (Koehne) Koehne — Б. плоскочерешковый (Б — В3). С. нуждаются в двухэтапной стратиф.: I — при 9—20° (оптимум 9—10°) в течение 3 — 6 мес, II — при 0—3° в течение 3— 4 мес. Обработка с. ГК3 (500 мг/л) вызывает открывание и прорастание с. при 5—6° за 6 мес [109, 137].

E. sachalinensis (Fr. Schmidt) Maxim. — Б. сахалинский (Вз). Рекомендуется длительная хол. стратиф. с. [106].

E. sacrosancta Koidz. — Б. священный (Б—В3). См. условия прорастания с. E. planipes. Но II этап стратиф. в течение 4 — 5 мес [109].

E. semiexserta Koehne — Б. полувыступающий (В3). С. нуждаются в стратиф. при 0—10° в течение 2 — 5 мес [109].

E. verrucosa Scop. — Б. бородавчатый (Б — В3). С. нуждаются в двухэтапной стратиф.: I — при 10 — 20° в течение 2 — 3 мес, II — при 0 — 5° в течение 4 — 5 мес. Обработка ГК3 (500 мг/л) стимулирует открывание с. на холоде, что позволяет исключить I этап стратиф. [109].

Euphorbia L. — Молочай (Euphorbiaceae)
Плод дробный, распадающийся на 3 односемянных мери-карпия с растрескивающимся околопл. С. с прямым крупным зар., окруженным эндоспермом. С. многих видов в тепле прорастают очень медленно (иногда в течение нескольких лет). Предполагается, что стратиф. на холоде или при перем. Т. способствует устранению состояния покоя [371].

E. lathyris L. — М. чины (А1). С. содержат ингибиторы. Вымачивание или промывание с. повышает всхожесть [99].

E. pilosa L. — M. волосистый (В2). С. прорастают после стратиф. при 0-2/18-20° [94].

E. virgata Waldst. et Kit. (E. waldsteinii (Sojak) Czer.) — M. лозный (M. Вальдштейна) (Bi). С. прорастают при 6/35° [69].

E. waldsteinii (Sojak) Czer. см Е. virgata.

Euphrasia L. — Очанка (Scrophulariaceae)
Плод — локулицидная коробочка. С. мелкие, с относительно крупным прямым зар., окруженным эндоспермом. Хол. стратиф. стимулирует прорастание с. Проростки могут развиваться без контакта с растением-хозяином.

E. minima Jacq. ex DC. subsp. minima — О. маленькая (B2). С. прорастали иод влиянием стратиф. при 5° [575].

E. picta Wimmer — О. расписная (В3?). После 6 мес сух. хр. прорастало при комн. Т за 2.5 года всего 10 % с. Вероятно, необходима хол. стратиф. [14].

E. rostkoviana Hayne var. rostkoviana — О. Ростковиуса (В2). С. прорастали более или менее успешно под влиянием стратиф. при 5°, но плохо при комн. Т [575].

E. salisburgensis Funck — О. зальцбургская, E. stricta D. Wolff ex J. F. Lehm. — О. сжатая (В3?). С. прорастали при 5°, но очень плохо. Вероятно, необходима длительная хол. стратиф. [475].

Eurotia Adans. (Ceratoides Gagnebin) — Эвроция, терескен (Chenopodiaceae)
Плод семянковидный, окруженный сросшимися прицветничками. С. с кольцеобразным зар., окружающим более или менее развитый перисперм.

E. lanata (Pursh) Moq. (Ceratoides lanata (Pursh) J. T. Howell) — Э. шерстистая (Т. шерстистый) ( —, B1). С. не имеют покоя, но свежесобранные с. при некоторых условиях созревания оказываются покоящимися и нуждаются в хол. стратиф. На способность с. к прорастанию влияют место и сроки сбора, длительность сух. хр. и другие причины [475].

Exacum L. — Экзакум (Gentianaceae)
Плод — коробочка. С. с маленьким зар. и обильным эндоспермом.

E. affine Balf. f. — Э. родственный (В3?). С. нуждаются в хол. стратиф. [371].

Fagopyrum Mill. — Гречиха (Polygonaceae)
Плод — трехгранный орешек. С. с зар. с изогнутыми семядолями, окруженным эндоспермом.

F. esculentum Moench — Г. посевная (B1). С. светочувствительные, в темноте не прорастают. Лучше всего прорастают при 28° на непрерывном свету [495].

Fagus L. — Бук (Fagaceae)
Плоды — трехгранные орехи, заключенные (по 2—4) в плюску. С. с крупным прямым зар. со складчатыми семядолями, без эндосперма. Сем. кожура тонкая. Хранение с. при 15° и выше приводит к быстрой потере всхожести.

F. grandifolia J. F. Ehrh. — Б. крупнолистный, или американский (А2 —В3). С. нуждаются в стратиф. в песке при 3—5° в течение 3 мес [475].

F. sylvatica L. — Б. лесной, или европейский (А2—В3). С. интактные и лишенные околопл. нуждаются в стратиф. при 1—5° (оптимум 3°) в течение 3—5 мес. Однако прорастание стратифицированных с. очень растянуто. Обработка ГК3 (100 мг/л) стимулирует прорастание с. без околопл. и изолированных зар.; слабее действуют К (100 мг/л) и ТМ (7.5 г/л). Сушка и Клучинская [520] указывают, что после сбора с. надо подсушивать при Т не выше 15—20° и хранить на холоде. Они рекомендуют следующий режим стратиф.: с. намачивать до влажности 31 % и выдерживать при 3° в течение 1.5—2.5 мес до появления 10 % проростков, затем высевать или выдерживать также при 3° в течение 0.5—1 мес., но в условиях высокой влажности субстрата, после чего проращивать при 20°. При таком режиме за 2 — 3 мес получают 70- 80 % всходов [273, 475, 518-520].

Fallugia Endl. — Фаллугия (Rosaceae)
Плод — многоорешек. С. с крупным прямым зар., без эндосперма. Сем. кожура тонкая.

F. paradoxa (D. Don) Endl. — Ф. странная (В2). С. успешно прорастают после стратиф. при 0 — 5° в течение 2 мес [475].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Ferula L. — Ферула (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с небольшим (около половины длины с.) прямым зар., заключенным в эндосперм и сросшуюся с ним сем. кожуру.

F. assa-foetida L. (F. foetida (Burige) Regel) — Ф. дурнопахнущая (Ф. вонючая) (A1—B2). С. нуждаются в стратиф. при 0 — 10°. Околопл. содержит сильные ингибиторы, поэтому рекомендуется с. предварительно освободить от околопл., или промыть, или проводить стратиф. в торфе или песке [109].

F. dissecta (Ledeb.) Ledeb. — Ф. рассеченная (В2). С. нуждаются в стратиф. при 0—6° в течение 1 — 6 мес [109].

F. diversivittata Regel et Schmalh. — Ф. разноканальцевая (В?). С. в тепле не прорастают. Вероятно, нуждаются в хол. стратиф. [109].

F. dshaudshamyr Korov. (F. dubjanskyi Korov. ex Pavl.) — Ф. джауджамыр (Ф. Дубянского) (В1, В2). С. нуждаются в хол. стратиф. при 0 — 10° в течение 0.5 — 1.5 мес [109].

F. dubjanskyi Korov. ex Pavl. см. F. dshaudshamyr.

F. ferulaeoides (Steud.) Korov. — Ф. метельчатая (B1, B2). С. в тепле прорастают плохо (до 20 %). Стратиф. при 0 —10 в течение 0.5 —1.5 мес вызывает полное прорастание [109].

F. foetida (Bunge) Regel см. F. assa-foetida.

F. foliosa Lipsky ex Korov. (F. kelleri K. Pol.) — Ф. олиствен-ная (Ф. Келлера) (B1, В2). С. нуждаются в стратиф. при 0 — 6° в течение 1—4 мес [109].

F. jaeschkeana Vatke (F. kuhistanica Korov.) — Ф. Иешке (Ф. кугистанская) (B1, В2). С. нуждаются в стратиф. при 0—10° в течение 1 — 1.5 мес [109].

F. karatavica Regel et Schmalh. — Ф. боролдайская (B1, В2). С. нуждаются в стратиф. при 0—6° в течение 0.5—1.5 мес. Сух. хр. с. сокращает длительность стратиф. [109].

F. kelifi Korov. — Ф. келифа (B1). С. в тепле прорастают плохо (до 20%). Стратиф. при 0—10° в течение 0.5—2.5 мес обеспечивает полное прорастание [109].

F. kelleri К. Pol. см. F. foliosa.

F. kokanica Regel et Schmalh. — Ф. кокандская (В?). С. в тепле не прорастают. Вероятно, нуждаются в хол. стратиф. [109].

F. kuhistanica Korov. см. F. jaeschkeana.

F. litwinowiana K.-Pol. — Ф. Литвинова, F. nuda Spreng. — Ф. голая (Вз). С. нуждаются в стратиф. при 0—10° в течение 1.5-3 мес [109].

F. ovina (Boiss.) Boiss. — Ф. овечья (В3). См. условия прорастания с. F. litwinowiana и др. Но длительность стратиф. 3-4 мес [109].

F. penninervis Regel et Schmalh. — Ф. перистонервная (В3). См. условия прорастания с. F. litwinowiana и др. Но длительность стратиф. 4—7 мес [109].

F. soongarica Poll, ex Spreng. —Ф. джунгарская (B1). С. в тепле прорастают плохо (до 20 %). Стратиф. при 0—6° в течение 0.5—1.5 мес вызывает полное прорастание [109].

F. tenuisecta Korov. — Ф. тонкорассеченная, F. ugamica Korov. — Ф. угамская (В3). С. нуждаются в стратиф. при 0—10° в течение 2—4 мес [109].

Festuca L. — Овсяница (Роасеае)
Тип плода и строение с. как у Aegilops.

F. arundinacea Schreb. — О. тростниковая (B1). С. выходят из покоя в процессе сух. хр. или хол. стратиф. [174].

F. capillata Lam. (F. tenuifolia Sibth.) — О. волосатая (О. тонколистная) (В1). С. светочувствительные. Хол. стратиф., обработка KNO3 стимулируют прорастание с. [174].

F. elatior L. (F. pratensis Huds.) — О. высокая (О. луговая), F. elatior L. var. arundinacea (Schreb.) Wimm. (F. arundinacea Schreb.) —О. высокая тростниковая (О. тростниковая) (B1?). С. выходят из покоя в процессе хол. стратиф. [174].

F. Senas Lag. — О. скрученноколосковая (Bi). С. выходят из покоя после 1 — 3 мес сух. хр. при 25—27° или хол. стратиф. (48 сут при 1—5° и 24 сут при 10°). Прорастание с. происходит особенно успешно на свету при 20-25° или 10-15° (16 ч)-20-25° (8 ч). Обработка ГК3, KN03, TM не дает эффекта [236, 414].

F. gigantea (L.) Vill. — О. гигантская (B1). С. светочувствительные. При постоянной Т 15 — 30° с. прорастают медленно и неполно; хорошо прорастают при 20° (18 ч)—30° (6 ч). Стратиф. при 1 — 3° в течение 1 — 2 мес или вначале при 12 —14° в течение 1—2 мес, а затем при 1 — 4° нарушает покой и обеспечивает быстрое и полное прорастание с., особенно при 20/30° [124, 371].

F. ovina L. — О. овечья (B1). С. выходят из покоя в процессе сух. хр. или хол. стратиф. Обработка ГКз стимулирует прорастание с. [414].

F. pratensis Huds. — О. луговая (В1). С. светочувствительные. Они выходят из покоя в процессе сух. хр. (у культурных форм в течение 1 — 2.5 мес, а у диких в течение 2—5 мес) или стратиф. при 1—4° в течение 0.3—1 мес. Прорастанию с. способствует перем. Т. Обработка с. KN03 или ТМ и другими сульфгидрильными соединениями также стимулирует прорастание [53, 129,174, 414].

F. rubra L. — О. красная (Bi). С. выходят из покоя в процессе сух. хр. (у культурных форм в течение 1 — 2.5 мес, у диких в течение 2.5—3.5 мес) или стратиф. при 1—4° в течение 0.3—1 мес. Перем. Т также способствует прорастанию покоящихся с. [53, 129, 414].

F. rubra L. subsp. commutata Gaud. — О. красная переменчивая (Bi). С. светочувствительные. Они выходят из покоя в процессе сух. хр. или хол. стратиф. Обработка ГК3 или KN03 стимулирует прорастание [174].

F. sylvatica (Poll.) Vill. — О. лесная (В3). Свежесобранные с. нуждаются в стратиф. при 1—4° в течение 5—6 мес [129].

F. sulcata (Hack.) Nym. — О. бороздчатая, или типчак (B1). С. выходят из покоя в процессе сух. хр. в течение 1—2 мес. После 3 лет хранения всхожесть с. резко падает [53].

F. tenuifolia Sibth. см. F. capillata.

Ficaria Guett — Чистяк (Ranunculaceae)

F. verna Huds. см. Ranunculus ficaria.

Ficus L. — Смоковница, или фикус (Могасеае)
Плоды мелкие, сухие, односемянные, находящиеся внутри сочных соплодий. С. с изогнутым зар. и мясистым эндоспермом.

F. carica L. — С. обыкновенная, винная ягода, или инжир (B1). С. светочувствительные: при 20° на свету прорастали полностью за 1 мес, в темноте не прорастали 1.5 года [370].

Filipendula Mill. — Лабазник, или таволга (Rosaceae)
Плод — многоорешек. С. с прямым зар.

F. ulmaria (L.) Maxim. — Л. вязолистный, F. vulgaris Moench — Л. обыкновенный (В2). Свежесобранные с. прорастают быстро. Рекомендуется посев с. сразу после сбора или под зиму. При весеннем посеве с. нуждаются в хол. стратиф. или обработке ГК3 (100 мг/л) в течение 5 сут [134].

Fragaria L. — Земляника (Rosaceae)
Плод — многоорешек. Орешки сидят на выпуклом мясистом цветоложе. С. мелкие, с относительно крупным зар., окруженным тонким слоем эндосперма. Сем. кожура плотная.

F. ananassa Duch. см. F. grandiflora.

F. elatior Ehrh. (F. moschata Duch.) — 3. высокая (3. мускусная) (Bi). С. светочувствительные: при 20° на свету прорастало 90 %, в темноте 20 %. Рекомендуется также стратиф. при 4° в течение 3 мес [371, Муйжарая и др.].

F. grandiflora Ehrh. (F. ananassa Duch.) — 3. крупноцветковая (3. ананасная) (садовая земляника, 13 разновидностей) (A1— B1). С. светочувствительные: при 20° и ниже в темноте не прорастают или прорастают плохо. Сух. хр. в течение 10 мес не снимает покоя. Перем. (15/30°) и постоянная Т (25°) способствуют прорастанию в темноте и на свету. Хол. стратиф. в течение 1 мес и более, а также обработка с. KNO3 (0.1—0.2 %) вызывают сильную стимуляцию прорастания. Хорошие результаты дает обработка с. конц. H2S04 в течение 3 мин. ГК3 и ТМ дают слабый эффект [371, 417].

F. moschata Duch. см. F. elatior.

F. vesca L. var. semperflorens Ehrh. — 3. лесная вечноцвету-щая (Bi). С. светочувствительные: в темноте прорастало 2%, а на свету 95 — 98 %. Обработка ГК4 (10 мг/л) полностью заменяет действие света. Другие ГБ, в том числе ГК3, малоактивны. ТМ (50 —250 мг/л) слабо стимулирует прорастание, ее стимулирующее действие проявляется при комбинации с разными периодами освещения [541].

F. virginiana Duch. — 3. вирджинская (B1). С. светочувствительные, но и на свету лучше прорастают при Т 15° (16 ч) — 25° (8 ч) [224].

Frangula Mill. — Крушина (Rhamnaceae)
Плод сочный, костянковидный. С. с зар. с мясистыми семядолями, окруженным эндоспермом.

F. alnus Mill. — К. ольховидная (А2 —B2). Рекомендуются раннеосенние посевы с. (в конце августа), позднеосенние посевы не дают дружных всходов. При весеннем посеве рекомендуют предварительную стратиф. с. сразу после сбора или обработку с. перед посевом конц. H2SO4 в течение 20 мин. С. светочувствительные, но после стратиф. при 1 — 5° в течение 2 мес успешно прорастают и в темноте [50, 106, 371, 475].

Frasera Walt. — Фразера (Gentianaceae)
Плод — септицидная коробочка. С. с маленьким прямым зар., окруженным мощным эндоспермом.

F. caroliniensis Walt. — Ф. Каролинская (В2). С. нуждаются в хол. стратиф. Без стратиф. с. не прорастали даже при нерем. Т в течение 7 мес. После стратиф. при 5° в течение 0.5 мес прорастало при 6/15° в течение 50 сут 80 % с. После 5 мес стратиф. прорастало почти 90 % с. и при постоянных Т. Вероятно, длительность стратиф. можно сократить до 2—3 мес [548].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Fraxinus L. — Ясень (Oleaceae)
Плод — крылатый орех. С. веретенообразные или плоские; зар. вполне развит или у некоторых видов несколько недоразвит. Он окружен эндоспермом. Сем. кожура тонкая, сросшаяся с эндоспермом.

F. americana L. — Я. американский (A1—В3). С. нуждаются в стратиф. при 2—5° в течение 3—4 мес. Последующее проращивание рекомендуется при 8° (16 ч)—25° (8 ч). Наряду с этим рекомендуется двухэтапная стратиф.: I — при 20—30° в течение 1 мес, II — при 5° в течение 2 мес [201, 475, 499].

F. apertisquamifera Нага см. F. sambucina var. purpurea.

F. bungeana DC. — Я. Бунге (A1— B1). После сух. хр. с. прорастают при 15 — 20° при условии удаления околоил. или промывания плодов [109].

F. caroliniana Mill. — Я. Каролинский (В2). С. нуждаются в стратиф. при 3° в течение 2 мес [475].

F. chinensis Roxb. — Я. китайский (В3?). С. нуждаются в стратиф. при 0—3° в течение 7 мес. Возможно, перенос с. на проращивание в тепло сократит длительность стратиф. [475].

F. dipetala Hook, et Am. —Я. двулепестный (В3). С. нуждаются в стратиф. при 2 — 5° в течение 3 — 5 мес [201, 475].

F. excelsior L. — Я. обыкновенный (А1 —Б —В3). Для с. характерно недоразвитие зар. Они нуждаются в двухэтапной стратиф. У этого вида явно выражены географические различия в биологии с. В южных районах Европы зар. достигает 70 % и более длины с. Такие с. прорастают после стратиф. при следующих условиях: I этап — при 15 — 20° в течение 1 — 3 мес, II — при 0 — 7° в течение 2 — 4 мес; часть с. иногда прорастает без стратиф. при 10 — 20°. У семян из районов севернее 47° с. ш. зар. достигает 60 и даже 40 % длины с. Покой таких с. более глубок; они нуждаются в стратиф. на I этапе при 15 — 20° в течение 3—4 мес, а на II — при Т не выше 0 — 3° в течение 3—4 мес. Сух. хр. в течение 1—2 лет сокращает длительность II этапа стратиф. Обработка с. ГК3 и К не дает эффекта. Однако Вислинской удалось с помощью 4-кратной обработки ГК3 (300 мг/л) ускорить прорастание с. (собранных в Польше) в условиях стратиф. [1, 114, 572].

F. hopeiensis Tang. — Я. хэбейский (A1— В1). После сух. хр. с. прорастают при условии удаления околопл. или промывания плодов [109].

F. japonica Bluine — Я. японский (А1). Удаление околопл. или промывание плодов обеспечивает энергичное прорастание с. в тепле и особенно при 8° (16 ч)—25° (8 ч) [201].

F. lanceolate Borkh. — Я. ланцетный, или зеленый (А1 — В2). Свежесобранные с. нуждаются в стратиф. при 0 — 7° в течение 1—3 мес с последующим переносом в тепло (25 — 30°). Сух. хр. в течение 0.5 — 2 лет сокращает и даже исключает необходимость хол. стратиф. Обработка ГК3 (250 — 500 мг/л) стимулирует прорастание с. без околопл. Тот же эффект дает погружение интактных с. под воду при 25 — 35° на 18 сут с последующим проращиванием при тех же Т. Дик указывает, что прорастание с. можно вызвать погружением с. в горячую воду (45°) на 3 сут с последующим высевом в грунт [1, 41, 109, 114, 117].

F. longicuspis Sieb. et Zucc. — Я. длинноконечный (А1). Удаление околопл. или промывание плодов стимулирует прорастание с. в тепле [201].

F. mandshurica Rupr. — Я. маньчжурский (А1 — Б — В3). С. характеризуются недоразвитием зар. Для прорастания нуждаются в двухэтапной стратиф.: I — при 15-20° в течение 1—3 мес, II — при 0—6°. Имеется рекомендация применять трехэтапную стратиф.: холод—тепло—холод и обработку ГК3, которая сокращает длительность III этапа и повышает всхожесть с. [1, 78].

F. mandshurica Rupr. var. japonica Maxim. — Я. маньчжурский японский (Ai — Б — Вз). С. характеризуются недоразвитием зар. (около 70 % длины с.). Рекомендуется двухэтапная стратиф.: I — при 25° в течение 2—4 мес, II — при 2—8 в течение 3—4 мес с последующим проращиванием при 15° или лучше при 8° (16ч) — 25° (8 ч) [201].

F. nigra Marsh. — Я. черный (A1 —Б —В3). См. условия прорастания с. F. mandshurica. Но I этап стратиф. — при 20 — 30° в течение 2 мес, а II — при 5° в течение 3 мес [201, 475, 508].

F. oregona Nutt. — Я. орегонский (A1—B2). С. нуждаются в стратиф. при 5 — 10° в течение 1—3 мес. При 0—3° длительность стратиф. возрастает. При переносе с. на проращивание в тепло (20—30°) длительность стратиф. можно значительно сократить. После сух. хр. наблюдается прорастание части с. (до 30 %) без стратиф. [109, 201].

F. ornus L. — Я. белый, или цветущий (A1— В2). См. условия прорастания с. F. oregona. Наряду с этим рекомендуется двухэтапная стратиф.: I — в тепле в течение 1 мес, II — на холоде в течение 3 мес [475].

F. охусагра Willd. — Я. остроплодный (А1— В3). С. нуждаются в стратиф. при 5 — 7°. Наряду с этим рекомендуются двухэтапная стратиф.: I — при 15—20° в течение 3 мес, II — при 0—3° в течение 5 мес и проращивание при 15—20° [109].

F. pennsylvanica Marsh. — Я. пенсильванский (A1—В2). Свежесобранные с. нуждаются в хол. стратиф. при 0—7° в течение 1—3 мес с последующим проращиванием в тепле (25—30°). Имеются указания на необходимость хол. стратиф. в течение 2 — 5 мес. Сух. хр. в течение 0.5—2 лет сокращает длительность хол. стратиф. и даже исключает необходимость в ней. Обработка ГК3 (250—500 мг/л) стимулирует прорастание в тепле с. без околопл. [1, 109, 114].

F. potamophila Herd. — Я. реколюбивый (A1—В3). Рекомендуется стратиф. при 0 — 3° в течение 3—4 и даже 7 мес. Имеются сведения, что лучшие результаты дает двухэтапная стратиф.: I — при 15 — 20° в течение 3 мес, II — при 0 — 7° в течение 5 мес [109].

F. profunda (Bush) Bush — Я. глубокий (В2). С. нуждаются в стратиф. при 5 в течение 2 мес [475].

F. quadrangulata Michx. — Я. четырехугольный (А1 — Б? — В3). С. нуждаются в двухэтапной стратиф.: I — при 20—30° в течение 2—3 мес и II —при 5° в течение 3 мес [201, 475].

F. rhynchophylla Hance — Я. клюволистный (А2 —В2). Указывается на необходимость хол. стратиф. свежесобранных с. в течение 1—3, а по некоторым сведениям, — 4 мес или осеннего посева. После сух. хр. с. прорастают в тепле при условии удаления околопл. или промывания плодов [1, 79, 109, 201].

F. sambucina Koidz. var. purpurea Hort. (F. apertisquamifera Нага) — Я. бузиновидный пурпуровый (Я. открыточешуйный) (Ai). Удаление околопл. или промывание плодов стимулирует прорастание с. в тепле [201].

F. sieboldiana Blume var. pubescens Koidz. — Я. Зибольда опушенный (Ai). С. прорастают без стратиф. Удаление околопл. или промывание плодов стимулирует прорастание с. в тепле (может быть, после сух. хр.) [201].

F. sogdiana Bunge — Я. согдианский (A1—В3). С. нуждаются в стратиф. при 0—3° (в течение 7 мес). Возможно, перенос с. на проращивание в тепло сократит стратиф. [109].

F. spaethiana Lingelsh. — Я. Спэтха (A1). Удаление околопл. или промывание плодов вызывает прорастание с. в тепле (20—28°) в течение недели [109, 201].

F. syriaca Boiss. — Я. сирийский (A1—В3). С. нуждаются в стратиф. при 0—7° в течение 8 мес. Имеется указание, что лучшие результаты дает двухэтапная стратиф.: I — в тепле в течение 3 мес, II — при 0—3° в течение 5 мес [109].

F. uhdei (Winzig) Litigelsh. — Я. Удэ ( —). С. не имеют покоя [475].

F. velutina Torr. — Я. бархатный (В2). С. нуждаются в стратиф. при 5 — 10° в течение 1—4 мес. При 0—3° длительность стратиф. сильно возрастает. Однако при условии переноса с. с 0 — 3° на проращивание в тепло (20 — 30°) она может быть значительно сокращена [1, 201, 475].

F. viridis Michx. — Я. зеленый (A1 — B2). С. нуждаются в стратиф. при 0—7° в течение 1—3 мес с последующим переносом на проращивание в тепло (25— 30°). Сух. хр. 0.5 — 2 года сокращает длительность стратиф. и даже исключает необходимость в ней. Обработка ГК3, вероятно, стимулирует прорастание с. без околопл. [109].

Freesia Klatt. — Фрезия (Iridaceae)
Плод — многосемянная локулицидная коробочка. С. с маленьким зар. и обильным эндоспермом.

F. hybrida Hort. — Ф. гибридная (В1). Свежесобранные и после 1 мес сух. хр. с. находятся в покое. После 2.5 мес сух. хр. они полностью прорастают. Обработка покоящихся с., а также с. после сух. хр. ГК3 (1 мг/л) в течение 7 сут стимулирует прорастание [348].

Fremontia Torr. см. Fremontodendron.

Fremontodendron Cov. — Фремонтодендрон (Sterculiaceae)
Плод — орех. С. с крупным прямым зар., окруженным мощным эндоспермом. Сем. кожура тонкая.

F. calif ornicum (Torr.) Cov. (Fremontia calif arnica Torr.) — Ф. калифорнийский (Фремонтия калифорнийская), F. californicum subsp. decumbens (R. M. Lloyd) Murz (Fremontia decumbens R. M. Lloyd) — Ф. калифорнийский стелющийся (Фремонтия стелющаяся), F. mexicanum Davidson (Fremontia mexicana (Davidson) Machr.) — Ф. мексиканский (Фремонтия мексиканская) (А2—В3). С. нуждаются в скариф. или обработке в течение 1—5 мин горячей водой с последующей стратиф. при 2° в течение 4.5 — 5 мес [189, 475].

Fritillaria L. — Рябчик (Liliaceae)
Плод — локулицидная коробочка. С. с маленьким зар. и обильным эндоспермом.

F. armena Boiss. — Р. армянский (БВ—Вз). С. находятся в глубоком покое и нуждаются в хол. стратиф. Указывается, что благоприятное действие оказывает при этом промораживание (до —20°) [371].

F. imperialis L. — Р. императорский (БВ —Вз). См. условия прорастания с. F. armena. Но набухшие с. не выдерживают промораживания ниже —10° [371].

F. lutea Mill. — Р. желтый (Б —В3). С. нуждаются для доразвития зар. и прорастания в двухэтапной стратиф.: I — при 15 — 20° в течение 1.5 — 2 мес и II — при 0—1° в течение 5 — 5.5 мес [143].

F. meleagroides Patrin ex Schult. el Schult. I. — P. малый, F. ruthenica Wikstr. — P. русский (БВ —Вз). С. нуждаются для прорастания в стратиф. при 0 — 1°, а по другим данным, — при 6-11° [143, 145].

Fumaria L. — Дымянка (Fumariaceae)
Плод — одно- или двусемянный орешек. С. мелкие, с маленьким, слабо дифференцированным зар. и обильным маслянистым эндоспермом. С. видов Fumaria (БВ — В3?) нуждаются в хол. стратиф. с последующим проращиванием на свету [371].

Gagea Salisb. — Гусиный лук (Liliaceae)
Плод — коробочка. С. с маленьким недоразвитым зар. и мощным эндоспермом. Покой с. видов Gagea в значительной мере связан с недоразвитием зар. [224].

G. bulbifera (Pall.) Salisb. — Г. л. луковиценосный (Б —В1). Часть с. прорастает в тепле (23—27°), но хол. стратиф. (при 0.6°) усиливает прорастание (97 %) [145].

G. chanae Grossh. — Г. л.Ханы (Б). С., высеянные в середине июня в грунт в условиях г. Ставрополя, проросли в октябре— ноябре (73 %) [161].

G. graminifolia Vved. — Г. л. злаколистный, G. ova Stapf — Г. л. яйцевидный, G. stipitata Merckl. ex Bunge — Г. л. стебельчатый (В1). Свежесобранные с. не прорастают, часть с. выходит из покоя после 6 мес сух. хр. (47 — 62 %), а полностью с. прорастают после 2.5 лет сух. хр. [181].

G. olgae Regel — Г. л. Ольги (В1). См. условия прорастания с. G. graminifolia. Но после 2.5 лет сух. хр. выходит из покоя только часть с. (62%) [181].

G. pusilla (F. W. Schmidt) Schult. et Schult. f. — Г. л. низкий (Б—В3). Свежесобранные с. при 18—20° не прорастают. В естественных условиях Сибири с. высевают в июне, а всходы появляются следующей весной, так как до осени идет доразвитие зар. Рекомендуется стратиф. с. при 0—1° [93, 145].

G. taurica Stev. — Г. л. крымский (Б—В1). С., высеянные в конце августа в грунт в условиях г. Ставрополя, частично (около 40%) проросли в течение сентября—ноября [161].

Galega L. — Галега (Fabaceae)
Плод — одногнездный многосемянный боб. Сем. кожура водонепроницаемая.

G. orientalis Lam. — Г. восточная (Аф). Высок процент твердых с. (95—98%). С. нуждаются в скариф. или обработке конц. H2S04 (98 %) в течение 75 мин. Промывание нескарифицированных с. в течение 3 ч в магнитной воде (водопроводная вода, пропущенная через круглый магнит) вызывало прорастание 30— 40 % с. [59, 82].

Galeola Lour. — Галеола (Orchidaceae)
Плод — коробочка. С. очень маленькие, со слабо дифференцированным зар., без эндосперма.

G. septentrionalis Reichenb. f. — Г. северная (А1 — В). В обычных условиях прорастание с. происходит очень медленно: имеются сведения, что оно начиналось более чем через год. Добавление в среду пивного экстракта стимулирует прорастание. Но особенно большой эффект дает добавление KCl (0.1 %): при 30° в среде с KCl за 33 сут проросло 90 % с., а в контроле за 150 сут 11 % [416].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Galeopsis L. — Пикульник (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообраз-ных мерикарпия. С. с прямым зар., обычно без эндосперма.

G. dubia Leers. — П. сомнительный (B1). С. прорастают при Т не выше 15° (оптимум 10° и ниже). Обработка ГК3 (1000 мг/л) стимулирует прорастание части с. Прорастание идет лучше на свету. Удаление покровов вызывает полное прорастание [542].

G. ladanum L. — П. ладанниковый (B1?). С. нуждаются в хол. стратиф. [371].

G. pyrenaica Bartl. — П. пиренейский (B1). См. условия прорастания с. G. dubia. Но обработка ГК3 (100—1000 мг/л) при 25° сильно стимулирует прорастание с. Еще больший эффект дает обработка ГК4 (1 мг/л) [542].

G. letrahit L. — П. обыкновенный (B1?). С. нуждаются в хол. стратиф. [370].

Galinsoga Ruiz et Pav. — Галинсога (Asteraceae)
Тип плода и строение с. как у Achillea.

G. parviflora Cav. — Г. мелкоцветковая (B1). С. светочувствительные: при 15 — 20° на свету за 1 мес проросло 70 % с., в темноте при 18 — 30° 5—17 %, а при 2 — 6° прорастания не было [380].

Galium L. — Подмаренник (Rubiaceae)
Плод дробный, распадающийся на 2 сухих мерикарпия. С. с зар., окруженным мощным эндоспермом. Размер зар. у с. разных видов варьирует от маленького до относительно большого. Сем. кожура тонкая.

G. cruciata (L.) Scop. (Cruciata laevipes Opiz) — П. крестообразный (Круциата гладконожковая), G. helveticum Weigel — П. швейцарский, G. rotundifolium L. — П. круглолистный (B1). С. нуждаются в хол. стратиф. Сух. хр. ускоряет прорастание с. [371].

G. mollugo L. — П. мягкий, G. palustre L. — П. болотный (B1). См. условия прорастания с. G. cruciata и др. Но с. прорастают лучше на свету [371].

G. odoratum (L.) Scop. см. Asperula odorata.

G. spurium L. — П. ложный (B1). Свежесобранные с. не прорастают. После 6 мес сух. хр. прорастало около 60 % с., после 1.5 лет - 100 % [181].

G. verticillatum Danth. — П. мутовчатый (B1). См. условия прорастания с. G. spurium. Но прорастание с. после 6 мес и 1.5 лет сух. хр. не превышало 30 % [181].

G. verum L. — П. настоящий (B1). С. прорастают при 20° довольно медленно и лучше на свету. Хол. стратиф. усиливает прорастание [371].

Garrya Dougl. ex Lindl. — Гаррия (Garryaceae)
Плод — 1 —2-семянная ягода, мелкие с. выпадают из плода через проломы хрупкого экзокарния. С. с маленьким зар. (в фазе раннего торпедо), заключенным в мощный эндосперм. Сем. кожура тонкая.

G. flavescens S. Wats. — Г. желтоватая (В2). С. нуждаются в стратиф. при 2 — 5° в песке, торфе или сфагнуме в течение 1 — 4 мес или обработке ГК3 (100 мг/л) в течение 17 ч [475].

G. fremontii Тогг. — Г. Фремонта (Б —В3). Рекомендуется двух-этапная стратиф. с. в песке: I — в тепле в течение 3 мес, II — при 5° в течение 3 мес [475].

G. wrightii Torr. — Г. Райта ( —, B1). Часть с. прорастает без предпосевной подготовки. Стратиф. при 2 — 5° в песке, торфе или сфагнуме в течение 1 — 4 мес вызывает прорастание остальных с. Рекомендуется обработка ГК3 (100 мг/л) в течение 17 ч [475].

Gaultheria Kalm. ex L. — Гаултерия (Ericaceae)
Плод ягодовидный. С. с прямым, довольно крупным зар. (3/4 длины с.), заключенным в мощный эндосперм. Сем. кожура довольно толстая.

G. hispidula (L.) Bigel. — Г. короткощетинистая (В3). С. нуждаются в стратиф. в песке при 5° в течение 3—5 мес с последующим проращиванием в тепле [475J.

G. procumbens L. — Г. лежачая (В2). Стратиф. с. в торфе при 1 —10° (оптимум 5°) в течение 1 — 2.5 мес существенно улучшает прорастание [80, 475].

G. shallon Pursh — Г. шаллон (В1). С. светочувствительные: прорастают при коротком дне. Стратиф. при 5° в течение 1—4 мес несколько улучшает прорастание [475].

Gaylussacia Kunth — Гейлюсакия (Ericaceae)
Плод ягодовидный. С. с довольно крупным зар. (2/3 длины с.), расположенным в центре мощного эндосперма. Сем. кожура толстая.

G. baccata (Wangh.) С. Koch — Г. ягодная ( —, В1, В2). С. без предпосевной подготовки прорастают плохо. Хол. стратиф. улучшает прорастание. После 2 лет хранения с. рекомендуется подвергать двухэтапной стратиф.: I — во влажном мху при 20/30° в течение 1 мес, II — при 10° в течение 1 — 1.5 мес [475].

Genista L. — Дрок (fabaceae)
Плод — вскрывающийся боб. С. с зар. с крупными семядолями и изогнутым гинокотилем, окруженным небольшим слоем эндосперма. Сем. кожура плотная.

G. germanica L. — Д. германский, G. tinctoria L. — Д. красильный (АФ). Очень высок процент твердых с. Вероятно, необходима скариф. [371].

Gentiana L. — Горечавка (Gentianaceae)
Плод — септицидная коробочка. С. мелкие. Основная масса с. заполнена эндоспермом. Зар. слабо дифференцирован и занимает 1/4—1/3 часть с. С. сибирских видов Gentiana необходима длительная хол. стратиф. [61].

G. acaulis L. — Г. бесстебельная (БВ —В3?). Свежесобранные с. прорастали при 20° очень плохо (13 — 16 %) на свету и не прорастали в темноте. Для успешного прорастания с. нуждаются в стратиф. при 1—5° (оптимум 1°) в течение 2—3 мес [80, 370].

G. algida Pall. — Г. холодная (БВ —В3?). С. нуждаются в хол. стратиф. Имеются сведения о положительном действии промораживания сухих с. [370].

G. andrewsii Griseb. — Г. Эндрюса ( —, В1). Свежесобранные с. хорошо прорастают при Т не ниже 25°. После стратиф. при 1 — 10° (оптимум 5°) в течение 0.5—2 мес с. приобретают способность прорастать и при более низкой Т (15 — 20°) [543].

G. asclepiadea L. —Г. ластовенная (В1). Свежесобранные с. в тепле прорастают плохо или не прорастают совсем. После 5 мес сух. хр. с. прорастают лучше всего при 5/25° (52 %). Хол. стратиф. в течение 1 мес расширяет диапазон Т прорастания [370, 543].

G. bavarica L. — Г. баварская (БВ —В3?). С. нуждаются в хол. стратиф.: после 3 мес при 2 — 5° они быстро прорастают (в темноте 63 %) [370].

G. brachyphylla Vill. — Г. коротколистная (БВ —В3). С. нуждаются для прорастания в длительной стратиф. при 0° и длительном освещении [370].

G. campestris L. (Gentlanella campestris (L.) Boern.) — Г. (Горечавочка) полевая (БВ—В?). С. прорастают после длительного выдерж,ивания на влажной подстилке и длительного промораживания. Прорастание идет на свету [370].

G. ciliata L. (Gentianopsis ciliata (L.) Borkh.) — Г. реснитчатая (Гентианопсис реснитчатый) (БВ —В3?). С. не прорастают при 20° ни на свету, ни в темноте. Вероятно, необходима длительная хол. или двухэтапная стратиф. [370].

G. crinita Froehl. — Г. длинноволосатая (B2). С. нуждаются в стратиф. при 1—5° (оптимум 1°) в течение 1—2 мес [80].

G. cruciata L. — Г. перекрестнолистная (—, В1). Свежесобранные с. хорошо прорастают (60—80 %) при различных постоянных и перем. Т (от 5 до 25°). Сух. хр. в течение 5 мес или хол. стратиф. в течение 3 мес повышает энергию прорастания с. Рекомендуется также двухэтанная стратиф.: I — при 4° в течение 1 мес на свету, II — при 4° в течение 3 мес в темноте [370, 543, Муйжарая и др.].

G. firma Kern. — Г. прочная (В1). На свету при 2 — 5° прорастало 60 % с. [370].

G. freyniana Bornm. ex Freyn — Г. Фрейна (В1). С. нуждаются в хол. стратиф. в течение 1 мес [543].

G. germanica Willd. (Gentianella germanica (Willd.) E. F. Warburg) — Г. (Горечавочка) германская (БВ — В3?). С. испытывались после сухого промораживания или периодического охлаждения. Обычная 3-месячная хол. стратиф. не дала положительных результатов. Вероятно, с. нуждаются в длительной хол. или двухэтапной стратиф. [370].

G. gracilipes Turril — Г. тонконогая (В1). Свежесобранные с. прорастают плохо. Сух. хр. в течение 5 мес улучшает прорастание с., но при Т не ниже 10° [543].

G. lutea L. — Г.. желтая (БВ —В1). С. нуждаются в стратиф. при 2—5° в течение 2—2.5 мес с последующим проращиванием в тепле. Обработка ГК3 (100 мг/л) в течение 24 ч устраняет покой с. БАП не дает эффекта [62, 294, 370].

G. lutea subsp. symphyandra Murb. — Г. желтая сростнотычинковая (БВ — В2?). С. нуждаются в стратиф. Обработка ГК3 (до 100 мг/л) вызывает прорастание около 20 % с. Обработка ГК3 в сочетании с тиамином или особенно с аскорбиновой кислотой (1 —10 мг/л) повышает эффективность действия ГК3 [557].

G. macrophylla Pall. — Г. крупнолистная (Б — В1). Свежесобранные с. прорастают только при Т не ниже 25° или при 15/25°. Сух. хр. в течение 5 мес расширяет диапазон Т прорастания [543].

G. nivalis L. — Г. снежная (B1). С. нуждаются в ход. стратиф. более 20 сут. Обработка ГК3 (10—100 мл/л) в течение 1—24 ч вызывает полное прорастание с. в течение 6 сут [361].

G. pannonica Scop. — Г. паннонская (Б —B1). При 20° на свету прорастало 40 % с., в темноте они не прорастали. С. выходят из покоя под влиянием хол. стратиф. в течение 3 мес [370].

G. phlogifolia Schott et Kotschy — Г. пламеннолистная (БВ — В3?). После сухого промораживания при 20° на свету прорастало 20 % с. Для нарушения покоя они нуждаются в длительном охлаждении [370].

G. pneumonanthe L. — Г. легочная (Б —B1). С. светочувствительные: при 20° на свету за 4 мес проросло 68 % с. С. нуждаются в стратиф. при 2° в течение 1—2 мес [370, 543].

G. pneumonanthe L. (f.) — Г. легочная ( —, B1). Свежесобранные с. прорастают при Т не ниже 25°. Прорастание усиливается после 5 мес сух. хр. Хол. стратиф. расширяет диапазон Т прорастания [543].

G. przewalskyi Maxim. — Г. Пржевальского (B1). После сухого промораживания прорастало при 20° за 8 сут на свету 59 % с., в темноте 36 % [370].

G. punctata L. — Г. точечная (B1). С. нуждаются в хол. стратиф. в течение 1 мес [543].

G. purpurea L. — Г. пурпуровая (B2). С. нуждаются в хол. стратиф. в течение 2 мес [543].

G. regelii Kusn. (G. tianschanica Rupr.) — Г. Регеля (Г. тяньшанская) (B1?). После сухого промораживания прорастало при 20° на свету и в темноте 36 % с. [370].

G. septemfida Pall. — Г. семинадрезная, G. straminea Maxim. — Г. соломенножелтая (—, B1). Свежесобранные с. прорастают при 10/20° или при 15°. Высокая дневная Т снижает их способность к прорастанию. С. выходят из покоя после 5 мес сух. хр. По данным Кинцеля, после сухого промораживания прорастало при 20° 80 % с. [370, 543].

G. tianschanica Kupr. см. G. regelii.

G. tibetica King ex Hook. f. — Г. тибетская (B1). С. после 5 мес сух. хр. хорошо прорастают в широком диапазоне постоянных и перем. Т (5-25°) [543].

G. utriculosa L.— Г. пузырчатая, или мешочная (БВ — В3?). С. нуждаются в хол. стратиф. При периодическом охлаждении на свету при 20° проросло около 30 %, в темноте после 3 мес холода 13 % [370].

G. verna L. — Г. весенняя (БВ —В3?). См. условия прорастания с. G. utriculosa. Но в темноте в этих условиях прорастания не было [370].

Gentianella Mocncli — Горечавочка (Gentianaceae)
Плод — септицидная коробочка. С. мелкие, с очень маленьким зар., окруженным мощным эндоспермом.

G. amarella (L.) Воет. — Г. горьковатая (B1). Рекомендуется проращивать с. на свету при 25° в течение 1 мес [Муйжарая и др.].

G. campestris (L.) Boern. см. Gentiana eampestris.

G. germanica (Willd.) E. F. Warburg см. Gentiana germanica.

Gentianopsis Ma — Гентианопсиc (Gentianaceae)

G. ciliata (L.) Borkh. см. Gentiana ciliata.


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Geranium L. — Герань (Geraniaceae)
Плод — коробочка, распадающаяся снизу вверх па односемянные гнезда, закручивающиеся в виде пружины и разбрасывающие с. С. со слегка искривленным зар. и редуцированным эндоспермом.

G. pratense L. — Г. луговая (—). С. быстро прорастают при 20°, на свету несколько лучше, чем в темноте [371].

G. sylvaticum L. — Г. лесная (Аф— В,). С. хорошо прорастают только после обработки конц. H2SO4 в точение 30 мин, затем тщательной промывки в воде и последующей обработки ГК3 (1 г/л) в течение 6—24 ч. Обработка только H2SO4 или ГК3 не дает эффекта [361].

Geum L. — Гравилат (fioaaceae)
Плод — многоорешек. С. без эндосперма.

G. coccineum Sibth. et Smith — Г. багряный ( —). С. не имеют покоя [370, 371].

G. urbanum L. — Г. городской (Вз). С. нуждаются в хол. стратиф. [371].

Ginkgo L. — Гинкго (Ginkgoaceae)
С. с небольшим зар. (1/4 длины с., фаза позднего Торпедо) и мощным эндоспермом. Семенная оболочка толстая, трехслойная, с сочным наружным слоем, каменистым средним и пленчатым внутренним.

G. biloba L. — Г. двулонастный (Б—B1). С. прорастают при 20/30° в течение 2 мес. Процент прорастания варьирует в зависимости от срока сбора с. Рекомендуется посев с. осенью. Вероятно, хол. стратиф. в течение 1—2 мес улучшает прорастание с. [475).

Gladiolus L. — Шпажник, или гладиолус (Iridaceae)
Плод — локулицидная коробочка. С. с маленьким зар. и обильным эндоспермом.

G. apterus Klok. — Ш. бескрылый (В —В3?). С., высеянные 1 VIII в грунт в условиях г. Ставрополя, проросли в течение января —марта (90 %) [161].

G. communis L. — Ш. обыкновенный, G. segetum Ker-Gawl. (G. italicus Mill.) — Ш. посевной (Ш. итальянский) (В1). С. темновсхожие: быстро прорастают при 20° в темноте [370].

G. imbricatus L. — Ш. черепитчатый (В1). Рекомендуется посев с. сразу после сбора. Обработка с. ГК3 (100 мг/л) в течение 5 сут сильно повысила грунтовую всхожесть (до 86 %) [134].

G. palustris Gauclin — Ш. болотный (В1). С. прорастают при 20° очень медленно и неполно. Они нуждаются в хол. стратиф. [371].

Glaux L. — Глаукс, или млечник (Primulaceae)
Плод — септицидная коробочка. С. с маленьким зар. и обильным эндоспермом.

G. maritime L. — Г. морской (Б —В1). С. светочувствительные: при 20° на свету прорастание началось через 1 мес, за 3 мес проросло 50 % с., за 11 мес 80 %, в темноте с. не прорастают [370].

Gleditsia L. — Гледичия (Caesalpiniaceae)
Плод — крупный невскрывающийся боб. С. с крупным зар., окруженным тонкой эндоспермальной пленкой. Сем. кожура твердая.

G. aquatica Marsh. — Г. водная, G. texana Sarg. — Г. техасская (Аф). С. нуждаются в скариф. или обработке горячей водой. Наиболее эффективным является намачивание с. в конц. Н2SО4 (время обработки варьирует у разных партий с.) [475].

G. triacanthos L. — Г. трехколючковая, или обыкновенная (Аф). С. нуждаются в скариф. или обработке конц. H2SO4 в течение 1—2 ч. Рекомендуется также замачивание с. в 3—4-кратном объеме горячей воды (около 85°) с оставлением в ней до остывания. Такие с. надо сеять немедленно [50, 142].

Globularia L. — Глобулярия (Globulariaceae)
Плод ореховидный, односемянный. С. с зар. и мясистым эндоспермом. С. видов Globularia ( —, В1) светочувствительные: при 20° в темноте прорастают нередко значительно хуже, чем на свету [370].

Gloxinia L'Her. — Глоксиния (Gesneriaceae)
Плод — локулицидная коробочка. С. мелкие, с прямым зар.

Gloxinia sp. (В1). С. светочувствительные: при 20° в темноте Проросло около 20 % с., на свету около 90 %. Обработка с. ГКз (25 — 300 мг/л) обеспечивает прорастание в темноте [419].

Glyceria R. Br. — Манник (Роасеае)
Тип плода и строение с. как у Aegilops.

G. aquatica (L.) Wahl. (G. maxima (Harlm.) Holmb.) — M. водный (M. большой) (Ai — Б2). С. характеризуются довольно глубоким покоем. Удаление чешуи стимулирует прорастание с. Сух. хр. и хол. стратиф. не дали эффекта. Выходу с. из покоя способствует стратиф. при 12—14° в течение 1 мес, а еще лучше — выдерживание их под водой (на глубине 5—8 см) при 14 — 22° в течение 3 — 4 мес. Обработанные с. во всех случаях следует проращивать при 20° (18 ч)-30° (6 ч) [126, 129].

G. fluitans (L.) R. Br. — M. плавающий (В1). Покой с. связан со свойствами покровов. Накалывание зерновок в чешуях или голых приводит к быстрому и полному прорастанию не только при 20° (18 ч)—30° (6 ч), но и при постоянной Т 18—20°. Стратиф. при 1—4° в течение 1.5 (после сух. хр.)—3 мес (свежесобранных), выдерживание под водой (на глубине 5—8 см) в течение 3 мес при 5/24° или 7 мес при 18—22° или длительное (около 2 лет) сух. хр. выводят с. из состояния покоя [126, 129].

G. maxima (Hartm.) Holmb. см. G. aquatica.

Glycine Willd. — Глицина (Fabaceae)
Плод — боб. С. с крупным зар., окруженным плотной сем. кожурой.

G. wightii (Grab, ex Wight et Arn.) — Г. Байта (Аф). С. нуждаются в обработке H2S04 в течение 15 мин [Orta Cruz].

Glycyrrhiza L. — Солодка (Fabaceae)
Плод — одногнездный, обычно невскрывающийся боб. С. с крупным зар. с изогнутым гинокотилем, окруженным остатками эндосперма. Сем. кожура плотная.

G. glabra L. — С. голая (Аф). До 60 % твердых с. Вероятно, необходима скариф. [151].

Gnaphalium L. — Сушеница (Asteraceae)
Тип плода и строение с. как у Achillea.

G. uliginosum L. — С. тоияная (В1). С. прорастают при перем. Т [224].

Gomphocarpus К. Br. — Гомфокарпус (Axclepiadaceae)
Плод листовковидный. С. с прямым пар. и эндоспермом.

G. fruticosus (L.) Ail. I. см. Asclepias fruticosa.

G. semilunatus A. Rich. — Г. полулунный (B1). С. светочувствительные: при 20° на свету прорастало 90 % с., в темноте 9 % [370|.

Goodyera R. Вг. — Гудайера (Orchidaceae)
Тип плода и строение с. как у Cattleya.

G. oblongifolia Haf. — Г. продолговатолистная (B1). С. светочувствительные. Их проращивают на питательной среде. Добавление в нее ЦТК и витаминов улучшает прорастание с. в темноте [199].

Gossypium L. — Хлопчатник (Malvaceae)
Плод — 3 —5-гнездная локулицидная коробочка. С. с закрученным, слабо дифференцированным зар. (со складчатыми семядолями), окруженным эндоспермом.

G. barbadense L. — X. перуанский (сорт С-8017), G. hirsutum L. — X. мохнатый (сорта 108ф и С-4727) (B1). Свежесобранные с. находятся в покое, из которого выходят в течение 1—2 лет сух. хр. Хранение в отапливаемом помещении ускоряет выход с. из покоя [151а].

Gratiola L. — Авран (Scrophulariaceae)
Плод — локулицидная коробочка. С. с прямым зар. и мясистым эндоспермом.

G. officinalis L. — А. лекарственный (B1). С. светочувствительные: при 20° на свету за несколько суток проросло 75 % с., в темноте всего 3 % [370].

Grayia Hook, et Am. — Грейя (Chenopodiaceae)
Плод сухой, невскрывающийся. С. с крупным изогнутым зар.; внутренняя часть с. заполнена периспермом. Сем. кожура тонкая, сросшаяся с околопл.

G. brandegei A. Gray — Г. Врандеджи, G. spinosa (Hook.) Moq. — Г. крупноколючковая (А2—B1). С. после 1 года сух. хр. прорастают при 20° (16 ч)—30° (8 ч) в течение 1 мес. Стратиф. при 3 — 5° в течение 0.5 — 2 мес стимулирует прорастание с. после 6 мес сух. хр. Отмечается, что даже после стратиф. прорастают не все с. (до 50 %) [475].

Grevillea R. Br. — Гревиллея (Proteaceae)
Плод — листовка. С. с крупным зар., без эндосперма. Сем. кожура тонкая.

G. banksii R. Вr. — Г. Ванкса, G. robusta A. Cunn. ex R. Br. — Г. мощная (B1). В Австралии прорастало 60—80 % свежесобранных с. Прорастание с. после хранения не превышает 30 %. Оно стимулируется намачиванием с. в воде в течение 48 ч или стратиф. при 3° в течение 1 мес. Рекомендуется проращивать обработанные с. при 20° (16 ч)-30° (8 ч) [189, 475].

Groenlandia J. Gay — Гренландия (Potamogetonaceae)

G. densa (L.) Fourr. см. Potamogeton densus.

Grossularia Mill. см. Ribes L.

Gueldenstaedtia Fisch. — Гюльденштедтия (Fabaceae)
Плод — одногнездный линейный боб, вскрывающийся закручивающимися спиралью створками. С. с крупным зар.

G. monophylla Fisch. — Г. однолистная (Аф —В3?). Рекомендуются двухэтапная стратиф.: 1 — при 18 — 22° в течение 1 мес, II — при 0—3° в течение 5 мес и проращивание при 18 — 22° [44].

Gymnocladus Lam. — Гимнокладус (Fabaceae)
Плод — деревянистый вскрывающийся боб. С. с крупным, хорошо дифференцированным зар. и остатками эндосперма в виде пленки, утолщенной с боков. Сем. кожура твердая.

G. dioica (L.) С. Koch — Г. двудомный (Аф). С. нуждаются в скариф. При небольших количествах с. кожуру рекомендуют повреждать вручную. Хорошие результаты дает обработка конц. H2SO4 в течение 2 ч (с предварительным намачиванием с. в воде в течение 24 ч) с последующей тщательной отмывкой с. в воде [475].

Gymnospermium Spacli — Гимноспермиум, или голосемянник (Berberidaceae)
Плод сухой, коробочкообразный, околопл. рано вскрывающийся и отмирающий, благодаря чему с. досозревают голыми. С. с маленьким прямым зар., окруженным эндоспермом.

G. smirnowii (Trautv.) Takht. (Leontlce smirnowii Trautv.) — Г. (Леонтика) Смирнова (В3). С. нуждаются в хол. стратиф. в течение 3 — 7 мес. Обработка ГК3 (50 — 250 мг/л) резко сократила сроки прорастания, но отрицательно повлияла на жизнеспособность с. Обработка ИУК (1—10 мг/л) не изменила сроков прорастания, но значительно увеличила всхожесть [185].

Gypsophila L. — Качим (Caryophyllaceae)
Плод — коробочка. С. с зар., согнутым вокруг мучнистого перисперма.

G. paniculate L. — К. метельчатый ( —). С. не имеют покоя [370].

G. porrigens (L.) Boiss. — К. вытянутый (В1). Свежесобранные с. прорастают только при 5 —15° (52%) [138].

G. repens L. — К. ползучий (В2?). Зрелые и не вполне зрелые с. светочувствительные. В темноте при 20° они не прорастают, однако и на свету прорастают плохо (за 12 мес 40 %). Вероятно, проращивание при перем. Т или хол. стратиф. стимулирует прорастание [370].

Hakea Schrad. et J. Wendl — Хакея (Proteaceae)
Плод сухой, с твердым, часто деревянистым околопл., вскрывающимся у верхушки 2 створками. С. без эндосперма.

Н. acicularis Knight — X. игольчатая, Н. oleifolia R. Br. — X. маслинолистная (В1). С. прорастают при 20 — 24°. Стратиф. при 1 — 5° в течение 2 мес значительно ускоряет их прорастание [189].

Н. saligna Knight —X. ивовая ( —). С. не имеют покоя и успешно прорастают при 20 — 24° [189].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Halesia J. Ellis ex L. — Галезия (Styracaceae)
Плод сухой, невскрывающийся, с продольными крыльями, содержащий 2 с. С. с крупным зар. и эндоспермом. Сем. кожура тонкая.

Н. Carolina L. var. Carolina— Г. каролинская (А2 — В3). Рекомендуется двухэтапная стратиф.: I — при 13 — 30° в течение 2 — 4 мес, (I — при 1—5° в течение 2 — 3 мес. Длительность предпосевной подготовки сильно варьирует у разных партий с. [475].

Halimodendron Fisch. ex DC. — Чингиль (Fabaceae)
Плод — вздутый кожистый вскрывающийся боб. С. с крупным зар., без эндосперма. Сем. кожура твердая.

Н. halodendron (Pall.) Voss. — Ч. серебристый (Аф). С. твердые. Рекомендуется обработка с. конц. H2SO4 в течение часа, или обваривание кипятком, или накалывание иглой [50].

Hamamelis L. — Гамамелис (Hamamelidaceae)
Плод — коробочка, вскрывающаяся поперечной щелью. С. с крупным зар. и мощным эндоспермом. Сем. кожура толстая.

Н. virginiana L. — Г. вирджинский (Аф — В3). С. нуждаются в стратиф. при 1—5° (оптимум 5°) в течение 3 — 4 мес. Рекомендуется также двухэтапная стратиф.: I — при 20° (16 ч) —30° (8 ч) в течение 2 мес, II — при 5° в течение 3 мес. Однако отмечается, что и при такой предпосевной подготовке прорастает примерно 20% с. Вероятно, нужна предварительная скариф. [80, 475].

Harrimanella Cov. — Гариманелла (Ericaceae)

Н. hypnoides (L.) Cov. см. Cassiope hypnoides.

Helenium L. — Гелениум (Asteraceae)
Тип плода и строение с. как у Achillea.

Н. amarum (Raf.) Rock — Г. горький (В1). С. светочувствительные: в темноте при 20° прорастало до 18 % с., после освещения даже в течение 10 мин 90—100 % [218].

Helianthemum Mill. — Солнцецвет (Cistaceae)
Плод — коробочка, вскрывающаяся створками. С. с согнутым зар. и обильным эндоспермом.

Н. canuni (L.) Baumg. — С. седой (В2). С. нуждаются в стратиф. при 1—5° в течение 1.5 — 2 мес. После нее успешно прорастают при 20-24° [189].

Н. nummularium (L.) Mill. — С. монетолистный (В1). Рекомендуется проращивать с. на свету при 25° в течение 1 мес [Муйжарая и др.].

Н. roseum Mill. — С. розовый ( —, В1). С. прорастают при 20—24°. Стратиф. при 1—5° в течение 0.5 мес значительно ускоряет их прорастание [189].

Helianthus L. — Подсолнечник (Asteraceae)
Тип плода и строение с. как у Achillea.

Н. annuus L. —П. однолетний (разные сорта) (В1). Свежесобранные незрелые с. прорастают частично, зрелые с. не прорастают. Они выходят из покоя во время сух. хр. в течение 1 мес. Удаление покровов стимулирует прорастание свежесобранных с. Обработка ГК3 не дает эффекта [19, 166].

Heliotropium L. — Гелиотроп (Boraginaceae)
Плод сухой, дробный, распадающийся на 2 или 4 орешкообразных мерикарпия. С. с прямым зар. и эндоспермом. Сем. кожура плотная.

Н. eichwaldii Steud. (Н. ellipticum Ledeb.) — Г. Эйхвальда (Г. эллиптический) (В1). С. темновсхожие. Обработка ГК3 (10 мг/л) стимулирует прорастание с. в темноте (примерно до 60 %). На свету после обработки ГКз проросло только 5 % с. [501].

Н. ellipticum Ledeb. см. Н. eichwaldii.

H. supinum L. — Г. простертый (Аф — В1). С. выходят из покоя в процессе сух. хр. в течение 2 мес. Прорастание с. ускоряется при 10° (12 ч)—35° (12 ч), но набухание с. затруднено [225].

Helipterum DC. — Гелиптерум (Asteraceae)
Тип плода и строение с. как у Achillea.

H. craspedioides Fitzg. — Г. краспедиевидный (В1). С. светочувствительные [224].

Helleborus L. — Морозник (Ranunculaceae)
Плод — многолистовка. С. с маленьким зар. и обильным эндоспермом.

H. foetidus L. — М. вонючий (Б—В1). При 20° на свету за 13 мес прорастало 88 %, а в темноте за 2 года 66 % с. [370].

Helosciadium Koch (Apium L.) — Гелосциадий, болотнозонтичник, или сельдерей (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с очень маленьким зар., погруженным в мощный эндосперм.

H. inundatum (L.) Koch (Apium inundatum (L.) Reichenb. f.) — Г. (Сельдерей) пойменный (В1). С. светочувствительные: при 20° на свету прорастают полностью за несколько суток. В темноте прорастания не было 2 года [370].

Hepatica Mill. — Перелеска, или печеночница (Ranunculaceae)
Плод — многоорешек, состоит из невскрывающихся односемянных нлодиков. С. с маленьким зар. (в фазе проэмбрио), расположенным в микропилярном конце с., и мощным твердым эндоспермом.

H. angulosa (Lam.) DC. — П. угловатая (БВ — В1). С. нуждаются в стратиф. при 12° в течение 6—7 мес для доразвития зар. и прорастания [57].

H. nobilis Mill. (H. triloba Gilib.) — П. благородная (П. трехлопастная) (БВ — В1). См. условия прорастания с. Я. angulosa. С. светочувствительные: при 20° прорастало на свету в течение 7 мес 90 %, в темноте с. не прорастали [57, 371].

Heracleum L. — Борщевик (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. Сухой околопл. плотно прилегает к с. С. с небольшим зар., дифференцированным на семядоли, гипокотиль, зачаток зар. корешка и стеблевой апекс, окруженным эндоспермом. Сем. кожура тонкая.

H. asperum (Hoffm.) Bieb. — Б. жесткий, H. dissectum Ledeb. — Б. рассеченный, H. ponticum (Lipsky) Schischk. ex Grossh. — Б. понтийский (БВ —В3). С. нуждаются в стратиф. при 0 — 3° для доразвития зар. и прорастания. Обработка ГК3 не ускоряет доразвития зар., но несколько стимулирует прорастание [147].

H. laciniatum Horn. — Б. дольчатый (БВ —В3). С. нуждаются в хол. стратиф. в течение 3 мес [356].

H. mantegazzianum Somm. et Levier — Б. Мантегаццы (БВ — В3). С. нуждаются в стратиф. при 2—5° [57].

H. sosnowskyi Manden. — Б. Сосновского (БВ—В3). С. нуждаются в стратиф. при 1—5° (оптимум 2°) в течение 4—6 мес Обработка ГК3 и К не ускоряет прорастания с. [56, 147].

H. sphondylium L. — Б. обыкновенный (БВ—В3). С. нуждаются в стратиф. при 2° в течение 2.5 мес [509].

Herniaria L. — Грыжник (Caryophyllaceae)
Плод односемянный, невскрывающийся. С. с зар., обычно согнутым вокруг перисперма.

H. hirsuta L. — Г. волосистый (В1). Свежесобранные с. плохо прорастают в тепле. После 4 мес сух. хр. всхожесть с. возрастает до 60-90% [291].

Hesperantha Ker-Gawl. — Гесперанта (Iridaceae)
Плод — локулицидная коробочка. С. с маленьким зар. и обильным эндоспермом.

H. falcata Ker-Gawl. — Г. серповидная (В3). С. нуждаются в стратиф. при 1 — 5° в течение 1.5—2 мес. После нее успешно прорастают при 20 — 24° [189].

Heteranthelium Hochst. — Гетерантелиум (Роасеае)
Тип плода и строение с. как у Aegilops.

H. piliferum (Banks et Soland.) Hochst. — Г. волосоносный (В1). Свежесобранные с. в тепле почти не прорастают (5%). После 0.5—4 лет сух. хр. всхожесть возрастала до 56 % [181].

Heteranthera Ruiz, et Pav. — Гетерантера (Pontederiaceae)
Плод — многосемянная локулицидная коробочка. С. мелкие, с цилиндрическим зар., расположенным в центре обильного мучнистого эндосперма.

H. zosterifolia Mart. — Г. взморниколистная (В1). С. выходят из покоя под влиянием перем. Т 20/30° в течение 1 мес. Прорастают лучше в темноте [371].

Heteromeles Lindl. — Гетеромелес (Rosaceae)

H. arbutifolia M. J. Roem. см. Photinia arbutifolia.

Heteromorpha Cham, et Schlechtend. — Гетероморфа (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с маленьким зар., окруженным обильным эндоспермом.

H. arborescens Cham. — Г. древовидная (B2). С. нуждаются в стратиф. при 1—5° в течение 1.5—2 мес. После нее успешно прорастают при 20—24° [189].

Heteropogon Pers. — Гетеропогон (Роасеае)
Тип плода и строение с. как у Aegilops.

H. contortus (L.) Beauv. — Г. скрученный (В1). Удаление или повреждение покровов устраняет покой с. [174].

Heyderia С. Koch — Гейдерия (Cupressaceae)

H. decurrens (Тогг.) С. Koch см. Libocedrus decurrens.

Hibiscus L. — Гибискус (Malvaceae)
Плод — многогнездная локулицидная коробочка. С. с искривленным зар. со складчатыми семядолями. Зар. окружен эндоспермом, часто редуцированным до одного слоя клеток. Сем. кожура твердая.

H. esculentus L. — Г. съедобный, или бамия (Аф). Выдерживание с. первые 3—32 ч после начала проращивания при 45° ускоряет появление всходов [425].

H. trionum L. — Г. тройчатый (Аф). С. при 20° почти не прорастают (за несколько месяцев проросло 10 — 12 % с.). Вероятно, нужна скариф. [370].

Hieracium L. — Ястребинка (Asteraceae)
Тип плода и строение с. как у Achillea.

H. sabaudum L. — Я. савойская (В3?). С. прорастали при 20° очень медленно и только на свету (в течение примерно 2 лет). Вероятно, необходима хол. стратиф. [371].

Hippophae L. — Облепиха (Elaeagnaceae)
Плод — сочная костянка. С. с крупным зар.; в области гипоко-тиля сохраняются остатки эндосперма. Сем. кожура тонкая. С. теряют способность к прорастанию, если их сохранять в мякоти околопл.

H. rhamnoides L. — О. крушиновидная (дикие и культурные формы) ( —, А2 —В3). С. разных репродукций сильно варьируют по глубине покоя. С. культурных форм не имеют покоя. С. диких форм, по одним данным, нуждаются в стратиф. при 2 — 5° в течение 3 мес, а по другим — при 0—5° в течение 1 мес или при 10° в течение 5 сут, а затем при 2 — 5° в течение 1 мес. Рекомендуется проводить проращивание стратифицированных с. при 20° (16 ч) — 30° (8 ч) и на свету. Обработка нестратифицированных с. KMnO4 (0.05 %) обеспечивает полное прорастание. Грунтовая всхожесть стратифицированных с. повышается после обработки их в растворах буры, янтарной кислоты (0.02 %), борной кислоты (0.03 %), MgSO4 (0.05%), MnSO4 (0.05%) и ИУК (0.02%) [21, 45, 50, 475].

Hippuris L. — Хвостник, или водяная сосенка (Hippuridaceae)
Плод — костянка с тонким сухим околопл., односемянная. С. с большим зар., окруженным тонким слоем эндосперма.

H. vulgaris L. — X. обыкновенный (В?). С. при 20° в темноте не прорастают, но и на свету прорастают очень медленно. Вероятно, нужна хол. стратиф. [370].

Hirschfeldia Moench — Гиршфельдия (Brassicaceae)
Плод — стручок, распадающийся на 2 членика: нижний много-семянный, вскрывающийся, верхний односемянный, невскрывающийся. С. с крупным изогнутым зар., без эндосперма.

H. incana (L.) Larg.-Foss. — Г. серая (В1, A2 —В1). С. без околопл. выходят из покоя в процессе 1—9-месячного сух. хр. (после 1 мес прорастало 32 %, после 3 мес 78 %, после 9 мес 97 %). С., остающиеся в околопл. (в верхних члениках), не прорастают даже после 9 мес сух. хр. [18].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Holcus L. — Бухарник (Роасеае)
Тип плода и строение с. как у Aegilops. Сух. хр., кратковременная хол. стратиф. или проращивание при 15° (16 ч)—30° (8 ч) выводят с. разных видов из покоя.

H. lanatus L. — В. шерстистый (В1). Свежесобранные с. светочувствительные: при 25° и выше в темноте не прорастают. Удаление или повреждение покровов, хол. стратиф., проращивание при перем. Т, а также сух. хр. устраняют покой с. После 10 мес сух. хр. прорастало более 80 % с. Обработка с. ГК3, KN03 и ТМ не оказывает действия [53, 174, 414].

Holodiscus (С. Koch) Maxim. — Голодискус (Rosaceae)
Плод орешкообразный, невскрывающийся, односемянный. С. с крупным зар., без эндосперма. Сем. кожура тонкая.

H. discolor (Pursh) Maxim. — Г. разноцветный (А2 —В3). С. нуждаются в стратиф. при 5° в течение 4—5 мес [475].

Holosteum L. — Костенец (Caryophyllaceae)
Плод — коробочка, вскрывающаяся 6 зубцами. С. с зар., согнутым вокруг перисперма.

H. polygamum С. Koch — К. многодомный (Bi). Свежесобранные с. не прорастают. После 6 мес сух. хр. прорастает около 80 % с. Увеличение срока сух. хр. ведет к снижению всхожести [181].

H. umbellatum L. — К. зонтичный (В1). См. условия прорастания с. H polygamum. С. светочувствительные. Хол. стратиф. также выводит с. из покоя, и они приобретают способность прорастать в темноте [181, 371].

Homeria Vent. — Гомерия (Iridaceae)
Плод — синкарпная коробочка. С. с маленьким зар. и обильным эндоспермом.

H. collina Vent. — Г. холмовая (В2). С. нуждаются для прорастания в стратиф. при 1—5° в течение 1.5—2 мес. После нее успешно прорастают при 20—24° [189].

Homogyne Cass. — Подбельник (Asteraceae)
Тип плода и строение с. как у Achillea.

H. alpina (L.) Cass. — П. альпийский (В3). С. после 1.5 мес сух. хр. в тепле прорастают незначительно (не более 20, % за 100— 250 сут). При весеннем посеве с. 75—90 % всходов было получено только во вторую весну. Следовательно, они нуждаются в длительной хол. стратиф. [13].

Honckenya Ehrh. — Гонкения (Caryophyllaceae)
Плод — мясистая коробочка, вскрывающаяся 3 створками. С. с зар.. согнутым вокруг мучнистого перисперма.

H. peploides (L.) Ehrh. — Г. бутерлаковидная (В1). С. находятся в покое. 3-месячное охлаждение не выводит их из этого состояния. При 20° за 2 года прорастания не было. При 30° прорастало 30 % с., обработка ГК3 (250 мг/л) в этих условиях стимулирует прорастание до 80 %. При 25° обработка ГК3 не дала эффекта [232. 370. 447].

Hordeum L. — Ячмень (Роасеае)
Тип плода и строение с. как у Aegilops. Покой свежесобранных с. связан с наличием покровов. С. выходят из покоя под влиянием хол. стратиф. или 0.5 —9-месячного сух. хр. [224].

H. distichon L. — Я. двурядный, H. spontaneum С. Koch — Я. дикий (В1). Свежесобранные с. выходят из покоя в процессе сух. хр., под влиянием хол. стратиф., удаления или повреждения покровов. Обработка покоящихся с. ГК3, К, KNO3 и дыхательными ингибиторами также стимулирует прорастание [174, 571].

H. leporinum Link (H. murinum L. subsp. leporinum (Link) Arcang.) — Я. заячий (Я. серый заячий) (В1). С. выходят из покоя в процессе сух. хр., хол. стратиф. или при удалении цветковых чешуи [174, 571].

H. murinum L. subsp. leporinum (Link) Arcang. см. Н. leporinum.

H. vulgare L. — Я. обыкновенный, или многорядный (разные сорта) (В1). Свежесобранные с. прорастают плохо при 20° и выше. Под влиянием сух. хр. или повреждения покровов выходят из покоя и прорастают в широком диапазоне Т. Обработка ГК3 (не менее 100 мг/л) стимулирует прорастание незрелых с. Эффект тем сильнее, чем выше Т проращивания (в пределах до 25°) и чем менее зрелы с. [19, 86, 252].

Hottonia L. — Турча (Primulaceae)
Плод — локулицидная коробочка. С. с маленьким зар. и обильным эндоспермом.

H. palustris L. — Т. болотная (Б —В1?). С. светочувствительные: при 20° в темноте не прорастают. На свету не совсем зрелые с. прорастают за несколько суток, а зрелые только за 10—11 мес [370].

Humulus L. — Хмель (Cannabaceae)
Плод — орешек с (в той или иной мере) разрастающимся неопадающим околоцветником. С. с согнутым зар. и скудным эндоспермом.

H. lupulus L. — X. вьющийся (A1 — В1). Свежесобранные с. светочувствительные: при 20° в темноте не прорастают, на свету за 2 мес проросло 40 %, за 2 года 76 % [370].

Hyacinthoides Medik. — Гиацинтоидес (Liliaceae)
Плод — коробочка. С. с обильным эндоспермом.

H. non-scripta (L.) Chouard ex Rothm. — Г. неописанный (Б —В?). С. нуждаются в двухэтанной стратиф.: I — при 26-31° в течение нескольких недель, II — при 11° [224].

Hydrocotyle L. — Щитолистник (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с маленьким зар., окруженным обильным эндоспермом.

H. vulgaris L. — Щ. обыкновенный (ВВ —В3). С. нуждаются в хол. стратиф. с последующим проращиванием на свету [370].

Hydrophyllum L. — Гидрофилум, или водолистник (Hydrophyllaceae)
Плод — одногнездная локулицидная коробочка. С. с маленьким прямым зар. и окружающим его эндоспермом.

H. capitatum Dougl. — Г. головчатый (Б —В3?). Стратиф. при 2° в течение 3 мес не дает эффекта. Однако обработка ГКз (250 мг/л) вызывает прорастание 95 % с. уже после 1.5 мес пребывания на холоде. Обработка ГК3 совместно с К (10 мг/л) вызывает такое же прорастание с. уже после 1 мес стратиф. Вероятно, с. нуждаются в двухэтапной стратиф.: I — в тепле, II — на холоде [393].

Hyoscyamus L. — Белена (Solanaceae)
Плод — коробочка, вскрывающаяся крышечкой. С. с изогнутым зар.. окруженным эндоспермом.
Свежесобранным с. свойственна светочувствительность. Хол. стратиф. стимулирует прорастание с.

H. albus L. — Б. белая (В1). С. находятся в покое: в темноте при 20° прорастают единичные с. [371].

H. bohemicus F. W. Schmidt — Б. чешская (В1). Покой с. связан с наличием кожуры. Удаление ее у зрелых с. вызывает быстрое прорастание. Стратиф. при 0 — 3° в течение 3 — 50 сут стимулирует прорастание, особенно у не вполне зрелых с. Указывается на сезонную периодичность прорастания [70].

H. desertorum (Aschers. ex Boiss.) Tackholm — Б. пустынь (В1). С. на свету хорошо прорастают, но при Т не ниже 20 — 35е. Обработка ГК3 заменяет действие света [459].

H. muticus L. — Б. тупоконечная (В1). С. плохо прорастают при постоянной Т в пределах от 5 до 25°. При 5/25 и 10/25° с. полностью прорастают и в темноте, и на свету. Обработка К (60 мг/л) также устраняет покой с. [274].

H. niger L. — Б. черная (В2). Рекомендуется хол. стратиф. с. в течение 1.5 — 3 мес [42].

Hyparrhenia Anderss. — Гипаррения (Роасеае)
Тип плода и строение с. как у Aegilops.

H. hirta Stapf — Г. жестковолосистая (В1). Свежесобранные с. выходят из покоя в процессе сух. хр. при 20° или хол. стратиф. при 5°. Удаление колосковых и цветковых покровов устраняет состояние покоя [571].

Hypericum L. — Зверобой (Hypericaceae)
Плод — септицидная коробочка, иногда ягодообразная. С. мелкие, с крупным прямым зар. Эндосперм редуцирован до 1 — 2 слоев клеток.

H. acutum Moench (Я. tetrapterum Fries) — 3. острый (3. четы-рехкрылый), H. ascyron L. — 3. большой, H. elodes L. — 3. элодее, H. erectum Thunb. — 3. прямостоячий, H. hirsutum L. — 3. жестковолосый, H. humifusum L. — 3. распростертый, H. kalmianum L. — 3. Калма, H. lanuginosum Lam. — 3. шерстистый, H. montanum L. — 3. горный, H. olympicum L. — 3. олимпийский, H. orientale L. — 3. восточный, H. patulum Thunb. — 3. полуоткрытый, H. perforatum L. — 3. продырявленный, H. ptarmicifolium Spach (H. orientate L.) — 3. птармиколистный (3. восточный), H. quadrangulum L. (H. tetrapterum Fries) — 3. четырехгранный (3. четы-рехкрылый), H. tetrapterum Fries — 3. четырехкрылый, H. xylosteifolium (Spach) N. Robson — 3. жимолостнолистный (В1). C. прорастают в тепле при 10—30°, особенно на свету. Стратиф. при 2—4° ускоряет их прорастание и повышает всхожесть [102, 189, 224, 371].

H. androsaemum L. — 3. красильный, H. elegans Steph. — 3. изящный, H. gebleri Ledeb. — 3. Геблера, H. scabrum L. — 3. шероховатый (B2, B3). С. нуждаются в стратиф. при 2—4° [102].

Hyperthelia W. D. Clayt. — Гипертелия (Роасеае}
Тип плода и строение с. как у Aegilops.

H. dissoluta (Nees ex Steud.) W. D. Clayt. — Г. растворенная (В1). Удаление или повреждение покровов устраняет состояние покоя с. Обработка с. нитритами, нитратами или дыхательными ингибиторами стимулирует прорастание [174].

Hyptis Jacq. — Хиптис (Lamiaceae)
Плод состоит из 4 односемянных орешкообразных долей. С. с прямым зар., обычно без эндосперма.

H. suaveolens Poit. — X. пахучий, или сангура (Bi). Свежесобранные с. светочувствительные: прорастают после кратковременного (30 мин) освещения. С. выходят из покоя после 8 мес сух. хр. [224].

Ilex L. — Падуб (Aquifoliaceae)
Плод — костянка с 2—4 косточками с мясистым, ярко окрашенным околопл. Эндокарпий толстый и твердый. С. с очень маленьким зар. (фаза проэмбрио) и обильным твердым эндоспермом. Сем. кожура тонкая.

I. aquifolium L. — П. остролистный, I. glabra (L.) A. Gray — П. голый, I. montana Torr. et A. Gray — П. горный, I. opaca Ait. — П. матовый, I. verticillata (L.) A. Gray — П. мутовчатый, I. vomitoria Ait. — П. вомитория (А2—Б—В3). С. характеризуются чрезвычайно глубоким и сложным покоем: в природе прорастают в течение 2 — 3 и более лет. Доразвитие зар. продолжается при 25 — 30° в течение 8—12 мес. Рекомендуется также двухэтапная стратиф.: I — при 20° (16 ч) —30° (8 ч) в течение 2 мес, II — при 5° в течение 2 мес, но и при этом процент прорастания часто бывает невысок. Удаление околопл. и обработка 5 %-ной декстрозой стимулируют прорастание стратифицированных (может быть, только в тепле) с. Для удаления околопл. плоды рекомендуется выдерживать при 40° в течение 6 ч., а затем раскалывать. С. без околоил. обрабатывают в течение 5 мин разведенной КОН для лучшего проникновения декстрозы к зар. [143, 334а, 475].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Impatiens L. — Недотрога (BaLsaminaceue)
Плод — локулицидная коробочка. С. с крупным зар. и тонким слоем остатков эндосперма. Сем. кожура тонкая.

I. balfourii Hook. f. — Н. Бэлфура, I. capensis Meerb. — Н. капская (Вз). С. нуждаются в стратиф. при 5° с последующим проращиванием при 25°. Дополнительная обработка с. ГК3 ускоряет прорастание с. на холоде [345 — 347].

I. balsamina L. — Н. бальзаминовая (В1). Свежесобранные с. не прорастают при Т 20° и ниже, но могут прорастать при 25°, Сух. хр. в течение 2—10 мес, а также стратиф. при 3° в течение 0.5—3 мес или обработка ГК3 (100 — 200 мг/л) устраняют покой и вызывают энергичное прорастание в более широком диапазоне Т [80, 109, 149, 345, 444].

I. glandulifera Roule см. I. roulei.

I. irvingii Hook. f. ex Oliv. — Н. Ирвинга, I. sultanii Hook. — Н. султановидная (—). С. не имеют покоя и успешно прорастают сразу после созревания [346].

I. noli-tangere L. — Н. обыкновенная (В3). С. нуждаются в стратиф. при 0—2° в течение 2.5 мес [147, 346].

I. parviflora DC. — Н. мелкоцветковая (В3). С. нуждаются в стратиф. при 0 — 3° (не выше) в течение 5.5 — 6 мес. При более высокой Т впадают во вторичный покой. Обработка ГК3 (500 мг/л) в течение 2 сут способствует некоторому ускорению выхода с. из покоя и прорастанию значительной части с. (около 60 %) при более высокой Т стратиф. (5-6°) [109, 149, 345-347].

I. roylei Walp. (/. grandulifera Koyle) — Н. Ройля (Н. железистая) (В3). С. нуждаются в стратиф. при 0—3° (не выше) в течение 2 мес. Обработка ГК3 (500 мг/л) в течение 2 сут ускоряет выход с. из покоя, а кроме того, вызывает прорастание значительной части с. (70 %) при более высокой Т стратиф. (5 — 6 и даже 9-10°) [149].

I. wallerana Hook. f. — Н. Валлера (B1). С. после стратиф. при 8° в течение 1 — 2 нед успешно прорастают при 25°. Более эффективна обработка с. ПЭГ 6000 7.5 бар в течение 1 сут [492].

Imperata Суг. — Императа (Роасеае)
Тип плода и строение с. как у Aegilops.

I. cylindrica (L.) Beauv. — И. цилиндрическая (B1). Удаление или повреждение покровов устраняет состояние покоя с. [174].

Incarvillea JHSS. — Инкарвиллея (Bignoniaceae)
Плод — двугнездная коробочка, вскрывающаяся по брюшным швам. С. с прямым зар., без эндосперма.

I. delavayi Bureau et Thell. — И. Делавэ ( —, B1). С. светочувствительные. Небольшая часть (20 %) с. прорастала при 20° в темноте и на свету в течение нескольких суток. Остальные с. прорастали в течение нескольких месяцев только на свету [371].

Indigofera L. — Индигофера (Fabaceae)
Плод — цилиндрический или шаровидный боб. С. с крупным зар., окруженным эндоспермом со стороны семядолей.

I. hirsuta VV. Н. Harv. — И. жестковолосистая (Аф). Обработка с. конц. Н2SО4 (или 75 %-ной) в течение 20 — 30 мин повышает всхожесть [449].

Inodes О. F. Cook — Инодес (Агесасеае)

I. metto Walt. см. Sabal palmetto.

Inula L. — Девясил (Asteraceae)
Тип плода и строение с. как у Achillea.

I. helenium L. — Д. высокий (В2?). С. нуждаются в хол. стратиф. Под влиянием ее при 20° в темноте прорастает 100 % с. [371].

Iris L. — Касатик, или ирис (Iridaceae)
Плод — многосемянная локулицидная коробочка. С. с прямым зар. (1/2 —3/4 длины с.), окруженным твердым эндоспермом. У видов из секций Pogoniris Baker, Oncocyclus Baker, Regeila Lynch, Yuno (Tratt.) Boiss. эндосперм в значительной мере редуцирован. Сем. кожура толстая, содержит палисадный слой. С. иногда имеют присемянник. Рандольфы рекомендуют размножение ирисов проращиванием изолированных зар. на питательной агаровой среде [156, 439].

I. carthaliniae Fomin — К. картелинский, I. dichotoma Pall. (Pardanthopsis dichotoma (Pall.) Leriz) — К. (Пардантопсис) вильчатый, I. kaempferi Sieb. ex Lem. — К. Кемпфера, I. ruthenica Ker-Gawl. — К. русский (Вз). Прорастанию с. способствует осенний посев или стратиф. при 4—7° [156].

I. halophila Pall. — К. солелюбивый (Аф — В3?). Промораживание резко повышает всхожесть с. Удаление кожуры стимулирует прорастание с. [156].

I. pseudacorus L. — К. аировидный, или водный (Вь Вз). Прорастанию с. способствует осенний посев или стратиф. при 4— 7°. Наряду с этим указывается, что воздействие низкой Т в течение 2 лет и обработка ГКз (100 мг/л) в течение 5 сут приводили к прорастанию 60 % с. Удаление кожуры не дает эффекта [134, 156].

I. pumila L. — К. низкий (—, Аф). Значительная часть с. прорастает при 23—27° (60 %). Удаление или повреждение семенных покровов (путем перетирания с. с песком) повышает всхожесть до 85-95 % [145].

I. setosa Pall, ex Link — К. щетиновидный, I. sibirica L. — К. сибирский (Вз?). Промораживание резко повышает всхожесть. Удаление кожуры не дает эффекта [156].

I. versicqlor L. — К. разноцветный (Вз). Рекомендуется стратиф. при 1 — 10° (оптимум 5°) в течение 2.5 мес [80].

Isanthus Rich. — Изантус (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообраз-ных мерикарпия. С. с крупным прямым зар., заключенным в эндосперм.

I. brachiatus (L.) Britt., Sterns et Pogg. — И. ветвистый (Aj— В"). С. нуждаются в трех периодах хол. стратиф. (от 4 до 22 нед каждый при 3—5°), разделенных теплыми периодами, соответствующими природному лету. Обработка ГКз (100 мг/л) в течение 49 сут привела к прорастанию при 12-часовом фотопериоде и 15° 90 % с. Предварительное намачивание и подсушивание с. позволяет сократить период обработки ГКз до 24 сут [217].

Isatis L. — Вайда (Brassicaceae)
Плод — невскрывающийся крылатый стручочек. С. с редуцированным эндоспермом.

I. boissierana Reichenb. f. (Sameraria boissierana (Reichenb. f.) Nabiev) —В. (Самерария) Буассье (A1— B1 или А2 — Bi). Свежесобранные с. не прорастают. Они выходят из покоя в процессе сух. хр. в течение лета (около 4 мес). Длительное воздействие солнечной радиации ускоряет выход с. из покоя и повышает всхожесть. По другим данным, образуются односемянные плоды двух типов: окрыленные, с. которых выходят из покоя при сух. хр. в течение 9 мес, и почти бескрылые, в которых с. находятся в более глубоком покое. Удаление околопл. вызывает прорастание [18, 144].

Isopyrum L. — Равноплодник (Ranunculaceae)
Плод — листовка. С. с очень маленьким зар. и обильным эндоспермом.

I. thalictroides L. — Р. василистниковый (ВВ —В2?). С. нуждаются в короткой хол. стратиф. [371].

Ixoca Rafin. — Иксока (Caryophyllaceae)

I. quadrifida (L.) Sojak см. Silene quadril'ida.

Jubaea H. B. K. — Юбея (Arecaceae)
Плод — ягодовидная костянка. С. с маленьким зар., окруженным обильным хрящеватым эндоспермом.

J. spectabilis Н. В. К. (/. chilensis (Mol.) Baill.) — Ю. замечательная, или слоновая пальма (А2—В?). Рекомендуются длительная теил. стратиф. с. в песке или торфе, а также замачивание в горячей воде (около 90°) до остывания или механическая скариф. Свежесобранные с. прорастают после стратиф. в течение 35 — 45 сут при 18-20° [131].

Juglans L. — Орех (Juglandaceae)
Плод костянковидный, с деревянистым эндокариием (косточкой), заключающим одно крупное с. С. с крупным зар. со складчатыми мясистыми семядолями, без эндосперма. Сем. кожура тонкая. Допустимый срок хранения 1—2 года.

J. ailanthifolia Carr. — О. айлантолистный (А2). С. проращивают после предварительного намачивания в воде в течение 10 сут [475].

J. californica VVals. — О. калифорнийский, J. cinerea Ь. — О. пепельный, или белый, J. hindsii Jep.s. — О. Гиндса. J. major (Тогг.) Heller — О. аризонский, J. microcarpa Borland. — О. мелкоплодный, J. nigra L. — О. черныл, или американский (А — Вт,}. С. нуждаются в стратиф. в песке или торфе при 1—5° в течение 3-5 мес [80, 106. 475].

J. mandshurica Maxim. — О. маньчжурский (А2 —Вз). Рекомендуется с., предварительно замоченные 5 сут в воде при 25 — 30°, стратифицировать при 5 — 7° в течение 2 мес, а сухие с. — в течение 3 мес. По другим данным, необходима стратиф. в песке или торфе при 0 — 5° в течение 5 — 7 мес [50, 79, 106].

J. regia L. — О. грецкий (А2 — Вз). См. условия прорастания с. J. californica и др. Наряду с этим указывается, что стратиф. при 0° в течение 1—2 мес обеспечивает прорастание с. и нормальный рост проростков [80, 106, 390].

J. sieboldiana Maxim. —О. Зибольда (А2 — Вз). См. условия прорастания с. J. californica и др. Во время стратиф. рекомендуется 2 —3-кратное промораживание [106].

Juncus L. — Ситник (Juncaceae)
Плод — локулицидная коробочка с многочисленными с. С. с маленьким прямым зар., погруженным в обильный крахмалистый эндосперм. С. большинства видов светочувствительные: рекомендуется проращивание их при Т не ниже 23° и при 12-часовом освещении. В темноте или при слабом освещении с. прорастают очень плохо и даже впадают во вторичный покой [228, 576].

Juniperus L. — Можжевельник, или верес (Cupressaceae)
С. в мясистых ягодовидных шишках, с крупным прямым зар., погруженным в эндосперм. Сем. кожура толстая, одревесневшая.

J. ashei Buchh. — М. Эша, или мексиканский (А2— В3). Рекомендуется стратиф. с. в песке при 5° в течение 4 мес [475].

J. communis L. — М. обыкновенный (А2 —В3). Зрелые с. нуждаются в двухэтапной стратиф.: I — при 20° (16 ч)—30° (8 ч) в течение 2 — 3 мес, II — при 5° в течение 3 мес. Наряду с этим имеется рекомендация стратифицировать с. при 20 — 30° в течение 1 мес, а затем при 14 — 15 в течение 4 мес или стратифицировать при 3 — 5° в течение 3 — 4 мес. Незрелым свсжесобранным с. (из желтоватых шишкоягод) для полного прорастания достаточно только хол. стратиф. или посева осенью [46, 80, 106, 475].

J. deppeana Steud. — М. Диипе ( —, А2 или В1). С. могут прорастать без предпосевной подготовки. Стратиф. в песке при 5° в течение 1 — 2 мес усиливает прорастание [475].

J. depressa Stev. (J. hemisphaerica J. et С. Presl) — М. прижатый (М. полушаровидный) (А2 — В3). Рекомендуется стратиф. при 3— 5 в течение 3—4 мес [80].

J. horizontalis Moench см. J. prostrata.

J. monosperma (Engelm.) Sarg.— М. односемянный (—). С. прорастают без предпосевной подготовки [475].

J. occidentalis Hook. — М. западный (A2 — В3). Предполагается, что с. нуждаются в двухэтапной стратиф. в песке: I — при 20° (16 ч)—30° (8 ч) в течение 1.5 — 4 мес, II —при 5° в течение 4 мес [475].

J. osteosperma (Torr.) Little — М. твердосемянный, или ютский, J. scopulorum Sarg. — М. утесов, или горный (A2 — В3). С. нуждаются в двухэтапной стратиф.: I — при 20° (16 ч)—30° (8 ч) в течение 4 мес. II — при 5° в течение 4 мес [475].

J. pinchotii Sudw. — М. Пинчота (А2 — В3). Рекомендуется обработка с. конц. H2SO4 в течение 45 мин. Она дает лучшие результаты, чем двухэтапная стратиф. [475].

J. prostrata Pers. (J. horizontalis Moench) — М. стелющийся (М. горизонтальный) (А2 — В3). Рекомендуется стратиф. при 3—5° в течение 3—4 мес [80].

J. virginiana L. — М. вирджинский (А2— В3). С. нуждаются в стратиф. в песке при 5° в течение 1—4 мес. Указывается, что намачивание с. перед стратиф. в 1 %-ном растворе лимонной кислоты в течение 4 сут усиливает прорастание. Рекомендуется также двухэтапная стратиф.: I — при 20 — 30° в течение 1 мес, II — при 14 — 15° в течение 4 мес [80, 106, 475].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Jussiaea L. — Жюссьея (Onagraceae)
Плод — многосемянная коробочка, вскрывающаяся локули-цидно — створками или верхушечной порой. С. с прямым зар., без эндосперма.

J. suffruticosa L. (Ludwigia suffruticosa (L.) Walt.) — Ж. (Людвигия) полукустарниковая (В1). С. светочувствительные. Хорошие результаты дает проращивание с. при обычном освещении в течение 1 — 3 сут или освещении 15 000 лк в течение 1 ч. Стимулирующий эффект освещения исчезает, если Т в темновой период была выше 30° или ниже 10°. Обработка с. К или КNO3, а также повышение содержания в атмосфере O2 стимулируют прорастание на свету, но не влияют на прорастание в темноте. Удаление или повреждение сем. кожуры обеспечивает прорастание с. в темноте [585].

Kalanchoe Adans.— Каланхое (Сraxsulaceae)
Плод — многолистовка. С. без эндосперма или со скудным эндоспермом. С. различных видов светочувствительные: в темноте при 20° не прорастают. Обработка ГК3 вызывает прорастание с. в темноте [295, 419].

К. blossfeldiana Poellnitz — К. Блоссфельда (В1). С. светочувствительные: для прорастания необходимо освещение в течение 9 сут по 1 мин каждый день. Обработка ГК3 (50—300 мг/л) стимулирует прорастание [224, 419].

Kalmia L. — Калмия (Ericaceae)
Плод — септицидная коробочка. С. с очень маленьким зар. (фаза сердечка) и мощным эндоспермом. Сем. кожура довольно толстая.

К. latifolia L. — К. широколистная (БВ — В1). С. светочувствительные: в темноте при постоянной Т от 20 до 30° прорастают плохо. Проращивание при 20° (16 ч)—30° (8 ч), хол. стратиф. в течение 2 — 3 мес или обработка ГК3 (100—300 мг/л) стимулируют прорастание с. [418, 475].

Kalopanax Miq. — Калопанакс (Araliaccae)
Плод — двухкосточковая костянка. С. с очень маленьким зар. (фаза сердечка) и мощным эндоспермом. Срок хранения с. не более 1 года.

К. pictus (Thunb.) Koidz. ex Kehtl. (K. septemlobus (Thunb.) Koidz.) — К. красивый (К. семилопастный) (диморфант) (А2 — В — В3). Рекомендуется двухэтанная стратиф.: I — в тепле, II — в течение 2 — 3 мес на холоде. Обработка с. конц. H2SO4 в течение 30 мин заменяет теплый этап стратиф. [475].

К. septemlobus (Thunb.) Koidz. см. К. pictus.

Knautia L. — Короставник (Dipsacaceae)
Плод — семянковидный орех, увенчанный остающейся чашечкой. С. с прямым, хорошо дифференцированным зеленым зар., окруженным маслянистым эндоспермом. Сем. кожура тонкая.

К. sylvatica (L.) Duby — К. лесной (В1). С. светочувствительные: при 20° на свету за 2 года проросло 100 %, в темноте с. не прорастали [370].

Koelpinia Pall. — Келышния (Asteraceae)
Тип плода и строение с. как у Achitlea.

К. linearis Pall. — К. линейная (В2?). Свежесобранные с. при 30 — 35° не прорастали. При 5—15° за 2.5 мес проросло 40 % с. После сух. хр. в течение 3 — 4 мес прорастало при 5 — 20° 40 — 50 % с. [138].

Koelreuteria Laxin. — Кельреутерия (Sapindaceae)
Плод — вздутая кожистая трехгнездная коробочка, вскрывающаяся створками. С. с крупным, спирально закрученным зар. Сем. кожура толстая и твердая.

К. paniculata Laxin. — К. метельчатая (Аф или Аф — В1). С. нуждаются в скариф. Хорошие результаты дает обработка конц. H2SU4 в течение 1 ч с последующей стратиф. в песке при 5° в течение 3 мес. В других опытах показано, что механическая скариф. приводит к успешному прорастанию с. [475].

Laburnum Medik. — Бобовник (Fabaceae)
Плод — вскрывающийся боб, утолщенный по швам или крылатый. С. с крупным зар., окруженным довольно толстым (особенно со стороны семядолей) слоем эндосперма. Сем. кожура твердая.

L. anagyroides Medik. — Б. анагировидный, или золотой дождь (Аф). С. нуждаются в скариф. Лучшие результаты дает обработка конц. H2SO4 в течение 0.5 — 1 ч [475].

Lactuca L. —Латук, молокан, салат (Asteraceae)
Тип плода и строение с. как у Achillea.

L. muralis L. (Mycelis muralis (L.) Dumort.) — M. (Мицелис) стенной (В1). С. светочувствительные: прорастают при 20° на свету значительно быстрее, чем в темноте [371].

L. saliva L. — С. посевной, или латук-салат (—, В1). С. многих сортов не имеют покоя. С. сорта Гранд Рапиде и некоторых других светочувствительные, на свету прорастают наиболее успешно при
15 — 20°; повышение Т до 25° и выше резко тормозит прорастание. В темноте у светочувствительных сортов процент прорастания с. низкий. Проращивание таких семян в темноте при 25° и выше индуцирует у них еще более глубокий покой, так называемый термопокой. С. выходят из покоя в процессе сух. хр. (от 4 до 18 нед) или под влиянием кратковременной (5 сут) стратиф. при 4 —12°. Намачивание покоящихся с. в 1 %-ном растворе ТМ в течение16 ч приводит к прорастанию при 30°. Обработка К (10—100 мг/л) усиливает прорастание при 27° и выше на свету или после короткого периода освещения в темноте. Обработка ГК3 (100 мг/л) и другими ГБ, особенно совместно с ТМ, обеспечивает прорастание с. в темноте [445, 469, 552, 577].

L. scariola L. (L. serriola L.) — Л. дикий (Л. компасный) (В1). С. светочувствительные: в темноте при 20° не прорастают. Обработка ГК3 стимулирует прорастание покоящихся с. [109, 371].

L. virosa L. — Л. ядовитый (В1). С. темновсхожие: свет даже низкой интенсивности сильно тормозит прорастание. Обработка зеатином (вероятно, и другими ЦТК) или ГК3 (20 — 250 мкМ) повышает всхожесть с. [302].

Lagonychium Bieb. — Мимозка (Mimosaceae)

L. farctum (Banks et Soland.) Bobr. см. Prosopis stephaniana.

Lamiuin L. — Яснотка (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообраз-ных мерикарпия. С. с прямым, относительно крупным зар., окруженным эндоспермом.

L. amplexicaule L. — Я. стеблеобъемлющая (А3 — В1). Свежесобранные с. в тепле на свету не прорастают. Они выходят из покоя в процессе сух. хр. (после 0.5 года хранения прорастало 28 % с., после 1.5 лет 44 %, после 2.5 лет 78 %). Обработка ГБ (ГК3, ГК4, ГК7 и ГК9) стимулирует прорастание. Очень короткая обработка конц. H2SO4 перед намачиванием в ГБ обеспечивает полное прорастание с. [181, 224, 534].

Larix Mill. — Лиственница (Pinaceae)
С. крылатые, с крупным прямым зар., окруженным мощным эндоспермом и твердым наружным покровом.

L. americana Michx. —Л. американская (В2). С. нуждаются в стратиф. при 0—5° в течение 2 мес [106, 475].

L. dahurica Turcz. ex Trautv. (L. gmelinii (Rupr.) Rupr.) — Л. даурская (Л. Гмелина), L. decidua Mill. — Л. листопадная, или европейская (Bi). С. могут прорастать в тепле, лучше при 20° (16 ч)—30° (8 ч). Стратиф. в течение 0.5 — 1.5 мес при 0 — 5° усиливает прорастание [79, 106, 475].

L. gmelinii (Rupr.) Rupr. см. L. dahurica.

L. kaempferi Fortune ex Gord. — Л. Кемфера ( —, В1). С. прорастают при 20 — 24°. Стратиф. при 1—5° в течение 2 мес значительно ускоряет их прорастание [189].

L. leptolepis (Sieb. et Zucc.) Gord. — Л. тонкочешуйная, или японская, L. sibirica Ledeb. —Л. сибирская (Bi). Рекомендуется стратиф. при 0 — 5° в течение 20 — 30 сут [106, 475].

L. lyaliii Part. — Л. Лайэла, или субальпийская (В1). См. условия прорастания с. L. dahurica и др. Стратиф. может быть заменена другими обработками, например намачиванием в 3 %-ной Н2O2 в течение 24 ч [475].

L. occidentalis Nutt. —Л. западная (В1). См. условия прорастания с. L. leptolepis и др. Стратиф. может быть заменена намачиванием с. в 3 %-ной Н202 в течение 12 — 24 ч [106, 475].

L. sukaczewii Dyl. — Л. Сукачева (В2). Рекомендуется стратиф. при 0 — 2° в течение 2 — 3 мес или позднеосенний посев в грунт [50].

Larrea Cav. — Ларрея (Zygophyllaceae)
Плод — вскрывающаяся створками коробочка. С. с крупным прямым зар., почти равным по длине с., окруженным эндоспермом. Сем. кожура твердая.

L. tridentata (Ses. et Моc. ex DC.) Cov. — Л. трехзубчатая (Аф или А2). Удаление участка кожуры у с. со стороны корешка вызывает энергичное прорастание [475].

Laserpitium L. — Гладыш (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с маленьким зар., окруженным мощным эндоспермом.

L. latifolium L. — Г. широколистный (В3). При осеннем посеве весной появляются всходы. Рекомендуется также стратиф. при 4° в течение более 3 мес [Муйжарая и др.].

Lathraea L. — Петров крест (Scrophulariaceae)
Плод — двустворчатая локулицидная коробочка. С. с прямым зар., окруженным эндоспермом.
С. всех видов прорастают только под влиянием выделений корней растения-хозяина [370].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Lathyrus L. — Чина (Fabaceae)
Плод — сухой многосемянный вскрывающийся боб. С. с крупным зар. с изогнутым гипокотилем, окруженным остатками эндосперма. Сем. кожура твердая,

L. aphaca L. — Ч. безлисточковая, L. hirsutus L. — Ч. шершавая (Аф). У диких форм высок процент твердых с. Ежегодная скариф. и подзимний посев с. приводят к появлению растений, не образующих твердых с. [507].

L. maritimus Bigel. — Ч. приморская, L. sylvestris L. — Ч. лесная, L. vernus (L.) Bernh. — Ч. весенняя (Аф — В?). Механическое повреждение кожуры, или перетирание с песком, или обработка конц. H2SO4 обеспечивают прорастание с. Рекомендуется также скарифицированные с. стратифицировать при 4° в течение 3 мес [32, Муйжарая и др.].

L. niger (L.) Bernh. — Ч. черная (Аф —В1?). Высок процент твердых с. Скарифицированные с. хорошо прорастают (до 90 %) при 18° в течение 1 мес [Муйжарая и др.].

L. odoratus L. — Ч. душистая, или душистый горошек ( —, Аф). Нередко наблюдается значительный процент твердых с. Обработка конц. H2SO4 в течение 2 ч стимулирует их набухание и прорастание. Оптимальная Т прорастания 21°. Т 26° и выше, а также ниже 20° тормозят прорастание [436].

L. pannonicus (Jacq.) Garcke см. Orobus pannonicus.

L. pratensis L. — Ч. луговая (—, Аф). Без обработки прорастает только часть с. Обработка с. (после 3 мес сух. хр.) конц. H2SO4 в течение 30 мин с последующей промывкой в 5 — 6 водах или перетирание с песком обеспечивает полное прорастание [53, 75].

L. vernus (L.) Bernh. см. Orobus vernus.

Laurocerasus Duham. — Лавровишня (Rosaceae)

L. ilicifolia (Nutt.) M. Roem. см. Prunus ilicifolia.

Laurus L. — Лавр (Lauraceae)
Плод ягодообразный. С. с крупным прямым зар., имеющим мясистые семядоли, без эндосперма.

L. nobilis L. — Л. благородный (A1? — В1). С. светочувствительные: при 20° на свету за 6 мес проросло 67 %, в темноте 11 % [370].

Lavandula L. — Лаванда (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообраз-ных мерикарпия. С. с крупным прямым зар., без эндосперма.

L. angustifolia Mill. — Л. узколистная (А1—В2). С. выходят из покоя под влиянием длительной стратиф. при 1—5°. Более сильный эффект дает обработка ГК3 (100 — 200 мг/л) [371, 444].

Ledurn L. — Багульник (Ericaceae)
Плод — локулицидная пятигнездная коробочка, вскрывающаяся 5 створками от основания к верхушке. С. с прямым зар., окруженным эндоспермом.

L. palustre L. — В. болотный (В1). С. светочувствительные: на свету при 21 —27° (не ниже) прорастает до 50 % с. за 20 — 30 сут, в темноте прорастание единичное. Обработка ГК3 (40 и особенно 400 мг/л) в течение 8 — 24 ч вызывает быстрое и полное прорастание на свету при Т не ниже 15°. При более низкой Т (9°) на свету и при 15° и выше в темноте с. после обработки ГКз прорастают не полностью. Хол. стратиф. способствует нарушению покоя с. [НО, 349, 351].

Lehmanna Casseb. el Theob. (Gentiana L.) — Леманна (Gentianaceae)
Плод — многосемянная двустворчатая коробочка. С. с маленьким зар. и обильным эндоспермом.

Lehmanna sp. (A1 или В1?). Всхожесть с. без обработки — около 6 %. Она повышалась до 60 — 62 % иод влиянием подсушивания с. при 70° в течение 24 ч или скариф. [315].

Lembotropis Griseb. — Острокильница (Fabaceae)

L. nigricans (L.) Griseb. см. Cytisus nigricans.

Leontice L. — Леонтика (Berberidaceae)
Плод вздутый, коробочкообразный, невскрывающийся или вскрывающийся на верхушке. С. с недоразвитым зар., осевая часть которого расположена в своеобразном углублении с микро-пилярной стороны с., и только семядоли зар. погружены в мощный эндосперм. Сем. кожура плотная.

L. ewersmannii Bungc (L. leontopetalum L. subsp. ewersmannii (В tinge) Coode) — Л. Эверсмана (Л. львиноленестковая Эверсмана) (БВ — В3). G. в тепле не прорастают. Необходима стратиф. при 4° в течение 3 — 6 мес. Всхожесть с. сохраняется в течение 10 лет [187].

L. smirnowii Trautv. см. Gymnospermium smirnowii.

Lepidium L. — Клоповник (Brassicaceae)
Плод — стручочек. С. с крупным зар., без эндосперма.

L. draba L. (Cardaria draba (L.) Desv.) — К. крупковидный (Кардария круиковидная), L. gallicum (Willd.) O. K Schulz — К. гальский, L. muralis (L.) DC. — К. постснный, L. nasturtiifolium (Poirel) O. K. Schulz — К. жерухолистный, L. perfoliatum L. — К. пронзенный, L. ruderale L. — К. мусорный, L. tenuifolium
(L.) DC. — К. тонколистный, L. virginicum L. — К. вирджинский (В1). С. светочувствительные: не прорастают при 20° в темноте. Прогревание с. при 35 — 45° в течение 1—2 ч, обработка ГК3 (50—100 мг/л при рН 3.8, не выше), хол. стратиф. или проращивание с. при 20° (16 ч)—30° (8 ч) стимулируют прорастание покоящихся с. [77, 224, 231, 232, 532, 552].

Lerchenfeldia Schur — Лерхенфельдия (Роасеае)

L. flexuosa (L.) Scliur см. Aira flexuosa.

Lespedeza Michx. — Леспедеца (Fabaceae]
Плод — односемянный боб. С. с крупным зар., без эндосперма. Для видов этого рода характерен высокий процент твердых с.

L. bicolor Turcz. — Л. двуцветная, L. cyrtobotrya Miq. — Л. кривокистевая, L. japonica Bailey — Л. японская (Аф). Большая часть с. твердые. Их необходимо подвергать механической скариф., но лучше обработке конц. Н2SO4 в течение 30 мин с последующим промыванием или заливать на 1 сут горячей водой (50°) [79, 335, 475].

Leucadendron R. Br. — Левкадендрон (Proieaceae)
Плод — крылатый или бескрылый орешек. С. с прямым зар., без эндосперма.

L. adscendens R. В г. — Л. восходящий, L. argenteum R. Br. — Л. серебристый, L. decorum H. Вr. — Л. красивый, L. discolor Buek ex Meissn. — Л. разноцветный, L. plumosum R. Br. — Л. перовидный (А3—В2?). С. нуждаются в стратиф. при 1 — 5° в течение 1.5—2 мес, но и после нее начинают прорастать при 20 — 24° лишь на 30-45-е сутки [189].

L. daphnoides Meissn. —Л. волчниковидный (А2 — В1). С. выходят из покоя при удалении покровов или под влиянием стратиф. при 5° в течение 1 мес. Обработка с. ГК3, К и БАП также стимулирует прорастание. Более сильное стимулирующее действие оказывает скариф. или проращивание в атмосфере с высоким содержанием О2. Проращивание с. в плодах рекомендуется при Т не ниже 25° [238, 503].

L. sericocephalum Schlecht. — Л. шелковоголовчатый ( —, В1). С. прорастают при 20 — 24°. Стратиф. при 1 — 5° в течение 1.5 — 2 мес значительно ускоряет их прорастание [189].

Leucaena Benlh. — Левкена (Fabaceae)
Плод — широколинейный боб. С. с крупным прямым зар., окруженным довольно тонким слоем эндосперма. Сем. кожура толстая и покрыта воскообразной водонепроницаемой кутикулой.

L. glauca Benth. — Л. сизая, L. leucocephala (Lam.) do Wit. — Л. белоголовая (Аф). С. нуждаются в скариф. Рекомендуются замачивание» с. в кипятке, механическая скариф. или обработка конц. H2SO4 в течение 15 мин [449, 475, Orta Cruz].

Leucospermum R. Вr. — Левкоспермум, или белосемянник (Proteaceae)
Плод — орешек. С. с прямым ,чар., беи эндосперма.

L. cordifolium (Knight) Kourc. —Л. сердцелистный (А2). Покой с. связан с наличием околопл. [224|.

Liboeedrus Kiidl. — Либоцедрус, или речной кедр (Cupresxaceae)
С. с 2 неравными крыльями, с крупным прямым зар., равным по длине с., и развитым эндоспермом.

L. decurrens Torr. (Calocedrus decurrens (Torr.) Florin) — Л. (Калоцедрус) низбегающий ( —, В1, В2). Рекомендуется стратиф. при 1 — 10° (оптимум 1—5°) в течение 1, а лучше 2 мес. Часть с. иногда прорастает без предпосевной подготовки [80, 475].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Ligularia Cass. — Бузульник (Asteraceue)
Тип плода и строение с. как у Achillea.

L. sibirica (L.) Cass. — В. сибирский (В2). Рекомендуется стратиф. при 4° в течение 2 мес [Муйжарая и др.].

Ligustrina Kupr. — Трескун (Oleaceae)

L. amurensis Hupr. см. Syringa amurensis.

L. japonica (Maxim.) V. V'assil. см. Syringa reticulata.

Ligustrum L. — Бирючина (Oleaceae)
Плод костянковидный. С. с крупным (около 7/8 длины с.) прямым зар., окруженным довольно мощным эндоспермом. Сем. кожура толстая. Срок хранения с. не более 2 лет.

L. amurense Carr. — Б. амурская, L. japonicum Thunb. — Б. японская, L. lucidum Ait. f. — Б. блестящая (—, В3). С., извлеченные из плодов и сразу помещенные во влажную среду, прорастают. Для подсохших с. необходима хол. стратиф. в течение 3-4 мес [106, 475].

L. ovalifolium Hassk. — В. овальнолистная, L. pallasii — В. Палласа (В3). Для сухих с. рекомендуется хол. стратиф. в течение 3 — 4 мес [106].

L. reticulatum Blume см. Syringa reticulata.

L. vulgare L. — Б. обыкновенная ( —, В3). См. условия прорастания с. L. amurense и др. Подсохшие с. нуждаются в стратиф. при 0 — 3° в течение 2 — 3 мес. Лучшие результаты получаются, если ей предшествуют 15 сут тепл. стратиф. [50, 475].

Lilium L. — Лилия (Lillaceae)
Плод — локулицидная коробочка. С. с маленьким (меньше 1/4 длины с.) прямым зар. и мощным эндоспермом. Для с. многих видов свойствен эпикотильный покой.

L. auratum Lindl. — Л. позолоченная, L. canadense L. — Л. канадская, L. concolor Salisb. — Л. одноцветная, L. rubellum Bak. — Л. красноватая (Б —В3). С. прорастают, и у проростков развиваются корни при 20° в течение 3 — 6 мес. Для развития эпикотиля затем необходима стратиф. при 1 — 10° в течение 2 — 3 мес [80].

L. cernuum Кош. — Л. поникшая, L. medeoloides A. Cray — Л. медеоловидная (15?). С. прорастают при комн. Т. О развитии эпикотиля указаний нет [39].

L. distichum Nakai — Л. двурядная (БВ— ВЭ?). С. не прорастали при комн. Т. При температурном режиме 0 — 8° в течение 24 сут, затем 15 — 20° в течение 53 сут прорастало 60 — 80% с. [39].

L. glehnii Fr. Schmidt (Cardiocrinum glehnii (Fr. Schmidt) Makino) —Л. (Кардиокринум) Глена (БВ — В3). Для полного прорастания с. рекомендуется трехэтапная стратиф.: 1 — при 0 — 5° в течение 2.5 мес, II — при 15 — 20 ° в течение около 4.5 мес, III — вновь при 0 — 5° в течение 5 мес [39].

L. japonicum Thunb. — Л. японская, L. szovitsianum Fisch. et Ave-Lall. —Л. Совича (Б — Вз). С. нуждаются в двухэтанной стратиф.: I — при 20 ° в течение 3 — 6 мес, когда с. прорастают и у проростков развиваются корни, II — при 5 —10° в течение 3 — 4 мес для развития эпикотиля [80].

L. martagon L. — Л. кудреватая, или мартагон (БВ — В3). Рекомендуется стратиф. с. при 4° в течение 3 мес [Муйжарая и др.].

L. pensylvanicum Ker-Cawl. — Л. пенсильванская (БВ —ВЭ1). При комн. Т прорастало 20 % с. Для полного прорастания необходима либо хол. стратиф. при 0—11°, либо двухэтапная стратиф.: I — при 6 — 8° в течение 60 сут, II — при 15 — 20° в течение 14 сут [39].

L. speciosum Thum.b. — Л. красивая (В—В1). С. светочувствительные: в темноте прорастало всего около 15 % с. Обработка ГК3 (25 — 300 мг/л) повышает всхожесть с. в 2 раза [419].

L. superbum L. — Л. великолепная (Б —В3). См. условия прорастания с. L. auratum и др. Но необходима стратиф. при 5 — 10° [80].

Limnanthemum S. G. Gmel. (Nymphoides Seguier) — Лимнантемум (Menyanthaceae)
Плод — одногнездная невскрывающаяся коробочка. С. с маленьким зар. и обильным эндоспермом.

L. nymphaeoides (L.) Hoffmans. et Link (Nymphoides peltata (S. G. Gmel.) 0. Kuntze) — Л. кувшинковидный (Болотноцветник щитолистный) (Б —B1). С. не вполне зрелые и зрелые светочувствительные: при 20° на свету за 4— 5 мес прорастало 80 %, в темноте с. не прорастали [370].

Limosella L. — Лимозелла, или лужница (Scrophulariaceae)
Плод — коробочка, вскрывающаяся створками. С. с прямым зар., окруженным эндоспермом.

L. aquatica L. — Л. водная (B1). С. светочувствительные: на ярком свету за 3 сут прорастает 90 % с. При тусклом освещении за 30 сут прорастает только 10 % с. [467].

Linaria Mill. — Льнянка (Scrophulariaceae)
Плод — коробочка, вскрывающаяся зубчиками на верхушке. С. с прямым зар. и мясистым эндоспермом. С. светочувствительные.

L. cymbalaria (L.) Mill. (Cymbalaria muralis P. Gaertn., B. Meyer et Sherb.) — Л. цимбаляриевая (Цимбалярия постенная) (B1). С. прорастают при 20° только на свету [371].

L. genistifolia (L.) Mill. —Л. дроколистная (B1). См. условия прорастания с. L. cymbalaria. Хол. стратиф. усиливает прорастание [371].

L. minor (L.) Desf. (Chaenorrhinum minus (L.) Lange) — Л. малая (Хеноринум малый) (В3?). С. свежесобранные и после 6 мес сух. хр. при 20° на свету прорастали, но очень медленно (за 3 года 48 %), в темноте не прорастали. Хол. стратиф. в течение 3 мес не стимулировала прорастания с. Вероятно, нужна более длительная стратиф. [370, 371].

L. vulgaris Mill. —Л. обыкновенная (В3). С. свежесобранные и после 6 мес сух. хр. в тепле (20—33°) не прорастали. Они начинали прорастать под влиянием хол. стратиф. в течение не менее 3 мес [Полякова].

Lindera Thunb. — Линдера (Lauraceae)
Плод костянковидный. С. с крупным прямым зар., без эндосперма.

L. benzoin (L.) Meissn. —Л. бензойная (А2 — В3). Рекомендуется двухэтапная стратиф.: I — при 20° в течение 1 мес, II — при 1—5° в течение 3 мес. Однако хорошие результаты давала стратиф. в песке только при 5° в течение 4 мес [475].

Liquidambar L. — Ликвидамбар (Altingiaceae)
Плоды — коробочки с остающимся столбиком, вскрывающиеся поперечной щелью у верхушки. Они срастаются у основания в головчатое соплодие. С. с крупным прямым зар., без эндосперма.

L. styraciflua L. — Л. смолоносный (—, B1). С. прорастают без предпосевной подготовки, неплохо. Стратиф. при 1 —10° (оптимум, по некоторым данным, 1—5°) в течение 1 — 2 мес значительно улучшает прорастание. С. южного происхождения нуждаются в менее длительной стратиф., чем северного [80, 448, 475].

Liriodendron L. — Лириодендрон (Magnoliaceae)
Плод — спиральный многоорешек, состоящий из деревянистых крылатых невскрывающихся плодиков. С. с маленьким зар. (фаза сердечка или раннего Торпедо) и мощным эндоспермом. Сем. кожура толстая.

L. tulipifera L. — Тюльпанное дерево (А2 — БВ — В3). Рекомендуется стратиф. при 1 — 10° (оптимум 1—2°) в течение 2 — 3 мес в песке или торфе. При стратиф. без субстрата (в пластиковых мешках) длительность стратиф. при той же Т возрастает до 4 — 4.5 мес. Рекомендуется также стратиф. при недельной смене Т (0-2 и 10-12°) [80, 475].

Loiseleuria Desv. ex Loisel. — Луазелеурия (Ericaceae)
Плод — коробочка, вскрывающаяся створками. С. с цилиндрическим зар. и обильным эндоспермом.

L. procumbens (L.) Desv. см. Azalea procumbens.

Loliolum Krecz. et Bobr. — Плевелок (Роасеае)
Тип плода и строение с. как у Aegilops.

L. orientale (Boiss.) Krecz. et Bobr. (L. subulatum (Banks et Soland.) Eig) — П. восточный (П. шиловидный) (B1). С. из Ср. Азии успешно прорастали после 6 мес сух. хр. [181].

Lolium L. — Плевел (Роасеае)
Тип плода и строение с. как у Aegilops.

L. multiflorum Lam. — П. многоцветковый, или райграс многоукосный (B1). С. успешно прорастают при 20 ° на свету после 1 мес сух. хр. (Япония). Обработка KNO3 и ТМ дает частичный эффект, ГК3 не действует. Хол. стратиф. устраняет покой с. Покоящиеся с. прорастают лучше при перем. Т [174, 414].

L. perenne L. — П. многолетний, райграс пастбищный, или английский (B1). Свежесобранные с. на свету успешно прорастают при постоянных Т 15 — 20° и при перем. Т. После 1 мес сух. хр. или хол. стратиф. полностью выходят из покоя. Обработка с. КМО3 (0.2 %) и ТМ нарушает их покой. ГК3 не дает эффекта [174, 414].

L. rigidum Gaud. — П. жесткий (B1). С. успешно прорастают под влиянием хол. стратиф., на свет не реагируют [174].

Lonicera L. — Жимолость (Caprifoliaceae)
Плод — ягода. С. с маленьким зар. (в фазе торпедо достигающим 1/6-1/4 длины с.) и мощным эндоспермом. Допустимый срок хранения с. 1—2 года. Сведения о биологии прорастания с. видов жимолости противоречивы. Согласно одним данным [50, 79, 106, 371, 475], большинство видов характеризуется более или менее глубоким физиологическим покоем и нуждается в хол. стратиф. Однако недавно проведенные детальные исследования В. В. Романюка свидетельствуют о том, что физиологический покой наблюдается лишь у с. некоторых видов. У остальных, если и имеет место замедленное прорастание, то связанное, по-видимому, главным образом с недоразвитием зар. Автор указывает также на нередко наблюдаемую разнородность условий прорастания с. различных образцов одного и того же вида. Сведения Романюка об условиях прорастания с. разных видов жимолостей приведены отдельно.

L. alpigena L. — Ж. альпийская, L. amoena Zab. — Ж. приятная, L. bella Zab. — Ж. красивая, L. caprifolium L. — Ж. душистая, или каприфоль, L. chamissoi Bunge ex P. Kir. — Ж. Шамиссо, L. chrysantha Turcz. ex Ledeb. — Ж. золотистая, L. discolor Lindl. — Ж. разноцветная, L. edulis Turcz. ex Freyn — Ж. съедобная, L. floribunda Boiss. et Buhse — Ж. обильноцветущая, L. glaucescens Rydb. — Ж. серопепельная, L. kesselringii Regel — Ж. Kecсельринга, L. korolkovii Stapf — Ж. Королькова, L. maackii Rupr. — Ж. Маака, L. maximowiczii (Rupr.) Regel — Ж. Максимовича, L. morrowii A. Gray — Ж. Moppoy, L. not ha Zab. — Ж. ложная, L. orientalis Lam. — Ж. восточная, L. ruprechtiana Regel — Ж. Рупрехта, L. segreziensis Lav. — Ж. сегрезийская, L. spinosa Walp. var. albertii (Regel) Rehd. — Ж. колючая Альберта, L. xylosteum L. — Ж. обыкновенная, L. xylosteum var. lutea Loisel. (L. segreziensis Lav.) —Ж. обыкновенная желтая (B1, B2, В3). С. нуждаются в хол. стратиф. при 2 — 5° в течение 1—3 мес [50, 79, 106, 371, 475].

L. caerulea L. — Ж. синяя, L. dioica L. — Ж. двудомная, L. media Murr. — Ж. средняя (—, В2). См. условия прорастания с. L. alpigena и др. Но есть указание, что с. могут прорастать при 15° без предварительной подготовки [106, 353].

L. canadensis Marsh. — Ж. канадская (B1). С. прорастают при 20° (16 ч)-30° (8 ч) за 3 мес полностью [475].

L. hirsuta Eat. — Ж. жестколистная, L. oblongifolia (Goldie) Hook. — Ж. удлиненнолистная (Б —В3?). С. нуждаются в двухэтапной стратиф.: I — при 20—30° в течение 2 мес, II — при 5° в течение 2 — 3 мес [475].

L. periclymenum L. — Ж. вьющаяся (B1). С. лучше прорастают на свету [371].

L. tatarica L. — Ж. татарская (B1). С. прорастают при 12—20° без стратиф. за 15 — 30 сут, лучше в темноте. Стратиф. при 3—5° в течение 1—2 мес повышает энергию прорастания с. Обработка ГК3 (200 мг/л) ускоряла растрескивание с., но не их прорастание. Возможно, концентрация раствора ГК3 была недостаточно высока [50, 106, 164, 371, 475].

*L. alpigena L. — Ж. альпийская, *L. caprifolium L. — Ж. каприфоль, *L. caucasica Pall. — Ж. кавказская, *L. glehnii Fr. Schmidt — Ж. Глена, L. nummularifolia Jauo et Spach — Ж. монетолистная, *L. orienthalis Lain. — Ж. восточная, L. periclymenum L. — Ж. вьющаяся (Б—В2). Рекомендуется двухэтапная стратиф.: I — при 20° в течение 1 — 2 мес, II — при 5° в течение 1 — 2 мес. С. видов, отмеченных звездочкой, медленно прорастают при 20° (около 50 % прорастает в течение 1.5—3 мес) [157а, Романюк ].

L. altaica Pall, ex DC. — Ж. алтайская, L. baltica Pojark. — Ж. балтийская, L. edulis Turcz. ex Freyn — Ж. съедобная, L. involucrata (Rich.) Banks ex Spreng. — Ж. покрывальная, L. kamtschatica (Sevast.) Pojark. — Ж. камчатская, L. micrantha (Trautv.) Regel — Ж. мелкоцветковая, L. pallasii Ledeb. — Ж. Палласа, L. praeflorens Batal. — Ж. раннецветущая, L. regelii Bochkar. — Ж. Регеля, L. tatarica L. — Ж. татарская, L. tolmatchevii Pojark. — Ж. Толмачева ( —, Б). Свежесобранные с. начинают прорастать через 6—8 сут и в течение 10 — 20 сут прорастают полностью [157а, Романюк].

L. chamissoi Bunge ex P. Kir. — Ж. Шамиссо, L. chrysantha Turcz. ex Ledeb. — Ж. золотистая, L. demissa Rehd. — Ж. низинная, L. dioica L. — Ж. двудомная, или сизая, L. gibbiflora (Rupr.) Dipp. — Ж. горбатоцветковая, L. korolkowii Stapf. — Ж. Королькова, L. lanata Pojark. — Ж. шерстистая, L. maackii Rupr. — Ж. Маака, L. maximowiczii (Rupr.) Regel — Ж. Максимовича, L. morrowii A. Gray — Ж. Moppoy, L. nigra L. — Ж. черная, L. ruprechtiana Regel — Ж. Рупрехта, L. sachalinensis (Fr. Schmidt) Nakai — Ж. сахалинская, L. tianshanica Pojark. — Ж. тяньшанская, L. trichosantha Bur. et Franch. — Ж. волосистоцветковая, L. xylosteum L. — Ж. обыкновенная (Б). С. прорастают, как правило, медленнее, чем с. L. altaica и др., но в хол. стратиф. также нет необходимости — при 20° 90 % с. прорастает в течение 15—50 сут [157а, Романюк].

L. ferdinandii Franch. — Ж. Фердинанда, L. iberica Bieb. — Ж. грузинская, L. longipes (Maxim.) Pojark. — Ж. длинноплодоножковая (Б — B1). После0.5 года сух. хр. с. прорастают в 2 — 3 раза быстрее: при 20° 90 % с. прорастает в течение 15 — 40 сут [157а, Романюк].

L. microphylla Willd. ex Schult. — Ж. мелколистная, L. olgae Regel el Schmalh. — Ж. Ольги, L. simulatrix Pojark. — Ж. подражательная, L. tangutica Maxim. — Ж. тангутская (А,—Б —В2?). Свежесобранные с. находятся в покое и не прорастают в тепле даже после стратиф. при 4° в течение 4 мес. После 3—4 лет сух. хр. или под влиянием промораживания в течение 1 —1.5 мес при —5° до 50 % с. прорастает при 20° [157а, Романюк].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Lotus L. — Лядвенец (Fabaceae)
Плод — сухой многосемянный, вскрывающийся 2 створками боб. С. с крупным зар. (с изогнутым гипокотилем), окруженным остатками эндосперма. Сем. кожура твердая. У разных видов с. сильно варьируют по форме, размеру, степени развития эндосперма и относительной длине семядолей.

L. corniculatus L. — Л. рогатый (—, Аф). Не совсем зрелые с. легко прорастают, но после хранения в течение 1 мес и более твердеют. В зависимости от условий хранения образуется от 50 до 100 % твердых с. Обработка конц. HaSG^ в течение 20 мин с последующей промывкой в 5 — 6 водах значительно повышает всхожесть (до 70 %) [75, 150, 151].

L. siliquosus L. (Тetragonolobus tnaritimus (L.) Roth) — Л. стручковый (Тетрагонолобус морской) (Аф). Большинство с. твердые. Вероятно, необходима скариф. [371].

Louiseania Carr. (Aflatunia Vass.) — Луизеания (Rosaceae)
Плод — костянка. С. с крупным зар.

L. ulmifolia (Franch.) Pachom. — Л. вязолистная (А2 —В3). С. необходимо высевать летом сразу после сбора или стратифицировать при 2 — 5° в течение 4—5 мес в смеси 2/3 части песка и 7з торфа [101].

Ludwigia L. — Людвигия (Onagraceae)
Плод — многосемянная локулицидная коробочка. С. с прямым зар., без эндосперма.

L. octovalvis (Jacq.) Haven — Л. восьмистворчатая (B1). С. светочувствительные: при непрерывном свете успешно прорастают при 40° (при 25° не прорастают) [584].

L. suffruticosa (L.) Walt. см. Jussiaea suffruticosa.

Lunaria L. — Лунник (Brassicaceae)
Плод — стручок. С. с крупным изогнутым зар., без эндосперма.

L. rediviva L. —Л. оживающий (В3). Рекомендуется стратиф. при 4° в течение более 3 мес [Муйжарая и др.].

Lupinus L. — Люпин (Fabaceae)
Плод — боб. С. с крупным, сложенным пополам зар., окруженным остатками эндосперма. Сем. кожура твердая. Для прорастания с. большинства видов, как правило, необходима скариф.

L. albifrons Benth. — Л. белолистный, L. excubitus М. Е. Jones — Л. сторожевой, L. longifolius (Wats.) Abrams — Л. длиннолистный (Аф). С. нуждаются в скариф., обработке конц. H2SO4 или кипятком. Рекомендуется также хол. стратиф. в течение 2.5 мес для с. после 2 лет хранения [475].

L. angustifolius L. — Л. узколистный (Аф). Обработка конц. H2SO4 обеспечивает набухание с. [241].

L. digitatus Forsk. — Л. пальчатый ( —, Аф). Поддержание в с. влажности 14 % и выше сохраняет в них способность к прорастанию. При падении влажности (до 9 % и ниже) с. становятся твердыми [307].

L. varius L. —Л. разнообразный (—, Аф). Выдерживание с. при перем. Т и влажности менее 8.5 % стимулирует прорастание. С. нуждаются в скариф., или действии резкой смены Т 16/60°, или стратиф. при 1° в течение 2.5 мес [224, 475].

Luzula DC. — Ожика (Juncaceae)
Плод — локулицидная трехсемянная коробочка. С. мелкие, с очень маленьким зар., окруженным мощным эндоспермом.

L. albida (Hoffm.) DC. (L. luzuloides (Lam.) Dandy et Wilmott) — О. беловатая, или дубравная, L. sylvatica (Huds.) Gaud. — О. лесная (B1). С. светочувствительные: при 20 в темноте не прорастали [371].

L. parviflora (Ehrh.) Dcsv. — О. мелкоцветковая (B1). С. без обработки в тепле дают лишь единичные всходы. Обработка ГК3 (100 —1000 мг/л) в течение 24 ч обеспечивает полное прорастание с. [361].

L. spicata (L.) DC. — О. колосистая (A1 — B1). Повреждение покровов у микропилярного конца с. и последующая обработка ГКз вызывают прорастание [194].

Lycium L. — Дереза (Solanaceae)
Плод — ягода. С. с крупным, изогнутым в дугу зар., заключенным в довольно мощный эндосперм. Сем. кожура толстая. С. многих видов не имеют покоя.

L. halimifolium Mill. — Д. лебедолистный (—, B2). Часть с. может прорастать без предпосевной подготовки, но стратиф. при 5° в течение 2—4 мес значительно улучшает прорастание. Проращивать с. рекомендуется при 20° (18 ч)—30° (6 ч) [475].

L. richii Gray — Д. Рича (В3?). Без предпосевной подготовки в тепле прорастает всего около 10 % с. Вероятно, они нуждаются в стратиф. при 5° в течение 2—4 мес [475].

Lycopersicon Mill. — Томат, или помидор (Soldnaceae)
Плод — ягода. С. с изогнутым зар., окруженным эндоспермом.

L. esculentum Mill. — Помидор съедобный, или томат (дикие и культурные формы) (—). С., особенно свежесобранные, характеризуются растянутым периодом прорастания. Обработка раствором ПЭГ 6000 10 бар из расчета 13 мл на 200 с. в течение 7 сут при 15° повышает энергию прорастания в 5 раз (50 % всходов не за 5, а за 1 сут) [153, 370].

Lycopus L. — Зюзник (Lamiaceae)
Плод дробный, распадающийся на 4 односемянных орешкообразных мерикарпия. С. с прямым зар., без эндосперма.

L. europaeus L. — 3. европейский (В1). С. светочувствительные: не прорастают в темноте при постоянных или при перем. Т 15/25°. При 10/30, 5/35, 0/40, 10/30° (т. е. если в течение суток был период с Т не выше 10°) с. успешно прорастают, лучше на свету. Обработка ГК3 (1 г/л) или ГК4 (10—50 мг/л) в течение 2 сут стимулирует прорастание покоящихся с. при 20—25° [224, 542, 547].

Lysimachia L. — Вербейник (Primulaceae)
Плод — локулицидная коробочка. С. с маленьким зар. и обильным эндоспермом.

L. nemorum L. — В. дубравный (Б —В3?). После 3 мес холода при 20° на свету проросло всего 24 % с. С., вероятно, нуждаются в двухэтанной стратиф.: сначала в тепле для доразвития зар., а затем на холоде [370].

L. thyrsiflora L. (Naumburgia thyrsiflora (L.) Heichenb.) — B. кистедветный (Наумбургия кистецветная) (В —В3?). Небольшое количество с. (21 %) проросло при 20°. Охлаждение в течение 3 мес не дало эффекта [370].

L. vulgaris L. — В. обыкновенный (В —В3?). С. находятся в глубоком покое: проращивание при 20° на свету и охлаждение в течение 3 мес не устраняли его [370].

Lythrum L. — Дербенник (Lythraceae)
Плод — двугнездная коробочка, вскрывающаяся 2 створками. C. плоские, с прямым зар. с плоскими семядолями, окруженным эндоспермом. С. светочувствительные.

L. alatum Pursh — Д. крылатый, L. hyssopifolium L. — Д. иссополистный, L. purshianum Steud. — Д. Пурша, L. virgatum L. — Д. прутьевидный (В1). С. прорастают на свету, в темноте не прорастают даже после обработки ГК3 (1 г/л) [476].

L. salicaria L. — Д. иволистный, или плакун-трава (В1). С. при постоянной Т в пределах 20—40° в темноте не прорастают. Прорастание тем лучше, чем интенсивнее освещение. Проращивание с. при постоянном освещении 800 лк или освещении до 1000 лк в течение 1 ч дает всхожесть 90 %. Наилучшие результаты дает сочетание света и перем. Т 5°(24 ч)—25°(24 ч). Обработка ГК3 (10—1000 мг/л) но стимулирует прорастания с. в темноте, но немного усиливает его на свету [476].

Maackia Rupr. et Maxim. — Маакия (Fabaceae)
Плод — плоский линейный боб. С. с крупным зар. и плотной сем. кожурой. С. многих видов в районах естественного распространения имеют высокую всхожесть [175].

М. amurensis Rupr. ex Maxim — M. амурская (Аф). Значителен процент твердых с. Рекомендуется обрабатывать их крутым кипятком и оставлять на сутки до остывания [50, 79, 106].

Maclura Nutt. — Маклюра (Moraceae)
Плодики сухие, односемянные, погружены в мясистую, сильно разросшуюся ось соцветия, образуют шаровидное соплодие. С. с крупным дугообразным зар., погруженным в эндосперм. Сем. кожура содержит слои каменистых клеток и клеток с утолщенными оболочками.

М. pomifera (Raf.) Schneid. — М. яблоконосная, или оранжевая (В1). Неглубокий покой с. преодолевается стратиф. при 5° в течение 1 мес или замачиванием в воде на 48 ч. Обработка ГК3 (25 мг/л) в течение 12 ч также ускоряет прорастание с. [306, 475].

Macroptilium (Benth.) Urb. — Макроптилиум (Fabaceae)
Плод — боб. С. с крупным зар. и плотной сем. кожурой.

М. atropurpureum (Мое. et Sesse) Urb. — М. темнопурпурный (Аф). Значителен процент твердых с. С. нуждаются в обработке конц. H2SO4 в течение 15 мин [Orta Cruz].

Madia Molina — Мадия (Asteraceae)
Тин плода и строение с. как у Achillea.

М. glomerata Hook. — М. клубочковая (В3). Стратиф. при 2° в течение 4 мес, а также обработка с. К или ГК3 не нарушают покоя с. Стратиф. при тех же условиях, но после обработки ГК3 (250 мг/л) в сочетании с К (10 мг/л) за 7 нед обеспечила прорастание около 70 % с. [373].

Magnolia L. — Магнолия (Magnoliaceae)
Плод — шишковидная многолистовка; отдельные плодики вскрываются вдоль спинки. С. с маленьким зар. (не более 1/8 длины с., фаза Торпедо) и мощным эндоспермом.

М. acuminata L. — М. остроконечная (БВ — В3). С. нуждаются в стратиф. при 0 — 5° в течение 3 — 6 мес, после чего лучше прорастают при 20°(6 ч)—30°(18 ч). Хорошие результаты дает осенний посев свежесобранными с., очищенными от мякоти плода [104, 475].

М. fraseri Wall. — М. Фразера, М. grandiflora L. — М. крупноцветковая, М. virginiana L. — М. вирджинская (БВ —В3). С. нуждаются в стратиф. при 0—5° в течение 3—6 мес, после чего лучше прорастают при 20° (6 ч)—30° (18 ч) [475].

М. kobus DC. — М. кобус, М. soulangeana Soul.-Bod. — М. Суланжа (БВ — Вз). С. нуждаются в стратиф. при 0 — 3° (не выше) в течение 5.5 — 6 мес (всхожесть 80—90 %). Обработка ГК3 не дает эффекта. Имеются сведения, что хорошие результаты дает осенний посев свежесобранными с., очищенными от мякоти плода [104, 146].

М. obovata Thunb. — М. обратнояйцевидная (БВ — В3?). Рекомендуется осенний посев свежесобранными с., очищенными от мякоти плода [104].

Mahonia Nutt. — Магония (Berberidaceae)

М. aquifolium (Pursh) Nutt. см. Berberis aquifolium.

M. fremontii (Torr.) Fedde см. Berberis fremontii.

M. nervosa (Pursh) Nutt. см. Berberis nervosa.

M. nevinii (Gray) Fedde см. Berberis nevinii.

M. repens (Lindl.) G. Don см. Berberis repens.

M. repens var. rotundifolia (May) Jouin см. Berberis rotundifolia.

Malcolmia R. Br. — Малкольмия (Brassicaceae)
Плоды — многосемянные стручки, прямые или спирально закрученные. С. с изогнутым зар., без эндосперма.

М. africana (L.) R. Br. (Strigosella africana (L.) Botsch.) — M. (Стригозелла) африканская (B1). Свежесобранные с. прорастают при 5 — 15° медленно и неполно (около 30 % за 2.5 мес). При 30—35° они не прорастают. Вероятно, нарушению покоя с. способствуют сух. хр. и хол. стратиф. [138].

М. circinata (Bunge) Boiss. (Strigosella circinata (Bunge) Botsch.) — M. (Стригозелла) завитая (B1, A,—B2). С. без околопл. выходят из покоя после 6 мес сух. хр. (прорастает более 80 %). С. в спирально закрученных плодах прорастают с трудом: после 9 мес сух. хр. прорастало около 40 % с. [18].

Malosma (Nutt.) Raf. — Малосма (Anacardiaceae)

М. laurina Nutt. см. Rhus laurina.


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Malus Mill. — Яблоня (Rosaceae)
Плод — яблоко. С. с крупным прямым зар., окруженным остатками эндосперма. Сем. кожура плотная. Допустимый срок хранения 2 года.

М. arnoldiana (Rehd.) Sarg. — Я. Арнольда (В3). С. нуждаются в хол. стратиф. [106].

М. baccata (L.) Borkh. (M. pallasiana Juz.) — Я. ягодная (Я. Палласа) (В2). С. нуждаются в стратиф. при 3—5° в течение 1—3 мес. Проращивание рекомендуется при 20° (18 ч) —30° (6 ч) [79, 106, 475].

М. coronaria (L.) Mill. — Я. венечная (В3). С. нуждаются в стратиф. при 3—5° в течение 4 мес с последующим проращиванием при 10° [475].

М. diversifolia (Bong.) Roem. — Я. разнолистная (В3). С. нуждаются в стратиф. при 3—5° в течение 3 мес [475].

М. domestica Borkh. — Я. домашняя (В2, В3). С. нуждаются в стратиф. при 0—6° в течение 1.5—3 мес. Если с. затем проращивать при Т не выше 15°, длительность стратиф. может быть сокращена до 0.5—2 мес. Разные сорта различаются по Т и длительности стратиф. с.: Антоновка (В3) — при 0—6° в течение 3 мес [66], Боровинка, Золотое несравненное, Папировка, Пармен зимний золотой, Ранет Симиренко, Розмарин (В3) — при Т не выше 3° в течение 1 — 2 мес [52, 117, 251], Монреал Бьюти (В2) — при 0—3° в течение 1.5 мес [66].

М. excelenz Tie]. — Я. экселенц (В3). С. нуждаются в хол. стратиф. [106].

М. floribunda Sieb. — Я. обильноцветущая (В3). С. нуждаются в стратиф. при 3—5° в течение 2—4 мес [475].

М. ioensis (A. Wood) Britt. — Я. айовская, М. pumilla Mill. — Я. низкая (разные разновидности) (62). С. нуждаются в стратиф. при 3—5° в течение 2 мес. Последующее проращивание рекомендуется при 20° (18 ч)—30° (6 ч). Однако есть сведения, что свежесобранные с. из недостаточно зрелых плодов могут прорастать без предпосевной подготовки [475].

М. niedzwetzkyana Dieck см. М. sieversii.

М. orthocarpa Lam. — Я. прямоплодная, М. prunifolia(Willd.) Borkh. — Я. сливолистная, или китайка, М. prunifolia var. rinkii (Koidz.) Rehd.— Я. сливолистная Ринка, М. ringo Carr. f. «fastigiata bifera» Hort. — Я. Ринго форма пирамидальная ремонтантная, М. sargentii Rehd. — Я. Саржента, М. scheideckeri(Spaeth) Zab. — Я. Шейдеккера, М. sieboldii (Regel) Rehd. — Я. Зибольда, М. zumi (Mats.) Rehd. var. calocarpa (Behd.) Rehd. — Я. цуми красивоплодная (В3). С. нуждаются в хол. стратиф. [106].

М. pallasiana Juz. см. М. baccata.

M. robusta (Саrr.) Rehd. (М. baccata x М. prunifolia) — Я. мощная (Я. ягодная x Я. сливолистная) (В3). С. нуждаются в стратиф. при 3—5° в течение 2—4 мес [475].

М. sieversii (Ledeb.) M. Roem. — Я. Сиверса (В3). С. нуждаются в стратиф. при 0—3° в течение 5 мес [106, Худойназарова].

М. sylvestris Mill. — Я. лесная (В3). С. нуждаются в стратиф. при 0—3° в течение 3—3.5 мес, после чего хорошо прорастают при 10-15° [117, 188].

Malva L. — Просвирник, или мальва (Malvaceae)
Плод дробный, распадающийся на незамкнутые односемянные доли. С. с крупным зар. и эндоспермом. Сем. кожура водонепроницаемая.

М. alcea L. — П. штокрозовый, М. crispa (L.) L. — П. курчавый, М. mauritiana L. — П. мавританский, М. moschata L. — П. мускусный, М. neglecta Walir. — П. пренебреженный, М. pusilla Smith — П. низкий, М. sylvestris L. — П. лесной, М. verticillata L. — П. мутовчатый (Аф). У большинства видов наблюдается сезонная периодичность прорастания с. с максимумом в осенние месяцы. Прогревание в течение 2 ч сухих с. при 70° или скариф. стимулирует (кроме двух последних видов) прорастание круглогодично [462].

Manihot Mill. — Маниок (Euphorbiaceae)
Плод — дробная коробочка, при созревании распадающаяся на гнезда, из которых автохорно разбрасываются с. С. с крупным прямым зар., окруженным тонким слоем эндосперма.

М. esculenta Crantz — М. съедобный, или кассава (B1). С. прорастают в узком диапазоне постоянных Т (30—35°) или при 25° (18 ч)-35° (6 ч) [275].

Marrubium L. — Шандра (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообразных мерикарпия. С. с крупным зар., окруженным эндоспермом.

М. vulgare L. — Ш. обыкновенная (B1). Свежесобранные с. в тепле почти не прорастают. Их всхожесть возрастает в процессе сух. хр.: после 3 — 6 мес хранения достигает 70 — 90% [291].

Matricaria L. — Ромашка (Asteraceae)
Тип плода и строение с. как у Achillea.

М. inodora L. (M. perforata Merat) — Р. непахучая (Р. продырявленная) (B1). С. светочувствительные: при 15 — 20° на свету за 1 мес прорастало 100 %, а в темноте при Т от 2 до 30° 6 — 14 % [371, 380].

М. perforata Merat см. М. inodora.

Meconopsis Vig. — Меконопсис (Papaveraceae)
Плод — сухая коробочка. С. мелкие, с маленьким, слабо дифференцированным зар. и обильным эндоспермом.

М. cambrica Vig. — М. кембрийский (БВ— B3). С. нуждаются в хол. стратиф. с последующим проращиванием на свету [371].

Medicago L. — Люцерна (Fabaceae)
Плод — малосемянный боб, серповидный или спирально закрученный. С. с крупным зар. с изогнутым гипокотилем, окруженным эндоспермом. Сем. кожура толстая. Довольно значителен процент твердых с.

М. falcata L. — Л. серповидная, М. lupulina L. — Л. хмелевидная, М. romanica Prod. — Л. румынская, или степная, М. tribuloides Desr. (M. truncatula Gaertn.) — Л. якорцевидная (Л. усеченная) (Аф). Обычно велик процент твердых с. Для получения высокой всхожести рекомендуется скариф. (перетирание с песком дает до 97 % прорастания) [53, 151].

М. hispida Gaertn. (M. nigra (L.) Krock.) — Л. щетинистоволосистая (Л. черная) (Аф). Для получения высокой всхожести необходима скариф. Набухшие с. рекомендуется, кроме того, выдерживать в атмосфере с повышенным содержанием СО2 (2.5 %) в течение 12—24 ч (всхожесть повышается с 25 до 100 % [208].

М. rigidula Desr. — Л. жестковатая (Аф). Свежесобранные с. имеют низкую всхожесть. После 1—2.5 лет сух. хр. она возрастает примерно до 60 % [181].

М. sativa L. — Л. посевная ( —, Аф). Процент твердых с. колеблется в зависимости от сорта, места выращивания, погодных условий, длительности и условий хранения. Свежесобранные с. почти полностью твердые (90 %). К весне процент твердых с. снижается (до 10—25%). Для получения высокой всхожести с. необходима скариф. (перетирание с песком или стеклом). Рекомендуют также прогревание с. при 50—60° в течение 2—4 ч или при 70° в течение 2 ч. Положительные результаты дает прогревание с. на солнце [162].

М. truncatula Gaertn. —Л. усеченная (2 сорта) (Аф). Свежесобранные с. имеют низкую всхожесть. Она повышается под влиянием обработки с. этефоном (10 мг/л) с последующим проращиванием при 30°; более значительный эффект получается под влиянием обработки с. ТМ (0.1 М) [308].

Melampyrum L. — Марьянник (Scrophulariaceae)
Плод — двугнездная локулицидная коробочка. С. с маленьким зар. (меньше 0.5 объема с.), окруженным мощным эндоспермом. С. теряют всхожесть в течение 0.5 — 1 года. Хол. стратиф. стимулирует прорастание с. многих видов [466а].

M. arvense L. — M. полевой (—). Свежесобранные с. хорошо прорастают в тепле [575].

M. cristatum L. — М. гребенчатый, или петушиный гребешок (B1). Свежесобранные с. не прорастали. После 0.5 года сух. хр. с. успешно прорастали в тепле [575].

M. lineare Desr. — М. линейный (B1). Незрелые с. успешно прорастают. По мере созревания в них возникает состояние покоя. Они выходят из него под влиянием сух. хр. при 20°, а затем хол. стратиф. при 4°. Обработка ГК3 в течение 24 ч при 20° стимулирует прорастание покоящихся с. [259, 466а].

М. pratense L. — М. луговой (несколько разновидностей) (—). Свежесобранные с. большинства разновидностей прорастают в тепле [575].

М. pratense L. subsp. hians (Druce) Beauv. — M. луговой зияющий (В|?). С. нуждаются в хол. стратиф. (около 5°) [575].

М. sylvaticum L. — М. лесной (B1?). С. нуждаются в хол. стратиф. (около 5°) [575].

Melandrium Roehl. — Дрема (Caryophyllaceae)
Плод — одногнездная многосемянная, вскрывающаяся 6 или 10 зубцами коробочка. С. с зар., согнутым вокруг мучнистого перисперма.

М. apetalum (L.) Fenzl см. Wahlbergella apetala.

M. dioicum (L.) Coss. et Germ. см. Silene dioica.

M. noctiflorum (L.) Fries (Silene noctiflora L.) — Д. (Смолевка) ночецветная (B1). С. светочувствительные: при 18—20 на свету за 1 мес прорастало 28 %, в темноте с. не прорастали. При 15° (8 ч)—27° (16 ч) за 10 сут прорастало 50 % с. Обработка ГК3 не дает эффекта. Обработка ГК4 вызывает сильную стимуляцию (60% вместо 10 — 16%). Обработка этиленом, органическими перекисями (100 мг/л) или H2O2 (24 мг/л) стимулирует прорастание с. в темноте (вместо 7 % 70-100 %) [222, 232, 323, 380, 547].

Melastoma L. — Меластома (Melastomataceae)
Плод ягодовидный, невскрывающийся или неправильно растрескивающийся. С. большей частью мелкие, без эндосперма.

М. malabathricum L. — М. малабарская (A1?). В покровах содержатся вещества, которые тормозят прорастание с. После промывания в проточной воде с. успешно прорастают. После сух. хр. в течение 1 мес в условиях влажного климата Сингапура с. теряют всхожесть [303].

Melica L. — Перловник (Роасеае)
Тип плода и строение с. как у Aegilops.

М. nutans L. — П. поникающий (B1). С. светочувствительные: при 20° прорастали только на свету [371].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Melilotus Mill. — Донник (Fabaceae)
Плод — односемянный невскрывающийся боб. С. с крупным зар. (с изогнутым гипокотилем), окруженным небольшим слоем эндосперма. Сем. кожура плотная. Для видов Melilotus характерен высокий процент твердых с.

М. albus Medik. — Д. белый (Аф). С. твердые и для прорастания нуждаются в скариф. Водонепроницаемость кожуры сохраняется в течение 28 лет [150].

М. officinalis (L.) Pall. — Д. лекарственный ( —, Аф). Зрелые с. на 98—100 % твердые. Для прорастания они нуждаются в скариф. Перетирание с. с песком после 3 мес сух. хр. обеспечило их .полное прорастание. В фазе зеленой или восковой спелости они легко прорастают. С., собранные в фазе восковой спелости, не становятся твердыми в течение года хранения [53, 150, 151].

Melinis Beauv. — Мелинис (Роасеае)
Тип плода и строение с. как у Aegilops.

М. minutiflora Beauv. — М. мелкоцветковый (B1). Удаление или повреждение покровов устраняет покой с. Обработка нитритами, нитратами и сульфгидрильными соединениями стимулирует их прорастание. Перем. Т также способствует прорастанию [174].

Melittis L. — Кадило (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообраз-ных мерикарпия. С. с прямым зар., обычно без эндосперма.

М. melissophyllum L. — К. мелиссолистное (В3?). С. не прорастали при 20°. Вероятно, для нарушения покоя необходима хол. стратиф. с. с последующим проращиванием на свету [371].

Melo Mill. — Дыня (Cucurbitaceae)

М. sativus Sager ex M. Roem. см. Cucumis melo.

Menispermum L. — Луносемянник (Menispermaceae)
Плод — сочная костянка. С. с относительно крупным изогнутым зар., окруженным эндоспермом. Сем. кожура тонкая.

М. dahuricum DC. — Л. даурский (В3). С. нуждаются в хол. стратиф. в течение 2—3 мес с последующим выносом под снег. Хорошие результаты дает осенний посев с. [79, 106].

Menyanthes L. — Вахта (Menyanthaceae)
Плод — одногнездная, вскрывающаяся двумя створками коробочка. С. с маленьким зар., обильным эндоспермом и плотной кожурой.

M. trifoliate L. — В. трехлистная (БВ— B2). С. прорастали при 20° только на свету и очень медленно (в течение 2 лет). После хол. стратиф. они прорастали сразу и на свету, и в темноте [370].

Mercurialis L. — Пролесник (Euphorbiaceae)
Плод дробный (рэгма), распадается на 2 односемянные доли. С. с зар. и обильным эндоспермом.

M. annua L. — П. однолетний (В3). С. находятся в покое. Они не прорастают при 20° на свету даже после 3 мес охлаждения. Вероятно, необходима хол. стратиф., но температурный режим ее не выявлен [370].

Merremia Dennst. ex Endl. — Мерремия (Convolvulaceae)
Плод — локулицидная коробочка. С. с большим зар. со складчатыми семядолями, окруженным твердым эндоспермом. Сем. кожура водонепроницаемая.

М. aegyptia Gamble — М. египетская, M. dissecta (Jacq.) Hall. f. — M. рассеченная ( —, Аф). Не вполне зрелые с. способны прорастать. Но при созревании становятся твердыми. Для прорастания с. необходима обработка конц. H2SO4 [483].

Mibora Adans. — Мибора (Poaceae)
Тип плода и строение с. как у Aegilops.

М. minima (L.) Desv. — М. наименьшая (В|). С. выходят из покоя в процессе сух. хр. и хол. стратиф. [174].

Micromeles Decne.— Мелкоплодник (Rosaceae)
Плод — мелкое яблоко плотной консистенции. С. мелкие, с крупным изогнутым зар., окруженным периспермом. Сем. кожура тонкая. С. сохраняют всхожесть до 2 лет.

М. alnifolia (Sieb. et Zucc.) Koehne — M. ольховолистный (B3). С. нуждаются в хол. стратиф. в течение 2 — 3 мес [79].

Milium L. — Бор (Poaceae)
Тип плода и строение с. как у Aegilops.

М. effusum L. — Б. развесистый (В3). Под влиянием сух. хр. из покоя выходит небольшая часть с. Для успешного прорастания им необходима длительная стратиф. при 1 — 4е [129].

Mimosa L. — Мимоза (Mimosaceae)
Плод — членистый боб. распадающийся на замкнутые многосемянные сегменты. С крупным прямым зap. и с остатками эндосперма только со стороны семядолей. Сем. кожура водонепроницаемая.

М. bimucronata Kuntze — М. двуостроконечная (Аф). С. твердые; они успешно прорастают после скариф. или обработки конц. H2SO4 в течение 10 мин с последующим тщательным промыванием. Обработанные с. наиболее успешно прорастают при рН от 4.5 до 7.8 [228].

Mimulus L. — Губастик (Scrophulariaceae)
Плод — двугнездная коробочка, вскрывающаяся створками. С. с зар., окруженным эндоспермом.

М. guttatus DC. — Г. крапчатый (B1, В3). Рекомендуется проращивать с. на свету при 25° в течение 1 мес. В темноте с. прорастают только после стратиф. при 4° в течение 3 мес [Муйжарая и др.].

М. luteus L. — Г. желтый (B1). С. светочувствительные: при 20° на свету прорастает за несколько суток 90 %, в темноте с. не прорастают [370].

Minuartia Loefl. ex L. — Минуарция (Caryophyllaceae)
Плод — коробочка, вскрывающаяся 3 зубцами. С. с зар., согнутым вокруг мучнистого перисперма.

М. meyeri (Boiss.) Bornm. — М. Мейера (B1). Свежесобранные с. не прорастают. Часть с. выходит из покоя после 1 года сух. хр., полностью — после 2.5 лет сух. хр. [181].

М. rupestris (Scop.) Schinz et Thell. — M. скальная (В3). С. нуждаются в хол. стратиф. с последующим проращиванием на свету [371].

М. setacea (Thuill.) Hayek см. Alsine setacea.

M. villarsii (Balb.) Chenev. см. Alsine villarsii.

Mitchella L. — Митчелла (Rubiaceae)
Плод — сдвоенная ягода. С. с маленьким зар. (фаза торпедо) и мощным эндоспермом. Сем. кожура тонкая.

М. repens L. — М. ползучая (БВ—B3). С. нуждаются в стратиф. при 1—5° (оптимум 5°) в течение о--6 мес [80. 475].

Moehringia L. — Мерингия (Caryophifllaceae)
Плoд — многосемянная коробочка, вскрывающаяся створками. С. с зар.. обычно согнутым вокруг мучнистого перисперма.

М. muscosa L. — М. мшистая (В3?). С. нуждаются в хол. стратиф. с последующим приращиванием на свечу [371].

М. trinervia (L.) Clairv. — M. трехжилковая (B3?) С. нуждаются в хол. стратиф. [371].

Molinia Schrank — Молиния (Роасеае)
Тип плода и строение с. как у Aegilops.

М. coerulea (L.) Moench — М. голубая (В3). С. находятся в глубоком покое. Они не выходят из него в процессе сух. хр. (в течение 46 мес) и под влиянием скариф. с песком. Проращивание при 30° или 20/30° слабо стимулирует прорастание с. С. нуждаются в длительной хол. стратиф. [53, 129, 370].

Moluccella L. — Молюцелла (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообраз-ных мерикарпия. С. с крупным прямым зар., окруженным тонким слоем эндосперма.

М. laevis L. — М. гладкая (B1). С. прорастают под влиянием перем. Т или обработки ГКз [542].

Monarda L. — Монарда (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообразных мерикарпия. С. с крупным зар., окруженным слоем эндосперма.

М. fistulosa L. — М. дудчатая (?). С.прорастали при 20° на свету (15-часовой фотопериод) очень плохо (за 16 сут 14%). Обработка раствором ГК3 (100 мг/л) несколько стимулировала их прорастание (за 9 сут 24 %) [542].

Morus L. — Шелковица, тут, или тутовник (Моrасеае)
Плоды костянковидные, в соплодиях. С. с крупным, дугообразно изогнутым зар., погруженным в эндосперм.

М. alba L. — Ш. белая, М. alba var. tatarica (L.) Ser. — Ш. белая татарская, М. rubra L. — Ш. красная ( —, B1). Часть свежесобранных с. способна прорастать без предпосевной подготовки. Всхожесть увеличивается, если с. проращивать на дневном свету при 20° (16 ч) —30° (8 ч) в течение 15—45 сут. Промывание с. в течение 2—4 сут сменяемой водой улучшает прорастание. Рекомендуется также стратиф. при 1—5° в течение 1—3 мес. Обработка с. после 1 года сух. хр. ГК3 (20—200 мг/л) повысила всхожесть с 12 до 80 % [50, 106, 164, 475].

М. bombycis Koidz. см. М. japonica.

М. japonica Bailey (M. bombycis Koidz.) — Ш. японская (Ш. шелкопрядная) (B1). См. условия прорастания с. М. alba и др. Но данных о действии ГК3 нет [106].

Muhlenbergia Schreb. — Мюленбергия (Роасеае)
Тип плода и строение с. как у Aegilops.

М. porteri Scribn. — М. Портера (B1). Хол. стратиф. не дает эффекта. Покой устраняется выдерживанием с. при высокой Т или проращиванием при перем. Т [174].

М. racemosa (Michx.) Britt., Sterns et Pogg. — М. кистевидная, M. rigens (Benth.) A. Hitchc. — М. жестковатая (B1). См. условия прорастания с. М. porteri. Обработка нитритами или нитратами также стимулирует прорастание с. [174].

Muntingia Plum, ex L. — Мунтингия (Elaeocarpaceae)
Плод костянковидный. С. с прямым зар. и обильным эндоспермом.

М. calabura L. — М. калабура (A1?). В покровах содержатся вещества, ингибирующие рост, которые тормозят прорастание с. После промывания в проточной воде с. успешно прорастают. В течение 1 мес сух. хр. в условиях влажного климата Сингапура с. теряют всхожесть [303].

Musa L. — Банан (Musaceae)
Плод — продолговатая ягода. С. с прямым зар., окруженным обильным мучнистым периспермом. Сем. кожура твердая.

М. balbisiana Colla — Банан Бальбиса (A1 — B1?). Для прорастания с. нуждаются в перем. Т: 8/23° или лучше 12 —18° (12 — 18 ч)—27—35° (6 — 12 ч). Скарифицированные с. также лучше прорастают при перем. Т, но диапазон колебания Т может быть менее значителен. Изолированные зар. успешно растут при постоянной Т [510].

Myagrum L. — Полевка (Brassicaceae)
Плод — невскрывающийся трехгнездный стручочек с одним семенем в нижнем гнезде. С. с крупным изогнутым зар., без эндосперма.

М. perfoliatum L. — П. пронзенная (А2—B1). С. после освобождения от покровов успешно прорастают при 20° на свету, в темноте не прорастают [370].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Mycelis Cass. — Мицелис (Asteraceae)

М. muralis (L.) Dumort. см. Lactuca muralis.

Myoporum Banks et Soland. ex Forst. f. — Миопорум (Myoporaceae)
Плод костянковидный. С. с прямым зар. и со скудным эндоспермом.

M. acuminatum R. Вг. — M. остроконечный (В3). С. нуждаются для прорастания в стратиф. при 1 — 5° в течение 1.5—2 мес. Но и после нее прорастание при 20—24° начинается только через 54 сут [189].

Myosotis L. — Незабудка (Boraginaceae)
Плод сухой, дробный, распадающийся на 4 односемянные орешкообразные доли. С. без эндосперма.

M. stricta Link ex Ноет, et Schult. — H. мелкоцветковая (B1). С. светочувствительные: при 20° прорастают на свету значительно быстрее и лучше, чем в темноте [371].

M. sylvatica Ehrh. ex Hoffm. — H. лесная (B1). С. светочувствительные: за несколько суток на свету при 20° прорастало 70 % с., в темноте не более 24 % [370].

Myosurus L. — Мышехвостник (Ranunculaceae)
Плод — многоорешек. С. с маленьким, но достаточно дифференцированным зар., окруженным мощным твердым эндоспермом.

M. minimus L. — М. маленький (В3). Рекомендуется стратиф. при 18/30° в течение 6 мес. С. успешно прорастали (60 %) после стратиф. в течение 3 мес при 2° [57].

Myrica L. — Восковница (Myricaceae)
Плод сухой, костянковидный. На поверхности плода восковой слой. С. с крупным прямым зар., без эндосперма.

M. californica Cham. — В. калифорнийская (А2—В3). С. нуждаются в стратиф. при 1—5° в течение 3—4 мес после предварительного удаления с поверхности плода воскового слоя [475].

M. carolinensis Mill. (M. pensylvanica Loisel.) — В. Каролинская (В. пенсильванская) (В3). С. нуждаются в стратиф. при 1 — 10° (оптимум 5°) в течение 3 мес [80].

M. gale L. — В. обыкновенная (А2—B1). Прорастание с. ускоряется и усиливается под влиянием стратиф. при 1—5° в течение 1 мес. Предварительное удаление воскового слоя, вероятно, улучшает прорастание. С. необходимо проращивать на свету [475].

M. pensylvanica Loisel. см. M. carolinensis.

Myrtus L. — Мирт (Myrtaceae)
Плод — ягода. С. без эндосперма.

M. italica Mill. — М. итальянский (B2). С. нуждаются в стратиф. при 1—5° в течение 1.5 — 2 мес. После нее с. успешно прорастают при 20 — 24° [189].

Nama L. — Нама (Hydrophyllaceae)
Плод — локулицидная коробочка. С. с крупным (до 7/8 длины с.) прямым зар. с бульбообразным корешком, заключенным в мощный эндосперм. Сем. кожура тонкая.

N. lobbii A. Gray — Н. Лобба (A1 —B1). Покой с. связан со свойствами кожуры. Удаление ее вызывает прорастание 60 %• с. Промывание интактных с. в проточной воде в течение 3 сут с последующей обработкой ГК3 (200 мг/л) вызывало прорастание до 40 %. Стратиф., а также обработка H2SO4, H2O2, ТМ или кипятком не дали эффекта [475].

Nardus L. — Белоус (Роасеае)
Тип плода и строение с. как у Aegilops.

N. stricta L. — Б. торчащий (В2). С. характеризуются достаточно глубоким покоем. При постоянных Т от 18 до 30° их прорастание растягивается на длительное время (до 2 лет). С. выходят из покоя под влиянием стратиф. при 1—4° в течение 2 мес. Хорошие результаты дает стратиф. сначала при 12 —14° в течение 1—2 мес, а затем при 1—4° в течение 1—3 мес. Сух. хр. в течение 3 мес и более сокращает длительность хол. стратиф. до 0.5 мес. Стратифицированные с. сохраняют способность к прорастанию в течение 1—3 мес сух. хр. [127].

Narthecium Huds. — Нартециум (Melanthiaceae)
Плод — многосемянная локулицидная коробочка. С. с прямым маленьким зар. и обильным эндоспермом.

N. ossifragum (L.) Huds. — Н. костоломный (БВ — В3). С. нуждаются в хол. стратиф. После 3 мес охлаждения быстро прорастают при 20° на свету [370].

Naumburgia Moench — Наумбургия (Primulaceae)

N. thyrsiflora (L.) Reichenb. см. Lysimachia thyrsiflora.

Nelumbo Adans. — Лотос (Nelumbonaceae)
Плод — многоорешек; отдельные орешки с деревянистым околопл. погружены в разросшееся цветоложе. С. с крупным прямым зар. и очень скудным эндоспермом. Сем. кожура тонкая. Околопл. твердый (водонепроницаемый), поэтому с. сохраняют жизнеспособность в течение очень длительного времени.

N. caspica (DC.) Fisch. (N. nucifera Gaerth.) — Л. каспийский (Л. орехоносный) (Аф).. С. твердые и нуждаются в скариф. (надпиливание околопл.), обработке конц. H2SO4 или спиртом [140].

Nemopanthus Raf. — Немопантус (Aquifoliaceae)
Плод — костянка с 4— 5 деревянистыми косточками. С. с очень маленьким зар. (фаза сердечка) и мощным эндоспермом. Сем. кожура тонкая.

N. mucronatus (L.) Trel. — Н. остроконечный (А3 —Б). С. нуждаются в предпосевной подготовке для доразвития зар. в условиях тепл. стратиф. в течение нескольких месяцев. Однако и после этого прорастание идет медленно (за 2 года прорастало от 14 до 66 % с.). Хол. стратиф. не дала эффекта. Другие способы обработки не исследованы. Вероятно, необходима скариф. до или после тепл. стратиф. [475].

Nemophila Nutt. — Немофила (Hydrophyllaceae)
Плод — коробочка. С. с прямым недоразвитым зар., окруженным эндоспермом.

N. breviflora A. Gray — Н. короткоцветковая (В2). С. нуждаются в стратиф. при 2° в течение 2 мес. Обработка К не дает эффекта. Обработка ГК3 несколько сокращает время стратиф. (7 нед) и повышает всхожесть с. Обработка с. ГК3 в сочетании с К после 1 мес стратиф. обеспечивает полное прорастание с. [393].

N. insignis Benth. — Н. заметная (В1). С. темновсхожие: на свету при 27.5° и выше не прорастают, при 25° и ниже прорастают плохо. Чем ниже Т, тем слабее сказывается тормозящее действие света. Обработка ГК3 (200 мг/л) или повышение содержания 02 в атмосфере стимулирует прорастание с. на свету и в темноте [246]

N. menziesii Hook.et Arn. — Н. Менциза (В1)). С. темновсхожие [224].

Neomarica Sprague — Неомарика (Iridaceae)
Плод — локулицидная коробочка. С. с маленьким зар. и обильным эндоспермом.

N. gracilis Sprague — Н. изящная (В1). Обработка с. растворами дыхательных ядов (NaN3, гидроксиламин, KCN) в концентрации 0.005—0.01 М стимулирует прорастание. Вероятно, положительное действие окажут удаление покровов, кратковременная стратиф. или проращивание при перем. Т [451].

Nertera Banks et Soland. ex Gaertn. — Нертера (Rubiaceae)
Плод — сочная костянка. С. с прямым зар. и обычно с эндоспермом.

N. depressa Banks et Soland. — Н. прижатая (В1?). С. темно-всхожие. Прорастание при 20° начиналось медленно (через 1.5 мес). В темноте проросло 62 % с., а на свету 19 % [371].

Nicotiana L. — Табак (Solanaceae)
Плод — 2—4-створчатая септицидная коробочка. С. мелкие, с изогнутым зар., окруженным эндоспермом.

N. alata Link et Otto см. N. affinis.

N. affinis Hort. (N. alata Link et Otto) — Т. персидский (Т. крылатый) (В1). С. светочувствительные: при 20° на свету прорастало 100 %, в темноте с. прорастали с большим запозданием (5—6 мес) и не полностью (56 %) [370].

N. rustica L. — Т. махорка, или тютюн (—, В1). С. прорастают в тепле (при 20°) лучше на свету, чем в темноте [371].

N. tabacum L. — Т. настоящий (разные сорта) (В1). С. светочувствительные. Свежесобранные с. лучше всего прорастают на свету в определенном диапазоне Т, особенно при 20° или при 20° (16 ч)—30 или 27° (8 ч). Перем. Т, а также прогревание с. в течение 1—2 ч при высокой Т заменяют действие света. Покой с. нарушается в течение 1, лучше 2 лет сух. хр. в отапливаемом помещении. Имеются указания на периодичность прорастания с. при хранении их в условиях пониженных влажности и Т (падение всхожести в периоды май—октябрь) [140, 178, 224, 370].

Nigella L. — Чернушка (Ranunculaceae)
Плод — синкарпная многолистовка. С. с большим (до 3/4 длины с.), хорошо дифференцированным зар., окруженным эндоспермом. Прогревание с. в течение 1 — 2 ч при 30° и выше стимулирует прорастание.

N. damascene L. — Ч. дамасская (В1). С. темновсхожие. На постоянном свету имеют пониженную всхожесть. Чем ярче свет, тем ниже процент прорастания (в темноте прорастало 80 % с., при освещении 100 лк 60%, 800 лк 30%, 1000 лк 20%). Обработка ГК3 (100—500 мг/л) повышает всхожесть с. на свету до 86 — 93 %. Однако кратковременное освещение с. белым или красным светом сильно стимулирует прорастание в темноте. Имеются сведения, что с. прорастают в темноте быстро и дружно при 12 и 18° [57, 387, 476].

N. saliva L. — Ч. посевная (В1). С. темновсхожие: в темноте при 25° прорастают быстро и полно, а на свету не прорастают [370].

Nothofagus Blume — Нотофагус (Fabaceae)
Плод — односемянный орех, заключенный в плюску. С. с крупным зар., без эндосперма.

N. dombeyi Blume — Н. Домбея, N. obliqua Blume — Н. косой (В2). С. нуждаются в стратиф. при 3—5° в течение 1.5 мес. Обработка ГК3 (50—200 мг/л) вызывает 100 %-ное прорастание с. в течение 14 сут при 21—30°. Обработка ГК4+7 (24—48 мг/л) давала такой же эффект и при 15—17.5° [189, 460].

N. procera Oerst. — H. высокий ( —, В1). С. могут прорастать в тепле, но для проращивания в питомнике требуется стратиф. при 3—5° в течение 1.5 мес. Обработка ГК3 и ГК4+7 как у N. obliqua [460].

Nuphar Smith — Кубышка (Nymphaeaceae)
Плод — губчатая синкарпная ягодообразная многолистовка. С. мелкие, с маленьким зар., погруженным одним концом в слабо развитый эндосперм, под которым имеется обильный крахмалистый-перисперм. С. сохраняют всхожесть 5 лет.

N. advenum (Soland.) R. Вr. — К. пришлая (Б —В2?). С. при 20° прорастают очень плохо (за 2 года 19 %). Быстрое и полное прорастание вызывается кратковременным охлаждением, особенно на свету [370].

N. luteum (L.) Smith — К. желтая (Б —В2?). С. светочувствительные: при 20° на свету прорастают, правда медленно и неполно (за 2 с лишним года 50 %), в темноте не прорастают. Возможно, стимулирует прорастание хол. стратиф. [370].

Nuttallia Torr. et A. Gray — Натталия (Rosaceae)

N. .cerasiformis Torr. et A. Gray см. Osmaronia cerasiformis.

Nymphaea L. — Кувшинка (Nymphaeaceae)
Плод — губчатая синкарпная ягодообразная многолистовка. Строение с. как у Nuphar. С. сохраняют всхожесть 5 лет.

N. alba L. — К. белая (Б, Б—В1). С. прорастают при 20°, но на свету более энергично и полно, чем в темноте [370].

N. lotus L. — К. лотосовая, или египетский лотос (Б — В1). С. светочувствительные: при 20° на свету за 7 мес проросло 50 % с., в темноте прорастания не было [370].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Nymphoides Seguier — Болотноцветник (Menyanthaceae)

N. peltata (S. G. Gmel.) O. Kuntze см. Limnanthemum nymphaeoides.

Nyssa Gronov. ex L. — Нисса (Nyssaceae)
Плод — сочная костянка. С. с крупным прямым зар., окруженным эндоспермом. Сем. кожура тонкая.

N. aquatica L. - Н. водная. N. ogeche Bartr. — H. огехе (В2, В3). С. нуждаются в хол. стратиф. в течение 1 мес. а некоторые образцы с. — до 4 мес. Хорошие результаты дает посев осенью [475].

N. sylvatica Marsh, var. sylvatica — H. лесная. N. sylvatica var. biflora (Walt.) Sarg. — H. лесная двуцветковая (В2). См. \212\ условия прорастания с. N. aquatica. Имеется рекомендация стратифицировать с. при 5—10° (оптимум 10°) в течение 2—3 мес [80,475].

Ocimum L. — Базилик (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообраз-ных мерикарпия. С. с прямым зар., окруженным сильно редуцированным эндоспермом.

О. basilicum L. — Б. благородный (А2?). С. прорастают в тепле при 20° плохо и в темноте, и на свету [371].

О. tenuiflorum L. — Б. тонкоцветковый (В1, A1— В1?). С. светочувствительные. Но при 20° и на свету прорастает только часть с. При более высокой Т (26—38°) и при 14° с. не прорастают независимо от световых условий. Обработка ГК3 стимулирует прорастание в темноте при 26° (но не при 14°). Выдерживание набухших с. в темноте более 20 сут индуцирует вторичный покой [197].

Odontites Ludw. — Зубчатка (Scrophulariaceae)
Плод — двугнездная коробочка, вскрывающаяся створками. С. с прямым или немного согнутым зар., окруженным мясистым эндоспермом. Хол. стратиф. стимулирует прорастание с. многих видов. Проростки могут развиваться без контакта с растением-хозяином [466а].

О. rubra (Baumg.) Opiz (О. vulgaris Moench) — 3. красная (3. обыкновенная), О. rubra subsp. litoralis (Fries) A. et D. Love (О. litoralis (Fries) Fries) — 3. красная прибрежная (З. прибрежная) (B3). С. нуждаются в стратиф. при 5° [575].

Odontoglossum Kunth — Одонтоглоссум (Orchidaceae)
Тип плода и строение с. как у Cattleya. Добавление в питательную среду SBL-S (или TgZ-M) 10 %-ного ананасного сока стимулирует рост протокормов [386].

Oenothera L. — Ослинник, или энотера (Onagraceae)
Плод — многосемянная локулицидная коробочка разнообразной формы. С. с прямым чар., без эндосперма. Сем. кожура плотная.

О. biennis L. — О. двулетний (В1). С. светочувствительные. Они выходят иа покоя в процессе сух. хр.. но даже после 9—12 мес сух. хр. иногда прорастают плохо. Прорастание с. происходит лучше при 8-часовом освещении. Стратиф. при 2° в течение 10 сут, а еще лучше выдерживание набухших с. в атмосфере азота в течение 4 сут стимулируют прорастание с. в темноте. Обработка ГК3 (100 мг/л) и К (100 мг/л) не влияла на прорастание. Возможно, концентрация ГКз была недостаточной [291, 320].

О. muricata L. — О. мягкоколючий (А1— B1). С. светочувствительные. Кроме того, покой с. в значительной мере связан с наличием твердой кожуры и окружающей с. слизи. Перетирание с. с песком и хол. стратиф. стимулируют прорастание [371].

Oldenlandia L. — Олденландия (Rublaceae)
Плод — локулицидная коробочка. С. с прямым зар., окруженным эндоспермом.

О. corymbosa L. — О. щитковидная (B1, B2). В популяции обычно образуются с. двух типов. С. с неглубоким покоем прорастают на свету (500—1000 лк) при 35—40°. Обработкой ГКз (50 —1000 мг/л) удалось вызвать прорастание их в темноте и при Т ниже 20—25°. На свету прорастание с. под влиянием обработки ГК3 стимулировалось сильнее. С. с более глубоким покоем, связанным со свойствами кожуры и эндосперма, нуждаются в предварительной стратиф. при 5—25° (оптимум 12°) в течение 1 —10 сут, после чего способны прорастать в оптимальных условиях. Указывается, что содержание O2 в атмосфере при умеренных Т тормозит прорастание этих с. Прорастание их при 40° объясняется понижением содержания Од до 5—10 % [205, 253, 254].

Olea L. — Маслина (Oleaceae)
Плод — однокосточковая сочная костянка. С. с прямым зар., занимающим 0.8 длины с., окруженным не очень толстым слоем эндосперма. Сем. кожура тонкая.

О. europaea L. — М. европейская (А2 — Б? — B2?). Покой с. связан главным образом с наличием эндосперма. Изолированные зар. прорастают через 11 сут. Для получения дружных всходов рекомендуется проращивание зар. на питательной агаровой среде (1 %-ный агар на среде Геллера). У многих разновидностей косточка также тормозит прорастание. С. в мелких плодах (на 10 г приходится 50 шт.) прорастают значительно легче, чем в крупных (на 10 г приходится около 10 шт.). Обработка конц. H2SO4 (время различное для разных образцов, в частности указывается 24 ч) с последующим промыванием в воде ускоряет прорастание [334, 475].

Oncidium Sw. — Онцидиум (Orchidaceae)
Тип плода и строение с. как у Cattleya. Внесение в среду SBL-S (или TgZ-M) 10 %-ного ананасного сока стимулирует рост протокормов. Березовый сок подавляет их рост [386].

Onobrychis Mill. — Эспарцет (Fabaceae)
Плод — односемянный одногнездный невскрывающийся боб. С. с изогнутым зар. с 2 большими семядолями. Сем. кожура плотная.

О. arenaria (Kit.) DC, — Э. песчаный ( —, Аф). Свежесобранные с. не вполне зрелые и даже зрелые с влажностью более 14 % легко прорастают. В условиях низкой влажности развивается твердосемянность. Для прорастания твердых с. необходима скариф. [106а, 151].

Ononis L. — Стальник (Fabaceae)
Плод — слегка вздутый короткий боб. С. со скудным эндоспермом.

О. sicula Juss. — С. итальянский (—, Аф). На севере, в условиях длинного дня, формируются более крупные с. с толстой сем. кожурой (желтые). Они прорастают плохо. Вероятно, лучшему прорастанию их способствует скариф. На юге, в условиях короткого дня, с. более мелкие и тонкокожие (зеленые или коричневые). Они легко набухают и прорастают [224].

Onopordum L. — Онопордум (Asteraceae)
Тип плода и строение с. как у Achillea.

О. acanthium L. — О. колючий (B1). С. не прорастают при постоянных (от 6 до 35°) и перем. (20/30°) Т на свету и в темноте. Обработка с. ТМ (1—2 %) в течение 16—20 ч вызывает полное прорастание при 20 и 30°; хуже такие с. прорастают при 35° [139].

Ophiopogon Ker-Gawl. — Офиопогон, или змеебородник (Asparagaceae)
Плод — ягодообразная коробочка с рано растрескивающимися и опадающими створками и обнажающимися крупными мясистыми с. С. с недифференцированным зар., окруженным эндоспермом.

О. japonicus (L. f.) Kcr-Gawl. — О. японский (БВ —В2?). С. нуждаются в хол. стратиф. Лучше прорастают на свету [371].

Orlaya Hoffm. — Орлайя (Apiaceae)
Плод — вислоплодник, при созревании распадающийся на 2 мерикарпия. С. с маленьким зар., окруженным мощным эндоспермом.

О. grandiflora (L.) Hoffm. — О. крупноцветковая (B1). С. светочувствительные. После 1 года хранения с. прорастают при 20° и на свету, и в темноте [371].

Ornithogalum L. — Птицемлечник (Liliaceae)
Плод — коробочка. С. с небольшим прямым зар., окруженным обильным эндоспермом.

О. arcuatum Stev. — П. дугообразный, О. pyrenaicum L. — П. пиренейский (В3). С. в тепле не прорастают. Они нуждаются в 3—4-месячной стратиф. при 0—3° [37].

О. caudatum Jacq. — П. хвостатый ( —). С. не имеют покоя [37].

О. fimbriatum Willd. — П. бахромчатый (В3). С. в тепле не прорастают. Вероятно, нуждаются в хол. стратиф. [37].

О. gussonei Ten. — П. Гуссоне (В3). С. в тепле не прорастают. Они нуждаются в стратиф. при 0—3° в течение 2—3 мес [37].

О. magnum Krasch. et Schischk. — П. крупный (В3). С. в тепле не прорастают. Они нуждаются в стратиф. при 0—3° в течение 3—4 мес [37].

О. saundersiae Baker — П. Саундерс ( —). С. не имеют покоя [37].

Orobanche L. — Заразиха (Orobanchaceae)
Плод — коробочка, вскрывающаяся 2 или 3 створками. С. мелкие, с редуцированным зар. (фаза проэмбрио), окруженным эндоспермом. После опадения с. не происходит дифференциации зар. на органы. С. могут сохраняться в почве в покоящемся состоянии много лет; прорастают под влиянием веществ, выделяемых корнями растений-хозяев. У многих видов обработка с. ГК3 оказывает такое же действие, как вещества растений-хозяев [340, 466а].

О. aegyptiaca Pers. — 3. египетская (Б—BД1). Зар. находится как в гипокотильном, так и в эпикотильном (двойном) покое. Обработка с. растворами К (2 мг/л) или ГК3 (2—3 мг/л) стимулирует образование побега у 50—75 % с. Под влиянием ГКз образуются корни у 10 — 15 % проростков. Добавление в среду стригола или экстракта из корней Striga lutea стимулирует биполярное развитие проростков [379].

О. crenata Forssk. — 3. городчатая (B1). Добавление в среду вытяжки из корней Vicia faba стимулирует прорастание с. Такое же действие оказывает обработка с. раствором ГК3 (50 мг/л) в течение 1 — 2 сут. Однако по другим данным, обработка ГК3 и ГК4+7 не индуцирует прорастания с. в отсутствие стимулятора из корней растения-хозяина, но сильно стимулирует прорастание в его присутствии. Этилен не оказывает действия [269, 466а].

О. epithymum DC. — 3. тимьяновая, О. gracilis Smith — 3. тонкая (?). Внесение в агаровую среду беатина или смеси яблочной кислоты и АДФ несколько стимулирует прорастание с. [243].

О. ludoviciana Nutt. — 3. Людовика (B1?). Обработка с. раствором ИУК низкой концентрации ускоряет прорастание с. [466а].

О. minor Smith — 3. малая, О. picridis F. Schultz — 3. горчаковая (B1). См. условия прорастания с. О. epithymum и др. Но стимуляция прорастания сильнее [243].

О. ramosa L. — 3. ветвистая (B1). Обработка с. этиленом стимулирует прорастание [466а].

Orobus L. — Сочевичник (Fabaceae)
Плод — линейный, вскрывающийся 2 створками боб. С. с крупным зар. и скудным эндоспермом.

О. pannonicus Jacq. (Lathyrus pannonicus (Jacq.) Garcke) — С. паннонский (Чина паннонская), О. vernus L. (Lathyrus vernus (L.) Bernh.) — С. весенний (Чина весенняя) ( —, Аф). Незрелые и зрелые, но еще влажные с. набухают и успешно прорастают. При высыхании они становятся твердыми и нуждаются в скариф. [150, 371].

Oryza L. — Рис (Роасеае)
Тип плода и строение с. как у Aegilops.

О. glaberrima Steud. — Р. голый (B1). Удаление покровов не устраняет покоя с., но в процессе сух. хр. они приобретают способность прорастать [174].

О. saliva L. — Р. посевной (разные сорта) ( —, B1). С. разных сортов и репродукций варьируют по глубине покоя. Указывается, что покой с. свойствен зимним сортам; у быстросозревающих летних и весенних сортов с. не находятся в покое. Покоящиеся с. не прорастают при низкой Т. При 30° торможение прорастания у с. выражено слабее. С. выходят из покоя под влиянием сух. хр. при 27—33° за 2—3 мес, а при 40—47° за 5—10 сут. Обработка ГК3 (100 мг/л), ТМ (0.2 %) или выдерживание с. 1 сут во влажной атмосфере или в воде при 40° стимулирует прорастание покоящихся с. Действие обработок особенно сильно, если у с. удаляются цветочные чешуи [174, 224, 322, 415, 496].

О. saliva var. indica (Kato) Sokolova — P. посевной индийский (B1). См. условия прорастания с. 0. sativa. Кроме того, прорастание стимулируется обработкой нитратами, нитритами и гидроксиламином, а также К [451].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Oryzopsis Michx. — Оризопсис (Роасеае)
Тип плода и строение с. как у Aegilops.

О. hymenoides (J. J. Roem. et Schult.) Ricker — О. гимениевый (A2—B2 или A1—B2). Покой с. вызывается свойствами покровов и состоянием зар. С. успешно прорастают после обработки конц. H2SO4, а затем ГК3 или К (5 — 350 мг/л). Удаление или повреждение покровов, сух. хр. и хол. стратиф. также устраняют покой [174, 216, 392].

О. miliacea (L.) Benth. et Hook. — О. просовидный (А2 —B1 или А1—В2). См. условия прорастания с. 0. hymenoides. Кроме того, указывается, что с. светочувствительные и нуждаются в кратковременном облучении (длительное освещение действует плохо). Наблюдается периодичность прорастания (значительное зимой, отсутствие прорастания летом) [174, 384].

Osmaronia Greene (Oemlerla Reichenb.) — Осмарония (Rosaceae)
Плод — костянка. С. с крупным зар. со сложенными пополам семядолями, без эндосперма. Сем. кожура тонкая.

О. cerasiformis (Torr. et A. Gray) Greene — О. вишневовидная (А2—В3). С. нуждаются в стратиф. при 3° в течение 4—6 мес с последующим проращиванием при 20° (16 ч)—30° (8 ч) [475].

Osmorhiza Raf. — Осмориза (Apiaceae)
Плод — вислоплодник, распадающийся при созревании на 2 ме-рикарпия. С. с очень маленьким зар. (1/15 объема с.), окруженным мощным эндоспермом.

О. amurensis Fr. Schmidt ex Maxim. (О. aristata (Thunb.) Makino et Yabe) — О. амурская (О. остистая) (Б —B1). С. прорастают после стратиф. при 0—2/18—20° [94].

Ostrya Scop. — Хмелеграб (Betulaceae)
Плод — тонкостенный орех, полностью заключенный в замкнутую пленчатую плюску. С. с крупным прямым зар., без эндосперма.

О. earpinifolia Scop. — X. граболистный, или обыкновенный (В3). С. нуждаются в хол. стратиф. [475].

О. virginiana (Mill.) С. Koch — X. вирджинский (В3). С. нуждаются в двухэтапной стратиф. в песке: I — при 20° (16 ч) — 30° (8 ч) в течение 2 мес, II — при 5° в течение 5 мес. Проращивать рекомендуется при 10/25° [475].

Oxalis L. — Кислица (Oxalidaceae)
Плод — локулицидная коробочка. С. с прямым зар., окруженным эндоспермом.

О. acetosella L. — К. обыкновенная (В3). С. прорастают после стратиф. на холоде или при 0—2/18 — 20° [94, 371].

О. stricta L. (Xanthoxalis dillenii (Jacq.) Holub) — К. торчащая (Ксантоксалис Диллениуса) (В3). С. нуждаются в хол. стратиф. с последующим проращиванием на свету [371].

Oxycoccus Hill — Клюква (Ericaceae)
Плод — ягода. С. с прямым зар., окруженным эндоспермом. Сем. кожура плотная.

О. macrocarpus (Ait.) Pers. — К. крупноплодная (дикорастущая и разные сорта культурной) (А2 —B1). Свежесобранные с. плохо прорастают при постоянной Т 6—17°, лучше при 25°, еще лучше при 30 — 35°, особенно на свету. В оптимальных условиях (30—35° + свет) всхожесть с. колеблется от 40 до 90 %. Обработка ГК3 (350 мг/л) в течение 17 ч сильно стимулирует прорастание при 25°, особенно на свету. Обработка К также стимулирует прорастание, хотя слабее, чем ГК3. Перед обработкой гормонами рекомендуется скариф. с. Хранение с. в плодах 1 мес повышает всхожесть. Хранение с. 17 мес в плодах и в сухом состоянии вводит их в состояние покоя. Для с. как свежесобранных, так и хранившихся 17 мес рекомендуется стратиф. при 3—5° в течение 1—1.5 мес с последующим проращиванием на свету [183, 265, 266].

О. palustris Pers. — К. болотная (А2 — B1). См. условия прорастания с. О. macrocarpus. Но при хранении с. в плодах всхожесть падает уже после 2 — 3 мес [183, 266].

О. quadripetalus Gilib. см. О. palustris.

Oxydendrum DC. — Оксидендрум (Ericaceae)
Плод — локулицидная коробочка. С. мелкие, с очень маленьким зар. (фаза раннего торпедо) и мощным эндоспермом.

О. arboreum (L.) DC. — О. древовидный (Б—В3). Условия хорошего прорастания неизвестны. Имеется несколько указаний на прорастание 14—16 % с. в течение 1—2 мес при проращивании на свету или после 2 мес хол. стратиф. [475].

Oxytropis DC. — Остролодочник (Fabaceae)
Плод — кожистый боб, вскрывающийся по брюшному шву, реже невскрывающийся. С. с относительно крупным зар. с изогнутым гипокотилем и скудным эндоспермом.

О. alpestris Schischk. — О. нижнеальпийский (Аф). Высок процент твердых с. (более 80 %). С. нуждаются в скариф. с последующим проращиванием при Т от 5 до 22° [135].

О. alpina Bunge — О. альпийский (Аф). Твердых с. до 70 %. С. нуждаются в скариф. с последующим проращиванием при Т от 5 до 22°. Скариф. повышает процент прорастания (до 75—80 %) и сильно сокращает период прорастания [135].

О. pilosa (L.) DC. — О. волосистый (Аф). Высок процент твердых с. (более 70%). С. нуждаются в скариф. [151].

О. pumila Fisch. ex DC. — О. малорослый (Аф). Твердых с. до 60 %. При 25—30° прорастает до 80 % с. Скариф. значительно (до 97 %) повышает всхожесть с. при Т от 5 до 22° [135].

О. setosa (Pall.) DC. — О. щетинистоволосистый (Аф). Твердых с. до 60 %. Скариф. повышает всхожесть с 40—45 до 60—65 % при Т от 5 до 22° [135].

О. trichophysa Bunge — О. пушистопузырчатый (Аф). Твердых с. от 60 до 70 %. После скариф. с. успешно прорастают при Т от 5 до 22° [135].

Padellus Vass. — Паделлус (Rosaceae)

P. mahaleb (L.) Vass. см. Padus mahaleb.

Padus Mill. — Черемуха (Rosaceae)
Плод — костянка. С. с зар., окруженным с двух сторон узкими полосками перисперма. Сем. кожура тонкая. Рекомендуется хранить с. не более 1 года.

P. avium Mill. см. P. racemose.

P. maackii (Rupr.) Kom. (Prunus maackii Rupr.) — Ч. Маака (А2 —В3). Рекомендуется сеять сразу после сбора или подвергать стратиф. в течение 3—3.5 мес при 2 — 5° [79, 106].

P. mahaleb (L.) Borkh. см. Prunus mahaleb.

P. pensylvanica (L. f.) Sokolov (Prunus pensylvanica L. f.) — Ч. пенсильванская (А2—В3). С. нуждаются в двухэтапной стратиф.: I — при 20° в течение 2 мес, II — при 1—5° (оптимум 3—5°) в течение 3 мес или в длительной хол. стратиф. [106, 475].

P. racemosa (Lam.) Gilib. (P. avium Mill., Prunus padus L.) — Ч. обыкновенная (Ч. птичья), P. virginiana (L.) M. Roem. (Prunus virginiana L.) — Ч. вирджинская (А2—В3). См. условия прорастания с. P. maackii. С. после хранения следует стратифицировать сначала при 20° в течение 0.5 мес, а затем при 3—5° в течение 7 мес. Оптимальная Т прорастания с. и роста эпикотиля — 5—10° [106, 475].

P. serotina (J. F. Ehrh.) Agardh. (Prunus serotina J. F. Ehrh.) — Ч. поздняя (A2 — В3). См. условия прорастания с. P. racemosa и др. Кроме того, значительно повышает всхожесть (с 57 до 89 %) предварительная обработка с. 0.1 %-ным раствором лимонной кислоты в течение 48 ч [106].

Paeonia L. — Пион (Paeoniaceae)
Плод — многолистовка. С. с очень маленьким зар. (1/5 объема с.), окруженным мощным эндоспермом. Сем. кожура плотная.

P. albiflora Pall. (P. lactiflora Pall.) — П. белоцветковый (П. молочноцветковый), P. wittmanniana Hartw. et Lindl.— П. Виттмана (Б — В3). С. нуждаются в двухэтапной стратиф.: I — при 18/30° в течение 1—2.5 мес для доразвития зар. и прорастания, II — при 5 — 7° в течение 2—3.5 мес для устранения покоя эпикотиля [57, 57а, 98].

P. anomala L. — П. Марьин корень (Б — В3). См. условия прорастания с. P. albiflora и др. Имеются сведения, что с. прорастают после стратиф. только при 2°. С. характеризуются высокой грунтовой всхожестью при посеве осенью несозревшими или после 1 года сух. хр. [5, 57, 57а, 94].

P. corallina Retz. (P. mascula (L.) Mill.) — П. коралловый (П. мужской) (БВ —В3?). С. нуждаются в хол. стратиф. [371].

P. intermedia С. А. Меу. — П. промежуточный (Б—B1). С. нуждаются в двухэтапной стратиф.: I — при 12° в течение 5—6 мес для доразвития зар. и прорастания, II — при 5° для устранения покоя эпикотиля [57, 57а].

P. lactiflora Pall. см. P. albiflora.

P. mascula (L.) Mill. см. P. corallina.

P. obovata Maxim. — П. обратнояйцевидный, Р. oreogeton S. Moore (IP. vernalis Mandl) — П. горный (П. весенний) (Б —B1). С. рекомендуется собирать через 60—75 сут после отцветания и высевать в 1 — 2-ю декаду августа или подвергать двухэтапной стратиф.: I — при 18/23° в течение 3—4 мес для доразвития зар. и прорастания с., II — при 5 — 7° в течение 2 — 3 мес для устранения покоя эпикотиля [98].

P. officinalis L. — П. лекарственный (Б —В2). С. прорастают в тепле на свету, но очень медленно (за 10 мес 34%). Хол. стратиф. стимулирует прорастание [370].

P. suffruticosa Andr. — П. древовидный (Б —В3). С. находятся в эпикотильном покое, нуждаются в двухэтапной стратиф.: I — при 15/30° в течение 2 — 4 мес, II — при 5—10° в течение 2 — 3 мес. Обработка ГК3 устраняет покой эпикотиля, заменяя хол. стратиф. [80, 143, 215а].

P. tenuifolia L. — П. тонколистный (Б—B1). С. нуждаются в двухэтапной стратиф.: I — при 18 — 20° или лучше при 12/30° в течение 5 мес для доразвития зар. и прорастания, II — при 5° для устранения покоя эпикотиля [57, 57а].

Panax L. — Панакс (Araliaceae)
Плод — 2—3-косточковая ягодовидная костянка. С. с маленьким (от 0.2 до 1.7 мм) недоразвитым зар. и мощным эндоспермом. Сем. кожура тонкая. Доразвитие (рост и дифференциация) зар. сопровождается увеличением объема с. и открыванием косточки.

P. ginseng С. А. Меу. — П. женьшень (Б—В3). С. нуждаются в двухэтапной стратиф. в песке торфе или сфагнуме: I — при 10—20° в течение 3—4 мес, при этом рекомендуется постепенное снижение Т (2—3 мес при 18—20°, затем 1 — 2 мес при 5—10°), II — при 0—3° в течение 3 мес. Обработка с. ГК3 (500 мг/л, 24 ч) значительно сокращает 1 этап стратиф., а обработка спустя 2 мес после начала хол. стратиф. значительно ускоряет прорастание с. Обработка с. после 4 мес тепл. стратиф. К (500 мг/л), а лучше сначала ГК3 (500 мг/л, 2 сут), а затем К (2 сут) расширяет диапазон Т II этапа стратиф. и значительно ускоряет их прорастание [29, 115].

P. japonicus С. А. Меу. — П. японский, или ползучий (Б—В3). С. нуждаются в двухэтапной стратиф., близкой по Т и продолжительности этапов к стратиф. с. P. ginseng [Грушвицкий].

P. notoginseng Chen. — П. женьшень китайский, P. trifolius L.— П. трехлистный, или карликовый женьшень (Б—В3). С. нуждаются в двухэтапной стратиф.: сначала в тепле, затем на холоде [Грушвицкий].

P. pseudo-ginseng Wall. — П. ложный женьшень (Б). С. прорастают под влиянием стратиф. при 20—22° в течение 2 мес [28].

P. quinquefolius L. — П. пятилистный, или американский женьшень (Б —В3). С. нуждаются в двухэтапной стратиф.: I — при 20° в течение 3 мес, II — при 2 — 4 в течение 3 мес. Обработка с. ГК3 (500 мг/л) перед тепл. стратиф. ускоряет их прорастание [Грушвицкий].

Panicum L. — Просо (Роасеае)
Тип плода и строение с. как у Aegilops.

P. anceps Michx. — П. обоюдоострое (B1). С. выходят из покоя под влиянием ход. стратиф., удаления или повреждения покровов [174].

P. capillare L. — П. волосовидное (B1). С. без обработки не прорастают. Рекомендуются выдерживание набухших с. при 35° в темноте в течение 3 сут с последующим проращиванием при 20° (16 ч)—30° (8 ч), а также обработка их в течение 3 ч этанолом (160 мМ) или метанолом, серным эфиром (120—240 мМ), хлороформом или ацетоном и КМО3 [174, 325].

P. dichotomiflorum Michx. — П. ветвистометельчатое (B1). См. условия прорастания с. P. capillare. Выдерживание сухих с. при 50° в течение 7 сут также устраняет покой [530, 535].

P. maximum Jacq. — П. наибольшее (различные разновидности) (B1). Глубина покоя с. варьирует у различных разновидностей. С. выходят из покоя под влиянием сух. хр. при 10, а лучше при 20°. Обработка ГК3 (100 мг/л, 2 сут) или KNO3 (0.2 %) устраняет покой с. [498, Orta Cruz].

P. obtusum H. В. К. — П. тупое, P. prolutum F. Muell. — П. напоенное (B1). Удаление или повреждение покровов устраняет покой с. Покоящиеся с. прорастают при перем. Т. Обработка KNO3 стимулирует прорастание [174].

P. ramosum L. — П. ветвистое (B1). С. выходят из покоя в процессе сух. хр. или хол. стратиф. Обработка ГК3, KNO3, TM стимулирует прорастание [174].

P. turgidum Forsk. — П. вздутое (B1). С. темновсхожие. Прорастают хорошо в темноте при Т не ниже 20°, предварительное подсушивание при 30° усиливает прорастание [374].

P. virgatum L. — П. прутьевидное, или лозное (B1). С. выходят из покоя при перем. Т. Хол. стратиф. также способствует нарушению покоя. Обработка KNO3, TM и ГК3 не дает эффекта [174, 414].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Papaver L. — Мак (Papaveraceae)
Плод — вскрывающаяся порами коробочка. С. с маленьким зар., окруженным обильным эндоспермом.

P. alpinum L. — М. альпийский (Б —B1). С. светочувствительные: при 20° в темноте не прорастают совсем, на свету прорастают, но медленно [370].

P. argemone L. — М. аргемона (БВ—В3). С. дикорастущих растений нуждаются в хол. стратиф. [371].

P. dubium L. — М. сомнительный (БВ —В3). С. нуждаются в длительной хол. стратиф. [370].

P. rhoeas L. — М. самосейка (—, БВ—В2?). С. культурных растений не имеют покоя, а дикорастущих — находятся в покое. Хол. стратиф. стимулирует их прорастание при перем. Т [224].

Paradisea Mazzuc. — Парадизея (Asphodelaceae)
Плод — локулицидная коробочка. С. с крупным зар., окруженным эндоспермом.

P. liliastrum (L.) Bertol. — П. лилиевидная (В3). С. нуждаются в длительной хол. стратиф. В опытах Кинцеля с. прорастали после охлаждения в течение 2 зим [371].

Parageum Nakai et Нага — Парагеум (Rosaceae)

P. montanum (L.) Нага см. Sieversia montana.

Pardanthopsis (Hance) Lenz — Пардантопсис (Iridaceae)

P. dichotoma (Pall.) Lenz см. Iris dichotoma.

Parietaria L. — Париетария, или постенница (Urticaceae)
Плоды — мелкие сухие орешки, покрытые остающимся околоцветником. С. с прямым зар., окруженным эндоспермом.

P. officinalis L. — П. лекарственная (В3). С. нуждаются в хол. стратиф., после нее лучше прорастают на свету [371].

Paris L. — Парис, или вороний глаз (Trilliaceae)
Плод — ягода. С. с очень маленьким недоразвитым зар., окруженным эндоспермом.

P. incompleta Bieb. — П. несовершенный (Б—В3?). С. находятся в глубоком покое. Единичное прорастание наблюдалось в течение нескольких лет [161].

P. quadrifolia L. — П. четырехлистный (Б—В3?). С. находятся в глубоком покое. По данным Кинцеля, при 20° наблюдалось единичное прорастание в течение нескольких лет. Беккер при 22° получила в течение 6 мес 20 % всходов. Обработка с. ГК3 (200 мг/л) не дала эффекта. Вероятно, необходима длительная хол. или двухэтапная стратиф. [371].

Parnassia L. — Белозор. (Parnassiaceae)
Плод — коробочка, вскрывающаяся 4 створками. С. мелкие, с цилиндрическим зар., окруженным тонким слоем эндосперма.

P. palustris L. — Б. болотный (В?). Свежесобранные с. светочувствительные, но и на свету при 20° прорастали в течение 3 лет, в темноте не прорастали [370].

Parthenium L. — Партениум (Asteraceae)
Тип плода и строение с. как у Achillea, но околопл. имеет панцирный слой.

P. argentatum (Nutt.) J. Torr et A. Gray — П. серебристый, или гуаюла (разные разновидности) (А2—B1). Покой с. определяется свойствами покровов и особенно наличием твердого околопл. Удаление околопл. скариф. или обработка хлорной известью усиливают прорастание [140].

Parthenocissus Planch.— Девичий виноград (Vitaceae)
Плод — ягода. С. небольшие, с прямым некрупным зар. (около 0.5 длины с.), который занимает боковое положение, и мощным эндоспермом. С. сохраняют всхожесть в течение 1 года.

P. inserta (А. Кегпег) К. Fritsch — Д. в. садовый, P. quinquefolia (L.) Planch.— Д. в. пятилисточковый, или американский, P. tricuspidata (Sieb. et Zucc.) Planch. — Д. в. триостренный (В2). Стратиф. в песке или торфе при 5° в течение 2 мес улучшает прорастание с. [106, 475].

Paspalum L. — Гречка (Роасеае)
Тип плода и строение с. как у Aegilops. С. остаются в колоске. 30—50 % колосков содержат недоразвитые зерновки [287].

P. dilatatum Poir. — Г. расширенная (A1 — B1). Удаление или повреждение покровов, а также хол. стратиф. устраняют покой с. Обработка нитратами и нитритами стимулирует прорастание с. [174, 287, 414].

P. notatum Flugge — Г. помеченная (A1— B1). Удаление или повреждение покровов, сух. хр. или хол. стратиф. устраняют покой с. Для свежесобранных с. Накамура рекомендует комбинированную обработку: конц. Н2SO4 (2—5 мин), затем раствор КМО3 (0.2 %), охлаждение 5 сут и проращивание при 20° (16 ч) — 30° (8 ч) [174, 414].

Passiflora L. — Страстоцвет (Passifloraceae)
Плод — ягода. С. с прямым зар. и мясистым эндоспермом.

P. caerulea L. — С. голубой (В?). С. после 0.5 мес сух. хр. не прорастали при 20° в течение 1 года. Вероятно, нужна хол. стратиф. [370].

Paulownia Sieb. et Zucc. — Павловния (Bignoniaceae)
Плод — локулицидная коробочка. С. с прямым зар., занимающим 0.8 длины с., окруженным мощным эндоспермом.

P. tomentosa (Thunb.) Sieb. et Zucc. — П. войлочная (B1). Свежесобранные с. светочувствительные: прорастают на свету при 30° или при 20° (16 ч)-30° (8 ч) [224, 475].

Pedicularis L. — Мытник (Scrophulariaceae)
Плод — локулицидная коробочка. С. с прямым зар., занимающим 3/4 длины с., окруженным мощным эндоспермом.

P. foliosa L. — М. олиственный, P. recutita L. — М. поврежденный (—, В?). Свежесобранные с. в тепле прорастали удовлетворительно. После 6 мес хранения с. не прорастали. Вероятно, нужна хол. стратиф. [371, 575].

P. oederi Vahl см. P. versicolor.

P. palustris L. subsp. palustris — М. болотный (B2). С. светочувствительные. Они прорастают удовлетворительно под влиянием стратиф. при 5°. При 20° прорастание растягивается на 3—4 года [370, 575].

P. seeptrum-carolinum L. — М. Карлов скипетр ( — ). С. не имеют покоя и прорастают при Т от 5 до 20° [370, 575].

P. sylvatica L. — М. лесной (B1). Свежесобранные с. осенью прорастают только при Т около 5°. После 6 мес хранения с. успешно прорастают и на холоде, и в тепле [575].

P. versicolor Wahlenb. (P. oederi Vahl) — М. разноцветный (М. Эдера) (B1). С. при 20° прорастают плохо (до 24 %). Вероятно, нужна хол. стратиф. [370].

Pennisetum Rich. — Перистощетинник (Роасеае)
Тип плода и строение с. как у Aegilops.

P. americanum (L.) Schumann см. P. typhoides.

P. ciliare (L.) Link — П. ресничный (B1). Удаление или повреждение покровов, а также проращивание при перем. Т стимулируют прорастание покоящихся с. [174].

P. setosum (Sw.) L. С. Rich. — П. щетинистый (B1). Удаление или повреждение покровов устраняет покой с. Обработка с. растворами KNO3 (0.2 %) или аскорбиновой кислоты стимулирует прорастание [174].

P. typhoides (Burm.) Stapf et С. Е. Hubb. (P. americanum (L.) Schumann) —Африканское просо (П. американский) (B1). См. условия прорастания с. P. setosum (кроме аскорбиновой кислоты). Рекомендуется также хол. стратиф. или обработка ГК3 или К. Однако Накамура утверждает, что ГК3, так же как и ТМ, не дает эффекта [174, 414].

Pentaphylloides Duham. — Курильский чай (Rosaceae)

P. fruticosa (L.) О. Schwarz см. Potentilla fruticosa.

Peplis L. — Бутерлак (Lythraceae)
Плод — многосемянная неправильно разрывающаяся коробочка. С. мелкие, без эндосперма.

P. portula L. — Б. портулаковый (B2?). С. после 0.5 мес сух. хр. \225\ прорастали только на свету (за 7 мес 50 %). Вероятно, нужна хол. стратиф. [370].

Peraphyllum Nutt. ex Torr. et Gray — Перафиллум (Rosaceae)
Плод — маленькое яблоко. С. с крупным прямым зар., окруженным тонким слоем эндосперма. Сем. кожура довольно толстая.

P. ramosissimum Nutt. — П. ветвистый (В3). Рекомендуется стратиф. при 3° в течение 2 — 3 мес, однако всхожесть во время и после стратиф. низкая, а прорастание с. растянутое [475].

Perilla L. — Перилла (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообразных мерикарпия. С. с крупным прямым зар., окруженным небольшим слоем эндосперма.

P. frutescens (L.) Britt. — П. кустарниковая (B1). С. светочувствительные. Стратиф. при 5° в течение 0.5—1 мес или обработка ГК3 (100—500 мг/л) стимулирует прорастание с. в темноте и особенно на свету [419].

Persica Mill. — Персик (Rosaceae)

P. vulgaris Mill. см. Prunus persica.

Petroselinum Hill — Петрушка (Apiaceae)
Плод — вислоплодник, при созревании распадающийся на 2 мерикарпия. С. с маленьким прямым зар., окруженным мощным слоем эндосперма.

P. crispum (Mill.) A. W. Hill см. P. sativum.

P. sativum Hoffm. (P. crispum (Mill.) A. W. Hill) — П. посевная (П. огородная) (—, B1). Прорастание с. растянутое. Обработка ПЭГ 6000 11 бар (из расчета 13 мл раствора на 200 с.) в течение 7 сут при 15° повышает энергию прорастания с. вдвое (50 % за 3 сут вместо 6) [153].

Petunia Juss. — Петуния (Solanaceae)
Плод — двугнездная септицидная коробочка. С. мелкие, с изогнутым зар., окруженным эндоспермом. В сем. кожуре содержится ингибитор.

P. hybrida Vilm. — П. гибридная (культурная, разные линии) (—, B1). Свежесобранные с. находятся в неглубоком покое разной степени (с. некоторых линий не имеют покоя). Проращивание на свету и обработка ГК3 (10—100 мг/л) стимулируют прорастание с., особенно при частичном или полном удалении покровов [339].

Peucedanum L. — Горичник (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с зар. (от очень маленького, недифференцированного до довольно крупного, хорошо дифференцированного) и мощным эндоспермом.

P. baicalense (Redow.) Koch — Г. байкальский ( —, Б). С. прорастают в широком диапазоне Т. Однако имеются сведения, что для прорастания с. необходим период доразвития зар., который проходит наиболее успешно при 25—30° [143].

P. falcaria Turcz. — Г. резаковый, P. hystrix Bunge — Г. иглистый (В3). С. имеют развитый зар.; прорастают только после длительной хол. стратиф. [173].

P. morisonii Bess. — Г. Морисона (БВ —В3). С. прорастают под влиянием хол. стратиф. [143].

P. oreoselinum (L.) Moench — Г. горный (В3). Рекомендуется стратиф. с. при 4° в течение 2.5 мес [Муйжарая и др.].

P. palustre (L.) Moench см. Selinum palustre.

P. salinum Pall, ex Spreng. — Г. солончаковый (Б—В3). С. имеют недоразвитый зар. и нуждаются в двухэтапной стратиф.: I — при 18—20° в течение 2—3 мес, II — при 3—5° в течение 2-4 мес [173].
P. vaginatum Ledeb. — Г. влагалищный (Б—В3). См. условия прорастания с. P. salinum. Но оптимум Т I этапа — 25—30° [143].

Phacelia Juss. — Фацелия (Hydrophyllaceae)
Плод — локулицидная коробочка. С. с прямым зар., окруженным эндоспермом. С. темновсхожие.

P. campanularia A. Gray — Ф. колокольчиковая (B1). На свету (при 250 лк и более) с. прорастали плохо (не более 40%). Обработка ГК3 (250 — 500 мг/л) повышала прорастание с. на свету и в темноте до 80—90 %. При чередовании света и темноты (24 ч свет—24 ч темнота — 72 ч свет) прорастало около 70 % с. [476].

P. tanacetifolia Benth. — Ф. пижмолистная (B1). Покой с. связан с наличием эндосперма. На свету в воде прорастало около 20 % с., под влиянием ГК3 (100 мг/л) — 55—60 %, в темноте в воде — 80 %. Обработка фузикокцином (7 мг/л) также стимулирует прорастание с. [224, 250, 476].

P. viscida (Benth.) Torr. — Ф. липкая (B1). На свету в воде прорастало около 20 % с., под влиянием ГК3 (100 мг/л), а также в темноте в воде — 90 % [476].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Phalaenopsis Blume — Фаленопсис (Orchidaceae)
Тип плода и строение с. как у Cattleya. С. прорастают на 0.9 %-ном агаре с чистым березовым соком. Добавление в среду SBL-S или TgZ-M 10 %-ного ананасного сока стимулирует рост протокормов [386].

Phalaris L. — Канареечник (Роасеае)
Тип плода и строение с. как у Aegilops. Сух. хр., кратковременная хол. стратиф. и проращивание при перем. Т стимулируют прорастание с.

P. arundinacea L. (Phalaroides arundinacea (L.) Rausch.) — К. (Двукисточник) тростниковый (A1 — B1). С. культурных форм в условиях сух. хр. выходят из покоя через 4 мес, а диких — через 10—12 мес и более. Для нарушения покоя рекомендуется стратиф. с. при 1 — 4° в течение 2 мес или сначала при 12 —14° в течение 1 — 2 мес, а затем при 1—4° в течение 1 — 3 мес, а еще лучше — выдерживание под водой на глубине 5—8 см, особенно при 20/30 и 10/30° в течение 1 — 2 мес. Независимо от состояния с. и характера предпосевной подготовки они слабо прорастают при постоянных Т от 15 до 30° и наиболее успешно при перем. Т 12° (2 ч)-27° (2 ч) или 20° (8 ч)-30° (16 ч). Обработка ГК3 (250-1000 мг/л) стимулирует прорастание с. только после снятия покровов. Световое прорастание стимулируется также обработкой с. Н2O2, KCN, NaN3 и метиленовой синью [53, 126, 129, 383, 414].

P. minor Retz. — К. малый (B1). Свежесобранные с. прорастают при Т не выше 5—15° [138].

Phalaroides Wolf. — Двукисточник (Роасеае)

P. arundinacea (L.) Rausch. см. Phalaris arundinacea.

Phaseolus L. — Фасоль (Fabaceae)
Плод — сухой многосемянный вскрывающийся боб. С. с зар. с крупными семядолями и изогнутым гипокотилем. Сем. кожура иногда твердая.

P. acutifolius A. Gray — Ф. остролистная, P. vulgaris L. — Ф. обыкновенная (B1). Свежесобранные с. находятся в неглубоком покое, из которого выходят в процессе сух. хр. [224].

P. angularis (Willd.) W. Wight (Vigna angularis (Willd.) Ohwi et Ohashi) — Ф. (Вигна) угловатая (B1). С. быстро набухают, но прорастают при 20° значительно лучше в темноте (за 7 сут 42 %), чем на свету [370].

P. heterophyllus Willd. — Ф. разнолистная, P. lunatus L. — Ф. луновидная, P. polyanthus Greenman — Ф. многоцветковая, P. polystachios (L.) Britt., Sterns et Pogg. — Ф. многоколосная (Аф). С. твердые и нуждаются в скариф. [224].

P. trilobus Ait. — Ф. трехлопастная ( —, Аф). Незрелые с. (с влажностью при сборе 23 — 25 %) прорастают полностью. Зрелые с. твердые и нуждаются в обработке конц. H2SO4 в течение 15-30 мин [468].

Phellodendron Rupr. — Бархат (Rutaceae)
Плод — пятикосточковая костянка. С. с крупным (около 0.8 длины с.) прямым зар., окруженным довольно толстым слоем эндосперма. Сем. кожура тонкая. Срок хранения с. не более 1 года.

P. amurense Rupr. — Б. амурский, или амурское пробковое дерево (B1, A2—В3). С. нуждаются в 5 — 6-месячной хол. стратиф. Однако по другим данным, они прорастают без всякой предпосевной подготовки, а хол. стратиф. в течение 1 мес усиливает прорастание. Имеется рекомендация перед посевом заливать с. водой при 50° 3 раза в течение 3 сут [106, 133, 475].

P. amurense f. pyriforme E. Wolf. — Б. амурский грушевидный, P. japonicum Maxim. — Б. японский (А2 — В3). С. нуждаются в 5 —6-месячной хол. стратиф. [106].

Philadelphus L. — Чубушник, или жасмин (Hydrangeaceae)
Плод — твердая локулицидная коробочка. С. удлиненные, плоские, с крупным (около 0.8 длины с.) прямым зар., окруженным эндоспермом. Срок хранения с. не более 1 года. С. многих видов не имеют покоя [106].

P. gordonianus Lindl. (P. lewisii Pursh.) — Ч. Гордона (Ч. Льюиса) (—, B2). По одним данным, с. не имеют покоя. По другим данным, с. нуждаются в стратиф. при 5° в течение 2 мес и более с последующим проращиванием при 20 — 23°. Предварительное прогревание сухих с. при 95° в течение 5—8 ч дает некоторый дополнительный эффект [106, 455, 475].

P. lewisii Pursh. см. P. gordonianus.

Phleum L. — Тимофеевка (Роасеае)
Тип плода и строение с. как у Aegilops. Сух. хр., кратковременная хол. стратиф. и проращивание при 15/30° устраняют покой с.

P. pratense L. — Т. луговая (B1). Свежесобранные с. светочувствительные. При постоянной Т от 15 до 30° у них низкая всхожесть, при 15/30° прорастает 80 — 90 % с. С. выходят из покоя в процессе сух. хр. у культурных форм через 1 —1.5 мес, а у диких — через 2 — 3 мес. После 4.5 мес сух. хр. с. выходят из покоя полностью. Хол. стратиф. (при 1 — 4°) в течение 0.3 — 1 мес стимулирует прорастание свежесобранных с. Обработка KNO3 (0.2 %) или ТМ (0.2 %) дает дополнительный стимулирующий эффект. Не вполне зрелые с. (восковая спелость) никогда не достигают физиологической зрелости и непригодны для посева [53, 129, 174, 224, 272, 414].

Phlojodicarpus Turcz. ex Ledeb. — Вздутоплодник (Apiaceae)
Плод — вислоплодник, распадающийся на 2 мерикарпия. С. с маленьким зар. и обильным эндоспермом.

P. sibiricus K.-Pol. — В. сибирский ( —, Б —B1). До 60% с. прорастает без предпосевной обработки. Стратиф. при 5° в течение 0.5—2 мес или проращивание при 5° (8 ч)—30° (16 ч) повышает всхожесть с. до 80—90 % [121].

Phlomis L. — Зопник (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообразных мерикарпия. С. с крупным прямым зар.

P. umbrosa Turcz. — 3. тенелюбивый (А1 — B1). С. не прорастают при постоянной Т от 12 до 25° и не реагируют на стратиф. при 2° в течение 5 нед. Удаление покровов вызывает при 25° 100 %-ное прорастание с. Обработка интактных с. ГК3 (100 и 1000 мг/л) в течение 12 сут стимулировала прорастание при 25° до 29 и 44 % с. соответственно [542].

P. viscosa Poir. — 3. липкий (А1 — B1). См. условия прорастания с. P. umbrosa. Но выдерживание интактных с. в растворе ГК3 (100 и 1000 мг/л) при 25° в течение 12 сут сильно стимулировало прорастание (80 %) [542].

Phlox L. — Флокс (Polemoniaceae)
Плод — локулицидная коробочка, заключенная в чашечку. С. с прямым, большей частью зеленым зар., окруженным эндоспермом.

P. hybrids Raf. — Ф. гибридный (В2?). С. светочувствительные. Хол. стратиф. стимулирует их прорастание при 20° на свету и в темноте [371].

Phoenix L. — Феникс (Arecaceae)
Плод ягодообразный (финик), с одним с. С. с очень маленьким зар. и обильным эндоспермом.

P. dactylifera L. — Финиковая пальма (Б). Рекомендуется проращивать изолированные зар. на культурной среде Murashige— Skoog's с ИУК и БАП. Добавление в среду нафтилуксусной кислоты, К и кокосового молока ведет к образованию каллуса, который иногда дифференцируется на корень и почку [196].

Photinia Lindl. — Фотиния (Rosaceae)
Плод — маленькое яблоко. С. с крупным прямым зар., без эндосперма. Сем. кожура толстая.

P. arbutifolia Lindl. (Heteromeles arbutifolia M. Roem.) — Ф. арбутусолистная (Гетеромелес арбутусолистный) (—, В3). \230\ Свежесобранные с. не нуждаются в стратиф. и в оранжерее прорастают в течение 40 сут. С. после сух. хр. нуждаются в стратиф. в торфе при 2-5° в течение 3 мес [475].

Physalis L. — Физалис (Solanaceae)
Плод — сочная двугнездная ягода, заключенная во вздутую яркую чашечку. С. с изогнутым зар., окруженным эндоспермом.

P. alkekengi L. — Ф. обыкновенный (B1). Свежесобранные с. не прорастают. Нарушение покоя происходит под влиянием сух. хр. при 20—25° в течение 2 мес. Дальнейшее хранение ведет к снижению всхожести [523].

Physocarpus (Cambess.) Maxim. — Пузыреплодник (Rosaceae)
Плод — многолистовка. С. мелкие, с крупным прямым зар., окруженным эндоспермом. С. ряда видов лучше всего прорастают при 30—35°. Срок хранения с. — до ближайшей весны [179].

P. malvaceus (Greene) Kunze — П. мальвовый (В3). С. нуждаются в посеве осенью или стратиф. при 5° в течение 3.5 мес. Рекомендуется предварительное замачивание с. в 0.1 %-ном растворе лимонной кислоты в течение 8 ч [475].

P. opulifolius (L.) Maxim. — П. калинолистный (В2). Рекомендуется стратиф. при 1 — 10° (оптимум 5°) в течение 1—2 мес [80, 106].

Phyteuma L. — Кольник (Campanulaceae)
Плод — многосемянная коробочка, открывающаяся 2—3 дырочками у верхушки. С. мелкие, с прямым зар. и мясистым обильным эндоспермом.

P. betonicifolium Vill. — К. буквицелистный, P. sieberi Spreng. — К. Зибера (B1). С. светочувствительные: при 20° в течение 2—3 мес на свету прорастало 100 %, в темноте с. не прорастали [371].

P. orbiculare L. — К. округлый (В2?). С. светочувствительные, но и на свету при 20° прорастали медленно: за 3 года проросло 83 % с., а в темноте не более 28 %. Вероятно, нужна хол. стратиф. [370, 371].

P. spicatum L. — К. колосистый (В2?). При 20° с. прорастали очень медленно и неполно (до 22 %). Вероятно, нужна хол. стратиф. [371].

P. tetramerum Schur — К. четырехлопастный (В3?). С. после 6 мес сух. хр. не прорастали при комн. Т в течение 1.5 лет. Вероятно, нужна хол. стратиф. [14].

P. vagneri А. Кегпег — К. Вагнера (В3?). Свежесобранные с. и после 3—4 мес сух. хр. в тепле не прорастают в течение 1—2 лет. Вероятно, нужна хол. стратиф. [15].

Phytolacca L. — Лаконос (Phytolaccaceae)
Плод сочный, ягодообразный, невскрывающийся. С. с изогнутым кольцом зар., внутри которого заключен перисперм.

P. americana L. — Л. американский (Аф — B2). С. светочувствительные. Прорастание в темноте возможно только после хол. стратиф. Она усиливает прорастание с. и на свету. Устранению покоя с. способствует также проращивание на свету при 27 — 31° или перем. Т, особенно после обработки нитратами. Обработка ГБ стимулирует прорастание с. в темноте, но только после предварительной обработки их 95 %-ной H2SO4 в течение 5 мин, при этом ГК7 более эффективен, чем ГК3 [224, 282].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Picea A. Dietr. — Ель (Pinaceae)
С. мелкие, крылатые, с крупным (около 0.8 длины с.) прямым зар. и мощным эндоспермом. С. многих видов не имеют покоя.

P. abies (L.) Karst. см. P. excelsa.

P. breweriana Wats. — E. Бревера (В2). С. нуждаются в стратиф. при 1—5° в течение 1—3 мес [475].

P. engelmannii С. Parry — Е. Энгельманна ( —, B1). С. лучше прорастают на свету. Стратиф. с. на холоде в течение 1 мес стимулирует прорастание. Осенний посев в грунт не рекомендуется [106, 475].

P. excelsa Link. (P. abies (L.) Karst.) — E. европейская (E. обыкновенная) ( —, B1). С. могут прорастать без предпосевной подготовки, но хол. стратиф. в течение 1—2 мес повышает их всхожесть. Всхожесть с. повышается также под влиянием намачивания в растворе детергента (100 мг/л) в течение 15 мин или в растворе К (0.001-0.01 мг/л) [80, 106, 213, 464, 475].

P. glauca (Moench) Voss — Е. белая, или канадская (B1). Свежесобранные с. прорастают плохо (50 % за 26 сут). Стратиф. при 1 — 5° (оптимум 1°) в течение 1 — 2 мес повышает их всхожесть до 96% [80, 106, 213].

P. glehnii (Fr. Schmidt) Mast. — E. Глена, P. koyamai Shirasawa — E. Коямы, Р. mariana (Mill.) Britt., Sterns et Pogg. — E. черная, P. rubens Sarg. — E. красная ( —, B1). С. светочувствительные, в темноте прорастают плохо. Рекомендуется проращивание при 8-часовом освещении [202, 475].

P. jezoensis (Sieb. et Zucc.) Carr. — E. иезская, или хоккайдийская, Р. obovata Ledeb. — E. сибирская, Р. omorica(Pane.) Purkyne — E. сербская, P. orientalis (L.) Link — E. восточная, P. pungens Engelm. — E. колючая, или голубая, Р. sitchensis (Bong.) Carr. — E. ситхинская ( —, B1). С. могут прорастать без предпосевной подготовки. Хол. стратиф. в течение 1—2 мес повышает всхожесть [80, 106, 475].

Pinguicula L. — Жирянка (Lentibulariaceae)
Плод — раскрывающаяся створками коробочка. С. мелкие, со слабо развитым эндоспермом.

P. vulgaris L. — Ж. обыкновенная (B1). С. свежесобранные и после 3.5 мес сух. хр. светочувствительные. Они прорастали на свету при 15° медленно, но при 22° в течение 6 мес проросло 100% с. [370].

Finns L. — Сосна (Pinaceae)
С. с длинным крылом, реже бескрылые, по строению сходные с с. видов Picea. У некоторых видов оболочка с. (интегумент) деревянистая (например, у P. sibirica). Размеры с. сильно варьируют. Свежесобранные с. большинства видов способны прорастать без предпосевной подготовки, хотя хол. стратиф. усиливает их прорастание. После сух. хр. с. нуждаются в хол. стратиф. в течение 1—3 мес. Длительность ее зависит не только от вида, но и от репродукции и условий хранения.

P. albicaulis Engelm. — С. белокорая, P. armandii Franch. — С. Арманда, P. attenuate Lemm. (P. tuberculata Gord.) — С. оттянутая (С. бугорчатошишечная), P. balfouriana Grev. et Balf. — С. Бэлфура, или лисохвостая, P. canadensis DuRoi — С. канадская (В3). С. нуждаются в стратиф. при 1 — 5° в течение 3 — 4 мес [189, 475].

P. aristata Engelm. — С. остистая, P. canariensis С. Smith — С. Канарская, P. cembroides Zucc. — С. кедровидная, P. contorta Dougl. — С. скрученная (разные разновидности), P. elliottii Engelm. var. elliottii — С. Эллиота, Р. gerardiana Wall. — С. Жерарда, Р. muricata D. Don — С. мягкоколючая, Р. nigra Am. (P. austriaca Hoess.) — С. черная (С. австрийская), Р. palustris Mill. — С. болотная, P. pinaster Ait. — С. приморская, Р. ponderosa Dougl. ex P. et C. Laws. — С. тяжелая (разные разновидности), P. quadrifolia Parl. — С. четыреххвойная, Р. resinosa Ait. — С. смолистая, или красная, P. rigida Mill. — С. жесткая, или дегтярная, P. serotina Michx. — С. поздняя ( —, B1). Свежесобранные с. прорастают без предпосевной подготовки. После сух. хр. они нуждаются в хол. стратиф. при 2—5° в течение 1 мес [80, 106, 213, 395, 475].

P. banksiana Lamb. — С. Банкса, P. caribaea Morelet — С. карибская, P. coulteri D. Don — С. Коултера, или крупношишечная, P. echinata Mill. — С. ежовая, или короткохвойная, P. edulis Engelm. — С. съедобная, или двухвойная, P. flexilis E. James — С. гибкая, P. insignis Dougl. — С. замечательная, P. laricio Poir. (P. nigra Arn. var. maritima (Ait.) Melv.) — С. корсиканская (С. черная калабрийская), Р. radiata D. Don — С. лучистая, или монтерейская, P. sylvestris L. — С. лесная, или обыкновенная, P. virginiana Mill. — С. вирджинская ( —, B1). С. могут прорастать без предпосевной подготовки. Стратиф. при 1 —10° (оптимум 2— 5°) в течение 1—3 мес стимулирует прорастание [80, 106, 213, 341, 362а, 475, 570].

P. brutia Ten. (P. eldarica Medw.) — С. калабрийская (С. эльдарская) ( —, B1). Свежесобранные с. прорастают без предпосевной подготовки. После хранения с. рекомендуется стратиф. при 2 — 5° до 1.5 мес. Указывается, что нарушение целостности покровов с. на микропилярном конце повышает всхожесть с. с 65 до 95 %. Применение ГК3 (50 — 200 мг/л) ни до, ни после скариф. не дает эффекта [472, 475].

P. cembra L. — С. кедровая, или кедр европейский (А2 —В3 и А2—Б —В3). С. нуждаются в стратиф. при 2 — 5° в течение 3—8 мес. Предварительная механическая скариф. сокращает длительность стратиф. до 3 мес. Намачивание в конц. H2SO4 в течение 3 — 5 ч оказало губительное действие. В некоторых образцах с. зар. недоразвиты, и в таких случаях рекомендуется двухэтапная стратиф.: 1 — при 20 — 25° в течение 2 мес, II — на холоде [475].

P. cembroides var. monophylla (Тогг. et Frem.) Voss (P. monophylla Torr. et Frem.) — С. кедровидная однохвойная (С. однохвойная), P. clausa (Chapm.) Vasey — С. песчаная, Р. elliottii Engelm. var. densa Little et Dorman — С. Эллиота густая, Р. glabra Walt. — С. голая, или белая, P. heldreichii Christ — С. Хельдрейха, P. patula Schiede et Deppe — С. поникшая, P. wallichiana A. B. Jackson — С. Валлиха, или голубая (B1, B2). С. нуждаются в стратиф. при 2 — 7° в течение 1—3 мес [475].

P. Jeffrey Grev. et Balf. —С. Джефри ( —, А,—В2, А,—В3). Свежесобранные с. прорастают без предпосевной подготовки. Но после хранения стратиф. при 1 — 10° (оптимум 5°) в течение 2 мес стимулирует прорастание с. Наряду с этим указывается, что с. нуждаются в стратиф. при 1 — 10° (оптимум 5°) в течение 3 — 4 мес. Особенно хорошо с. прорастают, если после стратиф. удалить с них кожуру и эндоспермальную пленку [475].

P. koraiensis Sieb. et Zucc. — С. корейская, или корейский кедр, P. parviflora Sieb. et Zucc. — С. мелкоцветковая, или японская белая, P. sibirica Du Tour — С. сибирская, или сибирский кедр (A1—В3, A1 — Б — В3). С. нуждаются в стратиф. при 2 — 7° в течение 2—3 мес. В некоторых образцах с. зар. недоразвиты, в таких случаях рекомендуется двухэтапная стратиф.: I — при 20 — 25° в течение 2 мес, II — на холоде. Наряду с этим в Японии рекомендуется стратиф. при 2° в течение примерно 5 мес. Наилучшим считается следующий режим стратиф.: 1.5 мес при 2°, 1.5 мес при 25° и вновь 2 мес при 2°. После этого за 10 сут при 25° прорастает около 90 % с. Хорошие результаты дает закладка с. вскоре после сбора в траншеи с песком [79, 80, 200, 475].

P. lambertiana Dougl. — С. Ламберта, или сахарная (А1— В3). С. нуждаются в стратиф. при 1 — 10° (оптимум 3 — 5°) в течение 2 — 4 мес. После этого прорастает при комн. Т на свету 80 — 95 % с. Имеется рекомендация после намачивания с. в течение 4 сут \234\ в воде промораживать их в течение 48 ч [80, 337, 408, 475].

P. monticola Dougl. — С. горная (В3). С. нуждаются в стратиф. при 1 — 10° (оптимум 1°) в течение 2 — 3 мес [80].

Р. рейсе Griseb. — С. балканская ( —, А2—В3). Свежесобранные с. прорастают без предпосевной подготовки, но гораздо успешнее — после стратиф. при 2—7° в течение 2 мес. После хранения с. нуждаются в 2—6-месячной стратиф. Предварительная скариф. ускоряет прорастание [475].

P. pumila (Pall.) Regel — С. карликовая, или кедровый стланик, P. strobiformis Engelm. — С. веймутововидная (В3). С. нуждаются в стратиф. при 2 — 7° в течение 4 — 5 мес. Имеются указания, что с. прорастают при 20° лучше на свету, чем в темноте (вероятно, после сух. хр.) [475].

P. sabiniana Dougl. — С. Сабина, или серая (А2—В3). С. нуждаются в стратиф. при 1—7° в течение 2 — 4 мес. Предварительная механическая скариф. ускоряет выход с. из покоя [341, 475].

P. strobus L. — С. веймутова, или белая (A1 — В2). С. нуждаются в стратиф. при 1 — 10° (оптимум 10°) в течение 2 мес. Стратифицированные с. наиболее успешно прорастают на свету. Имеются сведения, что светочувствительность с. связана с наличием кожуры [80, 224, 475].

P. taeda L. — С. ладанная (B1). Стратиф. с. при 1 — 15° (оптимум 5°) в течение 1—2 мес или обработка с. ГК3 (250 мг/л) в течение 12 ч стимулирует прорастание. Имеются сведения, что с. светочувствительные [306, 570].

P. thunbergiana Franco — С. Тунберга (B1). С. светочувствительные: на свету прорастают успешно. Стратиф. при 1 — 10° (оптимум 5°) в течение 1 — 2 мес стимулирует прорастание с. в темноте [80, 202, 475].

P. torreyana С. Parry — С. Торрея ( —, B1). С. нуждаются в стратиф. при 1—7° в течение 1—3 мес. Наряду с этим имеются сведения, что стратиф. лишь стимулирует прорастание и повышает всхожесть с. [189, 341, 475].

Pistacia L. — Фисташка (Anacardiaceae)
Плод — односемянная сухая костянка с твердым костянистым эндокарпием. При созревании у части плодов околопл. растрескивается. С. с крупным зар., окруженным остатками эндосперма. Сем. кожура тонкая.

P. vera L. — Ф. настоящая (А2). С. без косточки не имеют покоя и при 25 — 30° успешно прорастают. С. в косточках (как закрытых, так и открытых) нуждаются в стратиф. при 9 — 10° в сфагнуме или песке в течение 2 — 3 мес [120].

Pithecellobium Mart. — Питецеллобиум (Mimosaceae)
Плод — боб. С. с крупным зар., без эндосперма. Сем. кожура водонепроницаемая.

P. flexicaule (Benth.) Coult. — П. извилистостебельный (Аф). С. твердые и нуждаются в механической скариф. или обработке конц. H2SO4. После этого прорастает около 70 % с. [475].

P. saman (Jacq.) Benth. — П. саман ( —, Аф). С. могут прорастать без предпосевной подготовки, но обработка конц. H2SO4 в течение 10 мин повышает их всхожесть [475].

Plantago L. — Подорожник (Plantaginaceae)
Плод — перепончатая двугнездная коробочка, вскрывающаяся поперечным кольцевым разрывом. С. с прямым зар., окруженным эндоспермом. С. большинства видов светочувствительные.

P. arenaria Waldst. et Kit. (P. scabra Moench) — П. песчаный (П. шершавый) ( —, В1). С. темновсхожие: при 20° за 15 сут в темноте прорастало 87 %, на свету 36 % [371].

P. asiatica L. — П. азиатский (В1). С. в темноте не прорастают, после освещения в течение 1 ч дают 100 % всходов. С. особенно требовательны к свету после хранения [587].

P. coronopus L. — П. перистый ( —, В1). С. темновсхожие. Сразу после сбора они прорастают плохо при 30—35°, значительно лучше при 5 — 15°. Сух. хр. в течение 1 мес устраняет покой с. [138, 370].

P. crassifolia Forsk. — П. толстолистный, P. squarrosa Murr. — П. оттопыренный (—, В1). С. менее требовательны к свету, чем с. других видов [446а].

P. depressa Willd. — П. прижатый (В1). С. в темноте не прорастают. На свету при 18—22° за 5 сут прорастают полностью [44].

P. lanceolate L. — П. ланцетный (В1). Свежесобранные с. светочувствительные: они не прорастают в темноте при Т от 2 до 30°. После 10 мес хранения с. прорастали при 20° в темноте и на свету, но плохо. Вероятно, хол. стратиф. или проращивание при перем. Т стимулирует прорастание [371, 380].

P. major L. — П. большой (В1). С. светочувствительные: в темноте прорастали полностью только при 28—30°. Хол. стратиф. устраняет покой с. За первые 5 мес сух. хр. всхожесть с. падала до 10—30 %, а начиная с января она вновь возрастала. С апреля устойчиво прорастало 80—90 % с. Обработка ГК3 (600—800 мг/л) стимулирует прорастание с. в темноте; К и KNO3 не действуют [291, 371, 380, 446].

P. media L. — П. средний (В1). С. светочувствительные: после хранения прорастают при 20° медленно, но на свету значительно лучше, чем в темноте. При 28—30° с. прорастают и в темноте. Хол. стратиф. устраняет покой с. За первые 5 мес сух. хр. всхожесть с. падала до 10—30 %, а начиная с января она вновь возрастала. С апреля устойчиво прорастало 80—90 % с. [291, 371, 380].

P. scabra Moench см. P. arenaria.


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Platanus L. — Платан (Platanaceae)
Плод — многоорешек. С. с длинным тонким зар., окруженным тонким слоем эндосперма.

P. occidentalis L. — П. западный ( —, В1). С. прорастают без предпосевной подготовки. Обработка ГК3 (100 мг/л) в течение 12 ч ускоряет прорастание с. [306, 475].

P. orientalis L. — П. восточный ( —). С. прорастают без предпосевной подготовки [475].

P. racemosa Nutt. — П. кистистый (В3). С. нуждаются в стратиф. при 5° в течение 2—3 мес в песке или торфе [475].

Pleconax Raf. — Плеконакс (Caryophyllaceae)

P. conica (L.) Sourkova см. Silene conica.

P. conoidea (L.) Sourkova см. Silene conoidea.

Poa L. — Мятлик (Роасеае)
Тип плода и строение с. как у Aegilops.

P. alpina L. — М. альпийский (В1). Стратиф. при 1—4° в течение 0.3—1 мес стимулирует прорастание свежесобранных с. [128].

Р. аnnuа L. — М. однолетний (В1). С. светочувствительные. Стратиф. при 4° в течение 7 сут стимулирует прорастание с. Обработка KNO3 и проращивание на свету оказывают дополнительное стимулирующее действие. Проращивание при перем. Т также стимулирует прорастание с. [224, 452].

P. bulbosa L. var. vivipara Koel. — М. луковиценосный живородящий (В1). Свежесобранные с. не прорастают; они выходят из покоя после 6 мес сух. хр. [181].

P. compressa L. — М. сплюснутый (В1). Свежесобранные с. при постоянной Т в пределах 15—30° не прорастают. Они выходят из покоя под влиянием 9 мес сух. хр. Покоящиеся с. успешно прорастают при 15/30°. Обработка ГК3 и стратиф. дают слабый эффект, а обработка KNO3 значительно стимулирует прорастание с. [174, 414].

P. macrantha Vasey — М. крупноцветковый, P. nemoralis L. — М. лесной (В1). С. прорастают при перем. Т. Обработка KNO3 стимулирует прорастание покоящихся с. [174].

P. palustris L. — М. болотный (В1). Свежесобранные с. не прорастают. После 5—8 мес сух. хр. они прорастают только при 20° (18 ч) —30° (6 ч). Стратиф. при 1—4° в течение 1 — 1.5 мес стимулирует прорастание с. в первый год хранения [129].

P. pratensis L. — М. луговой (В1). С. выходят из покоя в процессе сух. хр.: у культурных форм через 4 мес, у диких — через 10—12 мес. С. свежесобранные и после 2—8 мес сух. хр. прорастают на свету, особенно при 20° (18 ч)—30° (6 ч) или 8—10° (8 ч)—27—28° (6 ч). Хорошие результаты дает хол. стратиф. \237\ или обработка ГК3 (1 г/л) с последующим выдерживанием с. на холоде в течение 7 сут [19, 53, 113, 129, 174, 272, 370, 551].

P. trivialis L. — М: обыкновенный (В1). С. выходят из покоя после 5 — 10 мес сух. хр. (при комн. Т прорастало 37—57 % с.). Обработка KNO3 стимулирует прорастание с. [53, 174].

Podocarpus L'Her. ex Pers. — Подокарпус, или ногоплодник (Podocarpaceae)
С. с кожистым или мясистым наружным покровом, нередко на ножке.

P. henckelii Stapf — П. Генкеля (Аф). С. характеризуются водонепроницаемостью кожуры, связанной с наличием ложного ариллуса и воскообразного слоя. Удаление их вызывает быстрое прорастание. Интактные с. прорастают в течение примерно 6 мес [224].

Polanisia Raf. — Поланисия (Capparaceae)
Плод — вскрывающаяся 2 створками стручковидная коробочка. С. с крупным, изогнутым дугой зар., окруженным эндоспермом.

P. graveolens Raf. — П. душистая (В3). С. нуждаются в хол. стратиф. [371].

Polygala L. — Истод (Polygalaceae)
Плод — локулицидная двугнездная коробочка. С. с крупным зар., окруженным эндоспермом.

P. amara L. — И. горький, P. vulgaris L. — И. обыкновенный (В1?). Свежесобранные с. светочувствительные: при 20° на свету за 2 года прорастало примерно 90 %, в темноте с. не прорастали [370].

P. chamaebuxus L. — И. самшитовидный (В3?). С. после 8 мес сух. хр. проросли при 20° очень слабо (не более 12 % за 7 мес). Вероятно, нужна хол. стратиф. [370].

Polygonatum Mill. — Купена (Asparagaceae)
Плод — ягода. С. с маленьким зар. (0.5 длины с.), окруженным мощным слоем эндосперма.

P. commutatum (Schult.) A. Dietr. — К. переменчивая (БВBДЗ) . С. находятся в двойном покое. Они нуждаются в сложной стратиф.: сначала при 5° в течение 4 мес для лучшего прорастания и образования корней, затем при 21° в течение 3 мес для роста корней и, наконец, при 3 — 5° в течение 4 мес для развития эпикотиля [80].

P. glaberrimum G. Koch — К. голая (В3?). Из с., высеянных в грунт 30 IX в условиях г. Ставрополя, проросло в апреле —мае 58 %, остальные погибли [161].

P. officinale All. (P. odoratum (Mill.) Druce) — К. лекарственная (К. пахучая) (В3 или БВ —В3). С. прорастали при 20° очень медленно (2.5 года), в темноте несколько лучше, чем на свету. Вероятно, нужна хол. стратиф. или более сложная предпосевная обработка (например, как у с. P. commutatum) [370].

P. verticillatum (L.) All. — К. мутовчатая (В3?). С. прорастали при 20° очень медленно, в темноте значительно лучше, чем насвету (за 1 год проросло 57 и 4 % с. соответственно). За 3 года проросло 80 % с. Вероятно, нужна хол. стратиф. [370].

Polygonum L. — Горец (Polygonaceae)
Плод ореховидный, заключенный внутри околоцветника. С. с небольшим, несколько изогнутым зар., окруженным обильным эндоспермом. У некоторых видов образуется иногда очень много пустых плодов.

P. acre A. Gray (P. punctatum S. Ell.) — Г. жгучий (Г. точечный) (В2?). С. нуждаются в стратиф. при 3° в течение 1 мес [81].

P. amphibium L. — Г. земноводный, или водяная гречиха, P. coccineum Muhl. — Г. багряный (А2 — В3). С. нуждаются в стратиф. при 2° в течение 6 — 7.5 мес. Механическая скариф. или обработка конц. H2SO4 (25 мин) сокращает хол. стратиф. С. после обработки H2SO4 промывают в воде, погружают в раствор гипохлорита кальция и вновь промывают в воде. Стратифицированные с. рекомендуется проращивать при 20° (16 ч)—30° (8 ч) [81, 359].

P. arifolium L. — Г. аронниколистный (А2 —В3). С. нуждаются в стратиф. при 1—5° (оптимум 5°) в течение 3 — 4 мес [81].

P. aviculare L. — Г. птичий, птичья гречишка, или спорыш (А2 —В3). С. нуждаются в стратиф. при 3° в течение 5 мес [81].

P. bistorta L. — Г. змеиный, или раковые шейки (А2 —В3?). С. находятся в покое. В тепле прорастают очень медленно (за 2 года 50 %). Вероятно, нужна хол. стратиф. [371].

P. convolvulus L. — Г. вьющийся (А2—В1). Покой с. связан в значительной мере с околопл. Обработка с. гипохлоритом натрия (6 %) в течение 6—8 ч вызывает прорастание 70 —80 % с. Наряду с этим указывается, что для нарушения покоя с. нужна стратиф. при 3—4° в течение 4 мес. Обработка ГК3 (50—100 мг/л) и ТМ (1 %) стимулирует прорастание с. при условии срезания верхушки ореха [330].

P. coriarium Grig. — Г. дубильный, или таран дубильный (А2 — В3). Свежесобранные с. прорастают очень плохо. Сух. хр. в течение 1 — 1.5 лет несколько повышает всхожесть с. Стратиф. при 4 — 7° в течение 1.5—3 мес приводила к прорастанию при 22° 22 — 32 % с. После надреза покровов остальные с. почти все прорастали. Хорошие результаты дают скариф. с. после 1 — 1.5 лет хранения и последующее проращивание при 5 — 7° (прорастало до 85%). Зар., извлеченные из покоящихся с., прорастают плохо, но из с., подвергшихся хол. стратиф., вполне успешно [103].

P. hydropiperoides Michx. — Г. перцевидный (А2 —В3). С. нуждаются в стратиф. при 10° в течение 5 мес. Предварительная скариф. или обработка H2SO4 как у с. Р. атрhibiит и др., но в течение 10 мин сокращает стратиф. до 1 — 2 мес [81, 359].

P. lapathifolium L. — Г. щавелелистный (B1). С. светочувствительные: на свету при 15 — 20° прорастало за 1 мес 82 %. Рекомендуется стратиф. с. при 1 — 10° (оптимум 10°) в течение 1 мес. В темноте с. после 6 мес сух. хр. прорастали при Т не ниже 33° или при 25°, но после 3 мес хол. стратиф. [80, 380, Полякова].

P. pensylvanicum L. — Г. пенсильванский (А2 —В3). С. нуждаются в стратиф. при 6 — 9° в течение 5 мес [81].

P. persicaria L. — Г. почечуйный, или почечуйная трава (B2). С. при 0 — 5 и 10 — 20° не прорастают. Они хорошо прорастают в течение 10—30 сут при 0 — 5/30° или 10° (8 ч)—25° (16 ч), особенно на свету (80 — 90 %) [170].

P. punctatum S. Ell. см. P. acre.

P. scandens L. — Г. лазящий (В3). С. нуждаются в стратиф. при 3° в течение 2.5 мес [81].

P. virginianum L. — Г. вирджинский (В2). Рекомендуется стратиф. при 1 — 10° (оптимум 10°) в течение 1 мес [80].

P. weyrichii Fr. Schmidt — Г. Вейриха (А2 —В3). С. нуждаются в хол. стратиф. в течение 6—8 мес. При этом всхожесть колеблется в зависимости от яруса соцветия, из которого брались с., от 40 до 80 %. После такой обработки с. могут прорастать при Т от 5 до 35°. Максимальное количество проростков наблюдалось при 5 — 6°. Проращивание на свету повышает всхожесть с. в 2 — 6 раз [8].

Polypogon Desf. — Многобородник (Роасеае)
Тип плода и строение с. как у Aegilops.

P. monspeliensis (L.) Desf. — М. монпельинский (B1). Покоящиеся с. прорастают после воздействия высокими Т или обработки нитратами и нитритами. Они прорастают также при перем. Т [ 174].

Portulaca L. — Портулак (Portulacaceae)
Плод — одногнездная многосемянная коробочка, вскрывающаяся поперечной щелью. С. с зар., более или менее согнутым вокруг мучнистого перисперма. Сем. кожура плотная.

P. oleracea L. — П. огородный (B1). С. светочувствительные. Предварительное выдерживание набухших с. в темноте, но не более 40 ч, усиливает действие света, более длительное (72 ч) — ослабляет. Процент прорастания с. от разных растений и даже из разных плодов варьирует (от 0 до 100 %). В условиях длинного дня (на севере) формируются с. с более глубоким покоем, чем на юге [224].

P. quadrifida L. — П. четырехнадрезный (Аф —B1). Значителен процент твердых с. Рекомендуется обработка конц. H2SO4 в течение 8 мин. Сух. хр. с. в течение 5 нед при 58° стимулирует быстрое \240\ прорастание. С., вышедшие из покоя, рекомендуется проращивать при 12/40° [489].

Potamogeton L. — Рдест (Potamogetonaceae)
Плод орешкообразный, невскрывающийся. С. с изогнутым зар.

P. densus L. (Groenlandia densa (L.) Fourr.) — P. густой (Гренландия густая) (А2—В3?). С. нуждаются в хол. стратиф. Свежесобранные с. светочувствительные: при 20° прорастало за 2 года 88 %, в темноте 11 % с. [371].

P. obtusifolius Mert. et Koch — P. туполистный (A2 — B3?). С. нуждаются в хол. стратиф. [371].

Potentilla L. — Лапчатка (Rosaceae)
Плод — многоорешек. С. с крупным зар., окруженным тонким слоем эндосперма.

P. alba L. — Л. белая, P. aurea L. — Л. золотистая (А2 —B1, А2—В2). С. светочувствительные, но при 20° прорастают на свету большей частью медленно и не все. Хол. стратиф. стимулирует прорастание с. [13, 14, 370].

P. fruticosa L. (Pentaphylloides fruticosa (L.) 0. Schwarz) — Л. кустарниковая (Курильский чай кустарниковый) (В3). Рекомендуется стратиф. с. при 4° в течение более 3 мес [Муйжарая и др.].

P. norvegica L. — Л. норвежская (А2—B1). С. в тепле в темноте не прорастали. Для полного прорастания рекомендуется с. замачивать на 3 сут в темноте при 25°, затем при той же Т экспонировать 12 ч на свету и проращивать еще 5 сут в темноте [525].

P. rupestris L. — Л. скальная, P. sterilis (L.) Garcke — Л. стерильная, P. supina L. — Л. низкая (B1). С. светочувствительные: при 20° на свету прорастало 100 %, в темноте с. не прорастали [371].

Poterium L. — Черноголовник (Rosaceae)

P. sanguisorba L. см. Sanguisorba minor.

Prenanthes L. — Косогорник (Asteraceae)
Тип плода и строение с. как у Achillea.

P. purpurea L. — К. пурпуровый (B1). С. светочувствительные: прорастают при 20° на свету, в темноте не прорастают [371].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Primula L. — Первоцвет, или примула (Primulaceae)
Плод — многосемянная коробочка, вскрывающаяся 5—10 зубцами. С. с маленьким прямым зар., окруженным эндоспермом. \241\ С. многих видов не имеют покоя и успешно прорастают в широком диапазоне Т.

P. acaulis (L.) Hill (P. vulgaris Huds.) — П. бесстебельный (П. обыкновенный), P. carpathica (Griseb. et Schenk) Fuss — П. карпатский, P. glutinosa Wulf. — П. клейкий, P. minima L. — П. маленький, P. wulfeniana Schott — П. Вульфена (В2?). С. свежесобранные и после 2 мес сух. хр. в тепле на свету прорастают очень медленно и неполно, в темноте не прорастают. Вероятно, нуждаются в хол. стратиф. [13, 370, 545].

P. anisodora I. В. Balf. et Forrest — П. разнопахнущий, P. aurantiaca W. W. Smith — П. оранжевый, P. beesiana Forrest — П. Виса, P. bulleyana Forrest — П. Буллея, P. burmanica 1. B. Balf. et F. K. Ward — П. бирманский, P. capitellata Boiss. — П. мелкоголовчатый, P. cawdoriana F. K. Ward — П. Коудора, Р. chunoensis I. B. Balf. et F. K. Ward — П. хунгинский, Р. cockburniana Hemsl. — П. Кокбёрна, P. farinosa L. — П. мучнистый, Р. firmipes I. B. Balf. et Forrest — П. фирмипес, P. floridae F. K. Ward — П. Флориды, P. japonica A. Gray — П. японский, Р. reidii Duthie — П. Рейда, P. rosea Royle — П. розовый, Р. smithiana Graib. — П. Смита, P. spectabilis Tratt. — П. замечательный, Р. waltonii Watt. — П. Уолтона (—, B1). Часть с. (30—60 %) прорастает в тепле, хуже при 15°, лучше при 25°, особенно на свету. Проращивание при перем. Т (5/25° и др.) и стратиф. при 2° в течение 0.5 — 2 мес сильно стимулируют прорастание с. в тепле. Обработка ГК4+7 (0.25 — 2.5 мг/л) с. ряда видов вызывала энергичное и полное прорастание (ГК3 не испытывалась) [370, 544, 545].

P. auricula L. — П. ушковый, или аурикула, P. clusiana Tausch. — П. Клузиуса, P. darialica Rupr. — П. дарьяльский, P. glaucescens Noretti — П. сизоватый, P. integrifolia L. — П. цельнолистный, P. ioessa W. W. Smith П. иоёсса, Р. jesoana Miq. — П. иезский, P. luteola Rupr. — П. желтенький, Р. nivalis Pall. — П. снежный, P. officinalis Jacq. (P. veris L.) — П. лекарственный (П. весенний), P. pubescens Jacq. — П. опушенный, Р. sherriffae W. W. Smith — П. Шеррифф (В2). С. прорастают в тепле (при 15 — 25°) плохо или не прорастают совсем. Стратиф. при 2° в течение 0.5—2 мес, как правило, сильно стимулирует прорастание; еще более значительный эффект дала обработка с. некоторых видов ГК4+7 (0.25 — 2.5 мг/л) (ГК3 не испытывалась) [370, 371, 545].

P. auricula var. viscosa Hort. — П. ушковый клейкий, P. villosa Wulf. — П. мохнатый (Вз). С. прорастали при 20° на свету единично, в темноте не прорастали. Они нуждаются в длительной (не менее 3 мес) хол. стратиф. [370].

P. daonensis (Leybold) Leybold — П. южноевропейский, P. elatior (L.) Hill — П. высокий, Р. juliae Kusn. П. Юлии, Р. sieboldii E. Morr. — П. Зибольда, P. stricta Hornem. — П. прямой (B2). С. не прорастают в тепле совсем или прорастают очень плохо даже после хол. стратиф. в течение 2 мес. Вероятно, нуждаются в более длительной стратиф. Обработка с. некоторых видов ГК4+7 \242\ (2.5—25 мг/л) сильно стимулирует прорастание (ГК3 не испытывалась) [371, 545].

P. malacoides Franch. — П. мягковатый, P. obconia Hance — П. обратноконический (B1). С. светочувствительные: при 20° на свету прорастает до 50 % с. Обработка ГК3 (25—300 мг/л) стимулирует прорастание с. в темноте [419].

Prinsepia Royle — Принсепия (Rosaceae)
Плод — костянка. С. с крупным зар., без эндосперма.

P. sinensis (Oliv.) Bean — П. китайская, или плоскосемянник китайский (А2—В3). С. нуждаются в длительной хол. стратиф. Рекомендуется также стратиф. при 10 —15° в течение 4 мес. Хорошие результаты дает посев с. сразу после сбора [79, 106].

Prosopis L. — Прозопис, или мимозка (Mimosaceae)
Плод — боб. С. овальные, плоские, с крупным прямым зар., без эндосперма. Сем. кожура твердая.

P. cineraria Macbr. — П. цинерариевидный (Аф). С. могут прорастать при Т не ниже 25° (оптимум 40°). Обработка сухим горячим (60—100°) воздухом в течение 15 мин—24 ч (оптимум 70° в течение 3 ч) или замачивание в кипятке стимулирует прорастание [400].

P. juliflora (Swartz) DC. — П. сережкоцветный, или мескито (—, Аф). Свежесобранные с. могут прорастать без предпосевной подготовки. Сухие с. нуждаются в механической скариф. или обработке конц. H2SO4, длительность которой определяется экспериментально. Рекомендуется также намачивание с. в абсолютном этиловом спирте в течение 72 ч [475].

P. stephaniana (Willd.) Spreng. (Lagonychium farctum (Banks et Soland.) Bobr. — П. Стефана (Мимозка выполненная) (Аф). С. нуждаются в скариф. или обработке конц. H2SO4 в течение 20 — 30 мин [475].

Protea L. — Протея (Proteaceae)
Плод — односемянный орех. С. с прямым зар., без эндосперма. Изучены причины плохого прорастания с. 16 видов протейных. У всех видов скариф., стратиф. при 5° или проращивание в атмосфере O2 стимулируют прорастание с. и повышают всхожесть [504].

P. compacta R. Вг. — П. плотная (A1— B1). С. нуждаются в скариф. или проращивании в атмосфере с повышенным содержанием 02. Прорастание с. стимулируется, но несколько слабее, под влиянием стратиф. при 5° в течение 1 мес или обработки ГК3, БАП или К [238].

Prunella L. — Черноголовка (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообразных мерикарпия. С. с крупным зар., окруженным слоем эндосперма.

P. grandiflora (L.) Scholl. —Ч. крупноцветковая (В3). Рекомендуется стратиф. с. при 4° в течение 3 мес [Муйжарая и др.].

P. vulgaris L. — Ч. обыкновенная (А2—B1). Свежесобранные с. светочувствительные: при 20° на свету за 10 мес прорастало 76 %, в темноте 15 % [370].

Prunus L. — Прунус (слива, абрикос, вишня, миндаль, персик, черемуха, лавровишня) (Rosaceae)
Плод — костянка. С. с крупным прямым зар. У одних видов (персики) эндосперм полностью отсутствует, у других (вишни и сливы) он сохраняется в виде тонкого слоя. С. большинства видов нуждаются в ход. стратиф., длительность которой различна. Стратиф. с. в косточке рекомендуется проводить в песке, торфе или смеси торфа с песком, а лучше в сфагновом мху. Удаление косточки часто значительно сокращает длительность стратиф. Срок допустимого хранения с. для большинства видов 1 год, для некоторых (P. divaricata) — 0.5 года.

P. alleghaniensis Porter — П. аллегейнский, P. americana Marsh, var. americana — Слива американская (А2—В3). С. нуждаются в стратиф. при 1—5° (оптимум 3—5°) в течение 5 мес [475].

P. angustilolia Marsh. — Слива узколистная (А2 —В3). С. нуждаются в стратиф. при 1—5° (оптимум 3—5°) в течение 2—4 мес [475].

P. armeniaca L. (Armeniaca vulgaris Lam.) — Абрикос обыкновенный (A2—B2). С. нуждаются в стратиф. при 1—5° (оптимум 3—5°) в течение 3—6 мес. Лучше всего прорастание идет на холоде. У с. после сух. хр. удаление косточки вызывает прорастание с. в тепле без всякой предпосевной подготовки. Обработка с. ГК3 сокращает длительность стратиф. [109, 475].

P. avium L. (Cerasus avium (L.) Moench) — Вишня (черешня) птичья (разные сорта) (А2 —В3). С. нуждаются в хол. стратиф. в течение 5—6 мес. Для с. в косточке рекомендуется двухэтапная стратиф.: I — при 20° в течение 0.5 мес, II — при 3° в течение 4—6 мес. Прорастание идет наиболее успешно на холоде. Лучшие результаты дает стратиф. свежесобранных с. Обработка с. ГК3, а также удаление косточки и особенно обработка Н2O2 сокращают длительность стратиф. до 3—4 мес и повышают всхожесть с. ранних сортов, но не действуют на с. поздних сортов [475, 512—514].

P. besseyi Bailey (Cerasus besseyi (Bailey) Lunell) — Вишня Бесси, или песчаная (А2, А2—B1). С. нуждаются в стратиф. при 1—5° (оптимум 3—5°) в течение 4 мес. После удаления косточки с. прорастают без стратиф. [475].

P. cerasifera Ehrh. var. divaricata Bailey см. Р. divaricata.

P. cerasus L. (Cerasus vulgaris Mill.) — Вишня обыкновенная (разные сорта) (А2 —В3). С. нуждаются в стратиф. при 1—5° (оптимум 3—5°) в течение 3—6 мес. Обработка с. в конце стратиф. ГК3 (100 мг/л) в течение 24 ч усиливает прорастание. Наряду с этим рекомендуется двухэтапная стратиф.: I — при 20° в течение 0.5 мес, II — при 3° в течение 6—7 мес. Удаление косточки ускоряет прорастание и повышает всхожесть [50].

P. divaricata Ledeb. (P. cerasifera Ehrh. var. divaricata Bailey) — Слива растопыренная, или алыча (А2 — В3). С. нуждаются в стратиф. при 3—5° в течение 5—6 мес или двухэтапной: I — при 20° или 20/30° в течение 0.5 мес, II — при 1—5° (оптимум 3—5е) в течение не менее 6 мес. Прорастание с. лучше всего идет на холоде. При условии удаления косточки с. выходят из покоя при 3 — 5° в течение 3 мес [106, 117, 475].

P. domestica L. — Слива домашняя (разные сорта) (А2 — В3). С. нуждаются в стратиф. при 3—5° в течение 4 — 5 мес. Прорастание идет лучше всего на холоде [117, 475].

P. emarginata (Hook.) Walp. (Cerasus emarginata Hook.) — Вишня выемчатая (А2—B3). С. нуждаются в длительной хол. стратиф. (после стратиф. при 3—5° в течение 3—4 мес прорастало всего 4% с.) [475].

P. fruticosa Pall. (Cerasus fruticosa Pall.) — Вишня кустарниковая) (A2 — Вз). Рекомендуется посев косточек в июле без подсушивания или весенний посев косточками, стратифицированными сразу после сбора [50].

P. ilicifolia (Nutt.) D. Dietr. (Laurocerasus ilicifolia (Nutt.) M. Roem.) — Лавровишня падуболистная (А2 —В3). См. условия прорастания с. P. emarginata. Но проросло 24 % с. [475].

P. insititia L. (P. domestica var. insititia Fiori et Paol.) — Слива тернослива (Слива домашняя тернослива) (А2? —В3). С. нуждаются в стратиф. при 1—5° (оптимум 3—5°) в течение 3—4 мес. Удаление косточки не дает эффекта [475].

P. japonica Thunb. (Cerasus japonica (Thunb.) Loisel) — Вишня японская (A2—B3). С. нуждаются в осеннем посеве или в длительной хол. стратиф. [106].

P. mahaleb L. (Cerasus mahaleb (L.) Mill., Padus mahaleb (L.) Borkh., Padellus mahaleb (L.) Vass.) — Вишня антипка или магалепка (А2—В3). С. нуждаются в стратиф. при 1 — 5° (оптимум 3 — 5°) в течение 3—5 мес. Рекомендуется также двухэтапная стратиф. с.: I — при 20° в течение 0.5 мес, II — при 3 — 5° в течение 3—4 мес. Лучше всего с. прорастают на холоде [50, 475].

P. mandshurica Koehne (Armeniaca mandshurica (Maxim,) Skvorts.) —Абрикос маньчжурский (А2—B3). С. нуждаются в стратиф. при 3—5° в течение 2.5 мес [11].

P. maximowiczii Rupr. (Cerasus maximowiczii (Rupr.) Kom.) — Вишня Максимовича (А2—B3). С. нуждаются в стратиф. при 0—2° в течение 4—5 мес. Всхожесть сохраняется 1—2 года [79].

P. munsoniana W. Wight, et Hedr. — Слива Мунсона (А2—В3). С. нуждаются в стратиф. при 1—5° (оптимум 3—5°) в течение 3-3.5 мес [475].

P. nigra Ait. — Слива черная, или канадская (А2—В3). С. нуждаются в осеннем посеве или длительной хол. стратиф. [106].

P. padus L. см. Padus racemosa.

P. pensylvanica L. f. см. Padus pensylvanica.

P. persica Batsch (Perslca vulgaris Mill.) — Персик обыкновенный (разные сорта) (А2 — B2). С. нуждаются в стратиф. при 0-5° в течение 2.5-3 мес. Обработка ГК3 (100-200 мг/л) в течение 24 ч после 1 мес стратиф. стимулирует прорастание с. (без косточки) до 70 — 80 % вместо 0 % в контроле. Без косточки с. прорастают после стратиф. при 5 — 6° в течение 2—2.5 мес. Изолированные зар. из покоящихся с. прорастают, но образуют карликовые растения [80, 117, 267, 475].

P. pumila L. (Cerasus pumila (L.) Michx.) — Вишня карликовая (A2 — В3). С. нуждаются в длительной хол. или двухэтапной стратиф.: I — при 20° в течение 2 мес, II — при 1 — 5° (оптимум 3—5°) в течение не менее 4 мес [475].

P. serotina J. F. Erhr. см. Padus serotina.

P. sibirica L. (Armeniaca sibirica (L.) Lam.) — Абрикос сибирский (A2 —B3). С. нуждаются в стратиф. при 3—5° в течение 2.5 мес [11].

P. spinosa L. — Слива колючая, или терн (А2 — В3). С. в косточке при 20—25° не прорастают. С. рекомендуют высевать сразу после сбора сырыми, или осенью после предварительной стратиф. в течение 2 мес, или весной после хол. стратиф. в течение 6 мес [50].

P. subcordata Benth. — Слива почтисердцевидная (А3 —В3). С. нуждаются в стратиф. при 1—5° (оптимум 3—5°) в течение 3 мес [475].

P. tomentosa Thunb. (Cerasus tomentosa (Thunb.) Wall.) — Вишня войлочная (А2— B2). С. нуждаются в стратиф. при 1—5° (оптимум 3—5°) в течение 2 — 3 мес [475].

P. ussuriensis Koval. et Kostina — Слива уссурийская (А2 — В3). С. нуждаются в длительной хол. стратиф. С. без косточки прорастают после стратиф. при 5—6° в течение 2.5—3.5 мес [117].

P. virginiana L. см. Padus virginiana.


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Pseudotsuga Carr. — Псевдотсуга, или лжетсуга (Pinaceae)
С. крылатые, по 2 на каждой семенной чешуе. Зар. с 6 —12 семядолями.

P. macrocarpa (Vasey) Mayr — П. крупношишечная (B1). Рекомендуется стратиф. при 0—5° в течение 1 мес [475].

P. menziesii (Mirb.) Franco — П. Менциза ( —, B1). С. могут прорастать в тепле без предпосевной подготовки, но при 26° прорастало только 5 % с. Стратиф. при 0—5° (оптимум 2°) в течение 0.3—1.5 мес стимулирует прорастание. Имеются сведения, что обработка с. растворами NaCl, MgCl2, СаСl2, тиамина сокращает длительность стратиф. [224, 397, 458, 475].

Psoralea L. — Псоралея (Fabaceae)
Плод — односемянный невскрывающийся боб. С. с крупным зар. с изогнутым гипокотилем, без эндосперма. Сем. кожура водонепроницаемая.

P. corylifolia L. — П. лещинолистная (Аф). С. твердые, нуждаются в обработке конц. H2SO4 в течение не менее 30 мин или в прогревании при 35° [488].

Psylliostachys (Jaub. et Spach) Nevski — Псиллиостахис, или подорожникоцветник (Plumbaginaceae)
Плод сухой, вскрывающийся створками. С. с большим прямым зар. и обычно с эндоспермом.

P. suworowii (Regel) Roshk. — П. Суворова ( —, B1). Свежесобранные с. и после 1 года сух. хр. прорастают при Т не выше 5—15° [138].

Ptelea L. — Птелея (Rutaceae)
Плод — двухсемянная крылатка. С. мелкие, с относительно крупным зар., окруженным небольшим слоем эндосперма.

P. isophylla Greene — П. равнолистная (В3). С. нуждаются в стратиф. при 1 — 5° (оптимум 1°) в течение 2—4 мес [80].

P. serrata Small — П. пильчатая (В3). См. условия прорастания с. P. isophylla. Но стратиф. в течение 5 мес [80].

P. trifoliata L. — П. трехлистная (B2). С. нуждаются в стратиф. при 5° в течение 2—3 мес. После удаления покровов часть с. (50 %) прорастает при 20° на свету [80, 370].

P. trifoliata var. mollis Torr. et Gray — П. трехлистная мягкая (B3). См. условия прорастания с. P. trifoliata. Но стратиф. в течение 1—3 мес. Наряду с этим указывается, что при 5° необходима стратиф. в течение не менее 3—4 мес [80, 475].

Pueraria DC. — Пуерария (Fabaceae)
Плод — многосемянный вскрывающийся боб. С. с крупным зар. с изогнутым гипокотилем, окруженным со стороны семядолей небольшим слоем эндосперма. Сем. кожура водонепроницаемая.

P. phaseoloides Benth. — П. фасолевидная (Аф). С. твердые и нуждаются в обработке конц. H2SO4 в течение 20—30 мин, а еще лучше в прогревании в воде при 39—40° в течение 1 ч [206].

Pulmonaria L. — Медуница (Boraginaceae)
Плод сухой, дробный, распадающийся при созревании на 4 невскрывающиеся орешкообразные доли. С. без эндосперма.

P. montana Lej. — М. горная (А2 — B1?). С. находятся в покое, вероятно связанном со свойствами покровов. При 20° на свету за 11 сут прорастало примерно 30 % с., за 5 мес 70 — 100 %; в темноте с. не прорастали 3 года [371].

P. officinalis L. — М. лекарственная (А2— B1?). См. условия прорастания с. P. montana. Но прорастание происходило еще медленнее (максимально 66%) [371].

Pulsatilla Mill. — Прострел (Ranunculaceae)
Плод — многоорешек. Отдельные плодики с длинными перистыми столбиками. С. с очень маленьким недифференцированным зар., окруженным обильным эндоспермом.

P. alpina (L.) Delarb. — П. альпийский (БВ —В2). С. светочувствительные: при 20° на свету прорастало 20 %. Хол. стратиф. стимулирует прорастание с. [371].

P. patens (L.) Mill. — П. раскрытый, или сон-трава, P. pratensis (L.) Mill. — П. луговой (Б). С. довольно успешно прорастают при 20° [371].

Purshia DC. — Пуршия (Rosaceae)
Плод — орешек с остающейся чашечкой. С. с крупным прямым зар.

P. glandulosa Curran — П. железистая, P. tridentata (Pursh) DC. — П. трехзубчатая (B1). Без предпосевной подготовки с. прорастают плохо. Стратиф. при 0—3° в течение 2 — 3 мес вызывает полное прорастание с. Для нарушения покоя рекомендуется также обработка с. ТМ (3 %) в течение 3—5 мин с последующим подсушиванием. После 1 года сух. хр. с. прорастают без предпосевной подготовки [475].

Puya Molina — Пуйя (Bromeliaceae)
Плод — септицидная коробочка. С. мелкие, с маленьким зар. и обильным эндоспермом.

P. berteroniana Mez — П. Бертеро (B1). С. светочувствительные. Прорастание происходит при периодическом освещении (по 8 ч в течение 10 сут или по 15 мин через каждые 12 ч). Большое значение имеет выдерживание достаточно длительных темновых периодов [224].

Pyracantha М. Roem. — Пираканта (Rosaceae)
Плод — маленькое яблоко. С. с крупным прямым зар., окруженным тонким слоем эндосперма.

P. crenulata М. Roem. — П. мелкогородчатая (B1). С. светочувствительные. Кратковременное охлаждение стимулирует прорастание с. [370].

Pyrethram L. — Пиретрум (Asteraceae)

P. parthenium (L.) Smith см. Tanacetum parthenium.

Pyrus L. — Груша (Rosaceae)
Плод — яблоко. С. с крупным прямым зар., окруженным остатками эндосперма. Сем. кожура плотная.

P. arbutifolia (L.) L. f. см. Aronia arbutifolia.

P. arbutifolia var. atropurpurea Schneid. см. Aronia prunifolia.

P. bucharica Litw. (P. korshlnskyi Litw.) — Г. бухарская (Г. Коржинского) (В2). С. нуждаются в стратиф. при 0—3° в течение 1.5—2 мес. Изолированные зар. успешно растут в тепле [Худойназарова].

P. communis L. — Г. обыкновенная (В3). С. нуждаются в стратиф. при 0—6° (оптимум 0—3°) в течение 2.5—3 мес [106, 117, 475].

P. korshinskyi Litw. см. P. bucharica.

P. ussuriensis Maxim. — Г. уссурийская (В2 или В3). С. нуждаются в стратиф. при 0—6°, по одним данным, в течение не более 1—2 мес, по другим — в течение 3 мес [106, 475].

Quercus L. — Дуб (Fagaceae)
Плод — желудь (орех с кожистым или твердым околопл., заключенный в обычно деревянистую плюску). С. с крупным зар., без эндосперма. Размеры с. у разных видов варьируют от 1 до 5 см. С. видов, относящихся к белым дубам (бел.), как правило, не имеют покоя, или он неглубок. С. черных или красных дубов (черн.) большей частью имеют более или менее глубокий физиологический покой. Рекомендуется хранение свежесобранных желудей в траншеях. Снижение влажности с. ниже 40 % действует губительно. Допустимый срок сух. хр. до ближайшей весны [475].

Q. chrysolepis Liebm. var. chrysolepis — Д. золоточешуйчатый (бел.), Q. laurifolia Michx. — Д. лавролистный (черн.), Q. phellos L. — Д. иволистный (черн.), Q. variabilis Blume — Д. изменчивый (черн.) (—, B1 или —, В2). Большая или меньшая часть с. прорастает без предпосевной подготовки. Стратиф. при 0 — 5° в течение 1—3 мес усиливает прорастание [475].

Q. coccinea Muench. — Д. шарлаховый (черн.), Q. dumosa Nutt. var. dumosa — Д. кустарниковый (бел.), Q. falcata Michx. var. falcata — Д. серповидный, или пальчатый (черн.), Q. imbricaria Michx. — Д. черепитчатый (черн.), Q. kelloggii Newb. — Д. Келлога (черн.), Q. macrocarpa Michx. — Д. крупноплодный (бел.), Q. mongolica Fisch. ex Ledeb. — Д. монгольский (бел.), Q. nigra L. — Д. водяной, или черный (черн.), Q. robur L. — Д. черешчатый (бел.), Q. velutina Lam. — Д. бархатный (черн.), Q. wislizenii A. DC. — Д. Визличена (черн.) (В2). С. нуждаются в стратиф. при 0-5° в течение 1-3 мес [89, 475, 522].

Q. ellipsoidalis E. Hill — Д. эллипсовидный (черн.), Q. ilicifolia Wangenh. — Д. падуболистный (черн.), Q. laevis Walt. — Д. гладкий (черн.), Q. nuttallii E. Y. Palmer — Д. Наттала (черн.) (В3). С. нуждаются в стратиф. при 0—5° в течение 2—4 мес [475].

Q. falcate var. pagodaefolia Ell. — Д. серповидный пагодолистный (черн.), Q. rubra L. — Д. красный (черн.), Q. shumardii Buckl. var. shumardii — Д. Шумарда (черн.) (А2—В3). С. для прорастания нуждаются в стратиф. при 0—5° в течение 2 — 4 мес. Однако эпикотиль зар. способен развиваться в побег только после стратиф. в течение 7 мес и более. У с. Q. rubra удаление покровов ускоряет прорастание [475, 521].

Radiola Hill — Радиола
Плод — септицидная коробочка. С. с прямым зар. и скудным эндоспермом.

R. linoides Roth — Р. льновидная (В1). Свежесобранные с. светочувствительные: при 20° на свету за 5 мес прорастало 90 %, в темноте прорастания не было [370].

Ranunculus L. — Лютик (Ranunculaceae)
Плод — многоорешек. С. с очень маленьким зар. (фаза сердечка), окруженным мощным эндоспермом.

R. aconitifolius L. —Л. аконитолистный (БВ — В3). С. нуждаются в хол. стратиф. После нее прорастают лучше всего на свету [371].

R. aquatilis L. (Batrachium aquatile (L.) Dumort.) — Л. (Батрахиум) водный (Б—В1). С. прорастают при 20° только на свету [371].

R. ficaria L. (Ficaria verna Huds.) — Л. чистяковый (Чистяк весенний) (Б и БВ —ВД3). С. при 20° не прорастали. Они прорастали при 23—27° и несколько лучше при 0—1°. Вероятно, нуждаются в хол. стратиф. [145, 158, 371].

R. linearilobus Bunge — Л. линейнолопастной (Б—В1). Свежесобранные с. не прорастают. После 6 мес сух. хр. всхожесть с. около 80 % [181].

R. sceleratus L. — Л. ядовитый (Б—В1). С. светочувствительные. Имеются сведения, что добавление в среду аминокислот или гидролизатов казеина стимулирует прорастание с. [370, 465].

R. sewerzowii Regel — Л. Северцева (Б—В1). См. условия прорастания с. R. linearilobus. С. быстро теряют всхожесть [181].

R. stevenii Andrz. — Л. Стевена (БВ —В1?). С. прорастали при 20° на свету медленно и неполно (за 45 сут 28%). Вероятно, нуждаются в хол. стратиф. [371].

Rapistrum Crantz — Репник (Brassicaceae)
Плод — стручочек, при созревании распадается на 2 невскрывающихся односемянных членика. С. с крупным изогнутым зар., без эндосперма.

R. rugosum (L.) All. — Р. морщинистый (A1). С. в околопл. (члениках) при комн. Т в чашке Петри не прорастают даже после 9 мес сух. хр. В почве прорастало 60 % с. Околопл. содержит сильный ингибитор. Вероятно, прорастанию может способствовать промывание [18].

Reseda L. — Резеда (Resedaceae)
Плод — мелкосемянная коробочка, не замкнутая у верхушки. С. с крупным изогнутым зар., окруженным эндоспермом.

R. lutea L. — Р. желтая, R. luteola L. — P. желтенькая, или красильная (В3?). С. находятся в глубоком покое и, видимо, нуждаются в длительной хол. стратиф. и проращивании на свету [371].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Rhamnus L. — Жестер, или крушина (Rhamnaceae)
Плод — сочная костянка с 2—3 косточками. С. с крупным зар., окруженным слоем эндосперма. Сем. кожура тонкая.

R. alnifolia L'Her. — Ж. ольхолистный (—, B2). Свежесобранные с. прорастают без предпосевной подготовки. После хранения с. нуждаются в стратиф. при 1—5° в течение 2 мес [475].

R. californica Eschsch. — Ж. калифорнийский (—, В2). Около 30 % свежесобранных с. прорастает без предпосевной подготовки. После хранения они нуждаются в стратиф. [475].

R. cathartics L. — Ж. слабительный (—, А2—В2). См. условия прорастания с. R. californica. Однако стратиф. при 1—5° в течение 0.5 мес и последующее проращивание при 20° (18 ч)—30° (6 ч) значительно усиливают прорастание с. Положительное действие оказывает кратковременная обработка конц. H2SO4 (менее 20 мин) [50, 475].

R. crocea Nutt. — Ж. шафранный (В3). С. нуждаются в стратиф. при 1—5° в течение 4 мес [475].

R. crocea var. ilicifolia (Kellogg) Greene — Ж. шафранный падуболистный (—, В3). Свежесобранные с. прорастают без предпосевной подготовки. После хранения они нуждаются в стратиф. при 1—5° в течение 3 мес [475].

R. davurica Pall. — Ж. даурский (Вз). С., особенно после хранения, нуждаются в стратиф. при 1—5° в течение 3 мес. Рекомендуется стратиф. с. и сразу после сбора [106, 475].

R. globosa Bunge — Ж. шаровидный (В3). Рекомендуется стратиф. с. сразу после сбора [106].

R. purshiana DC. — Ж. Пурша (А2—В3). С. нуждаются в стратиф. при 1—5°. Однако после 3-месячной стратиф. всхожесть была не более 30 % [475].

R. utilis Decne. — Ж. полезный (В3). Рекомендуется стратиф. с. сразу после сбора [106].

Rhinanthus L. — Погремок (Scrophulariaceae)
Плод — локулицидная коробочка. С. с маленьким зар. (фаза сердечка), окруженным эндоспермом. Хранение с. R. crista-galli даже в течение 0.5 года ведет к снижению всхожести. С. нуждаются в хол. стратиф. Проростки могут развиваться без контакта с растением-хозяином [466а].

R. alectorolophus (Scop.) Poll. — П. большой, R. alpinus Baumg. (R. vulcher Opiz) — П. альпийский (П. красивый), R. aristatus (Celak) Hausskn. (R. glacialis Personnat) — П. остистый (П. ледниковый), R. crista-galli L. — П. петуший гребень, R. minor L. — П. малый, R. serotinus (Schoenh.) Oborny — П. поздний (Вз). C. свежесобранные и после 6 мес сух. хр. нуждаются в стратиф. при 2 — 5° в течение 4 мес и более [370, 556, 575].

Rhipsalis Gaertn. — Рипсалис (Cactaceae)
Плод невскрывающийся, ягодообразный.

R. cassytha Gaertn. — Р. кассита (В3?). С. характеризуются глубоким покоем. Они не прорастали в тепле (при 20, 20/30, 25/30°) ни на свету, ни в темноте в течение 5 лет, оставаясь жизнеспособными. Вероятно, с. нуждаются в длительной хол. стратиф. [371].

Rhododendron L. — Рододендрон (Ericaceae)
Плод — многосемянная пятигнездная вскрывающаяся коробочка. С. обычно мелкие, иногда крылатые, с очень коротким зар. и обильным эндоспермом. С. большинства видов светочувствительные.

R. albrechtii Maxim. — Р. Альбрехта, R. arborescens (Pursh) Torr. — P. древовидный, R. brachycarpum D. Don — P. короткоплодный, R. canadense (L.) Torr. — P. канадский, R. caucasicum Pall. — P. кавказский, R. dauricum L. — P. даурский, R. discolor Franch. — P. разноцветный, R. luteum Sweet — P. желтый, R. ledebourii Pojark. — P. Ледебура (B1). С. в тепле прорастают только на свету [74].

R. catawbiense Michx. — Р. кэтевбинский, R. macrophyllum D. Don — P. крупнолистный, R. maximum L. — P. крупный, R. micranthum Turcz. — P. мелкоцветный, R. nudiflorum (L.) Torr. — P. голоцветковый (B1). С. рекомендуется проращивать в тепле на свету или при 20° (18 ч)-30° (6ч) [74, 475].

R. ferrugineum L. — Р. ржавый (В2?). С. прорастали на свету при 20° очень плохо. Вероятно, они нуждаются в хол. стратиф. [224, 370].

R. japonicum (A. Gray) Suring. — Р. японский, R. metternichii Sieb. et Zucc. — P. Меттерниха, R. mucronatum G. Don — P. остроконечный, R. mucronulatum Turcz. — P. короткоостроконечный, R. occidentale (Torr. et A. Gray) A. Gray — P. западный, R. schlippenbachii Maxim. — P. Шлиппенбаха (В1). С. прорастают полностью при 20° только на свету. Обработка ГК3 (100—300 мг/л) стимулирует прорастание с. лучше на свету и при перем. Т [74, 418].

R. lapponicum (L.) Wahlenb. — Р. лапландский (В1). С. нуждаются в стратиф. при 4°. Обработка ГК3 (32 мг/л, 24 ч) полностью устраняет покой, особенно если проращивание вести на свету при 15-27° [351].

Rhodothamnus Reichenb. — Родотамнус (Ericaceae)
Плод — многосемянная пятистворчатая коробочка. С. с цилиндрическим зар. и обильным мясистым эндоспермом.

R. chamaecistus (L). Reichenb. — Р. ладанниковидный (B2?). С. после 2 мес сух. хр. прорастали при 20° только на свету и очень медленно (за 3 года около 20%). Вероятно, они нуждаются в хол. стратиф. [370].

Rhodotypos Sieb. et Zucc. — Розовик (Rosaceae)
Плод костянковидный, заключенный в увеличенную чашечку. С. с крупным зар. с изогнутым типокотилем и корешком, окруженным тонким слоем эндосперма. Сем. кожура тонкая.

R. kerrioides Sieb. et Zucc. (R. scandens (Thunb.) Mak.) — P. керриевидный (Р. лазящий) (А2—В3). Некоторое количество с. может прорастать после хол. стратиф. Однако гораздо более эффективна двухэтапная стратиф.: I — при 25 — 30° (оптимум 25°) в течение 1 мес, II — при 1 —10° (оптимум 5°) в течение 3 мес [80, 475].

Rhus L. — Сумах (Anacardiaceae)
Плод костянковидный, с тонким смолистым мезокарпием и костеобразным эндокарпием. С. с более или менее согнутым зар. и со скудным эндоспермом. С. нуждаются в скариф. Допустимый срок хранения не более 1 года.

R. aromatica Ait. — С. душистый, R. trilobate Nutt. — С. трехлопастный (Аф—В3 или А2—В3). С. необходима обработка конц. H2SO4 с последующей стратиф. при 1 — 10° в течение 1 — 3 мес. Обработка кипятком вместо H2SO4 оказывает более слабое действие [475].

R. copalina L. — С. копаловый (Аф—В1 или А2—В1). С. необходима обработка конц. H2SO4. Обработка кипятком оказывает более слабое действие. Хол. стратиф. несколько улучшает прорастание [399, 475].

R. glabra L. — С. голый (Аф—B2 или А2— B1). С. необходима обработка конц. H2SO4 или кипятком. После этого с. прорастают при 35° и выше плохо, при 20° — удовлетворительно. Ход. стратиф. несколько улучшает прорастание [399, 475].

R. integrifolia (Nutt.) Benth. et Hook. — С. цельнолистный (АФ, или А2). С. необходима обработка кипятком или конц. H2SO4 [475].

R. laurina Nutt. (Malosma laurina Nutt.) — С. лавровый (Малосма лавровая) (Аф или А2). Рекомендуется обработка с. кипятком [475].

R. ovata S. Wats. — С. сахарный (АФ или А2). С. необходима обработка кипятком или конц. H2SO4 [475].

R. radicans L. (Toxicodendron radicans (L.) O. Kuntze) — С. (Токсикодендрон) укореняющийся (Аф —В3 или А2 —В3). Рекомендуется длительная хол. стратиф. [106].

R. typhina L. — С. оленерогий, или уксусное дерево (Аф —В3 или А2—В3). С. необходима обработка конц. H2SO4 или кипятком. Наряду с этим рекомендуется длительная хол. стратиф. [106, 475].

Rhynchosia Lour. — Ринхозия (Fabaceae)
Плод — вскрывающийся 1— 2-семянный боб. Сем. кожура водонепроницаемая.

R. capitals DC. — Р. головчатая (Аф). С. неоднородные по окраске, но все твердые и для прорастания нуждаются в скариф. или обработке конц. H2SO4. Наблюдается растянутость периода прорастания с. [482].

Ribes L. — Смородина, крыжовник (Grossulariaceae)
Плод — многосемянная ягода. С. мелкие, с маленьким (около 1/8 длины с.) прямым зар. и мощным эндоспермом. Сем. кожура плотная. Глубина покоя с. и степень участия зародыша и покровов в торможении прорастания различна у разных видов и даже образцов одного вида. Соответственно различны условия предпосевной подготовки. Стратиф. рекомендуется проводить в песке или торфе. Срок хранения с. не более 1 года.

R. alpinum L. — С. альпийская, R. alpinum var. pumilum Lindl. — С. альпийская низкая (—, В3). С. нуждаются в стратиф. при 0—10° в течение 3 мес. Однако есть сведения, что различные образцы с. могут прорастать и без стратиф. (от 10 до 93 %) [106, 353, 475].

R. americanum Mill. — С. американская, R. aureum Pursh. — С. золотая, R. cynosbati L. (Grossularla cynosbati (L.) Mill.) — С. шиповниковая (Крыжовник шиповниковый), R. missouriense Nutt. (Grossularla missouriensis (Nutt.) Cov. et Britt.) — С. миссурийская (Крыжовник миссурийский), R. roezlii Hegel (Grossularia roezlii (Regel) Cov. et Bill.) — С. Резли (Крыжовник Резли), R. rotundifolium Michx. (Grossularia rotundifolia (Michx.) Cov. et Britt.) — С. круглолистная (Крыжовник круглолистный) (—, А2 — В2?). С. прорастают без предпосевной подготовки, но медленно и не все. Стратиф. при Т от —2 до +2° в течение 2 — 4 мес ускоряет прорастание с. и повышает всхожесть [475].

R. bibersteinii Berl. ex DC. — С. Биберштейна, R. diacantha Pall. — С. двуиглая, или таранушка, R. dikusha Fisch. ex Turcz. — С. дикуша, или алданский виноград, R. irriguum Dougl. (Grossularia irrigua (Dougl.) Cov. et Britt.) — С. оросительная (Крыжовник оросительный), R. nevadense Kellog. — С. невадская, R. nigruni L. — С. черная, R. rubrum L. — С. красная, R. stenocarpum Maxim. (Grossularia stenocarpa (Maxim.) Los.-Los.) — С. мелкоплодная (Крыжовник мелкоплодный) (А2 — В2). С. нуждаются в хол. стратиф. в течение 2 — 4 мес [106].

R. cereum Dougl. — С. восковая, R. grossularia L. (Grossularia reclinata (L.) Mill.) — Крыжовник обыкновенный, R. sanguineum Pursh — С. кровянокрасная (A2—B3). С. нуждаются в стратиф. при 0 — 2° в течение 4 — 5 мес [80, 475].

R. inerme Rydb. (Grossularia inermis (Rydb.) Cov. et Bitt.) — С. бесшипая (Крыжовник бесшипый) (А2 —В3). Рекомендуется стратиф. при 2—5° в течение 4 — 7 мес [475].

R. lacustre (Pers.) Poir. — С. озерная, R. odoratum Wendl. — С. душистая, R. viscosissimum Pursh — С. липкая (А2 —В3). Рекомендуется стратиф. при 2—5° в течение 4 — 7 мес или при 0° (ночь)—20° (день) или 5/20 или 10/20°. Благоприятное действие оказывает обработка 2—10 %-ной H2SO4 в течение 5 мин [475].

Rivina L. — Ривина (Phytolaccaceae)
Плод — ягода. С. с изогнутым дугой зар., окруженным эндоспермом.

R. humilis L. — Р. низкая (В?). С. прорастают при 20° очень медленно и лучше на свету (70 % всходов было получено в течение 1 года). Вероятно, необходима хол. стратиф. [371].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Robinia L. — Робиния (Fabaceae)
Плод — удлиненный многосемянный вскрывающийся боб. С. с крупным зар., окруженным остатками эндосперма. Сем. кожура плотная, водонепроницаемая.

R. fertilis Ashe — Р. плодущая, R. hispida L. — P. щетинисто-волосистая, R. neomexicana A. Gray — P. ньюмексиканская (Аф). С. твердые. Рекомендуется обработка конц. H2SO4 в течение 10—120 мин, или погружение их в кипяток на 10 —15 с, или механическое повреждение кожуры. Проращивание лучше проводить при 20° (16 ч)-30° (8 ч) [475].

R. pseudoacacia L. — Р. ложноакация, или белая акация (Аф). См. условия прорастания с. R. fertilis и др. Но погружение в кипяток рекомендуется на 5 с с последующим проращиванием при Т не выше 24° [559].

Roegneria С. Koch — Рэгнерия (Роасеае)
Тип плода и строение с. как у Aegilops.

R. canina (L.) Nevski (Elymus caninus (L.) L.) — P. собачья (Пырей собачий) (B1). С. прорастают после 5—8 мес сух. хр. только при 20° (18 ч)—30° (6 ч). Двухэтапная стратиф. (I — при 12 — 14° в течение 1—2 мес, II — при 1—4° в течение 1—2 мес) стимулирует прорастание с. при комн. Т [129].

Rorippa Scop. — Жерушник (Brassicaceae)
Плод — вскрывающийся стручок. С. с крупным изогнутым зар., без эндосперма.

R. islandica (Oeder) Borb. — Ж. исландский, или болотный (Bi). Перем. Т способствуют прорастанию с. [224].

Rosa L. — Роза, или шиповник (Rosaceae)
Плод — цинарродий (состоит из многочисленных орешков, заключенных в мясистый гипантий, замыкающийся после оплодотворения). Эндокарпий толстый, со сросшимся швом. С. с крупным зар., без эндосперма. Сем. кожура тонкая. Срок сохранения всхожести с. 1—2 года. Для прорастания с. большинства видов необходима длительная ход. стратиф. [106].

R. acicularis Lindl. — Р. иглистая, R. afzeliana Fries ex Liljebl. (R. dumalis Bechst.) — P. Афцелиуса (Р. зарослевая), R. amblyotis C. A. Mey. — P. тупоушковая, R. arduennensis Crop. — P. арденнская, R. Carolina L. — P. каролинская, R. coriifolia Fries (R. caesia Smith) — P. кожистолистная, R. davuriea Pall. — P. даурская, R. elliptica Tausch. — P. овальная, R. gutensteinensis Jacq. — P. гутенштеинская, R. helenae Rehd. et Wils. — P. Елены, R. inodora Hook. — P. непахучая, R. jundzillii Bess. — P. Юндзилла, R. kamtschatica Vent. — P. камчатская, R. laxa Retz. — P. рыхлая, R. macrantha Desf. — П. крупноцветковая, R. majalis Herrm. — P. майская, R. mollis montana E. Wolf — P. мягкая горная, R. nitidula Bess. — P. слабоблестящая, R. pendulina L. var. pyrenaica (Gouan.) R. Keller — P. повислая пиренейская, R. pimpinellifolia L. (R. spinosissima L.) —P. бедренцелистная (Р. колючая), R. pomifera Herrm. — P. яблочная, R. reuteri God. — P. Рейтера, R. rubrifolia Vill. (R. glauca Porr.) — P. краснолистная (Р. сизая), R. spherica Gren. — P. шарообразная, R. tomentella Lehmann — P. тонковойлочная, R. virginiana Mill. — P. вирджинская, R. vorbergii Graebn. — P. Форберга, R. wasserburgensis Kirschl. — P. вассербургская, R. woodsii Lindl. — P. Вудса, R. zagrabiensis Vukot. et H. Braun ex Kern. — P. загребская (А2 —В3). С. нуждаются в стратиф. при 3—5° в течение 6 мес или со второй половины зимы выдерживании под снегом [106, 132].

R. arvensis Huds. — Р. пашенная, R. mollis Smith — P. мягкая (A2 — B2). Двухэтапная стратиф. (I — при 27° в течение 3 мес, II — при 3° в течение 3 мес) обеспечивает 100 %-ное прорастание с. Обработка с. без околопл. раствором БАП также вызывает полное прорастание [336].

R. blanda Ait. — Р. прелестная, R. setigera Michx. — P. щетинконосная (А2—В3). С. необходима стратиф. при 1 — 5° в течение 6-9 мес [132, 475].

R. canina L. — Р. собачья (А2 —В3). См. условия прорастания с. R. arvensis и др. Рекомендуется перед стратиф. обработать с. конц. H2SO4 в течение 1 ч. Наряду с этим рекомендуется стратифицировать с. в тепле в вермикулите в течение 4 мес, затем в течение 20 сут прекратить увлажнение вермикулита. После такой обработки орешки дружно растрескиваются и с. прорастают [235, 336, 475].

R. eglanteria L. (R. rubiginosa L.) — P. эглантерия (Р. ржавокрасная) (A2—В3). С. нуждаются в очень длительной стратиф. (при 5° в течение 20 мес прорастало около 40 % с.) [475].

R. gallica L. — Р. французская (А2 —В3). Рекомендуется стратиф. при 3 — 5° в течение 6 мес, но лучше двухэтапная стратиф.: 1 — при 10/20°, II — при 3—5° в течение 5 мес. Кроме того, рекомендуется обработка с. конц. H2SO4 в течение 1 ч с последующей стратиф. при 3—5° в течение 5 мес [106, 132].

R. gymnocarpa Nutt. — Р. голоплодная (А2? —В3). Рекомендуется стратиф. при 1—5° в течение 3 мес [475].
R. inermis Rehd. — Р. бесшипая (А2—В3). Рекомендуется двухэтапная стратиф.: I — при перем. Т, II — при 3 — 5° в течение 12-18 мес [132].

R. multiflora Thunb. — Р. многоцветковая (А2—В3). Рекомендуется стратиф. при 3—5° в течение 4—5 мес [106, 132, 475].

R. nutkana С. Presl — Р. нутканская (А2—В3). Рекомендуется стратиф. при 1—5° в течение 4.5 мес или двухэтапная стратиф.: I — при 15—20° в течение 4 мес, II — при 4.5° в течение 3—4 мес. С., освобожденные от мякоти плода, промывают 0.5 %-ным гипохлоритом натрия [475, 477].

R. rugosa Thunb. — Р. морщинистая (А2 —В3). Рекомендуется стратиф. при 1—5° в течение 3—4 мес или двухэтапная стратиф.: 1 — в тепле в течение 1—2 мес, II — при 3—5° в течение 6 мес. Предлагается и другой режим стратиф.: I — при 4° в течение 2 мес, II — при 15/20° в течение 1 — 1.5 мес, затем второй, а иногда и третий периоды холода [132, 353, 475].

R. sherardii Davies — Р. Жерарда (А2— В3). См. условия прорастания с. R. arvensis и др. Изолированные зар. к росту неспособны без предварительного промывания в проточной воде в течение 5 сут. Обработка зар. БАП (10 мкг/мл) в течение 17 ч резко ускоряет их прорастание [336].

R. subcanina (Christ) Dalla Torre et Sarnth. — P. киноидная, R. villosa L. — P. мохнатая (А2—В3). Рекомендуется стратиф. с. при 3—5° в течение 9—18 мес. Предварительная тепл. стратиф. обычно неэффективна [132].

R. wichuraiana Crep. — Р. Вихуры (А2 —В2). Рекомендуется стратиф. при 1—5° в течение 1.5 мес [475].

Rubacer Rydb. — Малиноклен (Rosaceae)

R. odoratum (L.) Rydb. см. Rubus odoratus.

Rubus L. — Рубус, малина, ежевика, костяника (Rosaceae)
Плод — многокостянка. С. мелкие, с крупным зар., без эндосперма. Сем. кожура тонкая.

R. allegheniensis Porter — Ежевика аллегейнская, R. canadensis L. — Е. канадская, R. flagellaris L. — Е. плетевидная, R. hispidus L. — Е. щетинистоволосистая, R. macropetalus Hook. — Е. крупнолепестная, R. proeerus P. J. Muell. — Е. высокая, или гималайская, R. spectabilis Pursh — Малина превосходная (А2 —В3). Рекомендуется двухэтапная стратиф.: I — при 20/30° в течение 3 мес, II — при 2—5° в течение не менее 3 мес. Прорастание с. улучшается под влиянием предварительной ска-риф., обработки конц. H2SO4 в течение 20—60 мин или 1 %-ным раствором гипохлорита натрия в течение 7 сут. Наряду с этим имеется рекомендация сочетать обработку с. конц. H2SO4 в течение 50—60 мин с хол. стратиф. [475].

R. caesius L. var. turkestanicus Regel (R. turkestanicus (Regel) Regel) — Ежевика сизая туркестанская (Е. туркестанская), R. crataegifolius Bunge — Малина боярышниколистная, R. discolor Wei не et Nees — Ежевика двуцветная, R. parviflorus Nutt. — Малина мелкоцветковая, или нутканская, R. phoenicolasius Maxim. — M. пурпурноплодная, R. rudis Weihe et Nees — Ежевика грубая, R. saxatilis L. — Костяника каменистая, R. vestitus Weihe et Nees — Ежевика одетая (А2—В3). Рекомендуется длительная хол. стратиф. с. [106].

R. idaeus L. — Малина обыкновенная, R. occidentalis L. — М. западная, R. odoratus L. (Rubacer odoratum (L.) Rydb.) — M. душистая (Малиноклен душистый) (А2—В3). См. условия прорастания с. R. allegheniensis и др. Наряду с этим рекомендуется хол. стратиф. в течение 4 мес и более [106, 475].

Ruellia L. — Руеллия (Acanthaceae)
Плод — двугнездная коробочка, вскрывающаяся 2 створками. С. с крупным зар., без эндосперма.

R. humilis Nutt. — Р. низкая (В1). Покой с. связан с наличием кожуры [224].

R. tuberosa L. — Р. клубневая (B1). Свежесобранные с. светочувствительные: на свету полностью прорастают при 28—30°, в темноте не прорастают. Обработка ГК3 стимулирует прорастание с. в темноте. С. выходят из покоя в процессе сух. хр. [249].

Rumex L. — Щавель (Polygonaceae)
Плод трехгранный, сухой, орешкообразный. С. с небольшим изогнутым зар., окруженным эндоспермом. С. от разных растений и даже из разных частей соцветия сильно варьируют по глубине покоя.

R. alpinus L. — Щ. альпийский (A1—B1). С. светочувствительные: в темноте не прорастают, а на свету хорошо прорастают при 23° (20 ч)—30° (3 ч). Обработка ГК3 и БАП стимулирует прорастание части с. При удалении околопл. с. утрачивают светочувствительность [224, 226].

R. crispus L. — Щ. курчавый (А1— B1). С. светочувствительные, но и на свету при постоянной Т прорастают не все, лучше прорастают при перем. Т. В темноте они прорастают плохо. Выдерживание с. в темноте при Т выше 15° индуцирует еще более глубокий покой. Однако прогревание набухших с. в течение 1—6 ч при 30—44° или сухих с. в течение 7 сут при 50° выводит их из покоя. Аналогичное действие оказывает стратиф. при 0° в течение длительного времени [224, 385, 453, 530, 533].

R. obtusifolius L. — Щ. туполистный (A1— B1). С. светочувствительные. В темноте небольшая часть с. прорастает при Т не выше 15° или при 15/25°; они совсем не прорастают при 25°. Лучше всего с. прорастают на свету при 15° (8 ч)—20° (16 ч) или 1—2° (8 ч)—20° (16 ч). Одно или два прогревания набухших с. при 35—44° от 5 мин до 2 ч или охлаждение в течение 1—2 сут сильно стимулируют прорастание [224, 286, 398, 453, 527].

R. sanguineus L. — Щ. красный (B1). Прорастанию с. способствуют перем. Т [224].

Ruta L. — Рута (Rutaceae)
Плод — четырехгнездная коробочка, вскрывающаяся с внутренней стороны верхушек гнезд. С. со слегка изогнутым зар., окруженным эндоспермом.

R. graveolens L. — Р. душистая (B1). Свежесобранные с. первые 1—2 мес прорастают при 20° на свету плохо (за 16 мес 4 %). В темноте быстро прорастало 25 % с. Всхожесть с. возрастает до 90 % в процессе 5—6-месячного сух. хр. [291, 370].

R. montana (L.) L. — Р. горная (B2). С. успешно прорастали при 20° в темноте после хол. стратиф. [371].

Sabal Adans — Сабаль (Arecaceae)
Плод — невскрывающаяся костянка. Эндокарпий с крышечкой над микропилярным отверстием с. С. с очень маленьким зар. (около 1/8 длины с.) и мощным эндоспермом. Сем. кожура тонкая.

S. etonia Swingle ex Nash — С. кустарниковый (А2—Б). С. прорастают в течение примерно 3 мес при 22°, но лучше при 20° (18 ч)—30° (6 ч). Стратиф. при 3.5° в течение 1 мес усиливает прорастание [475].

S. glabra Sarg. — С. гладкий (А2 —Б). Рекомендуются длительная стратиф. в песке или торфе, а также намачивание в горячей воде (около 90°) до остывания (иногда повторяют) или механическая скариф. [131].

S. palmetto (Walt.) Lodd. — С. пальметто (А2 —Б). С. прорастают в течение 4 мес. Стратиф. при 3.5° в течение 1 мес сокращает время прорастания вдвое. Проращивание лучше проводить при 20° (18 ч)—30° (6 ч). Намачивание в горячей воде (около 90°), механическая скариф., а особенно удаление крышечки над зар. вызывают прорастание с. за несколько суток [131, 475].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Saccharum L. — Сахарный тростник (Роасеае)
Тип плода и строение с. как у Aegilops.

S. aegyptiacum Willd. (S. spontaneum L.) — С. т. египетский (С. т. дикий) (Ai— В|). Интактные с. прорастают при 30—37° (не ниже), но очень плохо (14 — 20 % за 3 сут). После удаления покровов с. успешно прорастают за тот же срок при той же Т, особенно на свету [432].

Sagina L. — Мшанка (Caryophyllaceae)
Плод — септицидная коробочка. С. с зар., загнутым вокруг мучнистого перисперма.

S. nodosa (L.) Fenzl — М. узловатая (Аф? —B1). С. после 1 мес сух. хр. становятся светочувствительными. При 20° на свету за 7 мес прорастало 100 % с., а в темноте 80 % с. проросло через 13 мес [370].

S. procumbens L. — М. лежачая (B1). После 1 мес сух. хр. при 20° на свету за несколько суток прорастало 100 % с., а в темноте 89 % с. проросло через 2 мес [370].

Sagittaria L. — Стрелолист (Alismataceae)
Плод — многоорешек. С. с подковообразным зар.

S. latifolia Willd. — С. широколистный (В3). После хол. стратиф. с. успешно прорастают на свету и в темноте [399].

Sakakia Nakai — Сакакия (Theaceae)
Плод ягодообразный. С. с мясистым эндоспермом.

S. ochnacea Nakai — С. охновидная (В3). С. нуждаются в стратиф. при 1 — 5°. После нее с. успешно прорастают при 20—24° [189].

Salix L. — Ива (Salicaceae)
Плод — многосемянная коробочка, вскрывающаяся 2 створками. С. с крупным зар., без эндосперма. Сем. кожура очень тонкая. С. очень быстро теряют всхожесть. Срок хранения от нескольких суток до нескольких месяцев, его можно продлить, если подсушенные с. хранить в герметически закрытых сосудах. С. подавляющего большинства видов созревают в начале лета. Они не имеют покоя и прорастают сразу после созревания в широком диапазоне Т. Исключение составляют с. S. pentandra, созревающие осенью, и некоторых других видов, у которых бывает сужен диапазон Т прорастания [191].

S. herbacea L. — И. травянистая (B1). Оптимальная Т прорастания с. 26—32°. При 16—20° оно сильно подавлено. Охлаждение с. при 4° в течение 2 — 3 нед сильно расширяет диапазон Т прорастания с. [357].

S. pentandra L. — И. пятитычинковая (B1). С., собранные осенью, нуждаются в кратковременной хол. стратиф., собранные весной прорастают без стратиф. Имеются сведения, что при 26—32° с. могут прорастать без стратиф. [55, 357].

S. polaris Wahlenb. — И. полярная, S. reticulata L. — И. сетчатая (B1). Оптимальная Т прорастания 26—32°. При 16—20° оно сильно подавлено [357].

Salsola L. — Солянка (Chenopodiaceae)
Плод невскрывающийся, сухой, односемянный, с тонким пленчатым околопл. С. со спирально изогнутым зар., без эндосперма.

S. kali L. — С. калийная ( —, B1). Небольшая часть с. (около 30 %) прорастает в -тепле. Сух. хр. в течение 6 мес повышает процент прорастания с. (до 70%). Стратиф. при 3° в течение 0.5 — 1 мес или обработка ГК3 (25—250 мг/л) полностью выводит с. из покоя [447].

S. volkensii Schweinf. et Aschers. — С. Фолькенса ( —, B1). Отмечается неоднородность с.: зеленые не имеют покоя, незеленые находятся в состоянии покоя [224].

Salvia L. — Шалфей (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообразных мерикарпия. С. с крупным зар., без эндосперма. С. большинства видов не нуждаются в предпосевной подготовке.

S. glutinosa L. — Ш. клейкий (B1). С. светочувствительные, но и на свету при 20° прорастали очень медленно (в течение 2 лет). Стратиф. при 4° в течение 1 — 1.5 мес, обработка ГК3 (10 — 100 мг/л) или удаление покровов вызывают быстрое и полное прорастание с. при 25° [370, 542].

S. nemorosa L. — Ш. дубравный (B1). С. светочувствительные. Свет стимулирует прорастание при 20 — 25°. При 0 — 5° с. не прорастали ни на свету, ни в темноте [76].

S. sonomensis Greene — Ш. сономский (А1—В2). Указывается на наличие в кожуре ингибиторов прорастания. Рекомендуется стратиф. при 1 — 5° в течение 3 мес или обработка ГК3 (100 мг/л) в течение 1 ч [475].

S. verticillata L. — Ш. мутовчатый (В2). Полевая всхожесть с. низкая (11 %). Стратиф. с. при 4° в течение 3 мес обеспечивает прорастание 96 % с. [106а].

Sambucus L. — Бузина (Caprifoliaceae)
Плод — 3—4-косточковая костянка. С. с небольшим зар. (3/4 длины с. и менее), окруженным эндоспермом. Сем. кожура тонкая.

S. callicarpa Greene — Б. красивоплодная (А2—В3). Рекомендуются обработка с. конц. H2SO4 в течение 5 мин, затем намачивание в воде в течение 2 сут и двухэтапная стратиф. в торфе: I — при комн. Т в течение 1 мес, II — при 3° в течение 3 мес [475].

S. canadensis L. — Б. канадская (А2—B1, А2— Вз). С. сразу после сбора могут прорастать при 10/27°. Однако многие образцы с., особенно подсушенные и после хранения, нуждаются в стратиф. в песке при 0—5° в течение 3—4 мес. Лучшие результаты дает двухэтапная стратиф.: I — при 20—30° в течение 2 мес, II — при 5° в течение 3-5 мес [106, 262, 475].

S. glauca Null. — Б. сизая, S. pubens Michx. — Б. пушистая (А2—В3). Рекомендуется стратиф. с. при 5° в течение 3—4 мес. Предполагается, что предварительная обработка конц. H2SO4 в течение 10 — 15 мин улучшает прорастание [475].

S. nigra L. — Б. черная, S. racemosa L. — Б. красная (А2 —Вз). Рекомендуется стратиф. с. при 5° в течение 4 мес [50, 106].

S. sieboldiana (Miq.) Schwer. — Б. Зибольда (А2 —В3). Рекомендуется стратиф. с. во влажном песке при 0 — 5° в течение 3-4 мес [79].

Sameraria Desv. — Самерария (Brassicaceae)

S. boissierana (Reichenb. f.) Nabiev см. Isatis boissierana.

Samolus L. — Самолюс (Primulaceae)
Плод — коробочка, вскрывающаяся зубцами на верхушке. С. с маленьким зар. и обильным эндоспермом.

S. valerandi L. — С. Валеранда (B1?). Свежесобранные с. светочувствительные: на свету при 20° за 6 мес прорастало 96 % с., в темноте с. не прорастали [370].

Sanguinaria L. — Сангвинария (Papaveraceae)
Плод — стручковидная, продольно растрескивающаяся коробочка. С. с маленьким, слабо дифференцированным зар. и обильным маслянистым эндоспермом.

S. canadensis L. —С. канадская (БВ — ВД3). С. находятся в двойном покое. Стратиф. при 5° в течение 3 мес стимулирует появление корней и рост побега. Наряду с этим указывается, что прорастание с., т. е. появление корней, может происходить в тепле, причем предварительная стратиф. при 5—10° (оптимум 5°) стимулирует его. Затем корни растут в течение 6 мес пребывания проростков в тепле (при 21°). Эпикотиль развивается после повторной стратиф. при 5 — 10° (оптимум 5°) в течение 3 мес [80, 215].

Sanguisorba L. — Кровохлебка (Rosaceae)
Плод — орешек, заключенный в твердеющий гипантий. С. без эндосперма.

S. minor Scop. (Poterium sanguisorba L.) — К. малая (Черноголовник кровохлебковый) (B1). Свежесобранные с. в тепле прорастают плохо. Спустя 1—3 мес сух. хр. выходят из состояния покоя [2911.

S. ofiicinalis L. — К. лекарственная (B1). С. светочувствительные: прорастали при 20° на свету за 1 мес, в темноте не прорастали. Рекомендуется также стратиф. при 4° в течение 2.5 — 3 мес [371, Муйжарая и др.].

Sanicula L. — Подлесник (Apiaceae)
Плод — вислоплодник, при созревании распадающийся на 2 ме-рикарпия. С. с очень маленьким зар. ( 1/15 длины с.), погруженным в мощный эндосперм.

S. europaea L. — П. европейский (Б —B1). Для прорастания с. рекомендуется стратиф. при 0 — 2/18 — 20° или на холоде в течение 3 мес. Указывается, что некоторая часть с. (30 %) прорастала при 20° на свету [94, 370].

Santalum L. — Санталум (Santalaceae)
Плод — костянка. С. без кожуры, с прямым зар., окруженным обильным эндоспермом.

S. album L. — С. белый, или сандаловое дерево (А2). С. в око-лонл. не прорастают; удаление твердого мезокарпия вызывает прорастание 90 % с. как в лаборатории, так и в поле в течение 1 мес. Предполагается, что мезокарпий содержит ингибитор [466а].

Sapindus L. — Сапиндус (Sapindaceae)
Плод — односемянная костянка. С. крупные, с крупным зар., без эндосперма. Сем. кожура часто водонепроницаемая.

S. drummondii Hook, et Arn. — С. Друммонда (-—, В3, Аф —В3). Имеются сведения, что свежесобранные с. прорастают без предпосевной подготовки. После хранения с. нуждаются в стра-тиф. в песке при 1 — 7° в течение 3 мес. Если намоченные в воде с. не набухают в течение 5 — 7 сут, их следует перед стратиф. подвергнуть скариф. Рекомендуется обрабатывать с. конц. H2SO4 в течение 2—2.5 ч. Нередко такой же эффект дает предварительная тепл. стратиф. неочищенных ягод в течение 1.5 — 2.5 мес при 20-30° [475].

Sapium P. Вг. — Сапиум (Euphorbiaceae)
Плод — дробная коробочка (регма, или трескучка), при созревании распадающаяся на гнезда, отделяющиеся от центральной колонки. С. с крупным зар. и тонким слоем эндосперма. Сем. кожура покрыта у с. S. sebiferum толстым слоем тугоплавкого жира, похожего на воск.

S. sebiferum (L.) Hoxb. — С. салоносный, или сальное дерево (Аф — B1). Свежесобранные с. прорастают при 20° (18ч)—30° (6ч) медленно и неполно (38% за 1 мес). Стратиф. при 1 — 2° в течение 1 мес ускоряет прорастание, но не повышает всхожесть. Увеличение длительности стратиф. до 2 мес, по-видимому, индуцирует у с. вторичный покой. Рекомендуется намачивание с. в 50 %-ной H2SO4 в течение 5 ч. Вероятно, прорастание с. может стимулировать механическая скариф. [176, 475].

Saponaria L. — Мыльнянка (Caryophyllaceae)
Плод — одногнездная коробочка. С. с изогнутым дугой зар., окружающим большой эндосперм.

S. officinalis L. — М. лекарственная (В3). С. при постоянных Т от 10 до 30° почти не прорастают. Обработка ГКз оказывает слабое действие. Рекомендуется стратиф. с. при 5° в течение 3 мес и более. Проращивание при 10/25, 5/30° обеспечивает прорастание 80-85 % с. [143, 232].

S. pumila Fenzl ex А. Вг. — М. карликовая (В2?). С. прорастали после 3 мес хол. стратиф. (вероятно, длительность стратиф. можно уменьшить) [370].

S. vaccaria L. см. Vaccaria hispanica.


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Sarothamnus Wimm. — Жарновец (Fabaceae)

S. scoparius (L.) C. Koch см. Cytisus scoparius.

Sassafras Trew. — Сассафрас (Lauraceae)
Плод — сочная костянка. С. с крупным зар., без эндосперма. Сем. кожура тонкая.

S. albidum (Nutt.) Nees — С. беловатый (В3). С. нуждаются в стратиф. при 5° в течение 4 мес [475].

Satureja L. — Чабер (Lamiaceae)
Плод дробный, распадающийся на 4 односемянных орешко-образных мерикарпия. С. с прямым зар.

S. hortensis L. — Ч. садовый (?). С. в тепле не прорастали ни на свету, ни в темноте в течение 3.5 мес. Вероятно, следует испытать скариф. или хол. стратиф. [371].

Saururus L. — Саврурус (Saururaceae)
Плод состоит из невскрывающихся, сросшихся у основания плодиков. С. с маленьким зар.

S. cernuus L. — С. поникший (БВ — В2). С. нуждаются в стратиф. при 1—5° в течение 1.5—2 мес. После нее успешно прорастают при 20-24° [189].

Saxifraga L. — Камнеломка (Saxifragaceae)
Плод — коробочка, вскрывающаяся по шву с внутренней стороны. С. мелкие, с маленьким зар., окруженным обильным эндоспермом. С. большинства видов светочувствительные. Вероятно, сем. кожура является у ряда видов существенным препятствием прорастанию.

S. aizoides L. — К. жестколистная (Б—B1). При 20° на свету проросло за 2 мес 60 % с., за 2.5 мес 87 %. Небольшое количество с. (13 %) проросло в темноте [370].

S. aizoon Jacq. (S. paniculata Mill.) — К. живучая (К. метельчатая) (Б—B1). При 20° на свету проросло за 1 мес 60% с., за 3 года 99 %, в темноте прорастания не было [370].

S. androsacea L. — К. проломниковая (А2—Б—В3?). С. не прорастали при 20° в течение 3 лет. После 4 мес холода проросло 4 % с. Вероятно, следует испытать скариф. или (и) двухэтапную стратиф. [370].

S. bryoides L. — К. моховидная (А2—Б—В3?). При 20° на свету за 4 года проросло 13 % с., в темноте прорастания не было, но после 3 мес охлаждения проросло 8 % с. Вероятно, следует испытать скариф. или (и) двухэтапную стратиф. [370].

S. burserana L. — К. Бурсера (А2—Б—В3?). При 20° на свету за 2.5 года прорастало 47—96 % с., в темноте прорастания не было. Вероятно, следует испытать скариф. и (или) двухэтапную стратиф. [370].

S. caesia L. — К. сизая, S. caespitosa L. — К. дернистая, S. umbrosa L. — К. теневая (A2 — Б — B1). При 20° за 2 мес проросло 30 % хранившихся в тепле с., в темноте прорастания не было. Вероятно, скариф. и (или) двухэтапная стратиф. может стимулировать прорастание [370].

S. cartilaginea Willd. см. S. cotyledon.

S. cotyledon Bieb. (S. cartilaginea Willd.) — К. хрящеватая (К. толстянковая), S. muscoides Wilf. (S. moschata Wulf.) — К. моховая (К. мускусная) (Б—B1). При 20° проросло на свету за 2 мес 93 % с., в темноте прорастания не было [370].

S. granulata L. — К. зернистая ( —, B1). При 20° на свету за 3 мес прорастало 100 % с., в темноте 49 %, но в последнем случае прорастание было ненормальное [370].

S. hirculus L. — К. болотная (—). С. успешно прорастают при 20° [371].

S. moschata Wulf. см. S. muscoides.

S. nivalis L. — К. снежная ( —, B1). При 20° на свету за несколько суток проросло 100 % с., но и в темноте за 3 мес прорастало 42 % [370].

S. oppositifolia L. — К. супротивнолистная (А2 —Б —B1). При 20° на свету пророс за 3 года 61 % с., в темноте прорастания не было. 3 мес охлаждения не дали эффекта. Вероятно, следует испытать скариф. [370].

S. paniculate Mill. см. S. aizoon.

S. rotundifolia L. — К. круглолистная ( —,B1). См. условия прорастания с. S. niualis. Но в темноте проросло всего 11 % [370].

S. stellaria L. — К. звездчатая (А2 — Б — B1). При 20° на свету за 10 мес прорастало 60 % с., в темноте прорастания не было. Вероятно, следует испытать скариф. [370].

S. tridactylites L. — К. трехпалая (А2—Б —B1). При 20° на свету прорастало за 2 мес 70 % с., прорастание остальных с. продолжалось 1.5 года. Вероятно, следует испытать скариф. [370].

Scandix L. — Скандикс (Apiaceae)
Плод — вислоплодник, при созревании распадающийся на 2 ме-рикарпия. С. с очень маленьким зар., погруженным в мощный эндосперм.

S. stellata Banks et Soland. — С. звездчатый (B1). Свежесобранные с. не прорастают. С. выходят из покоя после 6 мес сух. хр., но после 1 года хранения теряют всхожесть [181].

Scheuchzeria L. — Шейхцерия (Scheuchzeriaceae)
Плод — многолистовка. Отдельные листовки сильно вздуты и вскрываются щелью по брюшному шву. С. без эндосперма.

S. palustris L. — Ш. болотная (В2?). Свежесобранные с. свето-чувствительные: при 20° на свету за 9 мес прорастал 51 %, а в темноте 8 %. Вероятно, нужна хол. стратиф. [370].

Schisandra Michx. — Лимонник (Schisandraceae)
Плод — сочная многолистовка, состоящая из односемянных ягодообразных невскрывающихся плодиков. С. с маленьким (менее 1 мм), слабо дифференцированным зар., расположенным в более узком конце с. и окруженным мощным эндоспермом.

S. chinensis (Turcz.) Baill. —Л. китайский (Б—B1 и Б —В3). Рекомендуется трехэтапная стратиф.: I — при 18—20° в течение 1 мес, II — при 3—5° в течение 1 мес и III — при 8—10° в течение 1 мес. В этих условиях прорастание с. достигает 80—90 %. Неполное прорастание связано с неоднородностью с.: с. более мелкой фракции характеризуются низкой всхожестью. С., кроме того, неоднородны по глубине покоя: 1/3 — 1/2 часть с. прорастает в тепле в течение 1 мес, под влиянием обработки ГК3 (500 мг/л) в течение 24 ч. На остальные с. обработка ГК3 не оказывает действия [72].

Sciadopitys Sieb. et Zucc. — Сциадопитис (Taxodiaceae)
С. яйцевидные, узкокрылатые. Зар. с 2 семядолями. Шишки созревают на второй год.

S. verticillata (Thunb.) Sieb. et Zucc. — С. мутовчатый, или зонтичная пихта (В2?). Для повышения всхожести с. рекомендуется стратиф. при 16 — 21° в течение 3.5 мес или стратиф. в кислом торфе при 0 — 10° в течение 3 мес. Наиболее эффективным считается комбинирование этих обработок [475].

Scilla L. — Пролеска (Liliaceae)
Плод — коробочка, сухая локулицидная или мясистая на полегающем цветоносе. С. с обильным эндоспермом.

S. bifolia L. (S. nivalis Boiss.) — П. двулистная (П. снежная) (В2). С. нуждаются для прорастания в стратиф. при 0—1° [145].

S. maritime L. (Urginea maritima (L.) Baker) — П. морская (Ургинея морская) (Б—B1?). С. темновсхожие [371].
S. sibirica Hew. — П. сибирская (Б—B1?) . С. при посеве в грунт в мае в условиях г. Ставрополя взошли в сентябре—октябре (94%) [161].

Scirpus L. — Камыш (Cyperaceae)
Плод ореховидный, невскрывающийся. С. с маленьким зар. и обильным эндоспермом.

S. articulatus L. — К. членистый (B1). С. светочувствительные: в темноте не прорастают, но свежесобранные не прорастают и на свету. После 4 мес сух. хр. прорастало при постоянном \267\ освещении 35 % с. После стратиф. при 5° в течение 1 нед прорастает в тепле примерно 80 % с. [261].

S. campestris Willd. ex Kunth (Eleocharis palustris (L.) Roem. et Schult) — К. полевой (Ситняг болотный) (В3). С. нуждаются в стратиф. при 1 —10° (оптимум 5°) в течение 3—4 мес [80].

S. lacustris L. — К. озерный, S. maritimus L. (Bolboschoenus maritimus (L.) Palla) — К. (Клубнекамыш) морской (В3). С. после стратиф. лучше прорастают на свету [371].

Scorzonera L. — Козелец (Asteraceae)
Тип плода и строение с. как у Achillea.

S. austriaca Willd. — К. австрийский (—, B1). С. темновсхожие: при 20° за 5 сут на свету прорастало 4 %, в темноте 61 % с., а за 1 мес 44 и 85 % соответственно [371].

S. tau-saghyz Lipsch. et Bosse — К. тау-сагыз (—, B1). С. в той или иной мере могут прорастать при Т от 10 до 30°, при этом чем выше Т, тем энергичнее прорастание. Хол. стратиф., а еще лучше обработка ТМ (0.75—1 %) улучшают прорастание с. и расширяют диапазон Т, при которых оно может происходить [140].

Scrophularia L. — Норичник (Scrophulariaceae)
Плод — коробочка, вскрывающаяся 2 створками. С. с прямым зар. и обильным эндоспермом.

S. canina L. — Н. собачий (В2). С. нуждаются в хол. стратиф. с последующим проращиванием на свету [371].

S. nodosa L. — Н. шишковатый (B2?). С. прорастают при 20° очень медленно и только на свету. Вероятно, прорастание с. стимулирует хол. стратиф. [371].

Scutellaria L. — Шлемник (Lamiaceae)
Плод дробный, распадающийся на 4 односемянных орешко-образных мерикарпия. С. с прямым зар.

S. galericulata L. — Ш. обыкновенный (A1— B3). С. характеризуются глубоким покоем и в тепле не прорастали в течение 2 лет. Длительная хол. стратиф. или удаление покровов устраняет покой с. Промывание, а также обработка ГК3 (1000 мг/л) сильно стимулируют прорастание покоящихся с. [371, 542].

Secale L. — Рожь (Роасеае)
Тип плода и строение с. как у Aegilops.

S. cereale L. (некоторые сорта) — Р. посевная (B1). Свежесобранные с. выходят из состояния покоя в процессе сух. хр. в течение 4—5 нед, хол. стратиф. или под влиянием обработки их ГК3 или дыхательными ядами. Перем. Т стимулирует прорастание покоящихся с. [88, 174].

S. sylvestris Host — Р. лесная (B1). После 1 года сух. хр. с. прорастали при 30—35° плохо (30%), при 5—15° —значительно лучше (60%) [138].

Securinega Comm. ex Juss. — Секуринега (Euphorbiaceae)
Плод — дробная коробочка. С. с прямым зар. и обильным эндоспермом.

S. suffruticosa (Pall.) Rehd. — С. ветвецветная (В3). С. нуждаются в хол. стратиф. в течение 3—4 мес с выносом под снег [106].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Sedum L. — Очиток (Crassulaceae)
Плод — многолистовка. С. мелкие, с крупным зар. и сильно редуцированным эндоспермом. У большинства видов с. светочувствительные. Вероятно, сильным препятствием прорастанию с. являются покровы и стимулировать его может скариф. или хол. стратиф.

S. acre L. — О. едкий (А2 — B1?). При 20° на свету прорастало за 1 год 99 % свежесобранных с., в темноте 47 % [370].

S. album L. — О. белый (А2—B1?). После 6 мес хранения прорастало при 20° на свету 25 % с., в темноте 12 % [370].

S. atratum L. — О. черноватый (А2—B1?). При 20° на свету за 2 года прорастало 33 % свежесобранных с., в темноте 1 % [370].

S. dasyphyllum L. — О. густолистный (А2 — B1?). Свежесобранные с. светочувствительные: при 20° за 1 год проросло 59 %, в темноте прорастания не было [370].

S. telephium L. — О. заячья капуста, или скрипун (—, B1). При 20° на свету за 9 сут прорастало 87 % с., а в темноте всего 36 %. Рекомендуется также двухэтапная стратиф.: I — при 25° в течение 1 мес, II — при 4° в течение 1 мес [371, Муйжарая и др.].

S. villosum L. — О. волосистый (B1?). С. светочувствительные [371].

Selinum L. — Гирча (Apiaceae)
Плод — вислоплодник, при созревании распадающийся на 2 мерикариия. С. с маленьким зар. и обильным эндоспермом.

S. carvifolia (L.) L. — Г. тминолистная (БВ —В3). С. нуждаются в длительной хол. стратиф. [371].

S. palustre L. (Peucedanum palustre (L.) Moench) — Г. болотная (Горичник болотный) (БВ—В3). С. нуждаются в длительной хол. стратиф., но прорастают лучше на свету [371].

Sempervivum L. — Молодило, или живучка (Crassulaceae)
Плод — многолистовка. С. мелкие, с крупным зар. и сильно редуцированным эндоспермом. У большинства видов с. светочувствительные. Вероятно, сильным препятствием прорастанию с. являются покровы и стимулировать его может скариф. или хол. стратиф.

S. braunii С. Koch — М. Брауна (А2—B1?). С. свежесобранные и после 1 года сух. хр. прорастали при 20° только на свету (всего 11 %) [370].

S. schottii С. В. Lehm. et Schnittsp. — М. Шотта (А2 — B1?). При 20° на свету за 7 мес прорастало 100 % свежесобранных с. [370].

S. wulfenii Hoppe ex Mert. et Koch — М. Вульфена (А2 — B1?). Свежесобранные с. прорастали при 20° только на свету (всего 15 %) [370].

Senecio L. — Крестовник (Asteraceae)
Тин плода и строение с. как у Achillea.

S. abrotanifolius L. — К. полынолистный (—, B1). С. темно-всхожие: за 23 сут при 20° в темноте прорастало 100 %. На свету прорастание гораздо слабее и часто ненормальное [371].

S. fuchsii С. С. Gmel. — К. Фукса (—, B1). С. светочувствительные: при 20° за 2 мес на свету прорастало 79 %, а в темноте 13 % [370].

S. paludosus L. — К. болотный (В2?). С. светочувствительные, но при 20° прорастали на свету очень медленно — более 2 лет. Вероятно, нужна хол. стратиф. [371].

S. vulgaris L. — К. обыкновенный (—, B1). С. светочувствительные: прорастали при 20° или перем. Т лучше на свету, хуже в темноте. Стратиф. при 5° заметно стимулирует прорастание с. на свету и в темноте [224, 232].

Sequoia Endl. — Секвойя (Taxodiaceae)
С. ширококрылатые, с крупным зар., окруженным эндоспермом.

S. gigantea (Lindl.) Decne. (Sequoiadendron giganteum (Lindl.) Buchholz) — С. гигантская (Мамонтове дерево) (—, B1). С. прорастают без предпосевной подготовки при 15—20° или при 20° (18 ч)—30° (6 ч). Стратиф. при 1° в течение 1 мес несколько улучшает прорастание. Наряду с этим указывается на необходимость стратиф. при 1—5° (оптимум 5°) в течение 2 мес [80, 475].

S. sempervirens (D. Don) Eridl. — С. вечнозеленая (—). С. не имеют покоя, но процент прорастания в приведенном опыте был незначителен (3—12%), вследствие того что большинство с. оказались недоброкачественными [475].

Sequoiadendron Buchholz — Секвойядендрон (Taxodiaceae)

S. giganteum (Lindl.) Buchholz см. Sequoia gigantea.

Serenoa Hook. f. — Сереноя (Arecaceae)
Плод — костянка. С. с очень маленьким зар. (около 1/8 длины с.) и мощным эндоспермом. Сем. кожура тонкая. С. заключено в тонкий эндокарпий, в котором имеется микропилярное отверстие, закрытое крышечкой.

S. repens (Bartr.) Small — С. ползучая (А1 — Б). С. в мякоти плода не прорастают. После удаления мякоти с. при 12 — 20/ 25 — 30° прорастают в течение 1.5—2 мес, т. е. они нуждаются в тепл. стратиф. Удаление крышечки вызывает прорастание с. за 11 сут [475].

Serratula L. — Серпуха (Asteraceae)
Тип плода и строение с. как у Achillea.

S. coronata L. — С. венценосная (B1). С. нуждаются в стратиф. при 1—4° в течение 15 сут с последующим проращиванием при 19-20° [65].

Sesbania Scop. — Сесбания (Fabaceae)
Плод — линейный многосемянный боб, распадающийся на членики. С. с крупным зар.

S. aegyptiaca Poir. — С. египетская (Аф). Процент твердых с. очень высок, и, вероятно, они нуждаются в скариф. [371].

S. bispinosa Steud. — С. двоякоколючая, S. punicea (Cav.) Benth. — С. пунцовая (Аф). Обработка с конц. H2SO4 в течение 30 или 90 мин (соответственно) или прогревание сухое, а еще лучше влажное способствует устранению водонепроницаемости кожуры и прорастанию. Чередование промораживания и оттаивания эффекта не дает [309а].

Setaria Beauv. — Щетинник (Роасеае)
Тип плода и строение с. как у Aegilops.

S. faberi Herrm. — Щ. Фабера, S. italica (L.) Beauv. — Щ. итальянский, могар, или чумиза, S. macrostachya H. В. К. — Щ. крупноколосковый, S. viridis (L.) Beauv. — Щ. зеленый (B1). Удаление или повреждение покровов устраняет покой с. Интакт-ные с. выходят из покоя в процессе сух. хр. и хол. стратиф. Обработка нитритами и нитратами, спиртами, а также проращивание с. при перем. Т стимулируют прорастание [174, 224, 414].

S. lutescens (Weig) F. Т. Hubb. (S. giauca (L.) Beauv.) — Щ. желтеющий (B1).,Cм. условия прорастания S. faberi и др. Обработка ГК3 (35 — 350 мг/л) стимулирует прорастание с. [376].

Shepherdia Nutt. — Шефердия (Elaeagnaceae)
Плод костянковидный (орешек, заключенный в разросшуюся мясистую трубку чашечки). С. с прямым крупным зар. с мясистыми семядолями. Сем. кожура тонкая.

S. argentea (Pursh) Nutt. — Ш. серебристая (—, B2). Некоторая часть с. (около 20 %) прорастает без предпосевной подготовки. Хол. стратиф. в течение 0.5 — 3 мес усиливает прорастание [475].

S. canadensis (L.) Nutt. — Ш. канадская (—, А2 —B1). Некоторая часть с. (до 14 %) прорастает без предпосевной подготовки. Хол. стратиф. в течение 2 мес, а особенно скариф. путем намачивания с. в конц. Н2SO4 в течение 20 — 30 мин усиливают прорастание [475].

Sherardia L. — Жерардия (Rubiaceae)
Плод сухой, орешкообразный, продольно разделенный на 2 доли и заключенный в чашечку. С. с прямым зар. и обычно с эндоспермом.

S. arvensis L. — Ж. полевая (А2—В2?). Свежесобранные с. прорастали при 20° очень медленно: за 2 года 32 — 48 %. Свет не оказал положительного действия. Вероятно, стимулировать прорастание с. может скариф. или хол. стратиф. [370].

Sida L. — Грудника (Malvaceae)
Плод дробный, распадающийся на односемянные доли, вскрывающиеся верхушечной щелью. С. с изогнутым зар., окруженным небольшим слоем эндосперма.

S. grewioides Guill. et Реrr. — Г. гревиообразная (B1). С. лучше прорастают в темноте [245].

S. spinosa L. — Г. колючая (B1, Аф — B1). С. светочувствительные: на свету прорастают полностью. Имеются сведения, что иногда образуются твердые с. Вероятно, их прорастание стимулирует скариф. [245, 271].

Sieversia Willd. — Сиверсия (Rosaceae)
Плод — многоорешек; орешки с длинными перистыми столбиками. С. без эндосперма.

S. montana (L.) R. Вг. (Parageum montanum (L.) Нага) — С. горная (Парагеум горный) (А2—B1?). С. после 1.5—4 мес сух. хр. прорастали при комн. Т очень медленно: в течение 4—8 мес 30—70 %. В естественных условиях после 2 зим прорастало 74—93 % с. [13, 15].

S. paradoxa D. Don см. Fallugia paradoxa.

Sigesbeckia L. — Сигезбекия (Asteraceae)
Тип плода и строение с. как у Achillea.

S. orientalis L. — С. восточная (B1). С. светочувствительные: при 20° на свету за 50 су т прорастало 100 %, а в темноте 6 % [371].

Silaum Mill. — Морковник (Apiaceae)
Плод — вислоплодник, при созревании распадающийся на 2 мерикарпия. С. с маленьким зар. и обильным эндоспермом.

S. pratensis (Crantz) Bess. (S. silaus (L.) Thell.) — M. луговой (M. обыкновенный) (БВ —B1). С. светочувствительные, но и на свету при 20° прорастали очень медленно. Хол. стратиф. устраняет покой с. [371].

Silene L. — Смолевка (Caryophyllaceae)
Плод — коробочка, вскрывающаяся 6 зубцами. С. с изогнутым дугой зар., окружающим мощный эндосперм.
Свежесобранные с. многих видов не находятся в покое, или их покой неглубок и устраняется в процессе сух. хр.

S. acaulis (L.) Jacq. — С. бесстебельная (B1). С. светочувствительные, но и на свету прорастают слабо (2—16%). Хол. стратиф. с последующим проращиванием на свету устраняет покой с. Обработка ГК3, а лучше ГК4,7и9 (40 —100 мг/л) в сочетании с 6-минутным облучением красным светом (или на свету) сильно стимулирует прорастание [227, 371].

S. brachuica Boiss. — С. брагуйская, S. conica L. (Pleconax conica (L.) Sourkova) — С. коническая (Плеконакс конический), S. conoidea L. (Pleconax conoidea (L.) Sourkova) — С. конусовидная (Плеконакс конусовидный) (B1). Свежесобранные с. в тепле не прорастают. Сух. хр. в течение 6 мес стимулирует прорастание [181, 370, 547].

S. coeli-rosea (L.) Godron — С. небесно-розовая (B1). С. успешно прорастают при 3° (12 ч)—27—30° (12 ч) [546].

S. dioica (L.) Clairv. (Melandrium dioicum (L.) Coss. et Germ.) — С. (Дрема) двудомная (—, B1). С. при 20° прорастали не полностью. Проращивание с. при 10/30 и 15/25° заметно стимулировало прорастание. Рекомендуется также стратиф. при 4° в течение 2.5—3 мес [547, Муйжарая и др.].

S. noctiflora L. см. Melandrium noctiflorum.

S. quadrifida (L.) L. (Ixoca quadrifida (L.) Sojak) — C. (Иксока) четырехнадрезная, S. quinquevulnera L. (S. anglica L.) — С. лечебная (С. английская) (A1—B3?). С. прорастали в тепле очень медленно (85 % с. в течение 4 лет). Хол. стратиф. не оказала положительного действия. Вероятно, нужно промывание с. или длительная хол. стратиф. [371].

S. rupestris L. — С. скальная (B1). С. прорастали в тепле \273\ очень медленно, на свету несколько лучше, чем в темноте. Хол. стратиф. несколько стимулировала их прорастание [371].

S. viridiflora L. — С. зеленоцветковая (B1). После 1 года сух. хр. с. прорастали при 20° довольно успешно (за 24 сут 50-55 %) [371].

Silphium L. — Сильфия (Asteraceae)
Плод — уплотненная крылатая семянка. Строение с. как у Achillea.

S. perfoliatum L. —С. пронзеннолистная (B1). С. не прорастают при постоянной Т. Стратиф. при 7° в течение 20 — 30 сут с последующим проращиванием при 25° или проращивание при 10/30° стимулирует полное прорастание с. В полевых условиях рекомендуется подзимний сев [3, 63].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Silybum Aclaris. — Расторопша (Asteraceae)
Плод — сплющенная с боков семянка с хохолком. Строение с. как у Achillea.

S. marianum (L.) Gaerth. — P. Марии, или пятнистая (B1). С. светочувствительные: при 20° на свету за несколько суток прорастало 40 % (в темноте 10 %) [371].

Sinapis L. — Горчица (Brasslcaceae)
Плод — двустворчатый многосемянный вскрывающийся стручок, продолженный в односемянный невскрывающийся носик. С. с крупным зар., окруженным сильно редуцированным эндоспермом, и плотной сем. кожурой.

S. arvensis L. — Г. полевая (B1, A1 — B1). С. светочувствительные: в темноте прорастают плохо (от 0 до 50 %). Имеются сведения, что покой с. связан с наличием ослизняющего слоя кожуры. Сух. хр. не выводит их из покоя. Указывается, что после 6 — 9 мес сух. хр. с. из нижней, вскрывающейся части стручка могут прорастать при комн. Т 47 — 88 %. С. в околопл. (из носика) даже после 9 мес сух. хр. не прорастали ни в чашках Петри, ни в почве. Обработка с. ГК3 (0.5—1 г/л), гипохлоритом натрия (6 %), конц. H2SO4, а также увеличение содержания в атмосфере Од или, наконец, хол. стратиф. в течение 1 мес устраняют покой с. [18, 224, 268, 293, 331, 380].

Sisymbrium L. — Гулявник (Brasslcaceae)
Плод — цилиндрический или шиловидный стручок. С. с крупным зар., без эндосперма.

S. bilobum (С. Koch) Grossh. (S. septulatum DC.) — Г. двулопастный (Г. мелкоперегородчатый) (B1). Свежесобранные с. прорастают только при 5—15° (за 2.5 мес 95 %) [138].

S. heteromallum С. А. Меу. — Г. вислоплодный (B1). С. прорастают в тепле при 18—20° только в темноте, свет ингибирует прорастание [44].

S. officinale (L.) Scop.— Г. лекарственный (B1). С. светочувствительные: в темноте прорастают плохо, лучше на свету при 25°, еще лучше на свету при 20° (16 ч)—30° (8 ч). Хол. стратиф. полностью устраняет покой с. Аналогичное действие оказывает прогревание с. в течение 2 ч при высокой Т [224, 371].

S. sophia L. (Descurainia sophia (L.) Webb, ex Prantl) — Г. (Дескурайния) Софии (B1). С. светочувствительные; стимулирующее действие света проявляется в большей степени при 20 — 25°, чем при 0 — 5°. Сух. хр. нарушает покой: после 0.5—1.5 лет хранения прорастало 75—85 % с. После 2.5 лет хранения всхожесть с. падает [76, 181].

Sisyrinchium L. — Сисюринхий (Iridaceae)
Плод — многосемянная шаровидная, вскрывающаяся по створкам коробочка. С. с маленьким зар. и обильным эндоспермом.

S. angustifolium Mill. — С. узколистный (Б — В3?). С. после 6 мес сух. хр. не прорастали при комн. Т в течение 450 сут. Вероятно, с. нуждаются в хол. или двухэтапной стратиф. [14].

Smilacina Desf. — Смилацина (Asparagaceae)
Плод — ягода. С. с небольшим (2/3 длины с.) прямым зар., окруженным мощным эндоспермом.

S. racemosa (L.) Desf. — С. кистистая (Б — ВД3). С. находятся в двойном покое. Для прорастания они нуждаются в четырехэтапной стратиф.: I — при 1—5° (оптимум 5°) в течение 6—10 мес для появления корней, II — в тепле (21°) в течение 3 мес для их роста, III — при 5—15° (оптимум 10°) в течение 5 — 6 мес для развития эпикотиля и IV — в тепле для роста побега [80].

S. trifolia (L.) Desf. — С. трехлистная (В3). С. нуждаются в стратиф. при 1 — 10° (оптимум 5°) в течение 3 — 4 мес [80].

Smilax L. — Смилакс, или сассапариль (Smilacaceae)
Плод — ягода. С. с маленьким зар. и твердым эндоспермом.

S. aspera L. —С. шероховатый (А1 — В?). С. свежесобранные не прорастали при 20° в течение года. Предполагается, что прорастанию препятствуют ингибиторы в покровах. Рекомендуется промывание в проточной воде. Вероятно, необходима и хол. стратиф. [370].

Smirnowia Bunge — Смирновия (Fabaceae)
Плод — пузыревидно вздутый многосемянный вскрывающийся боб. С. с крупным зар., без эндосперма. Сем. кожура твердая.

S. turkestana Bunge — С. туркестанская (Аф). С. твердые. Рекомендуется обработка конц. H2SO4 в течение 1 ч или перетирание с. между двумя пластинками наждачной бумаги [50].

Smyrnium L. — Смирния (Apiaceae)
Плод — вислоплодник, при созревании распадающийся на 2 мерикарпия. С. с маленьким зар. и обильным эндоспермом.

S. perfoliatum L. — С. пронзеннолистная (Б — В3?). С. высеянные 1 VIII в грунт в условиях г. Ставрополя, проросли в декабре — январе (67 %, остальные с. погибли). Вероятно, с. нуждаются в хол. или двухэтапной стратиф. [161].

Solarium L. — Паслен (Solanaceae)
Плод — двугнездная сочная или мясистая ягода. С. большей частью с довольно крупным зар. (около 2/3 длины с.) и мощным эндоспермом. Сем. кожура толстая. Клубнеобразующие виды обычно образуют с., которые находятся в покое и нуждаются в хол. стратиф. или обработке ГК3.

S. chacoense Bitt. — П. чакоский, S. phureja Juz. et Buk. — П. пуреха, или картофель пуреха, S. trifidum Correll. x S. jamesii Torr. — П. трехнадрезный x П. Джеймса ( — , B1). При 20 — 30° за 30 сут прорастало 60 % свежесобранных с. Обработка ГК3 (1 — 2 г/л) в течение 24 ч сильно стимулирует прорастание с. (за 15 сут 90 %) [500].

S. demissum Lindl. — П. низинный ( — , B1). Свежесобранные с. в тепле не прорастают. Наряду с этим имеются сведения, что с. не имеют покоя. Обработка ГК3 (1—2 г/л) в течение 24 ч вызывает полное прорастание с. за 15 сут [500].

S. dulcamara L. — П. сладко-горький (B1). С. свежесобранные и после 7 мес сух. хр. на свету при постоянной Т от 10 до 30° не прорастают или прорастают плохо, но хорошо прорастают при 10° (18 ч) -25° (6 ч), 10° (18 ч) -30° (6ч), 20° (18 ч) -30° (6 ч). После стратиф. при 1—5° в течение 1 мес с. приобретают способность прорастать при 25 и 30° и быстрее прорастают при перем. Т. Обработка ГБ (ГК3 и ГК4+7, 300 мг/л) вызывает успешное прорастание с. при 20—30° и перем. Т [76, 370, 454, 475].

S. jamesii Torr. —П. Джеймса (A1 — B1). Свежесобранные с. в тепле не прорастают. Обработка ГК3 (1—2 г/л) в течение 24 ч стимулировала прорастание 36 % с. [500].

S. laciniatum Ait. — П. дольчатый (A1 — B1)- Рекомендуется хол. стратиф. с. в течение 0.5 — 1.5 мес. Можно вызвать прорастание подсушиванием с. в течение 1 — 9 сут после 24 ч намачивания [433].

S. lycopersicum L. см. Lycopersicon esculentum.

S. melongena L. — П. баклажан, или демьянка (A1 — B1). Свежесобранные с. светочувствительные. Кратковременная стратиф. при 10—15°, воздействие Т выше 30° , проращивание при перем. Т, а также обработка ГК3 стимулируют прорастание с. По мере сух. хр. потребность с. в иерем. Т исчезает [524].

S. nigrum L. — П. черный (B1). С. при 20° дают единичные всходы. Рекомендуется проращивание с. при 9/25°, еще лучшие результаты дает предварительная стратиф. при 5° в течение 2 — 7 сут, особенно если с. предварительно были обработаны в течение 12 — 24 ч раствором Ca(NO3)2 (0.82 г/л) и КН2РО4 (0.16 г/л) [569].

S. pinnatisectum Dun. x S. jamesii Torr. — П. перисторассеченный x П. Джеймса, S. stoloniferum Schlecht. — П. столононосный (A1 — B1). Свежесобранные с. в тепле не прорастали. После обработки ГК3 (1—2 г/л, 24 ч) прорастало за 15 сут 28 % с., а за 30 сут 78% [500].

S. tuberosum L. — Картофель обыкновенный (A1 — B1). Свежесобранные с. в тепле чаще всего не прорастают. С. нуждаются в хол. стратиф. в течение 1 — 3 мес. Обработка с. ГК3 (1 — 2 г/л) в течение 24 ч вызывает значительное ускорение прорастания. Наряду с этим имеются сведения, что с., вероятно после сух. хр., прорастали при 20° в течение 3—4 мес [370, 500].

S. verrucosum Schlecht. — П. бородавчатый (А1— B1). Свежесобранные с. в тепле (20—30°) не прорастают. Обработка ГКз (1—2 г/л) в течение 24 ч устраняет покой части с. (за 30 сут проросло 46 % с.) [500].

S. viarum Dun. — П. дорожный, S. xanthocarpum Schrad. et Wendl. — П. желтоплодный (B1). С. светочувствительные: на свету при 18/25° в течение 1 мес прорастало около 60 % с. Обработка ГК3 (10 мг/л) в смеси с аминокислотами (глутаминовой, гистидином, триптофаном или валином) или витаминами (тиамином, никотиновой кислотой) в течение 12 —18 ч вызывает за 8 сут почти 100 %-ное прорастание [429].

Soldanella L. — Сольданелла (Primulaceae)
Плод — одногнездная многосемянная коробочка, вскрывающаяся 3 зубцами на верхушке. С. с маленьким зар. и обильным эндоспермом.

S. alpina L. —С. альпийская (—). С. прорастали при 20° [370].

S. montana Willd. — С. горная (—, B1). С. светочувствительные: на свету при 20° за несколько суток прорастало 100 %, в темноте 63 %. Охлаждение в течение 3 мес стимулирует прорастание в темноте [370].

S. pusilla Bailing. — С. маленькая (В2). С. прорастают главным образом под влиянием хол. стратиф. [370].

Solidago L. — Золотарник (Asteraceae)
Тин плода и строение с. как у Achillea.

S. virgaurea L. — 3. обыкновенный, или золотая розга ( —, B1). С. светочувствительные: при 20° за 30 сут на свету прорастало 96 %, в темноте 21 % [371].

Sonchus L. — Осот (Asteraceue)
Тип плода и строение с. как у Achillea.

S. oleraceus L. — О. огородный (B1). С. светочувствительные: при. 15 — 20° на свету прорастало 62 %, в темноте только при 28—30° 15 %. Чем ниже Т, тем хуже идет прорастание с. [380].

Sophora L. — Софора (Fabaceae)
Плод — невскрывающийся или поздно вскрывающийся боб. С. с зар. и роговым эндоспермом. Сем. кожура твердая, водонепроницаемая.

S. japonica L. — С. японская (Аф). С. твердые и нуждаются в скариф. Для повышения грунтовой всхожести с. обваривают кипятком, затем заливают водой, нагретой до 80—85°, перемешивают в течение 15—20 мин и высевают после просушивания [50].

Sopubia Buch.-Ham. — Сопубия (Scrophutariaceae)
Плод — локулицидная коробочка. С. с прямым зар. и обильным эндоспермом. Сем. кожура рыхлая.
С. многих видов могут прорастать без предварительной обработки и без специальных стимуляторов [466а].

S. delphinifolia G. Don — С. шпорниколистная (А1—B1). С. светочувствительные. Они могут прорастать на свету в отсутствие экстракта из растения-хозяина, а в темноте без него не прорастают. Прорастание с. можно вызвать промыванием в проточной воде в течение 1—4 сут или выдерживанием на рассеянном свету при Т не ниже 25°. Более длительное промывание ведет к снижению всхожести и даже развитию так называемого влажного покоя. Для выведения из него с. следует подсушить и вновь подвергнуть промыванию. Проростки остаются в фазе семядолей. Для их нормального развития необходимо добавление в среду сахара (сахарозы, глюкозы или рамнозы) или выращивание при высокой интенсивности света [466а, 486].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Sorbaria (Ser. ex DC.) A. Br. — Рябинник (Rosaceae)
Плод — многолистовка. С. с эндоспермом.

S. sorbifolia (L.) A. Br. — P. рябинолистный (B1). Стратиф. при 0—5° в течение 1—2 мес улучшает прорастание с. [475].

Sorbus L. — Рябина (Rosaceae)
Плод — некрупное ягодовидное яблоко. С. с крупным зар., окруженным слоем перисперма и плотной сем. кожурой. С. многих видов нуждаются в длительной стратиф. при 0—3°. Обработка с. по 2 сут растворами ГК3 (100 мг/л), затем К (500 мг/л), затем ТМ (1 %) или К, а затем ТМ стимулирует прорастание в условиях стратиф.

S. americana Marsh. — Р. американская (В3). С. нуждаются в стратиф. при 0—3° в течение 3—6 мес. Обработка с. ГК3+К + ТМ более чем в 2 раза увеличивает всхожесть с. в этих условиях [106, 148, 475].

S. amurensis Koehne — Р. амурская (В3). С. нуждаются в стратиф. при 0—3° в течение 5 мес. Повышение Т до 5 — 7° сильно (до 10 мес) задерживает выход с. из состояния покоя. Обработка ГК3+К+ТМ эффекта не дала [73, 148].

S. aria (L.) Crantz — Р. ария (В3). С. нуждаются в стратиф. при 0 — 3° в течение 3—5 мес [73, 109].

S. arnoldiana Hehd. — Р. Арнольда (В3). См. условия прорастания с. S. amurensis. Но обработка ГК3+К + ТМ вызывала прорастание части с. и при 9 —10° [148]. ,

S. aucuparia L. — Р. обыкновенная (В3). С. нуждаются в стратиф. при 0 — 3° в течение 3 — 7 мес и более. При 5° и выше с. не выходят из состояния покоя. Длительность стратиф. с. сильно варьирует в зависимости от образца (разновидность, степень зрелости, происхождение с. и длительность хранения). Рекомендуется возможно быстрее освобождать с. от мякоти плода. Сух. хр. с. в течение 6 мес несколько сокращает длительность стратиф. Обработка с. ГК3+К, К+ТМ или ГК3+К+ТМ вызывает полное прорастание с. разных образцов при 0 — 3, 5 — 7 и даже 9 —10° в течение 1-3 мес [106, 109, 148, 290, 475].

S. bushiana Zinserl. — Р. Буша (В3). Под влиянием стратиф. при 0 — 3° прорастало 40 % с. в течение 7 — 8 мес [148].

S. cashmiriana Hedl. — Р. кашмирская (В3). С. нуждаются в стратиф. при 0 — 3° в течение 4 мес. Часть с. (50 %) прорастает и при 5 — 7° в течение 11 мес. Обработка ГК3+К + ТМ почти в 2 раза ускоряет прорастание при 5 — 7° и стимулирует прорастание части с. при 9—10° [148].

S. decora (Sarg.) Schneid. — Р. красивая (В3). С. нуждаются в стратиф. при 0 — 3° в течение 3 — 9 мес. При этом всхожесть с. была около 50 %. Обработка с. растворами ГКз+К+ТМ несколько ускоряет начало прорастания, повышает всхожесть с. и расширяет диапазон Т стратиф. до 9 — 10° [73, 148, 475].

S. discolor (Maxim.) Maxim. — Р. разноцветная, S. sitchensis lloern. — P. ситхинская (Вз). Рекомендуется хол. стратиф. с. при 0 — 3° в течение 3—4 мес, лучше с выносом с. под снег [106].

S. domestica L. — Р. домашняя (В3). С. успешно прорастают за 4 мес при 0-3° и за 7 мес при 9 — 10° [148].

S. esserteauiana Koehne — Р. Эссерто (В3). С. необходима стратиф. при 3—4° [73].

S. fennica (Kalm) Fries — P. финская (В3). С. нуждаются в стратиф. при 0 — 3° в течение 6—7 мес. Обработка ГК3 + К+ТМ сокращает длительность стратиф. на 2 — 3 мес [148].

S. gracilis (Sieb. et Zucc.) С. Koch — P. стройная (В3). С. нуждаются в стратиф. при 0—3 или 5 — 7° в течение 1 — 7 мес. При этом обработка с. ГК3+К + ТМ слабо стимулирует прорастание с. Но при 9—10° за 1.5 мес прорастало 65 % обработанных с. [148].

S. graeca (Spach) Lodd. ex Shauer — P. греческая (В3). С. нуждаются в стратиф. при 0—3° в течение 3—4, а иногда 9 — 10 мес. Обработка ГК3+К + ТМ не дала эффекта при этой Т [107, 148].

S. hajastana Gabr. — Р. гаястанская, S. kusnetzovii Zinserl. — P. Кузнецова (В3). С. не вышли из покоя за 3 мес стратиф. при 0 — 3°, хотя обработанные ГК3+К+ТМ на 3-й месяц начали прорастать при 0—3 и 5—6°. Вероятно, с. нуждаются в длительной хол. стратиф. [148].

S. hybrida L. — Р. гибридная, S. hybrida var. meinichii(Lindb.) Rehd. — P. гибридная Мейниха, S. pseudothuringiaca Dull — P. ложнотюрингийская, S. simonkaiana Karpati — P. Симонкаи, S. subtomentosa (Albov) Zinserl. — P. полувойлочная (В3). Рекомендуется стратиф. при 3—4° в течение 3.5 мес [73].

S. intermedia (Ehrh.) Pers. — Р. промежуточная, или скандинавская (В3). С. нуждаются в стратиф. при 0 — 7° в течение 6 мес. Обработка с. К (500 мг/л), а особенно растворами ГК3 + К+ТМ на 2 мес ускоряет прорастание и повышает всхожесть с. при 0—7° и вызывает прорастание значительной части с. при 9 —10° [106, 148].

S. koehneana Schneid. — Р. Кене (В3). С. нуждаются в стратиф. при 0—3° в течение 4 мес. Обработка ГК3+К+ТМ не ускоряет прорастания с. [148].

S. melanocarpa Heynh. см. Aronia melanocarpa.

S. migarica Zinserl. — P. мигарийская (В3). С., по-видимому, нуждаются в длительной хол. стратиф. Однако исследованные с. были низкого качества и загнили за время опыта. Между тем после обработки ГК3+К + ТМ при 0—3° проросло 75 % с. в течение 3 мес [148].

S. mougeottii Soy-Willem. et Godr. — P. Мужо (В3). См. условия прорастания с. S. discolor. С. успешно прорастали за 10 мес при 0—7°. Обработка ГК3+К+ТМ оказала слабое действие [106, 148].

S. pohuashanensis (Hance) Hedl. — Р. нохуашанская (В3). При 0 — 3° часть с. прорастала в течение 7 мес (60 %). Обработка ГК3+К+ТМ на 2 мес ускорила и значительно повысила всхожесть с. в этих условиях, а также обеспечила успешное прорастание с. при 9 — 10° в течение 3 мес [73, 148].

S. quercifolia Hedl. (S. thuringiaca (Use) Fritsch) — P. дуболистная (Р. тюрингийская) (В3). С. нуждаются в стратиф. при О — 3° в течение примерно 7.5 мес. Обработка ГК3 + К+ТМ значительно ускоряет прорастание с. и вызывает при 9 —10° прорастание значительной части с. за 7 мес [148].

S. rufo-ferruginea (Schneid.) Schneid. — Р. ржавая (В3). Рекомендуется стратиф. при 3—4° [73].

S. sambucifolia (Cham, et Schlecht.) M. Koem. — P. бузинолистная (В3). С. не прорастали при 0—10° в течение 9 мес. Однако обработка ГК3+К+ТМ вызывает успешное прорастание с. при 0-3° за 7 мес, а при 9-10° за 2 мес [148].

S. serotina Koehne — Р. поздняя (Вз). См. условия прорастания с. S. discolor. Обработка ГК3 + К+ТМ повышает всхожесть с. при 0 — 3° более чем в 2 раза, ускоряет прорастание при 5 — 7° и вызывает прорастание при 9 — 10° в течение 3.5 мес значительной части с. [73, 148].

S. sibirica Hedl. — Р. сибирская (В3). С. нуждаются в стратиф. при 0—3° в течение 3 — 7 мес. Обработка с. ГКз+К+ТМ стимулирует полное прорастание с. при 0—3° за 3 мес и до 70 % за 2 мес при 9 — 10° [148].

S. thianschanica Rupr. — Р. тяньшанская (В3). См. условия прорастания с. S. discolor. Обработка ГК3+К+ТМ повышает всхожесть с. при 0—3° и вызывает прорастание при 5 — 7° (за 4 — 5 мес) и даже при 9 — 10° (6 мес) [106, 148].

S. torminalis (L.) Grantz, — Р. глоговина (В3). С. нуждаются в стратиф. при 0—3° в течение 8 мес. Обработка ГК3 + К+ТМ вдвое ускоряет их прорастание [148].

Sorghastrum Nash. — Соргаструм (Роасеае)
Тин плода и строение с. как у Aegilops.

S. nutans (L.) Nash. — С. поникающий (B1). Удаление или повреждение покровов устраняет покой с. С. выходят из покоя также в процессе сух. хр. или под влиянием хол. стратиф. [174].

Sorghum Moench — Сорго (Роасеае)
Тин плода и строение с. как у Aegilops. Хол. стратиф., проращивание при 15° (16 ч)—30° (8 ч) выводят с. из состояния покоя. Сух. хр. ослабляет его.

S. halepense (L.) Pers. — С. алеппское, гумай, или джонсонова трава (B1). Выдерживание сухих с. при 50° в течение 7 сут выводит их из покоя. То же действие оказывают повреждение покровов и хол. стратиф. Покоящиеся с. прорастают при перем. Т. Обработка KNO3 стимулирует прорастание [174, 530].

S. saccharatum (L.) Moench — С. сахарное, S. sudanense (Piper) Stapf—С. суданское, суданская трава, или суданка (B1). С. свежесобранные и после сух. хр. плохо прорастают при постоянной Т от 15 до 30° и полностью прорастают при перем. Т. Удаление или повреждение покровов, хол. стратиф. также выводят с. из покоя. Обработка KNO3 и ТМ стимулирует прорастание [174, 414].

Spergula L. — Торица (Caryophyilaceae)
Плод — коробочка, вскрывающаяся 5 створками. С. с зар., закрученными вокруг перисперма, имеется также эндосперм.

S. arvensis L. —Т. полевая ( —, B1). С. светочувствительные: на свету прорастают лучше, чем в темноте. Их можно вывести из состояния покоя стратиф. при 2—6° или проращиванием на свету после выдерживания с. в атмосфере с этиленом (200 мгл/л) [380, 506].

Spinacia L. — Шпинат (Chenopodiaceae)
Плод невскрывающийся, с пленчатым околопл., окруженный остающейся чашечкой. Иногда плоды срастаются в соплодие. С. с кольцеобразным зар., окружающим перисперм.

S. oleracea L. — Ш. огородный (A1— B1). С. не прорастают при избыточном увлажнении, так как внутри плодовой оболочки образуется слой слизи. Прорастание переувлажненных с. можно вызвать выдерживанием при пониженной Т, при повышении парциального давления Ог, путем удаления околонл. или кратковременного погружения в Н2O2 [326].

Sporobolus И. Вг. — Споробол (Роасеае)
Плод — зерновка. Ее околопл. при смачивании набухает и выталкивает с. Строение с. как у Aegilopa.

S. airoides (Torr.) Torr. — С. аировидный, S. asper (Michx.) Kunth — С. шероховатый, S. contractus A. Hitchc. — С. сжатый, S. cryptandrus (Torr.) A. Gray — С. скрытотычинковый, S. flexuosus (Thunb.) Rydb. — С. извилистый, S. giganteus Nash — С. гигантский, S. virginicus — С. вирджинский, S. wrightii Munro — С. Райта (B1). Удаление или повреждение покровов устраняет покой с. С. выходят из состояния покоя в процессе хол. стратиф. Обработка нитритами и нитратами стимулирует прорастание. Покоящиеся с. прорастают при перем. Т. Наилучшие результаты дают обработка KNO3 и проращивание при перем. Т на свету [174, 224, 297].

Stachys L. — Чистец (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообраз-ных мерикарпия. С. с крупным прямым зар., окруженным эндоспермом.

S. alpina L. — Ч. альпийский (A1—B1). Покой с. связан с наличием кожуры. После стратиф. при 5° в течение 3 — 5 мес прорастало 20—30 % с. Обработка ГК3 (100 мг/л) вызывала через 12 сут прорастание 90 % с. Повышение содержания О2 не оказывало на с. стимулирующего действия [224, 430].

S. sylvatica L. — Ч. лесной (А2—В3). Свежесобранные с. при \282\ 20° прорастали на свету очень медленно (за 3 года 40%), в темноте прорастания не было. Хол. стратиф. в течение 3 мес вызвала прорастание на свету 28 % с. Вероятно, нужна более длительная стратиф. [370].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Staphylea L. — Клекачка (Staphyleaceae)
Плод — вскрывающаяся на верхушке перепончатая вздутая коробочка с кожистыми стенками. С. с крупным прямым зар., окруженным эндоспермом.

S. pinnata L. — К. перистая (В3). С. нуждаются в длительной хол. стратиф. [106].

Stellaria L. — Звездчатка (Caryophyilaceae)
Плод — коробочка, вскрывающаяся створками до середины или до основания. С. с закрученным вокруг перисперма зар., имеется также эндосперм.

S. holostea L. — 3. ланцетовидная (В?). При 20° прорастало в темноте за 2 мес 19 % с. Вероятно, нужны хол. стратиф. или проращивание на свету [371].

S. media (L.) Vill. — 3. средняя (—, B1). С. светочувствительные: при 15—20° на свету прорастало за 1 мес до 80 % с., а в темноте 35 % [380].

Sterculia L. — Стеркулия (Sterculiaceae)
Плод сухой, листовковидный. С. с обильным эндоспермом.

S. diversifolia G. Don — С. разнолистная (B1). С. могут прорастать при 20—24°. Стратиф. при 1 — 5° в течение 2 мес значительно ускоряет их прорастание [189].

Stipa L. — Ковыль (Роасеае)
Тип плода и строение с. как у Aegilops.

S. bigeniculata D. К. Hughes — К. двуколенчатый (B1). Стратиф. при 4 — 6° в течение 1 мес способствует выходу с. из состояния покоя. Сходное действие оказывают сух. хр. в течение 12 мес, обработка ГК3 (100-1000 мг/л), К (200 мг/л) или повреждение шва нижней цветковой чешуи. Проращивание на свету или при 10/20, 20/30, 25/35° несколько стимулирует прорастание с. [316].

S. caspia С. Koch см. S. szovitsiana.

S. nitida V. S. Summerhayes et С. Е. Hubbard — К. блестящий (Bi). С. выходят из состояния покоя в процессе сух. хр. или при проращивании при перем. Т [316].

S. szovitsiana (Trin.) Griseb. (S. caspia С. Koch) — К. Шовича (К. каспийский) (В2). Свежесобранные с. прорастали плохо при 30—35°. При 3—8° за 2 мес проросло 55 % с. [138].

S. viridula Trin. — К. зеленоватый (B1). Удаление или повреждение покровов, сух. хр. и повышенное содержание O2 выводят с. из покоя [224].

Strelitzia Dryand. — Стрелитция (Strelitziaceae)
Плод — локулицидная коробочка с жесткими деревянистыми стенками. С. с ярким ариллусом. Зар. прямой, окруженный периспермом и остатками эндосперма.

S. reginae Ait. — С. королевская (Аф? —B1). Скариф., а также намачивание с. в растворе ТМ стимулируют прорастание с. [560].

Streptocarpus Lindl. — Стрептокарпус (Gesneriaceae)
Плод — локулицидная коробочка. С. мелкие, с прямым зар. и скудным эндоспермом.

S. polyanthus Hook. — С. многоцветковый (B1?). С. светочувствительные: в темноте не прорастали, на свету при 20° прорастало 100 % с. в течение 10 мес [371].

Streptopus Rich. — Стрептопус (Asparagaceae)
Плод — многосемянная красная ягода. С. с маленьким недифференцированным зар., окруженным эндоспермом.

S. amplexifolius (L.) DC. — С. стеблеобъемлющий (БВ —В3). С. прорастают под влиянием длительной хол. стратиф. [371].

Striga Lour. — Стрига (Scrophulariaceae)
Плод — локулицидная многосемянная коробочка. С. очень мелкие, с зар., окруженным мясистым эндоспермом. С. сохраняются в почве много лет и прорастают под влиянием веществ, выделяемых корнями растений-хозяев. Имеются сведения, что промывание с. в проточной воде в течение 1—4 сут стимулирует прорастание. Удлинение такой обработки, однако, ведет к снижению всхожести и даже индукции так называемого влажного покоя. Из этого покоя с. выводят путем подсушивания и повторного промывания в течение указанного срока [340, 466а].

S. angustifolia (D. Don) Saldanha — С. узколистная (B1). Обработка с. ГК3 стимулирует прорастание [466а].

S. asiatica (L.) Kuntze — С. азиатская (A2 — B1). С. прорастают только при наличии в среде раствора стригола или экстракта из корней растения-хозяина (кукуруза, сорго, сахарный тростник). Рекомендуется с. стерилизовать, выдерживать 3 нед между влажными фильтровальными листами, затем в чашки Петри с с. вносить стимулятор. Имеются сведения, что с. нуждаются в дозревании в условиях сух. хр. (длительность его зависит от степени зрелости, Т и других условий). Повреждение покровов (главное алейронового слоя) путем механической скариф. Или кратковременного намачивания в конц. H2SO4 стимулирует прорастание с., особенно если после этого их обработать ГК3, К или хлорэтилфосфоновой кислотой (100 мг/л). Промывание с. в проточной воде при 33° в течение 1 — 4 сут также стимулирует прорастание [239, 270, 396, 440, 466а].

S. densiflora Benth. — С. густоцветковая, S. gesnerioides (Willd.) Vatke — С. геснериевидная (A1 — B1?). Промывание с. в проточной воде при 33° в течение 1—4 сут стимулирует прорастание [466а].

S. euphrasioides Benin. — С. очанковидная (A1—B1). Свет стимулирует прорастание с., предварительно промытых в проточной воде в течение 1—4 сут [466а].

S. hermonthica (Del.) Benth. —С. эрментская (A1 — B1). Свежесобранные с. в воде не прорастают. С. после сух. хр. прорастают плохо. Рекомендуется промывание с. в проточной воде при 23° в течение 1—4 сут. Обработка набухших с. водной вытяжкой из корней сорго (настой в течение 5 сут при 20°) в большей или меньшей степени стимулирует прорастание [466а, 555].

Strigosella Boiss. — Стригозелла (Brassicaceae)

S. circinata (Bunge) Botsch. см. Malcolmia circinata.

Stylosanthes Sw. — Стилосантес (Fabaceae)
Плод — двучленный боб с клювиком, нижний членик обычно стерильный. С. нуждаются в скариф. Выдерживание набухших с. в атмосфере с СО2 (2.5 — 5 %) в течение 12 — 24 ч стимулирует прорастание [208].

S. guianensis Sw. — С. гвинейский (Аф). Рекомендуется обработка с. конц. H2SO4 в течение 10 мин [Orta Cruz].

S. hamata (L.) Taub. — С. крючковидный (Аф). Около 75 % с. твердые. Рекомендуется обработка их нагреванием до 85° в течение 1—2 ч с последующим охлаждением до Т окружающей среды [407].

S. humilis H. В. К. — С. низкий (Аф). Около 60 % с. твердые. Они успешно прорастают в течение 3 сут при 2 —10° (1.5 ч) — 20-35° (4.5 ч) или 20° (18 ч)-30° (6 ч). Рекомендуется обработка с. нагреванием до 85° в течение 1—2 ч с последующим охлаждением до Т окружающей среды. Хорошие результаты дает скариф. с. после 4—6 мес сух. хр. с последующим проращиванием при 20-25° [209, 242, 407].

S. scabra Vog. — С. шершавый, S. viscosa Sw. — С. липкий (Аф). Около 90 % с. твердые. См. условия прорастания с. S. hamata [407].

Suaeda For.ssk. ex Scop. — Сведа (Chenopodiaceae)
Плод невскрывающийся, с пленчатым околопл. С. со скрученным спиралью зар., окруженным эндоспермом. Имеет место гетероспермия: летне-осенние с. с темной корковой, позднеосенние — со светлой пленчатой оболочкой.

S. depressa (Pursh) Wats. — С. прижатая, S. maritime (L.) Dumort. — С. морская (B1). Обработка раствором ГК3 (35 мг/л) стимулирует прорастание с. [234].

Subularia L. — Шильница (Brassicaceae)
Плод — двустворчатый стручочек. С. с подковообразным зар., без эндосперма.

S. aquatica L. — Ш. водная (A1 — B1?). С. светочувствительные: прорастали при 20° только на свету, но очень медленно — в течение нескольких месяцев проросло 100 % с. [371].

Succisa Hall. — Сивец (Dipsacaceae)
Плод сухой, семянковидный, заключенный в наружную чашечку. С. с прямым, хорошо дифференцированным зар., окруженным маслянистым эндоспермом. Сем. кожура тонкая.

S. pratensis Moench — С. луговой (B1). С. светочувствительные: при 20° на свету за 30 сут прорастало 84 %, в темноте 20% [371].

Swertia L. — Сверция, или трипутник (Gentianuceae)
Плод — сентицидная коробочка. С. мелкие, с маленьким зар. и очень обильным эндоспермом.

S. perennis L. — С. многолетняя (Аф —Б?). С. прорастают при 20° очень медленно и только на свету: прорастание началось через 11 мес и в течение следующего года достигло 100 %, в темноте с. не прорастали. Промораживание (иногда до —20°) вызывает немедленное прорастание при 20° 100% с. [370].

Swida Opiz — Свидина (Cornaceae)

S. alba (L.) Opiz см. Cornus alba.

S. sanguinea (L.) Opiz см. Cornus sanguinea.

Sycopsis Oliv. — Сикопсис (Hamamelidaceae)
Плод — коробочка. С. с большим прямым зар. и тонким мясистым эндоспермом.

S. sinensis Oliv. — С. китайский (В3). С. нуждаются в стратиф. при 1—5°. После нее успешно прорастают при 20—24° [189].

Symphoricarpos Duham. — Снежноягодник (Caprifoliaceae)
Плод — ягодовидная костянка с 2 косточками. С. с очень маленьким недифференцированным зар. и мощным эндоспермом. Сем. кожура толстая.

S. albus (L.) Blake var. albus. — С. белый, S. albus var. laevigatus (Fern.) Blake — С. белый сглаженный (А2—Аф—Б—В3). С. характеризуются очень глубоким покоем. Рекомендуется обработка конц. H2SO4 (60—75 мин) с последующей двухэтапной стратиф.: I — при комн. Т в течение 1—2 (до 5) мес, II — при 5 или 10° в течение 6 мес. Наряду с этим рекомендуется стратиф. при 8° в течение 12 мес или вынос с. под снег [54, 80, 106, 353, 475].

S. albus var. ovatus (Spaeth) Rehd. — С. белый яйцевидный, S. mollis Nutt. — С. мягкий, S. occidentalis Hook. — С. западный (A2—Аф — БВ — В3). Рекомендуется очень длительная хол. стратиф. с. с выносом под снег [106].

S. orbiculatus Moench — С. округлый (A2—Аф —Б—В3). Рекомендуется двухэтапная стратиф.: I — при комн. Т в течение 4 мес, II — при 5 или 10° в течение 4 мес. Предварительно желательно с. обработать конц. H2SO4 в течение 30—40 мин [80, 475].

Syncarpia Tenore — Синкарпия (Myrtaceae)
Плод — локулицидная коробочка. С. без эндосперма.

S. glomerulifera Niedenzu — С. клубочконосная (B1). С. могут прорастать при 20—24°. Стратиф. при 1—5° в течение 2 мес значительно ускоряет их прорастание [189].

Synedrella Gaertn. — Синедрелла (Asteraceae)
Тип плода и строение с. как у Achillea.

S. nodiflora (L.) Gaertn. — С. узлоцветковая (?). Глубина покоя различна у с. в разных частях соцветия [224].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Syringa L. — Сирень (Oleaceae)
Плод — локулицидная двугнездная коробочка, содержащая до 8 крылатых с. С. с развитым зар., окруженным эндоспермом и тонкой сем. кожурой. Покой с. связан с наличием эндосперма [224].

S. amurensis Rupr. (Ligustrina amurensis Rupr.) — С. амурская (Трескун амурский), S. pekinensis Rupr. — С. пекинская (—, B1). Свежесобранные с. в оптимальных условиях (15—20°) прорастают за 20 сут. Процент прорастания сильно варьирует у разных партий с. одного вида. При несоблюдении необходимых условий всхожесть с. понижается. Проращивание с. при Т выше оптимальной вызывает вторичный покой. Стратиф. при 0—4° в течение 2—6 нед стимулирует прорастание. Обработка ГК3 (10—30 мг/л) в некоторых случаях заменяет стратиф. По другим данным, с. нуждаются в стратиф. при 0—3° в течение 3—3.5 мес [79, 106, 352].

S. emodi Wall. — С. гималайская, S. microphylla Diels. — С. мелколистная, S. pubescens Turcz. — С. пушистая, S. yunnanensis Franch. — С. юньнаньская (B1). Рекомендуется хол. стратиф. в течение 1 мес [23].

S. henryi Schneid. — С. Генри, S. komarovii Schneid. — С. Комарова (Bi). Рекомендуется хол. стратиф. в течение 1.5 мес [106].

S. josikaea Jacq. f. — С. венгерская (B1). См. условия прорастания с. S. amurensis и др. Но оптимальная Т проращивания 18-24° [106, 352].

S. persica L. — С. персидская (B1). Рекомендуется стратиф. при 1—5° в течение 1—3 мес. См. также условия прорастания с. S. amurensis и др. [352, 475].

S. reflexa Schneid. — С. пониклая (B1). См. условия прорастания с. S. persica. Но оптимальная Т проращивания с. 18—24°. Обработка с. ГК3 при 24° и выше вызывала не стимуляцию, а торможение прорастания [106, 352].

S. reticulata (Blume) Нага (Ligustrum reticulatum Blume, Ligustrina japonica (Maxim). V. Vassil.). — С. (Бирючина) сетчатая (Трескун японский) (B1). Рекомендуется хол. стратиф. в течение 2 мес [23].

S. robusta Nakai см. S. wolfii.

S. sweginzowii Koehne et Lingels. — С. Звегинцова (B1). см. условия прорастания с. S. amurensis и др. Но оптимальная Т проращивания 18-24° [106, 352].

S. tomentella Bur. et Franch. — С. тонковолосистая (B1). Рекомендуется хол. стратиф. в течение 1.5 мес [106].

S. villosa Vahl. — С. мохнатая (B1). См. условия прорастания с. S. amurensis и др. Наряду с этим рекомендуется стратиф. при 1.5° в течение 1—3 мес. Оптимальная Т проращивания 18—24° [106, 352, 475].

S. vulgaris L. — С. обыкновенная (B1). См. условия прорастания с. S. amurensis и др. Но у свежесобранных с. обработка ГКз тормозит прорастание. Рекомендуется стратиф. при 1—5° в течение 1-3 мес [106, 352, 475].

S. wolfii Schneid. — С. Вольфа (B1). Рекомендуется хол. стратиф. в течение 1.5 мес [23, 106].

Taeniatherum Nevski — Лентоосник (Роасеае)
Тип плода и строение с. как у Aegilops. Для нарушения покоя с. рекомендуются хол. стратиф., сух. хр., удаление или повреждение покровов [174].

Т. crinitum (Schreb.) Nevski — Л. длинноволосый (B1). Свежесобранные с. не прорастают, но выходят из покоя после о мес сух. хр. [181].

Talinum Adans. — Талинум (Portulacaceae)
Плод — многосемянная коробочка, вскрывающаяся поперечной щелью. С. с изогнутым дугой зар., окружающим мучнистый перисперм, заключенным в плотную сем. кожуру.

Т. triangulate (Jacq.) Willd. — Т. треугольный (Аф—A1 — B1). Покой с. связан с водонепроницаемостью покровов и наличием ингибиторов роста. Без обработки с. практически не прорастают. Покой с. устраняется механической скариф. (перетирание наждачной бумагой) или под влиянием стратиф. их в активированном угле при 4—5° в течение 1 мес. Обработка с. ТМ (5 %) в течение 20 мин также стимулирует прорастание. Рекомендуется с. скарифицировать, а затем обработать ТМ при 20—23 °. Обработка H2SO4 и кипятком не дает эффекта [284].

Tamus L. — Тамус (Dioscoreaceae)
Плод — ягода. С. с маленьким зар., окруженным твердым эндоспермом.

Т. communis L. — Т. обыкновенный (A1?). Покой с. связывают с действием ингибиторов. Вероятно, имеются и другие причины задержки прорастания с. [479].

Tanacetum L. — Пижма (Asteraceae)
Тип плода и строение с. как у Achillea.

Т. parthenium (L.) Sch. Bip. (Pyrethrum parthenium (L.) Smith) — П. девичья (Ромашник девичий) ( —). С. успешно прорастают при 20° в течение нескольких суток [371].

Т. vulgare L. — П. обыкновенная (—, B1). С. светочувствительные: при 20° в течение 7 сут на свету прорастает 100 %, в темноте 22% [371].

Taraxacum Weber — Одуванчик (Asteraceae)
Плод — семянка. С. с крупным зар., окруженным остатками эндосперма. Сем. кожура с внутренней кутикулой. Повреждение этих покровов устраняет состояние покоя с.

Т. kok-saghyz Rodin — О. кок-сагыз (B1). С. (особенно свежесобранные) при 10—14° прорастают плохо или не прорастают совсем. Имеют два оптимума Т прорастания: 6° и ниже и 25—30°. С. выходят из покоя и приобретают способность успешно прорастать в широком диапазоне Т (2—35°) под влиянием сух. хр. в течение нескольких месяцев или стратиф. при 0—1° в течение 25 — 30 сут. Обработка набухших с. ТМ (0.75—1 %) также стимулирует прорастание [140].

Т. megalorrizon Hand.-Mazz. (Т. hybernum Stev.) — О. крым-сагыз (О. зимний) ( —, B1). Часть с. прорастает при 8—27°, но лучше при 15—20°. С., не проросшие при менее благоприятных \289\ Т (5 и 25—30°), впадают во вторичный покой. Под влиянием сух. хр. с. выходят из покоя и приобретают способность прорастать энергично и полно при Т от 8 до 25°. [140].

Т. officinale Wigg. — О. лекарственный (—, B1). С. светочувствительные; стимулирующее действие света проявляется сильно при 20—25°, слабее при 0—5°. За 7 сут при 20° на свету прорастало 80 % с., в темноте 30 % [76, 370, 380].

Т. turkestanicum S. Koval. — О. туркестанский (B1). Свежесобранные с. не прорастают. Под влиянием сух. хр. в течение 0.5— 1 года они выходят из покоя и приобретают способность прорастать полно и энергично. После 2.5 лет хранения с. теряют жизнеспособность [181].

Taxodium Rich. — Таксодиум (Taxodiaceae)
С. неравнотреугольные, с 3 крыльями, с крупным зар., окруженным нетолстым слоем эндосперма. Семенные покровы плотные. Шишки долго сохраняются на дереве.

Т. distichum (L.) Rich. — Т. двурядный, или болотный кипарис (Аф? —B1). Рекомендуется стратиф. при 1 — 10° (оптимум 2 — 5°) в течение 1—3 мес, лучше в торфе. Предварительное замачивание в течение 5 мин в этиловом спирте или в течение 1—2 сут в 0.01%-ном растворе лимонной кислоты стимулирует выход с. из покоя [80, 237, 475].

Taxus L. — Тисс (Тахасеае)
С. с очень твердым интегументом, заключены в красную чашевидную кровельку. Зар. с 2 семядолями, не полностью дифференцирован и занимает немногим более 0.5 длины с., эндосперм мощный.

Т. baccata L. — Т. ягодный, Т. brevifolia Nutt. — Т. коротколистный, Т. canadensis Marsh. — Т. канадский, Т. cuspidate Sieb. et Zucc. — Т. японский (А2—Б—В3). С. нуждаются в длительной двухэтапной стратиф.: I — при 16° в течение 3—7 мес, II — при 2—5° в течение 2—4 мес. Правила ИСТА рекомендуют стратиф. при 3—5° в течение 7 мес. В природе с. прорастают, пройдя пищеварительный тракт птиц [80, 475].

Tecoma Juss. — Текома (Bignoniaceae)
Плод — удлиненная коробочка, раскрывающаяся створками. С. плоские, крылатые, с прямым зар.

Т. grandiflora Loisel. (Campsis grandiflora (Thunb.) К. Schum.) — Т. крупноцветковая (Кампсис крупноцветковый) (А2 или В2?). С. прорастают при 20° только на свету, но медленно и неполно (за 1 мес 22 %). Вероятно, нужна скариф. или хол. стратиф. [371].

Т. stans (L.) Н. В. К. — Т. прямостоячая ( —, B1). С. прорастали при 20° на свету несколько быстрее (за 27 сут 87 %), чем в темноте (.33%) [371].

Tectona L. f. — Тектона (Verbenaceae)
Плод невскрывающийся, костянковидный, заключен в разросшуюся чашечку. С. с крупным прямым зар., без эндосперма. Сем. кожура тонкая.

Т. grandis L. f. — Т. большая, тиковое дерево, или джатовое дерево (А2—B1). Свежесобранные с. без околопл. прорастали в течение 10—90 сут (20—80 %). С. из засушливых областей отличаются более затрудненным прорастанием. С., хранившиеся несколько месяцев, прорастают значительно лучше свежесобранных. Ускорить прорастание и повысить всхожесть с. можно различными приемами. Наиболее эффективно замачивание плодов в течение нескольких суток или их периодическое намачивание и подсушивание. Имеется рекомендация подвергать плоды воздействию муравьев в течение 1—2 нед [475].

Teesdalia R. Вг. — Тисдайлия (Brassicaceae)
Плод — стручочек. С. с крупным прямым зар., без эндосперма.

Т. nudicaulis (L.) R. Вг. — Т. голостебельная (A1 —В2?). С. выходят из покоя под влиянием длительной хол. стратиф. В тепле прорастают только на свету, но очень медленно (в течение 2.5 лет 94%) [371].

Teramnus Р. Вг. — Терамнус (Fabaceae)
Плод — линейный боб. С. с крупным зар., окруженным плотной кожурой.

Т. labialis (L. f.) Spreng — Т. губовидный (Аф). Значителен процент твердых с. Рекомендуется обработка с. конц. H2SO4 в течение 10 мин [Orta Cruz].

Tetragonia L. — Тетрагония (Tetragoniaceae)
Плод сухой, твердый, невскрывающийся, с 3—8 короткими рожками. С. с согнутым зар. и периспермом.
С. видов Tetragonia рекомендуется проращивать при перем. Т [224].

Tetragonolobus Scop. — Тетрагонолобус (Fabaceae)

Т. maritimus (L.) Roth см. Lotus siliquosus.

Teucrium L. — Дубровник (Lamiaceae)
Плод дробный, распадающийся на 4 односемянных орешкообразньгх мерикарпия. С. с прямым зар., обычно без эндосперма.

Т. botrys L. — Д. кустистый (А2—В2). Свежесобранные с. в тепле не прорастают. После 1 мес хол. стратиф. прорастало 30-40 % с. [370].

Т. chamaedrys L.—Д. обыкновенный (А2—В2?). С. светочувствительные: после промораживания (вероятно, сухих) с. на свету проросло 85 %, а в темноте 10—30 % [370].

Т. montanum L. — Д. горный (А2—В2). Рекомендуется хол. стратиф. с последующим проращиванием с. на свету [371].

Т. scorodonia L. — Д. чесночный (Аа—B1?). С. светочувствительные: при 20° с. прорастали на свету в течение нескольких месяцев (86 %), а в темноте не прорастали. Вероятно, хол. стратиф. стимулирует прорастание [371].

Thalictrum L. — Василистник (Ranunculaceae)
Плод — многоорешек. С. с маленьким зар., окруженным мощным эндоспермом.

Т. aquilegifolium L. — В. водосборолистный, Т. lucidum L. — B. блестящий, Т. minus L. — В. малый (Б—В3). Рекомендуется стратиф. при 4° в течение 3—3.5 мес [Муйжарая и др.].

Themeda Forsk. — Темеда (Роасеае)
Тип плода и строение с. как у Aegilops.

Т. australis Stapf — Т. южная (B1). Нарушению покоя с. способствует стратиф. при 2—4°. Стимулирующее действие оказывает также проращивание с. при 15/30, 20/30, 25/35° или обработка ГК3 (100-1000 мг/л) 1316].

Т. triandra Forsk. — Т. трехтычинковая (B1). Свежесобранные с. находятся в покое. Они полностью выходят из покоя под влиянием сух. хр. в течение 2 мес, удаления или повреждения покровов, хол. стратиф., обработки раствором борной кислоты (3 мг/л) или ГК3, а еще лучше последними двумя веществами вместе [174, 256, 257].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Thlaspi L. — Ярутка (Brassicaceae)
Плод — стручочек, створки его с крыловидным килем. C. с крупным изогнутым зар., без эндосперма.

Т. arvense L. — Я. полевая (B1). С. светочувствительные: на свету прорастают полностью. Стратиф. при 5° в течение 7 сут, особенно с последующим проращиванием при перем. Т (9/25°), устраняет покой с. Обработка с. гипохлоритом натрия (6 %), Са(МO3)2 (0.82 г/л) или КН2РO4 (0.16 г/л) стимулирует прорастание с. в темноте, особенно при перем. Т. Обработка ГКз не оказывает действия. С. выходят из покоя в процессе 3—6-месячного сух. хр. При 20° прорастало 60—65 % хранившихся с., а после 1 мес хол. стратиф. 80 % [331, 569, Полякова].

Т. perfoliatum L. — Я. пронзеннолистная (B1). Свежесобранные с. не прорастают. Они выходят из покоя и приобретают способность прорастать под влиянием сух. хр. в течение 6 мес. После этого прорастало при 20° на свету 93 % с., а в темноте 69 % [181, 370].

Т. rotundifolium (L.) Gandin — Я. круглолистная (А2?—В3). С. прорастали при 20° очень плохо (за 4 года проросло от 12 до 49%). Вероятно, нужна длительная хол. или двухэтапная стратиф. [370].

Thuja L. — Туя (Cupressaceae)
С. с тонким покровом крылатые или с плотным покровом без крыльев. Крупный прямой зар. окружен эндоспермом.

Т. gigantea Nutt. (Т. plicata Bonn ex D. Don) — Т. гигантская (Т. плоская) (B1). С. могут прорастать при 20° (18 ч)—30° (6 ч) и 8-часовом освещении. Однако рекомендуется стратиф. при 1 — 10° (оптимум 5°) в течение 1 — 2 мес [80, 475].

Т. occidentalis L. — Т. западная (B1). См. условия прорастания с. Т. gigantea. Кроме того, с. выходят из покоя под влиянием сух. хр.; после 9 — 17 мес сух. хр. прорастало на свету 95 — 100 % с., в темноте 62 — 74 %. Однако имеются данные, что свежесобранные с. прорастали при 23° в темноте (за 7 сут 70 %). Т 16 — 18° тормозит прорастание. Обработка с. К (10 мг/л, не выше) стимулирует прорастание с. [80, 106, 149, 370, 475].

Т. orientalis L. — Т. восточная ( —, B1). С. могут прорастать при 20°. Однако рекомендуется стратиф. при 1 — 10° (оптимум 5°) в течение 1 мес [80, 475].

Т. plicata Donn ex D. Don см. Т. gigantea.

Т. standishii (Gord.) Carr. — Т. Стэндиша (В3). С. нуждаются в стратиф. при 1—5° в течение 1.5—2 мес. После нее успешно прорастают при 20—24° [189].

Thymus L. — Тимьян, или чабрец (Lamiaceae)
Плод дробный, распадающийся на 4 односемянных орешкообразных мерикарпия. С. с прямым зар.

Т. serpyllum L. — Т. обыкновенный, или богородская трава (—, B1). Свежесобранные с. светочувствительные: при 20° на свету за 2 мес прорастало 80 % (всего 98 %), а в темноте 38 % [370].

Tilia L. — Липа (Тiliасеае)
Плод — односемянный орех. С. с крупным зеленым зар. со складчатыми семядолями, плотно окруженным массивным эндоспермом. Сем. кожура имеет развитый палисадный слой и кутикулу, с .чем связана ее водонепроницаемость.

Т. americana L. — Л. американская, Т. caucasica Rupr. (T. begoniifolia Stev.) —Л. кавказская (Л. бегониелистная), Т. tomentosa Moench — Л. войлочная (Аф—В3). С. характеризуются глубоким \293\ физиологическим покоем, который часто осложнен водонепро ницаемостью кожуры. Рекомендуется посев не вполне зрелыми с. (начинающими буреть) и сразу после сбора. Посев зрелыми с. дает всходы лишь через 2—3 года. Зрелые с. необходимо предварительно скарифицировать. При этом рекомендуется сначала плоды замочить в конц. НС1, HNO3 или H2SO4, отмыть от тканей околопл., обсушить, а затем обработать конц. H2SO4 и вновь отмыть. При весеннем посеве обработанные с. следует стратифицировать в торфе при 0—5° в течение 5—6 мес, а лучше в 2 этапа: 1 — при 15° в течение 2 мес, II — на холоде [80, 106, 475].

Т. amurensis Rupr. — Л. амурская, Т. еuсhlorа С. koch — Л. ярко-зеленая (Аф—В3). С. рекомендуется стратифицировать сразу после сбора и высевать во вторую весну [106].

Т. begoniifolia Stev. см. Т. caucasica.

Т. cordata Mill. — Л. сердцевидная (В3, Аф—В3). Хранение свежесобранных с. при 0° способствует поддержанию в них достаточно высокой влажности и предотвращает развитие твердосемян-ности. Для таких с., как и для свежесобранных, рекомендуется стратиф., лучше двухэтапная: I — при 15° в течение 1—2 мес, II — при 1 — 3° в течение 3—4 мес. После сух. хр. в тепле, приводящего к снижению влажности с. до 18—12 %, возникает твердосемянность. Твердые с. рекомендуется перед стратиф. подвергать обработке концентрированными кислотами (см. условия прорастания с. Т. americana и др.). Прорастание стратифицированных с. идет наиболее успешно при Т не выше 10—15° [80, 95, 106, 475, 562].

Т. mongolica Maxim. — Л. монгольская (Аф—В3). С. рекомендуется стратифицировать при 0—10° сразу после сбора, а через 2 мес после сбора помещать в снег до весны [106].

Т. platyphyllos Scop. — Л. широколистная (Аф—В3). Рекомендуется обработка с. конц. H2SO4 в течение 15 мин, затем стратиф. в песке при 6° в течение 3 мес и проращивание при 20°. Име- ются сведения, что обработка ГК3 и К (10 мг/л) стимулирует прорастание с. (вероятно, после скариф.) [80, 214, 410, 411],

Тillаеа L. — Тиллея (Crassulaceae)

Т. aquatica L. см. Bulliarda aquatica.

Tofieldia Huds. — Тофилдия (Melanthiaceae)
Плод — многолистовка. С. с прямым зар., занимающим 0.5 длины с., окруженным эндоспермом.

Т. calyculata (L.) Wahlenb. — Т. чашецветная (Б—B1). С. светочувствительные: при 20° в темноте не прорастали. На свету прорастали полностью, но медленно [224, 370].

Toona M. Roem. — Тоона (Meliaceae)
Плод — коробочка. С. крылатые, веретенообразные, с крупным зар. Сем. кожура тонкая.

Т. australis Harms — Т. южная ( —, B1). С. прорастают без предпосевной подготовки. Стратиф. при 3.5° в течение 1 мес сильно ускоряет прорастание [475].

Torilis Adans. — Торилис (Apiaceae)
Плод — вислоплодник, при созревании распадающийся на 2 мерикарпия. С. с маленьким зар. и обильным эндоспермом.

Т. arvensis (Huds.) Link — Т. полевой (—, В2). С. свежесобранные и после 1 года сух. хр. успешно прорастают, но при Т не выше 5-15° [80, 138].

Torreya Am. — Торрея (Тахасеае)
С. крупные, с деревянистым интегументом, заключены в мясистый ариллус. Зар. недифференцированный, менее 1/8 длины с. Остальная часть с. заполнена эндоспермом. Внутренний толстый одревесневший слой интегумента вдается неправильными выступами в эндосперм.

Т. californica Тогг. — Т. калифорнийская, Т. taxifolia Am. — Т. тиссолистная, или флоридская (А2—Б—B1). С. прорастают очень медленно. Для их прорастания необходим длительный период доразвития зар. После ход. стратиф. в течение 3 мес с. прорастали в течение 6-18 мес после посева. Двухэтапная стратиф. (сначала в тепле, затем на холоде) улучшает прорастание [475, 491].

Т. grandis Fort. — Т. китайская (А2—Б). С. выходят из покоя и прорастают почти полностью в условиях тепл. стратиф. (10 — 20°). При 5 ° с. не прорастают [484].

Toxicodendron Mill. — Токсикодендрон (Anacardiaceae)

Т. radicans (L.) 0. Kuntze см. Rhus radicans.

Tradescantia L. — Традесканция (Commelinaceae)
Плод — локулицидная коробочка. С. с маленьким зар. и обильным мучнистым эндоспермом.

Т. virginiana L. — Т. вирджинская (В2). С. в тепле прорастали медленно (в течение 4 мес). Хол. стратиф. стимулирует прорастание с. [371].

Т. zebrina Loud. (Zebrina pendula Schnizl.) — Т. полосатая (Зебрина повислая) ( —, B1). С. светочувствительные: при 20° за 25 сут на свету прорастало 93 %, а в темноте 38 % [371].

Tragopogon L. — Козлобородник (Asteraceae)
Тип плода и строение с. как у Achillea.

Т. dubius Scop. (T. major Jacq.) — К. сомнительный (К. большой) (—, B2). Часть с. прорастает при 13—14°. При более высокой (особенно 30—35°) и более низкой (6—8°) Т с. не прорастают. Хол. стратиф. при 2° в течение 10 нед обеспечила прорастание 95 % с. Обработка ГК3 (250 мг/л) совместно с К (10 мг/л) вызвала полное прорастание с. за 3 нед. Обработка ТМ (1—2 %) в течение 16 — 20 ч стимулирует прорастание с. при 30 и 35° [139, 393].

Т. major Jacq. см. Т. dubius.

Т. pratensis L. — К. луговой (—). С. не имеют покоя и успешно прорастают при 15—20° [380].

Тгара L. — Рогульник (Тгарасеае)
Плод односемянный, костянкообразный, с рано исчезающим мясистым слоем и остающимся каменистым эндокарпием, снабженным выростами-рогами. С. без эндосперма, зар. с резко неравными семядолями.

Т. natans L. — Р. плавающий, водяной орех, или чилим (А2— В3). С. светочувствительные. После сух. хр. в течение 6 мес прорастали только на свету, но очень медленно (за 4 года 61 %). Вероятно, необходимы скариф. и хол. стратиф. [370].

Trapella Olivier — Трапелла (Pedaliaceae)
Плоды односемянные, невскрывающиеся. С. с маленьким прямым зар. и скудным эндоспермом.

Т. sinensis Olivier — Т. китайская (B1). Зрелые с. светочувствительные: при 23° в темноте не прорастают. Охлаждение с. в течение 7 сут при 5° повысило всхожесть свежесобранных с. до 20 % на свету и 10 % — в темноте, а охлаждение с. после 5—6 мес сух. хр. обеспечило прорастание до 95 % с. на свету и 50 % — в темноте [365].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Trifolium L. — Клевер (Fabaceae)
Плод — вскрывающийся или невскрывающийся боб, заключенный в сохраняющуюся чашечку. С. с крупным зар. с изогнутым гипокотилем, без эндосперма. Сем. кожура имеет слой палисадных клеток и кутикулу, поэтому в болынинстре случаев водонепроницаема. Твердые с. рекомендуется скарифицировать. У многих видов выдерживание набухших с. в атмосфере с СO2 (2.5 %) заметно стимулирует прорастание [208].

Т. alpestre L. — К. приальпийский (Аф). Твердосемянность сохраняется более 12 лет [150].

Т. alpinum L. — К. альпийский ( — , Аф?). Свежесобранные с., успешно прорастают при 20° [370].

Т. ambiguum Bieb. — К. сомнительный, Т. caucasicum Tausch. — К. кавказский, Т. hirtum All. — К. мохнатый, Т. medium L. — К. средний, Т. scabrum L. — К. шершавый (Аф). Высок процент твердых с. Без обработки в комнатных условиях прорастает 1 — 18 % с. Скариф. обеспечивает прорастание 85 — 97 % с. [151, 184].

Т. angustifolium L. — К. узколистный, Т. lappaceum L. — К. репейниковый, Т. leucantheum Bieb. — К. бледноцветковый, Т. neglectum С. А. Меу. (Т. bonannii С. Presl) — К. пренебреженный (К. Бонанна), Т. parviflorum Ehrh. (Т. retusum L.) — К. малоцветковый (К. притупленный), Т. striatum L. — К. ребристый (Аф). Без обработки прорастает при комн. Т от 6 до 25 % с. Скариф. повышает процент прорастания с. до 50 — 60 % [184].

Т. arvense L. — К. пашенный, Т. balansae Boiss. — К. Балансы, Т. campestre Schreb. — К. полевой, Т. patens Schreb. — К. отклоненной, Т. resupinatum L. — К. опрокинутый, или персидский (Аф). Дикие формы характеризуются высоким процентом твердых с. Скариф. повышает всхожесть с 5—10 до 50—60 %. Поздний посев скарифицированными с. в течение нескольких лет позволяет получать с. с водопроницаемой кожурой [184, 507].

Т. aureum Poll. см. Т. strepens.

Т. dubium Sibth. — К. сомнительный (Аф). Рекомендуется с. скарифицировать или стратифицировать при 4° в течение 3 мес [Муйжарая и др.].

Т. fragiferum L. — К. земляничный, или пустоягодник (Аф). Твердосемянность около 80 % [151].

Т. hybridum L. — К. гибридный (Аф). Высок процент твердых с. Скариф. или обработка конц. H2SO4 (20 — 30 мин) с последующей промывкой в 5 — 6 водах вызывает прорастание 60 — 80 % с. [75, 184].

Т. incarnatum L. — К. мясокрасный ( — ). При 10—20° за 2 — 5 сут прорастает 100 % с. Т 30° тормозит прорастание [247].

Т. montanum L. — К. горный (Аф). Зрелые с. твердые (90 — 100 %). В фазе зеленой спелости с. легко прорастают (при хранении до 1 года). В фазе восковой спелости также легко прорастают, но при хранении более 1 мес твердеют [150].

Т. ornithopodioides L. см. Trigonella ornithopodioides.

Т. pratense L. — К. луговой, Т. repens L. — К. ползучий ( — , Аф). Высок процент твердых с. При комн. Т прорастает 7 — 50 % необработанных с. Твердосемянность сохраняется до 18 лет и более. Обработка с. конц. H2SO4 (20 — 30 мин) с последующей промывкой в 5 — 6 водах вызывает прорастание 60 — 80 % с. После скариф. (например, перетирание с. с песком) прорастает 80 — 90 % с. Хорошие результаты дает также воздушно-тепловое подсушивание в течение 12 сут или 1 ч при 70° [53, 75, 150, 169, 184].

Т. strepens Crantz (T. aureum Poll.) — К. шуршащий (К. золотистый) (Аф). Твердосемянность 80 % [151].

Т. subterraneum L. — К. подземный (разные сорта) (Аф, Аф — B1). Имеются сорта с покоящимися и непокоящимися с. Для твердых с. рекомендуется скариф. Обработка набухших с. СO2 (5 %) и особенно этиленом (0.001—0.01 мл/л) или этефоном (10—100 мг/л) существенно ускоряет прорастание и повышает всхожесть. Указывается, что промывание с. в проточной воде (10 — 15 мл воды в час) и проращивание при перем. Т стимулируют прорастание [208, 224, 278, 303].

Triglochin L. — Триостренник (Juncaginaceae)
Плод сухой, дробный, распадающийся на 3 или 6 односемянных долей. С. с прямым зар., без эндосперма.

Т. maritimum L. — Т. морской (В3?). С. светочувствительные: после 1 мес сух. хр. прорастало на свету при 20° за 7 зимних месяцев 96 %, а в темноте 5 %. С. нуждаются в хол. стратиф. [229, 370].

Т. palustre L. — Т. болотный ( —, B1). С. светочувствительные: при 20° на свету прорастало 70 %, а в темноте 44 % [370].

Trigonella L. — Пажитник (Fabaceae)
Плод — одно—многосемянный невскрывающийся или вскрывающийся боб. С. с крупным зар., окруженным тонким слоем эндосперма. Выдерживание набухших с. в течение 12 — 24 ч в атмосфере, обогащенной СO2 (2.5 % и более), ускоряет прорастание и сильно повышает всхожесть.

Т. ornithopodioides (L.) DC. (Trifolium ornithopodioides L.) — П. (Клевер) орнитоподовидный (B1). Выдерживание набухших с. в атмосфере с СO2 (2;5 %) в течение 12—24 ч повысило всхожесть с 23 до 96 % и в 5 раз ускорило прорастание [208].

Trillium L. — Триллиум (Trilliaceae)
Плод — более или менее мясистая ягода. С. с недоразвитым зар., окруженным мощным эндоспермом.

Т. erectum L. — Т. прямой (БВ—В3). С. нуждаются в трехэтапной стратиф.: I — при 5° в течение 6—9 мес для прорастания и образования корней, II — при 21° в течение 2 мес для роста корней, III — при 5° в течение 1—3 мес для развития эпикотиля [80].

Т. grandiflorum (Michx.) Salisb. — Т. крупноцветковый (БВ— В3). См. условия прорастания с. Т. erectum. Но режим стратиф. следующий: I — при 5° в течение 3—4 мес, II — при 21° в течение 3—4 мес, III — при 5° в течение 3—4 мес [80].

Tripleurospermum Sch. Bip. — Трехреберник (Asteraceae)

Т. inodorum (L.) Sch. Bip. — см. Matricaria perforate.

Tripolium Nees — Триполиум (Asteraceae)

T. vulgare Nees см. Aster tripolium.

Triticum L. — Пшеница (Роасеае)
Тип плода и строение с. как у Aegilops. Покой с. связан с наличием околопл. и кожуры [224].

Т. aestivum L. — П. летняя (разные сорта) (B1). Свежесобранные с. прорастают плохо. С. сортов с окрашенной оболочкой характеризуются более глубоким покоем (не прорастает 50— 80 %), чем с белой (не прорастает 0—15 %). Созревание и хранение с. при пониженной Т и высокой влажности воздуха усиливает покой с. Удаление или повреждение покровов, а также сух. хр. в течение 3—7 мес устраняют покой с. Хорошие результаты дают охлаждение набухших с. при 3—5° в течение 2—5 сут, проращивание при 10° (16 ч) —20° (8 ч) или проращивание слегка подсушенных с. при 20° после обработки их ГК3 (100—400 мг/л) в течение 1-2 сут [86, 174, 224, 443].

Trollius L. — Купальница (Ranunculaceae)
Плод — многолистовка. С. с маленьким зар., лежащим в микро-пилярном конце с., и мощным твердым эндоспермом.

Т. asiaticus L. — К. азиатская, или жарки (БВ—В3). С. нуждаются в стратиф. при 0—2°. Рекомендуются двухэтапная стратиф.: I — при 18—22° в течение 30 сут, II — при 0—3° в течение 50 сут и проращивание при 18—22°. После такой обработки за 10 сут проросло 88 % с. Обработка после 6 мес сух. хр. ГК3 (1 г/л) в течение 2 сут нарушает покой с. — они полностью прорастают при комн. Т в течение 30—40 сут [44, 94, Далецкая].

Т. chinensis Bunge — К. китайская (БВ—В). С. нуждаются в стратиф. при 0—3°. Обработка ГК3 (1 г/л) обеспечивает полное прорастание с. в тепле в течение 7 сут [Далецкая].

Т. europaeus L. — К. европейская (БВ—В3). С. нуждаются в хол. стратиф. в течение 3 мес. Обработка с. после 6 мес сух. хр. ГК3 (1 г/л) в течение не менее 2 сут нарушает покой — в тепле прорастало 90 % с. [361, 370, Далецкая].

Т. laxus Salisb. — К. рыхлая, Т. yunnanensis Ulbr. — К. юньнаньская (БВ—В3). С. нуждаются в стратиф. при 0—3°. Обработка ГК3 (1 г/л) обеспечивает полное прорастание с. в тепле в течение 20 сут [Далецкая].

Т. riederanus Fisch. et Mey. — К. Ридера (БВ—В3). С. нуждаются в стратиф. при 0—3°. Обработка с. после 2 лет сух. хр. ГК3 (1 г/л) вызывает прорастание около 70 % с. в течение 20 сут [Далецкая].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Tsuga (Endl.) Carr. — Тсуга (Pinaceae)
С. мелкие, крылатые, с крупным (почти равным по длине с.) прямым зар., окруженным довольно толстым слоем эндосперма. С. варьируют по наличию и глубине покоя.

Т. canadensis (L.) Саrr. — Т. канадская, Т. diversifolia Mast. — Т. разнолистная (B1). Стратиф. в песке или торфе при 1—5° в течение 1—4 мес явно ускоряет и улучшает прорастание с. [475].

Т. caroliniana Engelm. — Т. Каролинская (B1). Стратиф. в песке или торфе при 3—5° в течение 1 — 3 мес повышает энергию прорастания с. [475].

Т. heterophylla (Raf.) Sarg. — Т. разнолистная (B1). Стратиф. в песке или пластиковых мешках при 1 — 2° в течение 3 нед ускоряет прорастание с. Более длительная стратиф. не дает дополнительного эффекта [475].
Т. mertensiana (Bong.) Сагг. — Т. Мертенса (B1). Стратиф. при 5° в течение 3 мес улучшает прорастание с. [475].

Tulipa L. — Тюльпан (Liliaceae)
Плод — локулицидная коробочка. С. плоские, с маленьким зар. (не более 0.4 длины с.), прозрачным эндоспермом и тонкой кожурой. Доразвитие зар. происходит обычно при 0—10°.

Т. biebersteiniana Schult. et Schult. f. — Т. Биберштейна (БВ — B1). С., высеянные 22 VI в грунт в условиях г. Ставрополя, проросли в октябре—ноябре (98 %). С. прорастают также после стратиф. при 0—1°. Обработка с. ГК3 ускоряет доразвитие зар. [143, 145, 161].

Т. bifloriformis Vved. — Т. ложнодвуцветковый (БВ —B1). С. нуждаются в стратиф. при 4—6° в течение примерно 1 мес, после чего полностью прорастали в течение 2.5 мес. Обработка ГК3 (1 г/л), а лучше смесью ГК3 и эскулетина (10 мг/л) в течение 1 сут вдвое ускоряет прорастание с. [83—85].

Т. fosterana Irving — Т. Фостера, Т. vvedenskyi Z. Botsch. — Т. Введенского (БВ — B1). С. нуждаются в стратиф. при 4—6°. Обработка с. ГК3 ускоряет доразвитие зар. Обработка с. эскулети-ном (10 мг/л) или смесью ГК3 и эскулетина в течение 6 ч сокращала длительность стратиф. и повышала энергию прорастания с. [84, 143].

Т. gesnerana L. — Т. Геснера (БВ —В2?). С. в тепле прорастали очень медленно и неполно (за 1 год в темноте проросло 37 % с., на свету 3 %). Вероятно, необходима хол. стратиф. [370].

Т. kaufmanniana Regel — Т. Кауфмана (БВ—В?). Значительный процент с. содержит инертный зар., который недоразвивается даже в процессе стратиф. [143].

Т. schrenkii Regel — Т. Шренка (БВ —B1). С., высеянные 4 VII в грунт в условиях г. Ставрополя, проросли в ноябре (75 %, остальные с. погибли). С. прорастают также после стратиф. при 0-1° [145, 161].

Т. tarda Stapf — Т. тарда, или поздний (БВ —В3). С. нуждаются в хол. стратиф. в течение 2 мес. Оптимальные условия: сначала при 9—10° в течение 0.5—1 мес для доразвития зар., затем при 2 — 7° (оптимум 2 — 3°). Обработка с. ГК3 (0.1 г/л) в сочетании с эскулетином (50 мг/л) в течение 6 ч вдвое ускоряет прорастание [84, 85, 118].

Т. turkestanica (Regel) Regel — Т. туркестанский (БВ —B1). С. нуждаются в стратиф. при 4—6° в течение 1 мес, после чего прорастают в течение 3 мес. Обработка ГК3 (1 г/л) в сочетании с эскулетином (10 мг/л) в течение 1 сут сильно ускоряет прорастание с. [83—85].

Tussilago L. — Мать-и-мачеха (Asteraceae)
Тип плода и строение с. как у Achillea.

Т. farfara L. — М.-и-м. обыкновенная ( —). С. не имеют покоя и при 18—22° прорастают за 12 — 18 ч, особенно на свету. Сух. хр. даже в течение 1 мес снижает всхожесть до 70 %, а в течение 2 мес до 18 %. С. более раннего сбора теряют всхожесть быстрее, чем более позднего [24, 371].

Typha L. — Рогоз (Typhaceae)
Плод орешкообразный, односемянный, с остающимся столбиком и летучкой из длинных волосков, вскрывается продольной щелью. С. с прямым зар., окруженным мучнистым эндоспермом и тонким периспермом.

Т. latifolia L. — Р. широколистный (B1). С. светочувствительные, прорастают при длительной экспозиции (10 ч) красным светом, перем. Т или при 35 °С; при 15° и ниже не прорастают. Рекомендуется стратиф. при 1 —10° (оптимум 5°) в течение 1 мес [80, 224, 230].

Ulex L. — Улекс, или колючий дрок (Fabaceae)
Плод — опушенный 2—4-семянный вскрывающийся боб. С. с крупным зар. с изогнутым гипокотилем, без эндосперма.

U. europaeus L. — У. европейский, или английский дрок (—, Аф). Характерен значительный процент твердых с. (около 33 %). Предполагается, что мягкая скариф. или замачивание в горячей воде улучшит прорастание [475].

Ulmus L. — Вяз, ильм, берест (Ulmaceae)
Плод — крылатая или бескрылая семянка. С. с крупным прямым зар., без эндосперма. Сем. кожура тонкая.
У большинства видов с. созревают весной или летом. Такие с. не имеют покоя, или он связан с наличием ингибиторов в околопл. Однако при весеннем посеве предварительная стратиф. при 5° в течение 2—3 мес улучшает их прорастание. С., созревающие осенью, нуждаются в стратиф.

U. crassifolia Nutt. — Вяз толстолистный, U. parvifolia Jacq. — В. мелколистный, U. serotina Sarg. — В. поздний (В2). С. созревают осенью и нуждаются в стратиф. при 5° в течение 2—3 мес [475].

U. scabra Mill. (U. glabra Huds.) — В. шершавый (В. голый) (A1, A1— B1). С. свежесобранные прорастают плохо из-за наличия ингибиторов в околопл. Без него зрелые с. прорастают в воде быстро и полно, а незрелые — медленно. Хол. стратиф. в течение 1 мес и намачивание с. в растворе ГК3 сильно стимулировали прорастание с. без околопл. [36].

Umbellularia (Nees) Nutt. — Умбеллулария (Lauraceae)
Плод яйцевидный, ягодообразный. С. крупные (до 2 см), с крупным зар., погруженным в остатки эндосперма. Сем. кожура тонкая.

U. californica (Hook, et Arn.) Nutt. — У. калифорнийская, калифорнийская маслина, или калифорнийский лавр (А2—B1). Свежесобранные с. прорастают, но медленно — в течение 3 мес и более. Удаление или повреждение эндокарпия или хол. стратиф. в течение 2 мес ускоряет прорастание с. [475].

Umbilicus DC. — Умбиликус (Crassulaceae)
Плод — многолистовка. С. мелкие, с сильно редуцированным эндоспермом.

U. pendulums DC. (U. rupestris (Salisb.) Dandy) — У. повислый (У. наскальный) (?). Свежесобранные с. при 20° прорастали только на свету (всего 22 %) [370].

Urena L. — Урена (Malvaceae)
Плод дробный, распадающийся на невскрывающиеся односемянные плодики. С. со скудным эндоспермом.

U. lobata L. — У. лопастная (—, Аф). Свежесобранные с. прорастают при 27—37° (до 80 %). По мере сух. хр. в течение 1—6 мес количество твердых с., даже во влажном климате Сингапура, возрастает до 50—60 %. Механическая скариф. хранившихся с. увеличивает всхожесть до 85—100 % [303].

Urginea Steinh. — Ургинея (Liliaceae)

U. maritime (L.) Baker см. Scilla maritime.

Urochloa Beauv. — Урохлоя (Роасеае)
Тип плода и строение с. как у Aegilops.

U. pullulans Stapf — У. отпрысковая (B1). С. светочувствительные. Удаление или повреждение покровов устраняет покой с. С. выходят из покоя также в процессе хол. стратиф. [174].

Urtica L. — Крапива (Urticaceae)
Плод — односемянный орешек. С. с прямым зар. и эндоспермом. Сем. кожура плотно прилегает к околопл.

U. dioica L. — К. двудомная (B1). С. находятся в покое в течение 3—5 мес после сбора и прорастают при 20° только на свету, но очень медленно, причем незначительный процент. В дальнейшем наблюдается периодичность прорастания: всхожесть с марта по сентябрь 50—70 %, в октябре происходит падение ее до 10 %, а к февралю следующего года наблюдается новый подъем всхожести. Имеются сведения, что после 1 года сух. хр. при 20° на свету быстро прорастает 60 % с., в темноте прорастания не было [291, 370].

Utricularia L. — Пузырчатка (Lentibulariaceae)
Плод — одногнездная коробочка, вскрывающаяся неправильно. С. мелкие, со слабо дифференцированным зар.

U. minor L. — П. малая, U. vulgaris L. — П. обыкновенная (Б—B1?). Свежесобранные с. светочувствительные, но и на свету при 20° прорастали очень медленно (100 % с. проросло за 18 мес) [370].

Vaccaria N. М. Wolf — Тысячеголов (Caryophyllaceae)
Плод — коробочка, вскрывающаяся 4 зубцами. С. с зар., согнутым вокруг мучнистого перисперма.

V. hispanica (Mill.) Rauschert — Т. испанский (B1). С. светочувствительные, но и на свету свежесобранные с. успешно прорастают при Т не выше 5—15°. После 8 мес сух. хр. в течение 1 мес при 20° прорастало 60—90 % с. У свежесобранных с. обработка ГК3 или гипохлоритом натрия (6 %, 1 ч) повышает всхожесть до 90-100 % [80, 138, 330, 370].

V. pyramidata Medik. — Т. пирамидальный (B1). Свежесобранные с. при 30° не прорастают, при 10—25° прорастают очень плохо (при этом коричневые с. лучше, чем черные). Низкая Т (10°) и применение активированного угля стимулируют прорастание с. (за 4—8 сут до 90—100 %). С. выходят из покоя в процессе сух. хр. (после 3 мес прорастало 45 % с. вместо 10 %) [372].

V. segetalis (Neck.) Garcke см. V. hispanica [80, 138].

V. vaccaria Hunth см. V. hispanica [330].

Vaccinium L. — Черника, брусника, голубика (Ericaceae)
Плод — ягода. С. мелкие, с не вполне дифференцированным зар., занимающим менее 0.5 длины с., мощным эндоспермом и тонкой, но плотной кожурой. С. некоторых видов не имеют покоя, у других прорастают очень медленно и нуждаются в предпосевной подготовке.

V. angustifolium Ait. — Голубика узколистная (БВ —В3). С. нуждаются в стратиф. при 1—3° в течение 3 мес [475].

V. ashei Reade — Г. Эши, или кроличий глаз (БВ—В3). С. прорастают плохо (с. крупной фракции лучше, мелкой — хуже). С., хранившиеся 2.5 мес при 4°, а затем обработанные ГК3 (350 мг/л), а лучше ГК4+7, прорастали при 22—25° значительно лучше [210].

V. caespitosum Michx. — Г. дернистая, или карликовая (—). С. не имеют покоя [475].

V. corymbosum L. — Черника щитковая (БВ—В3?). С. прорастают без предпосевной подготовки, но очень медленно. После стратиф. при 3—5° в течение 2—4 мес прорастало 75 % с. за 15-20 сут [155, 475].

V. macrocarpon Ait. см. Oxycoccus macrocarpus.

V. myrtillus L. — Черника обыкновенная (БВ—В3?). Небольшая часть с. (20 %) прорастала при. 20° на свету за 25 сут. После 5 мес сух. хр. прорастало на свету за 16 мес 85 % с. В темноте прорастания не было несколько лет. Более того, с., находившиеся на проращивании в темноте, не прорастали после перенесения на свет. Вероятно, необходима хол. или двухэтапная стратиф. [370, 371, 511].

V. ovalifolium Smith — Черничник овальнолистный (Б — B1|). Рекомендуется двухэтапная стратиф.: I — при комн. Т в течение 0.5 мес, II — при 1—3° в течение 0.5 мес [475].

V. oxycoccos L. см. Oxycoccus palustris.

V. uliginosum L. — Голубика топяная, гоноболь, или гонобобель (Б —В2?). С. находятся в покое и при 20° не прорастают. После хол. стратиф. прорастало 20 % с. [371].

V. vitis-idaea L. — Брусника обыкновенная (БВ —В2). С. прорастали при 20° на свету, но довольно медленно. Рекомендуется стратиф. с. при 4°. После 4-месячной стратиф. проросло 86 % с., после 7-месячной — 93 %. Оптимальными условиями прорастания стратифицированных с. являются 23° и рН среды (торфа) 3.5-4.5 [154, 371].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Valeriana L. — Валериана, или маун (Valerianaceae)
Плод сухой, одногнездный, орешкообразный, увенчанный хохолком из остающейся чашечки. С. с прямым зар., полностью заполняющим с., без эндосперма.

V. dioica L. — В. двудомная (B1). С. светочувствительные: при 20° на свету за 50 сут прорастало 80 %, в темноте прорастание было незначительное [371].

V. montana L. — В. горная (B1). С. светочувствительные: после 8—10 мес сух. хр. при 20° на свету за 6 мес прорастало 65 % с., в темноте прорастания не было [370, 371].

V. officinalis L. — В. лекарственная (B1). С. светочувствительные: после 8—10 мес сух. хр. за несколько суток при 20° на свету прорастало 50 % с., в темноте 25 % [370].

V. supina Ard. — В. лежачая (B1). С. светочувствительные: свежесобранные с. прорастали при 20° только на свету, но прорастание происходило только в летние месяцы. В течение 3 лет проросло 83 % с. [370, 371].

Valerianella Mill. — Валерианелла (Valerianaceae)
Плод сухой, трехгнездный с 2 бесплодными гнездами, орешкообразный. С. с прямым зар., без эндосперма.

V. olitoria Poll. (V. locusta (L.) Laterrade) — В. огородная (В. колосковая) (В3). С. нуждаются в хол. стратиф. При 20° наблюдается прорастание лишь единичных с. [371].

Veratrum L. — Чемерица (Melanthiaceae)
Плод — трехгнездная септицидная коробочка, распадающаяся на 3 части. С. с маленьким зар. (меньше 0.5 длины с.), окруженным мощным эндоспермом.

V. dahuricum (Turcz.) Loes. f. — Ч. даурская, V. oxysepalum Turcz. —Ч. остродольная (БВ — В3?). С. нуждаются в хол. стратиф. при 0-2° [39].

V. nigrum L. — Ч. черная (Б?). С. после 5 мес сух. хр. прорастали при 20°, но медленно, в течение нескольких месяцев [371].

Verbascum L. — Коровяк (Scrophulariaceae)
Плод — септицидная коробочка. С. с прямым зар. и обильным эндоспермом.

V. album Mill. — К. белый (В2?). С., по-видимому, нуждаются в хол. стратиф. [371].

V. lychnitis L. — К. мучнистый, или метельчатый (B1). Свежесобранные с. светочувствительные: при 20° на свету прорастало 100 % с.[370].

V. nigrum L. — К. черный (В2?). Свежесобранные с. при 18—20° прорастали очень медленно: 100 % с. прорастало на свету спустя 2.5 года [370].

V. phoeniceum L. — К. фиолетовый (B1). Свежесобранные с. некоторых репродукций прорастали при 20° только на свету. С. выходили из состояния покоя после 6 мес сух. хр. [370, 371].

V. thapsiforme Schrad. — К. высокий, или скипетровидный (Bi). С. светочувствительные: после 6 мес сух. хр. прорастали при 20° в темноте очень плохо, а на свету в течение 8 сут проросло 100 %. Обработка ГК3 (26 мг/л) при рН 3.6 сильно стимулирует прорастание с. [232, 371].

V. thapsus L. — К. медвежье ухо (B1). С. светочувствительные: в темноте не прорастают, на свету при 25° было получено 40 % всходов, при 20° (16 ч)—30° (8 ч) — 65 %. Рекомендуется также двухэтапная стратиф.: I — при 25° в течение 1 мес, II — при 4° в течение 1 мес [224, Муйжарая и др.].

Verbena L. — Вербена (Verbenaceae)
Плод сухой, заключенный внутри чашечки, распадающийся на 4 орешкообразные доли. С. с крупным зар.

V. bipinnatifida Nutt. — В. дваждыперистонадрезная (B1). С. светочувствительные даже после 1 года сух. хр. Обработка с. ГК3 (100 мг/л) стимулирует прорастание, хотя не заменяет действия света. Намачивание с. в растворах азотсодержащих веществ (KNO3, NH4NO3, NH4C12, NH4SO3) не стимулирует прорастания, но усиливает действие ГК3 [564].

V. hastata L. — В. копьевидная (А2—B1?). При комн. Т на свету прорастало 18 % с., в темноте прорастания не было. После хол. стратиф. 30—40 % с. прорастало как на свету, так и в темноте [399].

V. officinalis L. — В. лекарственная (А2—B1?). С. светочувствительные: в темноте прорастания не было. При 20° на свету прорастали очень медленно [371].

V. urticifolia L. —В. крапиволистная (А2— В3). С. не прорастают в тепле. После хол. стратиф. прорастало на свету 24 % с., в темноте 56 % [399].

Veronica L. — Вероника (Scrophulariaceae)
Плод — двугнездная коробочка, вскрывающаяся 2 створками. С. с прямым зар. и мясистым эндоспермом. У большинства видов с. светочувствительные.

V. alpina L. — В. альпийская, V. aphylla L. — В. безлистная (В3?). Свежесобранные с. прорастали очень плохо даже после 3 мес хол. стратиф. [370].

V. anagallis L. —В. анагаллисовая (B1). С. свежесобранные и после 1 мес сух. хр. прорастают при 20 только на свету. Обработка ГК3 (50 мг/л) при рН 3.6 сильно стимулирует прорастание [232, 370].

V. arguteserrata Regel et Schmalh. — В. остропильчатая, V. campyiopoda Boiss. — В. согнутоплодоножковая, V. cardiocarpa (Kar. et Kir.) Walp. — В. сердцевидноплодная (B1). Свежесобранные с. в тепле не прорастают. Они выходят из покоя после 6 мес сух. хр. [181].

V. arvensis L. — В. полевая, V. chamaedrys L. — В. дубравная (B1). При 20° на свету в течение 11—50 сут прорастало 70—90 % с., в темноте прорастание происходило очень медленно и неполно [371].

V. beccabunga L. — В. поточная, V. polita Fries — В. отполированная (В2?). С. после 1 мес сух. хр. прорастали при 20° даже на свету очень медленно (в течение 4—24 мес). Вероятно, нужна хол. стратиф. [370].

V. bellidioides L. — В. маргаритковая, V. officinalis L. — В. лекарственная, V. peregrina L. — В. иноземная, V. scutellata L. — В. щитковая, V. speciosa R. Cunn. — В. красивая, V. spicata L. — В. колосистая (B1). С. после 2.5 — 3 мес сух. хр. прорастали довольно полно при 20° на свету, гораздо хуже в темноте [370].

V. hederifolia L. — В. плющелистная, V. saxatilis L. f. (V. fruticans Jacq.) — В. наскальная (В. кустарниковая), V. triphyllos L. — B. трехлистная, V. urticifolia Jacq. — В. крапиволистная (В3). C. даже после 6 мес сух. хр. прорастают при 20° на свету очень плохо. Они нуждаются в длительной хол. стратиф. [14, 181, 371].

V. longifolia L. — В. длиннолистная (Б—B1). Рекомендуется двухэтапная стратиф.: I — при 25° в течение 1 мес, II — при 4° в течение 1 мес [Муйжарая и др.].

Viburnum L. — Калина, гордовина (Caprifoliaceae)
Плод — однокосточковая костянка. С. плоские, овальные, с маленьким недифференцированным зар. (1/5—1/4 длины с.) и мощным эндоспермом. Сем. кожура и твердый эндокарпий содержат ингибирующие вещества.

V. acerifolium L. — К. кленолистная, V. recognitum Fern. — К. признанная (А2— Б—В3). С. нуждаются в двухэтапной стратиф.: I - при 30°, а лучше при 20° (18 ч)-30° (6 ч) или 10/30° в течение 6—15 мес для доразвития зар., прорастания с. и развития корневой системы, II — при 5—10° в течение 2—4 мес для устранения покоя эпикотиля и образования побега [475].

V. alnifolium Marsh. — К. ольхолистная (А2—Б—В3). См. условия прорастания с. V. acerifolium и др. Но I этап — в течение 5 мес, II — в течение 2.5 мес [475].

V. burejaeticum Regel et Herd. — К. бурятская, V. sargentii Koehne — К. Саржента (А2 — Б — B1?). Рекомендуется длительная хол. стратиф. сразу после сбора [106].

V. cassinoides L. — К. кассиновидная (А2—Б—B1). См. условия прорастания с. V. acerifolium и др. Но I этап — в течение 2 мес, II — в течение 3 мес [475].

V. dentatum L. — К. зубчатая (А2—Б). С. прорастают в тепле в течение 2 мес, в хол. стратиф. не нуждаются [475].

V. lantana L. — К. гордовина (А2—Б). Рекомендуется стратиф. при 5—10° в течение 2.5 мес. Наряду с этим установлено, что с. прорастают в условиях тепл. стратиф. в течение 2—3 мес, а для развития побега холод не нужен. Удаление эндокарпия значительно ускоряет прорастание с. и повышает всхожесть почти вдвое. Обработка с. ГК3 (500 мг/л, 2 сут) и К (10 мг/л, 2 сут) повышает всхожесть и ускоряет начало развития побега [31, 50, 106, 475].

V. lentago L. — К. канадская (А2—Б—B1). См. условия прорастания с. V. acerifolium и др. Рекомендуется также длительная хол. стратиф. сразу после сбора с. [106, 475].

V. opulus L. — К. обыкновенная (А2— Б — В3). См. условия прорастания с. V. acerifolium и др. Но I этап — в течение 2—3 мес, II — в течение 1—2 мес. Предварительное промывание с. в проточной \307\ воде в течение 7 ч, особенно с последующим удалением эндокарпия (спустя 2 — 3 нед тепл. стратиф.) примерно на 1 мес ускоряет прорастание с. и повышает его энергию. Обработка с. без эндокарпия ГК3 (500 мг/л) значительно повышает процент прорастания (с 40 до 100 %). Развитие побега в условиях II этапа стратиф. может быть значительно ускорено удалением семядолей у проростков или выращиванием их в условиях длинного (постоянного) дня [31, 48, 49, 51, 106, 285, 475].

V. prunifolium L. — К. сливолистная (А2—Б —B1). См. условия прорастания с. V. acerifolium и др. Но I этап — в течение 5—7 мес, II — в течение 1 — 2 мес [215, 475].

V. rafinesquianum Schult. — К. Рафинеске (А2 — Б — ВЭ3). См. условия прорастания с. V. acerifolium и др. Но I этап — в течение 12-16 мес [475].

V. trilobum Marsh. — К. трехлопастная (А2 —Б—В3). С. прорастают при 20°, но плохо. Удаление эндокарпия и выдерживание с. при 20° (1 нед) —2° (1 нед) в течение 3—4 мес с последующим выносом в тепло на 1.5 мес стимулируют прорастание. Хорошее действие оказывает продолжительное промывание с. Развитие побега стимулируется удалением семядолей [285].

Vicia L. — Горошек, или вика (Fabaceae)
Плод — сухой многосемянный, вскрывающийся 2 створками боб. С. с крупным зар. с большими семядолями и изогнутым гипокотилем, без эндосперма. Сем. кожура плотная, часто водонепроницаемая.

V. angustifolia Reichard — Г. узколистный (Аф). С. остаются твердыми не менее 5 лет [150].

V. cassubica L. — Г. кашубский, V. hirsute (L.) S. F. Gray — Г. волосистый, V. sylvatica L. — Г. лесной (Аф). Рекомендуется стратиф. при 4° в течение 3 мес. Предварительная скариф. повышает всхожесть с. [150, Муйжарая и др.].

V. сгасса L. — Г. мышиный (Аф). Без обработки прорастает 3—53 % с. Рекомендуется обработка конц. H2SO4 в течение 20 мин с последующей 5—6-разовой промывкой. Перетирание с. с песком вызывает полное прорастание. С. сохраняют твердосемянность около 9 лет [53, 75, 150].

V. hyreanica Fisch. et Mey. — Г. гирканский (Аф). С. остаются твердыми около 3 лет [150].

V. melanops Sibth. et Sm. — Г. черный, V. striata Bieb. — Г. полосатый (Аф). У диких форм растений высок процент твердых с. Подзимний посев скарифицированными с. в течение нескольких лет способствует получению растений, образующих мягкие с. [507].

V. sepium L. — Г. заборный (Аф). Образуется до 75 % твердых с. Перетирание с песком вызвало прорастание до 85 % с. [151].

V. tenuifolia Roth — Г. тонколистный ( —, Аф). Незрелые и зрелые, но еще влажные с. крупной фракции легко прорастают. При \308\ высыхании процент твердых с. становился очень высоким (90 %). Такие с. нуждаются в скариф. Твердосемянность сохраняется около 7 лет [150, 151].


Глава 3 СВЕДЕНИЯ ОБ УСЛОВИЯХ ПРОРАСТАНИЯ СЕМЯН РАЗНЫХ ВИДОВ
Vigna Savi — Вигна (Fabaceae)

V. angularis (Willd.) Ohwi et Ohashi см. Phaseolus angularis.

Viola L. — Фиалка (Violaceae)
Плод — трехстворчатая локулицидная коробочка. С. с крупным прямым зар., окруженным обильным эндоспермом.

V. arvensis Murr. — Ф. полевая (В2?). После 6 мес сух. хр. при комн. Т за 450 сут проросло 70 % с. Вероятно, с. нуждаются в хол. стратиф. [14].

V. biflога L. — Ф. двухцветковая (В2). С. нуждаются в хол. стратиф. [371].

V. collina Bess. — Ф. холмовая (В2?). С. при 20° прорастали очень медленно и только на свету (за 2.5 года 42 %). Вероятно, с. нуждаются в хол. стратиф. [371].

V. declinata Waldst. et Kit. — Ф. наклоненная (В2?). Свежесобранные зрелые с. начинали прорастать при комн. Т через 1 мес; процесс прорастания растянут (90 % за 100 сут). Вероятно, с. нуждаются в хол. стратиф. [14, 15].

V. lutea Hudson — Ф. желтая (B1). С. темновсхожие [371].

V. odorata L. — Ф. душистая (B1). С. светочувствительные. Испытана обработка разными ГБ, но только ГК7 (200 мг/л) вызывает энергичное прорастание с. [444].

Viscum L. — Омела (Loranthaceae)
Плод ягодообразный, с 1 или несколькими с., с клейким или слизистым внутренним слоем, остающимся на с. С. с мясистым эндоспермом, окружающим зар., кроме его корневой части.

V. album L. — О. белая (A1?). С. находятся в покое. С. прорастают на естественном субстрате (навоз) в темноте, на фильтровальной бумаге не прорастают [370].

V. minimum Harv. — О. наименьшая (A1?). С. находятся в покое: в темноте при 20° проросло всего 9 % с. [370].

Vitaliana Sesier — Виталиана (Primulaceae)

V. primuliflora Bertol. см. Aretia vitaliana.

Vitex L. — Витекс (Verbenaceae)
Плод — сухая четырехгнездная костянка. С. с крупным зар., заключенным в довольно толстую кожуру, без эндосперма.

V. agnus-castus L. — В. священный, или Авраамово дерево (—, Вз). Свежесобранные с. прорастали в оранжерее в течение 2 мес. Хранившиеся с. нуждаются в стратиф. при 5° в течение 3 мес [475].

Vitis L. — Виноград (Vitaceae)
Плод — ягода. С. с маленьким зар. (не более 1/4 длины с.) и мощным эндоспермом. Сем. кожура одревесневшая, толстая.

V. aestivalis Michx. — В. летний, V. bicolor Raf. — В. двуцветный (A1 —БВ —В3?). С. нуждаются в стратиф. при 1 — 10° (оптимум 5°) в течение 4 мес [80].

V. amurensis Rupr. — В. амурский (A1—БВ — В3?). Рекомендуется хол. стратиф. в течение 4 мес [106].

V. diversifolia Wall. — В. разнолистный (А1—БВ —B1). С. при комн. Т прорастают плохо. Прогревание в течение недели при 30° по 3 ч 2 раза в день улучшает прорастание [211].

V. labrusca L. — В. Изабелла (A1 —БВ—В3). С. нуждаются в стратиф. при 0—3° в течение 4 — 7 мес. После стратиф. рекомендуется намачивать с. в течение 12 ч в растворах ГК3 и нефтяного ростового вещества [160, 475].

V. riparia Michx. (V. vulpina L.) —В. береговой (В. лисий), V. riparia Michx. V. rupestris Scheele — В. береговой XВ. скальный (A1 — БВ — В3). См. условия прорастания с. V. aestivalis и др. Проращивать стратифированные с. лучше после предварительного прогревания в течение недели при 30° по 3 ч 2 раза в день [211].

V. vinifera L. — В. культурный (многие сорта) (A1 —БВ—В2, A1 — БВ—В3). С. нуждаются в стратиф. при 0—10° (оптимум 5°) в течение 3—7 мес. Хорошие результаты дает недельное прогревание с. при 30° по 3 ч 2 раза в день. У сорта Черный мускат стратиф. можно заменить промыванием с. в воде в течение 12 сут (проросло 72 % с.). Установлено, что обработка ГК3 (100—2000 мг/л) с. сортов Черный мускат, Бангалор блю и Токай сокращает и даже заменяет хол. стратиф. У предварительно скарифицированных с. достаточно применения ГК3 более низкой концентрации [80, 211, 212, 360, 362, 388].

V. vinifera L. V. rupestris Scheele — В. культурный X В. скальный (A1—БВ —В3). С. нуждаются в хол. стратиф. в течение 6 — 7 мес с последующим прогреванием при 27—33° в течение 2 сут, а лучше при 30° по 3 ч 2 раза в день в течение недели [211, 212].

Vulpia G. С. Gmel. — Вульпия (Роасеае)
Тип плода и строение с. как у Aegilops.

V. membranacea (L.) Dum. — В. перепончатая (В2?). С. выходят из состояния покоя в процессе хол. стратиф., реагируют также на свет [174].

Wahlbergella Fries — Вальбергелла (Caryophyllaceae)
Плод — коробочка, вскрывающаяся зубцами. С. с зар., согнутым вокруг мучнистого перисперма.

W. apetala Fries (Melandrium apetalum (L.) Fenzl) — В. (Дрема) безлепестная (B1). С. темновсхожие: после 0.5 года сух. хр. более 50 % с. прорастало при 20° в темноте, на свету за несколько суток проросло только 9 % с. [370].

Washingtonia H. Wendl. — Вашингтония (Агесасеае)
Плод — невскрывающаяся костянка. С. с недифференцированным маленьким зар. (менее 1/8 длины с.) и мощным эндоспермом. Сем! кожура тонкая.

W. filifera (Linden) H. Wendl. — В. нитеносная (А2 —Б —B1). Свежесобранные и хранившиеся до 5 лет с. прорастают в тепле в течение 1—4 мес (80 —100 %). Стратиф. при 5° в течение 4 мес ускоряет прорастание хранившихся с. [475].

Weigela Thunb. — Вейгела (Caprifoliaceae)
Плод — многосемянная коробочка, вскрывающаяся 2 створками сверху. С. с очень маленьким (0.5 мм) зар., окруженным эндоспермом, с легко отделяющейся кожурой.

W. praecox (Lemoine) Bailey — В. ранняя (Б—В3?). Осенний посев свежесобранными с. дает высокую грунтовую всхожесть [79].

Wittrockia Lindm. — Виттрокия (Bromeliaceae]
Плод ягодовидный. С. мелкие, с маленьким зар. и обильным эндоспермом.

W. superba Lindm. — В. великолепная (B1). Облучение дальним красным светом стимулирует прорастание [224].

Wulfenia Jacq. — Вульфения (Scrophulariaceae)
Плод — четырехстворчатая коробочка, раскрывающаяся по створкам и перегородкам. С. с прямым зар. и мясистым эндоспермом.

W. carinthiaca Jacq. — В.каринтская (B1). С. светочувствительные: после 4 мес сух. хр. прорастало при 20° на свету за 1 — 2 мес 90 % с., в темноте прорастания не было [370].

Wyethia Nutt. — Виетия (Asteraceae)
Тип плода и строение с. как у Achillea.

W. amplexicaulis (Nutt.) Nutt. — В. стеблеобъемлющая (В3). Покой с. связывают с наличием кожуры. Стратиф. при 2° в течение \311\ 4 мес не дала результатов. Стратиф. в течение 1.5—2.5 мес после обработки с. раствором ГК3, а лучше ГК3 (250 мг/л) вместе с К (10 мг/л) вызывает прорастание значительной части с. [393].

Xanthium L. — Дурнишник (Asteraceae)
Плод — семянка. Семянки заключены по 2 в сросшуюся обертку. С. с прямым зар., без эндосперма. Сем. кожура тонкая. С. различаются по глубине покоя: с. в верхней семянке, меньшей по размеру, находятся в более глубоком покое, чем с. в нижней семянке.

X. pennsylvanicum L. — Д. пенсильванский (А2—B1, А2 —В2). С. прорастают под влиянием хол. стратиф. Сух. хр. также выводит с. из состояния покоя. У с. без обертки ухудшение аэрации (например, выдерживание под водой) в течение 4—6 сут или проращивание при повышенном содержании в атмосфере О2 (до 50 %) при 8/23° или повышенной Т способствует нарушению покоя. Сходное действие оказывает обработка с. этиленом (1 мкл/л), ТМ и БАП. Максимальное прорастание было получено при комбинированной обработке с. (СO2, этилен, ГК3 и БАП) [80, 224, 277, 279, 280, 364].

X. strumarium L. — Д. обыкновенный (А2 — B1, A2 —B2). С. светочувствительные. После удаления обертки они прорастают при высокой Т (30—37°), особенно на свету. Обработка с. ГК3, К, KNO3, мочевиной не дает эффекта [312, 391].

Xanthoxalis Small — Ксантоксалис (Oxalidaceae)

X. dillenii (Jacq.) Holub см. Oxalis stricta.

Yucca L. — Юкка (Agavaceae)
Плод — большей частью многосемянная локулицидная коробочка, иногда ягодовидный, невскрывающийся. С. с довольно крупным зар. (более 3/4 длины с.), окруженным мощным периспермом. Сем. кожура твердая.

Y. elata Engelm. — Ю. высокая, Y. glauca Nutt. — Ю. сизая ( —, Аф). С. обычно успешно прорастают, но иногда (особенно после сух. хр.) значителен процент твердых с. Такие с. нуждаются в скариф. [475].

Zanthoxylum L. — Зантоксилум (Rutaceae)
Плод твердый или мясистый листовковидный с 1 —2 с. С. с крупным прямым зар., окруженным остатками эндосперма. Сем. кожура толстая, твердая.

Z. americanum Mill. — 3. американский (Аф—В3). С. нуждаются в скариф. (рекомендуется обработка конц. H2SO4 в течение 2 ч при 20°), а также стратиф. при 5° в течение 4 мес [475].

Z. clava-herculis L. — 3. геркулесова булава (Аф). С. нуждаются в скариф. (рекомендуется обработка конц. H2SO4 в течение 2 ч при 20°) [475].

Zebrina Schnizl. — Зебрина (Commelinaceae)

Z. pendula Schnizl. см. Tradescantia zebrina.

Zinnia L. — Цинния (Asteraceae)
Тип плода и строение с. как у Achillea.

Zinnia sp. (?). Покой с. связан с наличием околопл. и сем. кожуры [224].

Zizania L. — Цицания (Роасеае)
Тип плода и строение с. как у Aegilops.

Z. aquatica L. — Ц. водная, дикий рис, или водяной рис (В2). Свежесобранные с. нуждаются в стратиф. при 1—4° в течение 6 — 7 мес. По другим данным, с. нуждаются в стратиф. при 1 — 10° (оптимум 5°) в течение 1 — 2 мес. Удаление или повреждение покровов устраняет покой с. Обработка с. раствором KNO3 стимулирует прорастание [80, 129, 174, 582].

Z. latifolia (Griseb.) Stapf — Ц. широколистная (В3). С. нуждаются в стратиф. при 1—4 или 5—8 в течение 6 — 9 мес. После этого они способны прорастать при 20° (18 ч) —30° (6 ч). При постоянной Т с. не прорастают. В условиях сух. хр. или хранения в теплой воде из покоя не выходят [129, 165].

Ziziphora L. — Зизифора (Lamiaceae)
Плод дробный, распадается на 4 односемянных орешкообраз-ных мерикарпия. С. с прямым зар.

Z. tenuior L. — 3. тонкая (B1). Свежесобранные с. не прорастают. Из покоя они выходят под влиянием сух. хр. — часть после 1 года, почти полностью — после 1.5—2.5 лет [181].

Ziziphus Mill. — Зизифус, или унаби (Rhamnaceae)
Плод — сочная костянка, содержит 2 с. разной величины, с крупным зар., окруженным остатками эндосперма. Сем. кожура тонкая.

Z. jujuba Mill. — 3. юйюба (А2 —B1). Стратиф. во влажном песке при 5° в течение 2 — 3 мес ускоряет прорастание с. [475].

Z. spina-christi Willd. — 3. христовы тернии (B1). Для ускорения прорастания рекомендуется намачивание с. в течение 2 сут при 20-38° [475].

Zornia J. F. Gmel. — Зорния (Fabaceae)
Плод — членистый боб, распадающийся на односемянные невскрывающиеся членики. С. с крупным зар. с изогнутым гипокотилем и большими семядолями, окруженным небольшим слоем эндосперма. Сем. кожура плотная.

Z. diphylla Pers. — 3. двулистная (A1—B1). Свежесобранные с. не прорастают. После 6 мес сух. хр. часть с. приобретает способность прорастать, а при промывании таких с. в проточной воде они прорастают энергично и полно. Обработка с. ТМ, KNO3, ГК3, ИУК, NH4NO3, а также скариф. в H2SO4 и выдерживание при высоких и низких Т не дали эффекта [494].

Zoysia Willd. — Зойсия (Роасеае)
Тип плода и строение с. как у Aegilops.

Z. japonica Steud. — 3. японская (A1—B1). С. свежесобранные и после сух. хр. прорастают плохо. Стратиф. при 5° в течение 6— 12 сут, проращивание при 20° (8 ч) —30° (16 ч), обработка с. KNO3 (0.2 %) или конц. H2SO4 (5 мин) дают частичный эффект. Наиболее полное прорастание (83 %) было получено у с. после 6 мес сух. хр. при комбинированном воздействии: обработка конц. H2SO4, затем охлаждение в течение 12 сут и проращивание на свету при перем. Т. Обработка ТМ и ГК3 не дает эффекта [174, 414].

Z. matrella (L.) Мегг. — 3. матрелла (A1—B1). Удаление или повреждение покровов, хол. стратиф., проращивание при 20° (8 ч)—30° (16 ч) устраняют покой с. Сух. хр. с. ослабляет его [174].

Zygophyllum L. — Парнолистник (Zygophyllaceae)
Плод — коробочка крылатая или бескрылая, ягодообразная. С. с прямым зар., равным по длине с., окруженным слоем эндосперма.
Z. coccineum L. — П. багряный (B1). С. темновсхожие. Обработка К или ТМ (0.01 М) стимулирует прорастание с. на свету [221].


Глава 4 ЛИТЕРАТУРА

1. Абдурахманов А. А. Представители рода Fraxinus L. в условиях Узбекистана:
Автореф. дис. . . . канд. биол. наук. Ташкент, 1959. 16 с.
2. Альпер В. И. Биология безвременника блестящего и его использование в культуре (Colchicum liparochidis G. Woronov). — Бюл. Гл. ботан. сада АН СССР, 1960, вып. 37, с. 80-84.
3. Байгозина В. П., Зорина М. С., Школа А. И. Температурный фактор в прорастании семян сильфии пронзеннолистной. — В кн.: Вопросы теории и практики семеноведения при интродукции: Тез. докл. V Всесоюз. совещ. Минск, 1977, с. 128.
4. Балов В. Безвременник прекрасный. — Цветоводство, 1968, № 9, с. 8—9.
5. Беляев А. Ю. О всхожести семян пиона уклоняющегося. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 10.
6. Березнеговская Л. Н., Бубенчиков А. А. Действие гиббереллина на семена лекарственных растений семейства пасленовых. — В кн.: Сб. трудов, посвящ. ХХ-летию фармацевт, факультета. Томск, 1962, с. 100—107.
7. Беспалова 3. Г., Борисова И. В., Колесник М. Н. Всхожесть и характер прорастания семян некоторых монгольских видов рода Caragana (Fabaceae). — Ботан. журн., 1984, т. 69, № 6, с. 792-799.
8. Бирюкова Л. Г., Шерстеникина А. В. Особенности плодоношения и прорастания семян горца Вейриха. — В кн.: Вопросы теории и практики семеноведения при интродукции: Тез. докл. V Всесоюз. совещ. Минск, 1977, с. 27-28.
9. Благовещенский А. В., Иванова И. П. Азотный обмен при стратификации семян. - Докл. АН СССР, 1955, т. 100, № 3, с. 511-513.
10. Богданова В. М. Прорастание семян Aralla mandshurica под влиянием гиббереллина. - Ботан. журн., 1969, т. 54, № 10, с. 1599—1601.
11. Богданова В. М. Биология прорастания семян дальневосточных видов абрикоса. - Бюл. Гл. ботан. сада АН СССР, 1974, вып. 92, с. 67-68.
12. Болотский И. С. О стратификации семян на льду. — Сад и огород, 1954, № 12, с. 41-43.
13. Вайнагий И. В. Интенсивность прорастания некоторых растений украинских Карпат, собранных на различных высотах. — Укр. ботан. журн., 1960, т. 17, № 2, с. 50-60.
14. Вайнагий И. В. Характерные черты прорастания семян горных растений. — Укр. ботан. журн., 1961, т. 18, № 4, с. 74—80.
15. Вайнагий И. В. Влияние периодического промораживания на прорастание семян некоторых травянистых растений Карпат. — Наук. зап. Наук.-природознавч. музею АН УРСР, 1962, т. 10, с. 45-54.
16. Валишина В. П., Цингер Н. В. Зависимость прорастания семян аконитов от размеров зародыша. — Бюл. Гл. ботан. сада АН СССР, 1952, вып. 13, с. 45-47.
17. Вирачева Л. Л. Семенная продуктивность и качество семян красоцвета \315\ узколистного в условиях Заполярья. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 15 — 16.
18. Войтенко В. Ф. Особенности прорастания семян некоторых гетерокарпных крестоцветных. — Науч. докл. высш. школы. Биол. науки, 1969, № 3, с. 72-77.
19. Володин В. И. Стимуляция прорастания семян с помощью ультразвука и гиббереллина: Автореф. дис. . . . канд. биол. наук. Л., 1962. 25 с.
20. Гайдамак В. М. О некоторых особенностях семенного размножения кизильника блестящего в условиях Черниговской области. — В кн.: Вопросы теории и практики семеноведения при интродукции: Тез. докл. V Всесоюз. совещ. Минск, 1977, с. 136-137.
21. Гаранович И. М. Влияние предпосевной обработки семян облепихи на их всхожесть. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 18.
21а. Герасименко И. И., Тропова Е. Ф. О прорастании семян некоторых видов диоскореи. — Раст. ресурсы, 1966, т. 11, вып. 3, с. 346—353.
22. Голубкова А. Д. Изучение причин покоя и методов предпосевной подготовки семян Crataegus и Cotoneaster: Автореф. дис. . . . канд. биол. наук. М.; Л., 1964. 25 с.
23. Горб В. К. Грунтовая всхожесть семян видов сирени. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 19.
24. Горобец А. М. Некоторые особенности быстропрорастающих семян. — Вести.
ЛГУ. Биология, 1978, вып. 1, с. 11.
25. Гревцова А. Т. К вопросу изучения качества и предпосевной подготовки семян кизильников. — В кн.: Вопросы теории и практики семеноведения при интродукции: Тез. докл. V Всесоюз. совещ. Минск, 1977, с. 139 —140.
26. Гревцова А. Т. Повышение энергии прорастания семян и роста сеянцев кизильника горизонтального. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 21.
27. (Гродзинский А. М.) Grodsinskij А. М. A germination inhibitor of Crambe tataria fruits and its ecological and physiological role. — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination. Greifswald, 1967, vol. 2, p. 789-794.
28. Грушвицкий И. В. Влияние гиббереллина на прорастание семян и развитие ювенильных растений женьшеня. — Изв. АН СССР. Сер. биол. наук, 1965, № 3, с. 423-427.
29. Грушвицкий И. В., Гутникова 3. И., Воробьева П. П. и др. Инструкция по ускоренному проращиванию семян женьшеня. Владивосток, 1981. 10 с.
30. Гургенидзе М. Г. Термизация плодовых (косточковых) семян. — Тр. опытн. станции плодоводства АН ГССР, Тбилиси, 1956, т. 5, с. 75—87.
31. Гуревич Л. С. Ускоренное проращивание семян калины и гордовины. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. VII Всесоюз. совещ. Рига, 1984, с. 22-23.
32. (Дагис И.) Dagys J. Dormancy of seeds of Lathyrus maritimus Big. and some means for hastening their germination. — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination. Greifswald, 1967, vol. 1, p. 307—308.
33. Даева О. В. Особенности прорастания семян сибирских видов лука. — Бюл. Гл. ботан. сада АН СССР, 1966, вып. 61, с. 66-72.
34. Даева О. В. Биологические особенности прорастания семян кавказских видов лука. — Бюл. Гл. ботан. сада АН СССР, 1968, вып. 71, с. 41 — 46.
35. Далецкая Т. В. Прорастание семян акации желтой в зависимости от степени их зрелости и способов предпосевной подготовки. — В кн.: Качество семян в связи с условиями их формирования при интродукции. Новосибирск, 1971, с. 7-15.
36. Далецкая Т. В. Влияние низкой температуры и биостимуляторов на прорастание незрелых семян акации желтой и вяза. — В кн.: Биологические основы семеноведения и семеноводства интродуцентов: Тез. докл. IV Всесоюз. совещ. Новосибирск, 1974, с. 173—174.
37. Далецкая Т. В. Условия прорастания семян некоторых видов Ornithogalum. — В кн.: Тез. докл. VII делегат, съезда Всесоюз. ботан. о-ва. Л., 1983, с. 17.
38. Далецкая Т. В., Никифорова В. Н. Изучение прорастания семян некоторых видов лука. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 24—26.
39. Двораковская В. М. Температурные условия прорастания семян дальневосточных растений из сем. Liliaceae. — Бюл. Гл. ботан. сада АН СССР, 1977, вып. 105, с. 108—110.
40. Денисова Г. А. Некоторые вопросы биологии прорастания семян Caropodium platycarpum (Boiss. et Hausskn.) Schischk. и Echinophora trichophilla Smith. — Ботан. журн., 1960, т. 45, № 2, с. 249—252.
41. Дик Э. П. Ускоренная стратификация семян ясеня зеленого. — Лесн. хоз-во, 1949, вып. 11, с. 83-84.
42. Дощинская Н. В. Изменение окислительных процессов в семенах некоторых лекарственных видов семейства пасленовых при стратификации: Автореф. дис. . . . канд. биол. наук. Томск, 1964. 11с.
43. Дюрягина Г. П. Семенное размножение видов рода Aconitum юго-восточного Алтая: Автореф. дис. . . . канд. биол. наук. М., 1972. 28 с.
44. Дюрягина Г. П., Нейфельд Э. Я. Прорастание семян дикорастущих тувинских растений. — Бюл. Гл. ботан. сада АН СССР, 1979, вып. 114, с. 73-78.
45. Елисеев И. П. Влияние температурных условий на прорастание семян облепихи. — В кн.: Биологические основы семеноведения и семеноводства интродуцентов: Тез. докл. IV Всесоюз. совещ. Новосибирск, 1974, с. 176—177.
46. Жеронкина Т. А. Глубокий покой семян можжевельников и пути его преодоления. — В кн.: Биологические основы семеноведения и семеноводства интродуцентов: Тез. докл. IV Всеоюз. совещ. Новосибирск, 1974, с. 179—180.
47. Жизнь растений. М., 1980, т. 5 (1). 430 с.
48. (Жолобова 3. П.) Zolobova Z. P. Some results of studies on the effect of temperatures on the seeds and plumules of Viburnum opulus L. during stratification in order to hasten seedling emergence. — In: Proc. Intern. Symp. on seed physiol. of woody plants. Poznan, 1970, p. 141 — 146.
49. Жолобова З. П. Влияние некоторых регуляторов на рост зародышей калины обыкновенной в период стратификации. — В кн.: Биологические основы семеноведения и семеноводства интродуцентов: Тез. докл. IV Всесоюз. совещ. Новосибирск, 1974, с. 181 — 182.
50. Заборовский Е. П. Плоды и семена древесных и кустарниковых пород. М., 1962. 303 с.
51. Заборовский Е. П., Варасова Н. Н. О прорастании семян калины и гордовины. — Ботан. журн., 1961, т. 46, № 8, с. 1169—1171.
52. Заидова К. А. Прорастания насiння яблунi залежно вiд температурних умов. — Садiвнiвництво, 1969, № 12.
53. Зеленчук Т. К., Гелемей С. А. Прорастание семян луговых злаков и бобовых в лабораторных условиях. — Укр. ботан. журн., 1963, т. 20, № 4, с. 37-47.
54. Злобина Э. С., Дорофеева С. В. О прорастании семян черемухи виргинской Padus virginiana L. и снежноягодника белого Symphoricarpos albus (L.) Blake. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 38.
55. Зонова Е. С. К эмбриологии некоторых представителей семейства ивовых: Автореф. дис. . . . канд. биол. наук. Л., 1953. 20 с.
56. Иванова И. А. Биология прорастания семян борщевика Сосновского. — Бюл. Гл. ботан. сада АН СССР, 1966, вып. 63, с. 66-73.
57. Иванова И. А. Биология прорастания семян с недоразвитым зародышем: Автореф. дис. . . . канд. биол. наук. М., 1967. 20 с.
57а. Иванова И. А. О биологии прорастания семян пионов. — Бюл. Гл. ботан. сада АН СССР, 1969, вып. 74, с. 35-40.
58. Иванова И. А. Покой семян баптизии южной и способы его преодоления. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 41.
59. Иевлев Н. И., Портнягина Н. В. Вопросы семеноводства козлятника восточного. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 43.
60. Израильсон В. Ф. Затрудненное прорастание семян видов рода Bupleurum L. юго-восточного Алтая и способы его преодоления: Автореф. дис. . . . канд. биол. наук. М., 1969. 24 с.
61. Израильсон В. Ф. Особенности строения и прорастания семян сибирских видов рода Gentiana L. — В кн.: Вопросы теории и практики семеноведения при интродукции: Тез. докл. V Всесоюз. совещ. Минск, 1977, с. 151-152.
62. Израильсон В. Ф. Влияние гиббереллина на прорастание семян горечавки желтой. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 44.
63. Касач А. Е., Черник В. В., Акназаров X. Особенности формирования семян рапонтика сафлоровидного и сильфии пронзеннолистной в зависимости от условий выращивания. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 50—51.
64. Клименко С. В. Биологические особенности прорастания семян кизила (Cornus mas L.). — В кн.: Вопросы теории и практики семеноведения при интродукции: Тез. докл. V Всесоюз. совещ. Минск, 1977, с. 155—156.
65. Кляшторная Г. В. Особенности прорастания семян серпухи венценосной. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 52—53.
66. Кнапе Д. А. Прорастание и газообмен семян яблони в зависимости от стратификации и созревания: Автореф. дис.. . . канд. биол. наук. Рига, 1973. 26 с.
67. Кнапе Д. А. Предпосевная подготовка и прорастание семян разных видов Cotoneaster в зависимости от степени зрелости. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 53-54.
68. Ковриго Н. М., Крастина Е. Е. Влияние различных солей на прорастание световсхожих семян змееголовника тимьяноцветкового в темноте. — Изв. Тимирязев, с.-х. акад., 1968, № 4, с. 15—20.
69. Кожевникова С. К., Махаева Л. В. Семенная продуктивность и качественные показатели семян сорных многолетников на виноградниках Южного берега Крыма. - Вотан, журн., 1980, т. 65, № 9, с. 1210—1216.
70. Козлова Л. М. О приспособительном значении периода покоя семян в жизни растений: Автореф. дис. . . . канд. биол. наук. Л., 1956. 22 с.
71. Коломиец И. А., Парфенова Т. М., Теплицкая Е. В. Физиологические особенности покоя и прорастания семян катрана сердцелистного. — Физиология растений, 1968, т. 15, № 6, с. 979—987.
72. КолотоваГ. К., Николаева М. Г. Влияние условий стратификации и фитогормонов на прорастание семян лимонника китайского и актинидии коломикта. — Раст. ресурсы, 1981, т. 17, вып. 4, с. 544—550.
73. Кольцова М. А. Влияние различных температур стратификации на прорастание семян интродуцированных видов рябин. — В кн.: Вопросы теории и практики семеноведения при интродукции: Тез. докл. V Всесоюз. совещ. Минск, 1977, с. 157.
74. Кондратович Р. Я. Рододендроны в Латвийской ССР. Рига, 1981. 330 с.
75. Корякина В. Ф. Действие серной кислоты на всхожесть семян бобовых. — Зап. по семеноведению, 1929, т. 6, вып. 2, с. 146—151.
76. Косикова П. Г. Влияние света и температуры на прорастание семян некоторых сорных и луговых растений. — Тр. Ставропол. с.-х. ин-та, 1960а, вып. 9, с. 43-46.
77. Косикова П. Г. Прорастание семян некоторых видов сорных, и рудеральных растений при обработке их растворами гибберелловой кислоты различной концентрации. - Докл. АН СССР, 19606, т. 130, № 4, с. 922—924.
78. Кречетова Н. В. Биология созревания, покоя и прорастания семян ясеней: Автореф. дис. . . . докт. биол. наук. Л., 1973. 42 с.
79. Кречетова Н. В., Емлевская А. Г., Сенчукова Г. В., Штейникова В. И. Семена и плоды деревьев и кустарников Дальнего Востока. М., 1972. 79 с.
80. Крокер В. Рост растений. М., 1950. 359 с.
81. Крокер В., Бартон Л. Физиология семян. М., 1955. 399 с.
82. Кудинов М. А. Стимуляция прорастания семян после обработки магнитной водой. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 65.
83. Кудрявцева В. М. О прорастании семян тюльпана при различных способах предпосевной обработки. — Бюл. Гл. ботан. сада АН СССР, 1980, вып. 117, с. 90-93.
84. Кудрявцева В. М. Влияние физиологически активных веществ на прорастание семян тюльпанов. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 66.
85. Кудрявцева В. М., Завадская Л. В. Прорастание семян тюльпанов при различных сроках стратификации. — В кн.: Вопросы теории и практики семеноведения при интродукции: Тез. докл. V Всесоюз. совещ. Минск, 1977, с. 163-164.
86. Кунгурцева В. В. К познанию природы покоя семян зерновых культур Сибири. — В кн.: Физиологические механизмы регуляции приспособления и устойчивости у растений. Новосибирск, 1966, с. 135—145.
87. Левина Р. Е. Плоды. Саратов, 1967. 215 с.
88. Леманн Е., Айхеле Ф. Физиология прорастания семян злаков. М.; Л., 1936. 483 с.
89. Леса Дальнего Востока. М., 1969. 390 с.
90. Лескова Е. С. О биологии прорастания семян Dichroa febrifuga Lour. — Ботан. журн., 1959, т. 44, № 9, с. 1344—1347.
91. Лодкина М. М. Развитие зародыша бересклета европейского (Euonymus europaea L.) в период стратификации семян. — Ботан. журн., 1966, т. 51, № 5, с. 649-659.
92. Лубягина Н. П. К биологии прорастания семян Anemone altaica Fisch. и Anemone coerulea DC. — Изв. Сибир. отд-ния АН СССР. Сер. биол. наук, 1974а, вып. 2, № 10, с. 142-144.
93. Лубягина Н. П. К биологии прорастания семян кандыка сибирского и гусиного лука низкого. — Бюл. Гл. ботан. сада АН СССР, 19746, вып. 91, с. 72—74.
94. Лубягина Н. П. Интродукция неморальных реликтов черневой тайги в искусственно создаваемый фитоценоз, как один из путей их сохранения: Автореф. дис. .. . канд. биол. наук. Новосибирск, 1980. 18 с.
95. Любченко В. М. Биологические особенности прорастания и методы предпосевной подготовки семян липы мелколистной и бересклета европейского: Автореф. дис. .. . канд. биол. наук. Киев, 1960. 18 с.
96. Ляшук А. И. Анатомические изменения зародыша Fraxinus excelsior L. в процессе стратификации. — Ботан. журн., 1971, т. 56, № 11, с. 1689—1993.
97. Маевский П. Ф. Флора средней полосы европейской части СССР. Изд. 9-е. Л., 1964. 879 с.
98. Македонская Н. В. Ускоренное семенное размножение дальневосточных пионов. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 73.
99. Маковкина А. И. О веществах, тормозящих прорастание семян молочая:
Краткий отчет о н.-и. работах за 1953 г. Всесоюз. ин-та масличных культур. Краснодар, 1954, с. 108—109.
100. Мальцева М. В. Особенности прорастания семян лекарственных культур. — В кн.: Изучение и использование лекарственных растительных ресурсов СССР. М., 1964, с. 114-121.
101. Малюгин И. Е., Кондратюк Е. Н. Урожайность и морфология плодов и семян Луизианы вязолистной. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 74.
102. Мельникова Т. М. К биологии прорастания семян некоторых видов зверобоя. — Бюл. Гл. ботан. сада АН СССР, 1969, вып. 73, с. 87—90.
103. Милоградова Е. И. О физиологии прорастания семян тарана. — Узб. биол. журн., 1961, т. 4, с. 43—45.
104. Минченко Н. Ф. Особенности хранения и предпосевной обработки семян листопадных магнолий, интродуцированных в Киеве. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 81.
105. Мириманян В. А. К вопросу размножения тунга семенами. — Сов. субтропики, 1936, т. 7, с. 67-71.
106. Мисник Г. Е. Производственная характеристика семян деревьев и кустарников городских насаждений. М.; Л., 1949. 207 с.
106а. Муйжарая Э. Я., Плаудис А. А., Казака Р. М., Лимбена Р. Э. Семенное размножение редких видов растений в национальном парке «Гауя» с целью сохранения генофонда флоры. — В кн.: Охрана флоры речных долин в Прибалтийских республиках. Рига, 1983, с. 86—88.
107. Нечитайло В. А., Грабова Т. Е. Семенная продуктивность и морфологические особенности плодов и семян рябины греческой в условиях Киева. — В кн.: Биологические основы семеноведения и семеноводства интродуцентов: Тез. докл. IV Всесоюз. совещ. Новосибирск, 1974, с. 76—77.
108. Нигматуллаев А. М., Тайжанов К., Короткова Е. Е. К биологии прорастания семян некоторых среднеазиатских видов рода Aconitum. — В кн.: Вопросы теории и практики семеноведения при интродукции: Тез. докл. V Всесоюз. совещ. Минск, 1977, с. 173—174.
109. Николаева М. Г. Физиология глубокого покоя семян. Л., 1967. 206 с.
110. Николаева М. Г. Ускоренное проращивание покоящихся семян древесных растений. Л., 1979. 80 с.
111. Николаева М. Г. Покой семян. — В кн.: Физиология семян. М., 1982, с. 125— 183.
112. Николаева М. Г., Алексеева X. А. Биология прорастания семян видов Berberis L. - Ботан. журн., 1984, т. 69, № 7, с. 925-931.
113. Николаева М. Г., Алексеева X. А., Далецкая Т. В., Поздова Л. М., Полякова Е. Н., Разумова М. В., Скрябин С. 3. Условия прорастания семян растений Крайнего Севера. — Бюл. Гл. ботан. сада АН СССР, 1983, вып. 128, с. 90-94.
114. Николаева М. Г., Воробьева Н. С. Биология семян ясеня обыкновенного (Fraxinus excelsior L.) различного географического происхождения. — Ботан. журн., 1978, т. 63, № 8, с. 1155-1167.
115. Николаева М. Г., Грушвицкий И. В., Богданова В. М. Условия прорастания семян дальневосточных видов сем. аралиевых и роль гиббереллина в нарушении их покоя. — Ботан. журн., 1972, т. 57, № 9, с. 1082 — 1096.
116. Николаева М. Г., Далецкая Т. В., Разумова М. В., Кофанова Н. И. Действие гиббереллина и кинетина на рост зародышей и прорастание семян бересклета европейского и клена татарского. — Физиология растений, 1973, т. 20, № 4, с. 714-719.
117. Николаева М. Г., Ляшук С. Ф. Значение температуры и аэрации в регулировании первичного и вторичного покоя семян. — В кн.: Роль температуры и фитогормонов в нарушении покоя семян. Л., 1981, с. 6—32.
118. Николаева М. Г., Разуцова М. В. О влиянии температуры и ростовых веществ на прорастание семян тюльпана. — Бюл. Гл. ботан. сада АН СССР, 1973, вып. 89, с. 73—75.
119. Николаева М. Г., Янкелевич В. В. Влияние низкой температуры на активность некоторых ферментов и прорастание семян акации желтой. — Докл. АН СССР, 1979, т. 244, № 3, с. 778-780.
120. Нимаджанова К. Н., Рафиева М, Г. Возникновение покоя у семян миндаля и фисташки в процессе созревания. — В кн.: Роль температуры и фитогормонов в нарушении покоя семян. Л., 1981, с. 38—52.
121. Нухимовский Е. Л., Угнивенко В. В., Исайкина А. П. Биологические особенности семян вздутоплодника сибирского. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 93-94.
122. Овеснов А. М. Особенности прорастания семян некоторых лесных злаков. — Изв. Естеств.-науч. ин-та при Перм. гос. ун-те, 1958, т. 14, вып. 2, с. 3—50.
123. Овеснов А. М. Изучение в культуре некоторых высокогорных и лесных злаков.— Тр. Ботан. ин-та АН СССР. Сер. 6, 1959, вып. 7, с. 321—324.
124. Овеснов А. М. Влияние стратификации на всхожесть труднопрорастающих семян дикорастущих злаков. — Бюл. Гл. ботан. сада АН СССР, 1960, вып. 39, с. 48-54.
125. Овеснов А. М. Роль экологических факторов в прорастании семян пырея ползучего. — Изв. Естеств.-науч. ин-та при Перм. гос. ун-те, 1963, т. 14, вып. 6, с. 33—41.
126. Овеснов А. М. К экологии прорастания семян гидрофильных злаков. — Ботан. журн., 1964а, т. 49, № 8, с. 1187-1192.
127. Овеснов А. М. О биологии прорастания семян белоуса. — Изв. Естеств.-науч. ин-та при Перм. гос. ун-те, 19646, т. 14, вып. 7, с. 15—22.
128. Овеснов А. М. Морфология и экология прорастания семян дикорастущих злаков: Автореф. дис. . . . докт. биол. наук. Пермь, 1965. 39 с.
129. Овеснов А. М. Покой семян дикорастущих злаков и пути его устранения. — Учен. зап. Перм. гос. ун-та, 1966, т. 130, с. 3—18.
130. Овеснов А. М., Аристова Г. А. Биология семян дикорастущей ежи сборной. — Изв Естеств.-науч. ин-та при Перм. гос. ун-те, 1963, т. 14, вып. 6, с. 17-31.
131. Одишария К. Ю. Культура пальм в Грузии. Тбилиси, 1955. 129 с.
132. Озолс В. Э. Влияние покровов и температурного режима стратификации на прорастание семян видов шиповника. — В кн.: Роль температуры и фитогормонов в нарушении покоя семян. Л., 1981, с. 32—38.
133. Павлов В. М. Ускоренная стратификация семян амурского бархата. — Тр. Брян. лесохоз. ин-та, 1953, № 6, с. 187 — 188.
134. Пашина Г. В. Влияние гиббереллина на всхожесть семян некоторых травянистых растений белорусской флоры. — В кн.: Вопросы теории и практики семеноведения при интродукции: Тез. докл. V Всесоюз. совещ. Минск, 1977, с. 184.
135. Пленник Р. Я. Морфологическая эволюция бобовых юго-восточного Алтая. Новосибирск, 1976. 215 с.
136. Поддубная-Арнольди В. А., Селезнева В. А. Орхидеи и их культура. М., 1957. 173 с.
137. Поздова Л. М. Действие гормонов на прорастание семян видов Euonymus. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 99-100.
138. Полковниченко А. Я. О периоде покоя семян эфемеров. — Тр. Туркм. с.-х. ин-та, 1956, вып. 8, с. 275-278.
139. Попцов А. В. О действии тиомочевины на прорастание некоторых семян. — Бюл. Гл. ботан. сада АН СССР, 1955, вып. 20, с. 98—101.
140. Попцов А. В. Биология затрудненного прорастания семян: Автореф. дис. . . . докт. биол. наук. М., 1965. 34 с.
141. Попцов А. В. Представление о типе нормального (незатрудненного) прорастания и значение его при изучении биологии прорастания семян интродуцентов. — В кн.: Качество семян в связи с условиями их формирования при интродукции. Новосибирск, 1971, с. 96—105.
142. Попцов А. В. Твердые семена. М., 1976. 156 с.
143. Попцов А. В., Некрасов В. И., Иванова И. А. Очерки по семеноведению. М., 1981. 112 с.
144. Прокофьев А. А., Низковская Е. К. Влияние высокой температуры и интенсивного солнечного света на жизнеспособность семян вайды (Isatis boissierana Rchb.). — Физиология растений, 1971, т. 18, № 4, с. 814—822.
145. Проскоряков Е. Н. Температурные условия прорастания семян весенних многолетников. — Изв. Гл. ботан. сада АН СССР, 1926, т. 25, с. 1—21.
146. Разумова М. В. Биология прорастания семян магнолии Суланжа. — В кн.: Вопросы теории и практики семеноведения при интродукции: Тез. докл. V Всесоюз. совещ. Минск, 1977, с. 189—190.
147. Разумова М. В. Эндогенный покой семян и возможность его преодоления действием гиббереллина и кинетина: Автореф. дис. . . . канд. биол. наук. Л., 1978. 22 с.
148. Разумова М. В. Влияние гормонов на прорастание семян видов Sorbus. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 102—103.
149. Разумова М. В., Николаева М. Г. Действие гиббереллинов и цитокининов на прорастание семян с разным типом покоя. — В кн.: Роль температуры и фитогормонов в нарушении покоя семян. Л., 1981, с. 56—75.
150. Ракова М. В. Динамика твердосемянности дикорастущих бобовых. — Науч. докл. высш. школы. Биол. науки, 1973, № 6, с. 73—78.
151. Ракова М. В. О твердосемянности дикорастущих бобовых: Автореф. дис. . . . канд. биол. наук. Владивосток, 1975. 30 с. 151а. Рахимов X. Влияние условий и сроков хранения семенного материала на посевные качества семян и урожай хлопчатника: Автореф. дис. . . . канд. биол. наук. Ташкент, 1966. 25 с.
152. Редченко В. И. Биология прорастания семян маревых. — Тр. Туркм, с.-х. ин-та, 1956, вып. 8, с. 267-274.
153. Редькина 3. В., Кочетова Е. А., Зыкина А. В. Осмотическая обработка семян овощных культур как метод, ускоряющий их прорастание. — Бюл. Всесоюз. ин-та растениеводства, 1981, вып. 112, с. 75—77.
154. Puna А. К., Аудриня В. А. Влияние некоторых факторов на прорастание семян брусники. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 106.
155. Puna А. К., Коломийиева В. Ф. Предпосевная подготовка семян Vaccinium corymbosum. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 107.
156. Родионенко Г. И. Семя ириса и его особенности. — Докл. АН СССР, 1955, т. 104, № 4, с. 653-656.
157. Роль температуры и фитогормонов в нарушении покоя семян. Л., 1981. 160 с. 157а. Романюк В. В. Особенности прорастания семян жимолости. — В кн.:
Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 107—108.
158. Рысина Г. П. О прорастании семян и развитии всходов у некоторых лютиковых. — Бюл. Гл. ботан. сада АН СССР, 1969, вып. 74, с. 40—47.
159. Светланова А. А. Прорастание семян некоторых видов рода живокость различного происхождения. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 112—113.
160. Симонов И. Н. Влияние микроэлементов и ростовых веществ на прорастание семян и рост сеянцев. — Виноградарство и виноделие, 1963, т. 23, № 4, с. 35-37.
161. Скрипчинский В. В. Прорастание семян некоторых дикорастущих декоративных растений в естественных условиях. — Бюл. Гл. ботан. сада АН СССР, 1963, вып. 50, с. 78.
162. Сметанникова А. И. Люцерна на северо-западе СССР. Л., 1967. 223 с.
163. Собко В. Г., Дубенец Т. Г. Плодоношение, семенная продуктивность и способ
прорастания семян безвременника осеннего. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 119.
164. Соколов В. С. Действие раствора гиббереллина на всхожесть семян лесных пород. — Лесн. журн., 1963, № 1, с. 9—13.
165. Сорокина Г. А. Экология прорастания и морфология зерновок цицании широколистной в связи с вопросом о ее семенном размножении: Автореф. дис. . . . канд. биол. наук. Пермь, 1973. 20 с.
165а. Стефанова Д. Фуражни култури. — Растениевъдни науки, 1981, т. 18, № 3, с. 54-63.
166. Таран И. О. Способность к прорастанию у семян подсолнечника в зависимости от степени их зрелости. — Ботан. журн., 1956, т. 41, № 11, с. 1656—1662.
167. Тахтаджян А. Л. Система и филогения цветковых растений. М.; Л., 1966. 611 с.
168. Терехин Э. С., Никитичева 3. И. Семейство Orobanchaceae. Онтогенез и филогенез. Л., 1981. 228 с.
169. Тихенко А. В. Биологическое и хозяйственное значение твердосемянности красного двуукосного клевера: Автореф. дис. . . . канд. биол. наук. Киев, 1957. 20 с.
170. Тихонова В. Л. О биологических особенностях семян горца почечуйного. — В кн.: Вопросы теории и практики семеноведения при интродукции: Тез. докл. V Всесоюз. совещ. Минск, 1977, с. 198—199.
171. Томилова Л. И. Изучение биологии прорастания семян эндемичных астрагалов Урала. — В кн.: Экологические проблемы семеноведения интродуцентов: Тез. докл. VII Всесоюз. совещ. Рига, 1984, с. 122.
172. Тюрина Е. В. К биологии прорастания плодов кориандра. — Тр. Ботан. сада АН СССР. Зап.-сиб. фил., 1957, вып. 2, с. 41-46.
173. Тюрина Е. В. Особенности прорастания семян сибирских представителей рода Peucedanum L. — В кн.: Биологические основы повышения семенной продуктивности и качества семян интродуцентов. Киев, 1971, с. 89-90.
174. Физиология и биохимия покоя и прорастания семян. М., 1982. 495 с.
175. Флора СССР. М.; Л.: Изд-во АН СССР, 1934-1960, т. 1—30.
176. Цхоидзе В. Об ускорении прорастания семян пальмы (Chamaeropus humilis)
и сального дерева (Sapium sebiferum). — Изв. АН СССР. Сер. биол наук, 1936, № 1, с. 135-142.
177. Черепанов С. К. Сосудистые растения СССР. Л., 1981. 509 с.
178. Чирковский В. И. Периодичность покоя у семян табака.— Докл. АН СССР, 1952, т. 82, № 6, с. 1013.
179. Чуваев П. П., Шерстеникина А. В. Физиология прорастания семян ряда интродуцентов в связи с их систематической принадлежностью. — В кн.: Интродукция растений. Минск, 1976, с. 147 — 158.
180. Шамсиев Г. Ш. Влияние различных условий выращивания на некоторые морфологические и биологические особенности географических форм мари белой (Chenopodium album L): Автореф. дис. . . . канд. биол. наук. Ташкент, 1965. 20 с.
181. Шацкая М. Г. Некоторые биологические особенности семян эфемерных растений. Ташкент, 1965. 96 с.
182. Шерстеникина А. В., Шарковский Е. К. Влияние предпосевных воздействий на прорастание интродуцируемых видов клюквы. — В кн.: Вопросы теории и практики семеноведения при интродукции: Тез. докл. V Всесоюз. совещ. Минск, 1977, с. 205-206.
183. Шерстеникина А. В., Шарковский Е. К. Физиологические особенности роста и развития клюквы. Минск, 1981. 102 с.
184. Шимкус Г. Т. Материалы к изучению семян крымских дикорастущих клеверов. — Изв. Крым. пед. ин-та, 1958, № 31, с. 97—113.
185. Штромберг А. Я., Геркеули М. 3. Влияние стимуляторов на прорастание и всхожесть семян Gymnospermium smirnowii (Trautv.). — Изв. АН ГССР Сер. биол. наук, 1980, т. 6, № 4, с. 320—323.
186. Щепотьев Ф. Л., Лебединец Л. Н. Влияние гиббереллина на всхожесть семян пекана (Сагуа olivaeformis Nutt.). — Докл. АН СССР, 1965, т. 164, № 1—3, с. 701-704.
187. Эрккенова Е. М., Каримова М. И. О жизнеспособности семян Leontice ewersmannii Bunge. — Раст. ресурсы, 1985, т. 21, вып. 1, с. 45—48.
188. (Юдин В. Г.) Judin V. G. The optimal germination temperatures for tree seeds depending on the duration of the cold stratification. — In: Proc. Intern. Symp. on seed physiol. of woody plants. Poznan, 1970, p. 85—90.
189. Якимова Т. В. Влияние стратификации на прорастание семян субтропических растений. — Бюл. Гл. ботан. сада АН СССР, 1965, вып. 57, с. 94—97.
190. Ямалеев М. М. Особенности биологии семян и ювенильных растений пихты сибирской на рудном Алтае: Автореф. дис. .. . канд. биол. наук. Л., 1974. 19 с.
191. Янишевский Д. Е., Первухина Н. В. Увеличение продолжительности жизни быстротеряющих всхожесть семян. — Сов. ботаника, 1941, № 3, с. 80—86.
192. Ackerman W. L. After-ripening requirements for germination of seeds of Acer truncatum Bunge. — Proc. Amer. Soc. Hort. Sci., 1957, vol. 69, p. 570—573.
193. Alcorn S. M., Kurz Е. В. Some factors affecting the germination of seed of the saguaro cactus (Carnegiea gigantea). — Amer. J. Bot., 1959, vol. 46, N 7, p. 526-529.
194. Amen R. D. The effects of gibberellic acid and scarification on the seed dormancy and germination in Luzula spicata. — Physiol. plant., 1967, vol. 20, N 1, p. 6-12.
195. Amen R.D., CarterG. E., Kelly R. 1. The nature of seed dormancy and germination in the calt marsh grass Distichlis spicata. — New Phytol., 1970, vol 69 N 4 p. 1005-1013.
196. Ammar S., Benbadis A. Multiplication vegetative du Palmier-dattier (Phoenix dactylifera L.) par la culture de tissus de jeunes plantes issues de semis. — C. r. Acad. sci. D, 1977, t. 284, N 18, p. 1789—1792.
197. Amritphale D., Mall L. P. Germination of the photoblastic seeds of Ocimum tenuiflorum L. — Plant Sci. Lett., 1981, vol. 20, N 3, p. 263—271.
198. Andrews С. ]., Simpson G. M. Dormancy studies in seed of Avena fatua. 6. Germination of the immature caryopsis. — Can. J. Bot., 1969, vol. 47, N 12 p. 1841—1849.
199. Arditti J., Michaud J. D., Oliva A. P. Seed germination of North American orchids. I. Native California and related species of Calypso, Epipactis, Goodyera, Piperia and Platanthera. — Bot. Gaz., 1981, vol. 142, N 4, p. 442—453.
200. Asakawa S. Hastening the germination of Pinus koraiensis seeds. Preliminary study of chemical changes during pretreatments. — J. Jap. Forest Soc 1955, vol. 37, N 4, p. 127-132.
201. Asakawa S. Studies on the delayed germination of Fraxinus mandshurica var. japonica seeds. I. Historical and preliminary observations. — Bull. Governm. Forest. Exp. St., 1956, vol. 83, p. 1 — 18.
202. Asakawa S. Physiological studies on the germination of forest tree seeds with special reference to Fraxinus mandshurica var. japonica seeds. — Bull Governm. Forest. Exp. St., 1963, vol. 159, p. 67—88.
203. Asakawa S., Nagao A. Germination behavior of Alnus inokumai seeds — L Jap. Forest Soc., 1963, vol. 45, N 10, p. 331—334.
204. Ashiru G. A. 'Effect of kinetin, thiourea and thiourea dioxide, light and heat on seed germination and seedling growth of kola (Cola nitida (Ventenant) Schott and Endlicher). — J. Amer. Soc. Hort. Sci., 1969, vol 94, N 4, p 429— 432.
205. Attims J., Come D. Dormance des graines d'une plante tropicale (Oldenlandia corymbosa L., Rubiacees): selection de deux types de plantes. — С. г. Acad sci. D, 1978, t. 286, N 23, p. 1669-1672.
206. Ay a F. 0. Germination inhibitors in the seeds of Pueraria phaseoloides (Roxb ) Benth. - J. Niger. Inst. Oil Palm Res., 1973, vol. 5, N 18, p. 7—12.
207. Bachelard E. P. Effects of gibberellic acid, kinetin and light on the germination of dormant seeds of some Eucalypt species. — Austral. J. Bot., 1967, vol. 15, N 3, p. 393-401.
208. Bollard L. A. T. Effect of carbon dioxide on the germination of leguminous seeds. — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination. Greifswald, 1967, vol. 1, p. 209—220.
209. Bollard L. A. T. High sensitivity of temperature of the germination responses of seeds of townsville stylo (Stylosanthes humilis H. В. К.). — In: Proc Intern. Seed Test. Assoc., 1972, vol. 37, N 3, p. 779—791.
210. Ballington J. R., Galletta G. J., Pharr D. M. Gibberellin effects on rabbiteye blueberry seed germination. — J. Hort. Sci., 1976, vol. 11, N 4, p. 410—411.
211. Balthazard J. Dormancy apparente et dormancy vraie des graines de Vigne — C. r. Acad. sci. D, 1971, t. 272, N 22, p. 2773-2776.
212. Balthazard J. Influence de la temperature sur la dormance vraie et sur la dormance apparente des graines de Vigne. — C. r. Acad. sci. D, 1974, t. 278, N 17, p. 2143-2144.
213. Barton L. Hastening the germination of some coniferous seeds. — Amer. J. Bot., 1930, vol. 17, N 1, p. 88—115.
214. Barton L. Dormancy in Tilia seeds. — Contribs B. Thompson Inst. Plant Res., 1934, vol. 6, N 1, p. 69-89.
215. Barton L. Some seeds showing special dormancy. — Contribs В Thompson Inst. Plant Res., 1944, vol. 13, N 5, p. 259-271.
215a. Barton L., Chandler G. Physiological and morphological effects of gibberellic acid on epicotyl dormancy of tree peony. — Contribs B. Thompson Inst. Plant Res., 1957, vol. 19, N 2, p. 201-214.
216. Barton K. A., Roe С. Н., Khan A. A. Imbibition and germination: influence of hard seed coats on RNA metabolism. — Physiol. plant., 1971, vol. 25, N 3 p. 402-406.
217. Baskin ]., Baskin C. Breaking dormancy in seeds of Isanthus brachiatus (Labiatae) with gibberellic acid. — Fyton, 1974, vol. 32, N 2, p. 159—165.
218. Baskin J., Baskin C. Do seeds of Helenium amarum have a light requirement for germination? — Bull. Torrey Bot. Club, 1975, vol. 102, N 2, p. 73—75.
219. Baskin /., Baskin C. Effect of photoperiod on germination of Cyperus inilexus seeds. - Bot. Gaz., 1976, vol. 137, N 3, p. 269-273.
220. Batanouny K. H. Breaking dormancy by GA3 in negatively photoblastic seeds of Brassica tournefortii Gouan. — Biochem. und Physiol. Pflanz., 1974, Bd 165, N 3, S. 233-238.
221. Batanouny K. H., Ziegler H. Okophysiologische Untersuchungen an Wustenpflanzen. IV. Die Wirkung von Kinetin und Abscisinsaure auf die Keimung der negativ photoplastischen Samen von Zygophyllum coccineum L. — Biochem. und Physiol. Pflanz., 1972, Bd 163, N 3, S. 241-249.
222. Bernhardt D. Uber die keimungsfordernde Wirkung von Ather-Peroxiden auf Melandrium noctiflorum Samen. - Flora, 1968, Bd 159, N 3, S. 253-267.
223. Bevington I. M., Hoyle M. C. Phytochrome action during prechilling induced germination of Betula papyrifera Marsh. — Plant Physiol., 1981, vol. 67, N 4, p. 705-710.
224. Bewley J. D., Black M. Physiology and biochemistry of seeds in relation to germination. Berlin; Heidelberg; New York, 1982, vol. 2. 375 p.
225. Bhatia R. C. Seed variability in Heliotropium supinum Linn. — Geobios, 1981, vol. 8, N 3, p. 112-115.
226. Bianco J. Phytochrome et germination des semences de Rumex. — Physiol. plant., 1973, vol. 28, N 1, p. 61-66.
227. Bianco J., Pellegrin M., Poggi Ch. Action de quelques gibberellines sur la germination des graines de Silene acaulis (L.) Jacq. ssp. exscapa (All.) J. Braun et ssp. longiscapa (Kern.) Hayek. — C. r. Acad. sci. D, 1977, t. 284, N 1, p. 37-40.
228. Binet P. Induction d'une dormance chez les graines de Juncus maritimus Lam. Role protecteur de 1'eau de mer. — Rev. gen. bot., 1962, t. 69, N 812, p. 5-14.
229 Binet P. Dormances et aptitude a germer en milieu sale chez les halophytes. — Bull. Soc. franc, physiol. veget., 1968, t. 14, N 1, p. 115-124.
230. Bonnewell V., Koukkari W. L., Pratt D. C. Light, oxygen, and temperature requirements for Typha latifolia seed germination. — Can. J. Bot., 1983, vol. 61, N 5, p. 1330-1336.
231. Borriss H. Ein Keimungstest zur quantitativen Bestimmung von Gibberellin. — Flora, 1961, Bd 151, N 1, S. 144-149.
232. Borriss H. Comparative investigation on the effect of gibberellins on seed germination. — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination. Greifswald, 1967, vol. 1, p. 221—238.
233. Borriss H., Schulze J. Die Nitratreductaseaktivitat der Embryonen ruhender und nachgereifter Agrostemma Samen. — Z. Pflanzenphysiol., 1966, Bd 55, N 5, S. 399-457.
234. Boucaud J., Ungar I. A. The role of hormones in controlling the mechanically induced dormancy of Suaeda spp. — Physiol. plant., 1973, vol. 29, N 1, p. 97-102.
235. Boullenne-Comhaire F. Recherches sur la dormance des Доха. Levee de la dormance par une periode de deshydratation controlee au cours de la stratification. - C. r. Acad. sci. D, 1970, t. 270, N 10, p. 1318-1321.
236. Boyce K. G., Cole D. F., Chicote D. O. Effect of temperature and donnance on germination of tall fescue. — Crop Sci., 1976, vol. 16, N 1, p. 15—18.
237. Brad M. J., Stanley R. G. Increased germination rates of baldcypress and pondcypress seed following treatments affecting the seed coat. — Physiol. plant.. 1975, vol. 35, N 2, p. 135-139.
238. Brown N. A., Staden J. van. The effect of scarification, leaching, light, stratification, oxygen and applied hormones on germination of Protea compacta R. Br. and Leucadendron daphnoides Meissn. — J. S. Afric. Bot., 1973, vol. 39, N 2, p. 185-195.
239. Brown R., Edwards M. The germination of the seed of Striga lutea. I. Host influence and the progress of germination. — Ann. Bot., 1944, vol. 8, N 30—31, p. 131-148.
240. Bullowa S., Negbi M., Ozeri Y. Role of temperature, light and growth regulators in germination in Anemone coronaria L. — Austral. J. Plant Physiol., 1975, vol. 2, N 1, p. 91-100.
241. Burns R. E. Effect of acid scarification on lupine seed impermeability. — Plant physiol., 1959, vol. 34, N 2, p. 107—108.
242. Butler J. E. Germination of Stylosanthes humilis (townsville stylo) in short cycles of alternating temperature. — Seed Sci. Technol., 1975, vol. 3, N 2, p. 523—528.
243. Cezard R. Orobanchacees. III. Germination de graines d'orobanches en presence de differentes substances. — Bull. Acad. et Soc. lorraines sci., 1973 t 12 N 12 p. 121-139.
244. Chawan D. D., Sen D. N. Diversity in germination behaviour and chemical
scarification for hard seed coat dormancy in Corchorus aestuans Linn — Broteria. Cienc. natur., 1973a, t. 42, N 1—2, p. 19—24.
245. Chawan D. D., Sen D. N. Action of light in the germination of seeds and seedling growth in two desert species of Sida. — Broteria. Cienc. natur., 1973b t 42 N 3-4, p. 141-148.
246. Chen S. S. C. Germination of light-inhibited seed of Nemophila insignis — Amer. J. Bot., 1968, vol. 55, N 10, p. 1177—1183.
247. Ching Те May. Temperature regulation of germination in crimson clover seeds. - Plant Physiol., 1975, vol. 56, N 6, p. 768—771.
248. Choate H. A. Dormancy and germination of seeds of Echinocystis lobata — Amer. J. Bot., 1940, vol. 27, N 3, p. 156-159.
249. Choudhuri M. A., Konar K. S., Gupta K. The role of nucleic acids in germination of Ruellia seeds. — Indian J. Plant Physiol., 1978, vol. 21, N 3, p 217—222
250. Cocucci S., Ranieri A., Morgutti S., Ciroli F. The role of darkness, GA and fusicoccin (FC) in breaking photodormancy in Phacelia tanacetifolia seeds — Physiol. plant., 1981, vol. 52, N 2, p. 177—180.
251. Come D. Problems of embryonal dormancy as exemplified by apple embryo — Isr. J. Bot., 1980-1981, vol. 29, N 1-4, p. 145-156.
252. Corbineau F., Come D. Quelques carateristiques de la dormance du caryopse d'Orge (Hordeum vulgare L., variete Sonja). — С. г. Acad. sci. D, 1980a, t. 290, N 7, p. 547-550.
253. Corbineau F., Come D. Role de l'oxygene et de la temperature dans la germination des graines d'Oldenlandia corumbosa L. (Rubiacee tropicale) — Phvsiol veget., 1980b, t. 18, N 2, p. 275-287.
254. Corbineau F., Come D. Influence de l'acide gibberellique sur la germination des graines d'Oldenlandia corymbosa L. (Rubiacee tropicale) — Phvsiol veget., 1981, t. 19, N 3, p. 253-365.
255. Corns W. G., Schraa R. J. Dormancy and germination of seeds of silverberry (Elaeagnus commutata Bernh). — Can. J. Bot., 1962, vol 40, N 8, p. 1051 — 1055.
256. Cresswell Ch., Nelson H. The effect of boron on the breaking of dormancy and germination of rooigras Themeda triandra Forsk — S. Afric. J. Sci., 1971, vol. 67, N 10, p. 471-474.
257. Cresswell Ch., Nelson H. The effect of boron on the breaking and possible control of dormancy of seed of Themeda triandra Forsk. — Ann Bot 1972 vol. 36, N 147, p. 771-780.
258. Cumming R. G. Germination as influenced by light and temperature particulary in Chenopodium spp. — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination. Greifswald, 1967, vol. 1, p. 113—130.
259. Curtis E. J. C, Cantlon J. E. Studies in the germinating process in Melampyrum lineare. — Amer. J. Bot., 1965, vol. 52,- N 4, p. 552—555.
260. Dakshini K. M. M., Aggarwal S. K. Intracapitular cypsele dimorphism and dormancy in Bidens bipinnata. — Biol. plant. Acad. sci. bohemosl 1974 vol. 16, N 6, p. 469-471.
261. Datta S. C, Roy A. K. Germination behaviour of the seeds of Scirpus articulatus L. — Acta agron. Acad. sci. hung., 1968, vol. 17, N 3—4, p. 353—358.
262. Davis 0. Germination and early growth of Cornus florida, Sambucus Canadensis and Berberis Thunbergii. — Bot. Caz., 1927, vol. 84, N 3, p. 225 — 267.
263. Davis W. E. Primary dormancy after-ripening and the development of secondary dormancy in embryos of Ambrosia trifida. — Amer. J. Bot., 1930, vol 17 N 1 p. 58-76.
264. De Miguel L. C. Changes in levels of endogenous inhibitors during dormancy breaking in Datura ferox L. seeds. — Z. Pflanzenphysiol., 1980, Bd 96 N 5 S. 415-421.
265. Devlin R. M., Karczmarczyk S. I. Effect of light and gibberellic acid on the germination of «Early Black» cranberry seeds. — Hort. Res., 1975, vol. 15, N 1, p. 19-22.
266. Devlin R. M., Karczmarczyk S. J. Influence of light and growth regulators on cranberry seed dormancy. — J. Hort. Sci., 1977, vol. 52, N 2, p. 283—288.
267. Donoho C, Walker D. Effect of gibberellic acid on breaking of rest period in Elberta peach. - Science, 1957, vol. 126, N 3284, p. 1178-1179.
268. Edwards M. M. Dormancy in seeds of charlock. II. The influence of the seed coat. — J. Exp. Bot., 1968, vol. 19, N 60, p. 583-600.
269. Edwards W. G., Hiron R. P., Mallet A. I. Aspects of the germination of Orobanche crenata seed. — Z. Pflanzenphysiol., 1976, Bd 80, N 2, S. 105—111.
270. Egley G. H. Influence of the seed envelope and growth regulators upon seed dormancy in witchweed (Striga lutea Lour.). — Ann. Bot., 1972, vol. 36, N 147, p. 755-770.
271. Egley G. H., Paul R. N., Vaughn K. C, Duke S. 0. Role of peroxidase in the development of water-impermeable seed coats in Sida spinosa L. — Planta, 1983, Bd 157, N 3, S. 224-232.
272. Eifrig H. Die Anwendung keimungsphysiologisch wirksamen Substanzen bei der Priifung von Poa pratensis und Phleum pratense Spelzfriichten unterschiedlicher Reifegrade. — Proc. Intern. Seed Test. Assoc, 1972, vol. 37, N 3, p. 881-902.
273. El-Antably H. M. M. Changes in auxin, germination inhibitors, gibberellins and cytokinins during the breaking of seed dormancy in Fagus sylvatica. — Biochem. und Physiol. Pflanz., 1976, Bd 170, N 1, S. 51-58.
274. Elkinawy M., Hemberg T. Effect of temperature and kinetin on the germination and endogenous hormones of Hyoscyamus muticus seeds. — Physiol. plant., 1974, vol. 31, N 1, p. 64-66.
275. Ellis R. H., Roberts E. H. Germination of stored cassava seed at constant and alternating temperature. — Ann. Bot., 1979, vol. 44, N 6, p. 677—684.
276. Enescu V. Cercetari privind influenta luminii asupra germinatiei semintelor de amin negru (Alnus glutinosa (L.) Gaertn.). — Comun. Acad. Rep. Pop. Romine, 1963, t. 13, N 7, p. 605-612.
277. Esashi Y., Hata Y., Katoh H. Germination of cocklebur seeds: interactions between gibberellic acid, benzyladenine, thiourea, KNO3, and gaseous factors. — Austral. J. Plant Physiol., 1975, vol. 2, N 4, p. 569-579.
278. Esashi Y., Leopold A. C. Dormancy regulation in subterranean clover seeds by ethylene. - Plant Physiol., 1969, vol. 44, N 10, p. 1470-1472.
279. Esashi Y'., Okazaki M., Watanabe K. The role of C2H4 in anaerobic induction of cocklebur seed germination. — Plant and Cell. Physiol., 1976, vol. 17, N 6, p. 1151-1158.
280. Esashi Y., Tsukada Y. Thermoperiodism in cocklebur seed germination. — Plant Physiol., 1978, vol. 61, N 3, p. 437-441.
281. Eucalypts for planting. Rome, 1979. 677 p.
282. Farmer R. E., Hall G. С Pokeweed seed germination: effects of environment, stratification, and chemical growth regulators. — Ecology, 1970, vol. 51, N 5, p. 894-898.
283. Farugi M. A., Khan M. A., Uddin G. M. Comparative studies of the effects of ultrasonies, red light and gibberellic acid on the germination of Cassia holosericea Fres. seeds. — Pakistan J. Sci. and Ind. Res., 1973, vol. 16, N 3—4, p. 102-104.
284. Fawusi M. 0. A. Germination of Talinum triangulare L. seeds as affected by various chemical and physical treatments. — Ann. Bot., 1979, vol. 44, N 5, p. 617— 622.
285. Fedec P., Knowles R. H. Afterripening and germination of seeds of American highbush cranberry (Viburnum trilobum). — Can. J. Bot., 1973, vol. 51, N 10, p. 1761 — 1764.
286. Felippe G. M. Germination of the light-sensitive seeds of Cucumis anguria and Rumex obtusifolius: effects of temperature. — New Phytol., 1980, vol. 84, N 3, p. 439—448.
287. Ferfoldi E. M. Blowing procedure for Paspalum dilatatum Poir. — Proc. Intern. Seed Test. Assoc, 1972, vol. 37, N 3, p. 741-749.
288. Ferreira A. G. Germinaca de sementes de Mimosa bimucronata (DC.) OK. (Marica). I. Efecto da escarificacao e do pH. — Ciencia e cultura, 1976, t. 28, N 10, p. 1200-1204.
289. Ferwerda I. D. Germination of oil palm seeds. — J. Imp. Col. Tropic. Agric, 1956, vol. 33, N 1, p. 51-66.
290. Flemion F. After-ripening, germination and vitality of seeds of Sorbus aucuparia L. - Contribs B. Thompson Inst. Plant Res., 1931, vol. 3, N 3, p. 413-439.
291. Formanowiczowa H., Koztowski J. Przebieg dojrzewania pozniwnego i stanu spoczynkowego nasion niektorych roslin leczniczych. — Bull. Inst. Hodowlii Aklimatyzac. Roslin, 1967, N 2, s. 37—53.
292. Frankland B. Effect of gibberellic acid, kinetin and other substances on seed dormancy. - Nature, 1961, vol. 192, N 4803, p. 678-679.
293. Frankland B. Phytochrome control of seed germination in relation to the light environment. — In: Light and Plant Development. London, 1976, p. 477—491.
294. Franz C, Fritz D. Beobachtungen uber die Keimung von Gentiana lutea L. — Landwirt. Forsch., 1976, Bd 29, N 32/2, S. 53-59.
295. Fredericq H., Eldabh R., De Greef J., Maton J. Photophysiology of Kalanchoe seed germination. II. Effects of shortand long-term irradiations with different red / far-red rations and of gibberellic acid. — Physiol. plant., 1975, vol. 34, N 3, p. 238-242.
296. French R. C, Sherman L. 1. Factors, affecting dormancy, germination and seedling development of Aeginetia indica L. (Orobanchaceae). — Amer. J. Bot., 1976, vol. 63, N 5, p. 558-570.
297. Frith I. L. The germination of Sporobolus virginicus. — J. Austral. Inst. Agr. Sci., 1957, vol. 23, N 1, p. 69-75.
298. Frost-Christensen H. Embryo development in ripe seeds of Eranthis hyemalis and its relation to gibberellic acid. — Physiol. plant., 1974, vol. 30, N 3, p. 200-205.
299. Fujii T. Photocontrol of development of excised Eragrostis embryos. — Develop., Growth and Differ., 1969, vol. 11, N 2, p. 153-163.
300. Gadd I. Germination of seed of New Zealand brownton, Agrostis tenuis Sibth. — С. г. Assoc. Intern, essais semenoes, 1955, vol. 2, N 1, p. 29—45.
301. Gaertner E. E. Dormancy in the seed of Cuscuta europea. — Ecology, 1956. vol. 37, N 2, p. 389.
302. Gandini I., Corradi M. G. Effetti della zeatina e della gibberellina A3 sulla germinazione delli acheni di lactuca (Lactuca virosa v. MI) in condizioni esterne controllate. — Ateneo parm. Acta natur., 1977, vol. 13, N 4, p. 737—742.
303. Garrard A. The germination and longevity of seeds in an equatorial climate. — Gard. Bull. Singapore, 1955, vol. 14, N 2, p. 53—54.
304. Gastaldo P., Profumo P., Caffaro C. L. Azione della chinetina su semi dormlenti di Cercis siliquastrum. Prime osservazioni. — Boll. Soc. ital. biol. sper.. 1980, vol. 56, N 5. p. 507-511.
305. Gastaldo P., Profumo P., Corti L. Role of kinetin in the dormancy of Cercis siliquastrum seeds. — Experientia, 1982, vol. 38. N 3, p. 351 — 352.
306. Geyer W. A. Short soaking in gibberellic acid promotes tree seed germination. — Trans. Kans. Acad. Sci., 1974, vol. 77, p. 128-129.
307. Gladstones 1. S. The influence of temperature and humidity in storage on seed viability and hardseededness in the west australian blue lupin, Lupinus digitatus Forsk. —Austral. J. Agr. Res., 1958, vol. 9, N 2, p. 171 — 181.
308. Globerson D. Germination and dormancy breaking by ethephon in mature and immature seeds of Medicago truncatula (medic) and Trifolium subterraneum (clover). — Austral. J. Agr. Res., 1978, vol. 29, N 1, p. 43-49.
309. Goldbach H. Germination and storage of Bixa orellana seeds. — Seed Sci. Technol., 1979, vol. 7, N 3, p. 399-402.
309a. Gratt I. L., Staden J. The effect of different chemical and physical treatments on seed coat structure and seed germination of Sesbania species. — Z. Pflanzenphysiol.. 1983, Bd 112, N 3, S. 221-230.
310. Gunther G., Borriss H. Respiration and activity of terminal oxidases in seeds of Agrostemma githago during after-ripening. — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination, Greifswald, 1967, vol. 1, p. 527-533.
311. Gupta К. С Factors influencing dormancy in seeds of crowfootgrass. — Biochem. und Physiol. Pflanz., 1973, Bd 164, N 5—6, S. 582-587.
312. Gupta K. K., Mukherjee A. K., Chatterjee S. K. Physiology of germination and seedling growth of Xanthium strumarium. — Indian J. Plant Physiol., 1969, vol. 12, N 1-2, p. 193—198.
313. Gutterman Y., Porath D. Influences of photoperiodism and light treatments during fruits storage on the phytochrome and on the germination of Cucumis prophetarum L. and Cucumis sativus L. seeds. — Oecologia, 1975, vol 18 N 1, p. 37-43.
314. Hadley E. B. Influence of temperature and other factors on Ceanothus megacarpus seed germination. -Amer. J. Bot., 1961, vol. 16, N 4, p. 132-138.
315. Haferkamp M. R., Jordan G. L., Matsuda K. Pre-sowing treatment, seed coats, and metabolic activity of Lehmanna lovegrass seeds. — Agron. J., 1977, vol. 69, N 4, p. 527-530.
316. Hagon M. W. Germination and dormancy of Themeda australis, Danthonia spp., Stipa bigeniculata and Bothriochloa macera. — Austral. J. Bot., 1976. vol. 24, N 3, p. 319-327.
317. Hamilton D. F., Carpenter P. L. Regulation of seed dormancy in Elaeagnus angustifolia by endogenous growth substances. — Can. J. Bot., 1976a. vol. 54, N 10, p. 1068-1073.
318. Hamilton D. F., Carpenter P. L. Factors influencing low-temperature after-ripening in seed of Elaeagnus umbellata Thunb. — J. Amer. Soc. Hort. Sci.. 1976b, vol. 101, N 2, p. 171-175.
319. Harrison С. R., Arditti J. Physiological changes during the germination of Cattleya aurantiaca (Orchidaceae). — Bot. Gaz., 1978, vol. 139, N 2, p. 180—189.
320. Hartmann W. Untersuchungen zur lichtabhangigen Samenkeimung von Oenothera biennis L. - Biochem. und Physiol. Pflanz., 1970, Bd 161. N 4, S. 368-376.
321. Hay J. R. Experiments on the mechanism of induced dormancy in wild oats, Avena fatua L. - Can. J. Bot., 1962, vol. 40, N 1, p. 191 — 202.
322. Hayashi M. Изучение покоя и прорастания семян риса. V. Влияние высокой температуры на прерывание покоя влажных семян риса. — Jap. J. Trop. Agr., 1977, vol. 20, N 3, p. 164-171. На яп. яз.
323. Hecker M., Bernhardt D. Untersuchungen fiber Protein- und RNA-Synthese in dormanten und nachgereiften Samen von Melandrium noctiflorum. — Biochem. und Physiol. Pflanz., 1976, Bd 169, N 5, S. 417—426.
324. Hendricks S. В., Taylorson R. B. Promotion of seed germination by nitrate, nitrite, hydroxylamine and ammonium salts. — Plant Physiol.. 1974. vol. 54, N 3, p. 304-309.
325. Hendricks S. В., Taylorson R. B. Reversal by pressure of seed germination promoted by anesthetics. — Planta, 1980, Bd 149, N 2, S. 108—111.
326. Heydecker W., Orphanos P. I. The effect of excess moisture on the germination of Spinacia oleracea L. — Planta, 1968, Bd 83, N 3, S. 237-247.
327. Hogue E. J. Seed dormancy of nodding beggarticks (Bidens cernua L.).— Weed Sci., 1976, vol. 24. N 4, p. 375-378.
328. Hradilik ]., Cisarovd H. Studium dormance nazek kminu Carum carvi L. — Rostl. vyroba, 1975, sv. 21, N 4, s. 351—364.
329. Hsiao A. I. The effect of sodium hypochlorite and gibberellic acid on seed dormancy and germination of wild oats (Avena fatua). — Can. J. Bot.. 1979a, vol. 57, N 16, p. 1729-1734.
330. Hsiao A. I. The effect of sodium hypochlorite, gibberellic acid, and light on seed dormancy and germination of wild buckwheat (Polygonum convolvulus) and cow cockle (Saponaria vaccaria). — Can. J. Bot.. 1979b, vol. 57, N 16, p. 1735-1739.
331. Hsiao A. I. The effect of sodium hypochlorite, gibberellic acid and light on seed dormancy and germination of stinkweed and wild mustard. — Can. J. Plant Sci., 1980, vol. 60, N 2, p. 643-649.
332. Hussey G. An analysis of the factors controlling the germination of the seed of the oil palm, Elaeis guineensis (Jacq.). — Ann. Bot, 1958, vol. 22, N 86, p. 259-284.
333. Isikawa S., Ishikawa T. Requirement of low temperature treatment following illumination in the germination of seed of Elsholtzia. — Plant and Cell Physiol., 1960, vol. 1, N 1, p. 143-149.
334. Istanbouli A., Neville P. Etude de la «dormance» des semences d'olivier (Olea europaea L.). Mise en evidence d'une inhibition exercee par 1'albumen. — С. r. Acad. sci. D, 1974, t. 279, N 17, p. 1441 — 1442.
334a. Ives S. A. Maturation and germination of seeds of Ilex opaca. — Bot. Gaz., 1923, vol. 76, N 1, p. 60-77.
335. Iwata E. Germination behaviour of shrubby Lespedeza (Lespedeza суrtоbotrуа Miq.) seeds with special reference to burning. — Ecol. Rev.. 1966, vol. 16, N 4, p. 217-228.
336. Jackson G. A. D., Blundell J. V. Germination in Rosa. — J. Hort. Sci., 1963, vol. 38, N 4, p. 310-320.
337. Jacobs A. W. Hastening the germination of sugar pine seeds. — J. Forest, 1925, vol. 23, p. 919-931.
338. Jacques R. Action de la lumiere bleue sur la germination. — Bull. Soc. franc. physiol. veget., 1968, t. 14, N 1, p. 65—71.
339. Jassey Y., Monin J., Cornu A., Dommergles P. Etude preliminaire des possibilities de germination chez les semences de Petunia. — Physiol. veget., 1979 t 17 N 1 p. 27-43.
340. Johnson A. W. Plant germination factors. — Chem. Brit., 1980, vol 16 N 2 p. 82-85.
341. Johnstone G. R., Clare T. S. Hastening the germination of western pine seeds — J. Forest., 1931, vol. 29, p. 895-906.
342. Jones H. A. Physiological study of maple seeds. — Bot. Gaz., 1920, vol 69 N 2 p. 127-152.
343. Jordan L. S., Jordan J. L. Effects of pre-chilling on Convolvulus arvensis L. Seed coat and germination. —Ann. Bot., 1982, vol. 49, N 3, p 421 — 424.
344. Joseph H. C. Germination and vitality of birch seeds. — Contribs B. Thompson Inst. Plant Res., 1929, vol. 2, N 1, p. 47-71.
345. Jouret M. F. Relation entre 1'origine et al comportement germinatif des semences chez Impatiens balfourii Hook. f. — Bull. Soc. roy. bot. Belg., 1976a, t. 109, N 2, p. 209-212.
346. Jouret M. F. Ecologie de la dormance seminale et de la germination ches diverses especes du genre Impatiens L. — Bull. Soc. roy. bot. Belg., 1976b, t 109, N 2, p. 213-225.
347. Jouret M. F. Gibberelline et levee de la dormance seminale chez Impatiens parvijlora DC., /. glandulijera Royle et /. balfourii Hook. f. — Bull. Soc roy bot. Belg., 1977, t. 110, N 1-2, p. 113-118.
348. Junges W. The influence of rindite and gibberellin on the dormancy of tubers, bulbils and seeds of Freesia hybrida Hort. — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination. Greifswald, 1967, vol. 2, p. 795-802.
349. Junttila 0. Virkningen av gibberellinsyre pa frospriringen av Betula папа L., Empetrum hermaphroditum Hagerup and Ledum palustre L. — Meld. Norg. landbrukshogsk., 1969, vol. 48, N 19, p. 1-14.
350. Junttila O. Effects of stratification, gibberellic acid and germination temperature on the germination of Betula папа. — Physiol. plant., 1970, vol 23 N 3, p. 425-433.
351. Junttila 0. Effect of gibberellic acid on dark and light germination at different temperatures of Calluna, Ledum and Rhododendron seeds. — Physiol. plant., 1972, vol. 26, N 2, p. 239-243.
352. Junttila 0. The mechanism of low temperature dormancy in mature seeds of Syringa species. — Physiol. plant., 1973, vol. 29, N 2, p. 256—263.
353. Junttila O. Seed quality and seed production of woody ornamentals in Scandinavia. — Meld. Norg. landbruksh^lgsk., 1974, vol. 53, N 12, p. 1—41.
354. Junttila O. Germination inhibitors in fruit extracts of red beet (Beta vulgaris cv. rubra). - J. Exp. Bot., 1976a, vol. 27, N 99, p. 827-836.
355. Junttila O. Effects of red and far-red irradiation in Betula verrucosa and B. pubescens. — Z. Pflanzenphysiol., 1976b, Bd 80, N 5, S. 426—435.
356. Junttila 0. Allelopathic inhibitors in seeds of Heracleum laciniatum. — Physiol. plant., 1976c, vol. 36, N 4, p. 374—378.
357. Junttila 0. Seed germination and viability in five Salix species. — Astarte, 1976d, vol. 9, p. 19-24.
358. Junttila 0. Dormancy in dispersal units of various Dactylis glomerata population. — Seed Sci. Technol., 1977, vol. 5, N 3, p. 463-471.
359. Justice 0. L. Viability and dormancy in seeds of Polygonum amphibium L., P. coc cineum Muni, and P. hydropiperoides Mich. — Amer. J. Bot., 1944, vol. 31, N 7, p. 369-377.
360. Kachru R. В., Singh R. N., Yadav I. S. Physiological studies on dormancy in grape seeds (Vitis vinifera var. Black Muscat). II. On the effect of exogenous application of growth substances, low chilling temperature and subjection of the seeds to running water. — Vitis, 1972, vol. 11, N 4, p. 289—295.
361. Kallio P., Pliroinen P. Effect of gibberelJin on the termination of dormancy in some seeds. - Nature. 1959. vol. 183, N 4678, p. 1830—1831.
362. Kang J., Weaver R. J., Pool Ft. M. Effect of low temperature and growth regulators on germination of seeds of «Tokay» grapes. — Proc. Amer. Soc. Hort. Sci., 1968, vol. 92, p. 323-330.
362a. Kao C., Rowan K. S. Biochemical changes in seed of Pinus radiata D. Don during stratification. - J. Exp. Bot., 1970, vol. 21, N 69, p. 869-873.
363. Karssen C. M. The light promoted germination of the seeds of Chenopodium album L. VI. Pfr requirement during different stages of the germination process. - Acta bot. neer., 1970, vol. 19, N 3, p. 297-312.
364. Katoh H., Esashi Y. Dormancy and impotency of cocklebur seeds. I. CO2, С2H4, О2 and high temperature. — Plant and Cell Physiol., 1975, vol. 16, N 4, p. 687-696.
365. Kawahara A., Takada H. The germination of Trapella seed. I. Some factors influencing stimulation of germination. — Indian J. Plant Physiol., 1961, vol. 4, N 2, p. 156-168.
366. Keswani C. L., Upadhya M. D. Isoenzyme changes during seed germination of saguaro cactus (Carnegiea gigantea). — Physiol. plant., 1969, vol. 22, N 2, p. 386-391.
367. Ketring D. L., Morgan P. W. Physiology of oil seeds. I. Regulation of dormancy in Virginia-type peanut. - Plant Physiol., 1970, vol. 45, N 3, p. 268-272.
368. Ketring D. L., Morgan P. W. Physiology of oil seeds. II. Dormancy release in Virginia-type peanut by plant growth regulators. — Plant Physiol., 1971, vol. 47, N 4, p. 488-492.
369. Khan A., A., Karssen С. М. Induction of secondary dormancy in Chenopodium bonus-henricus L. seeds by osmotic and high temperature treatments and its prevention by light and growth regulators. — Plant Physiol., 1980, vol. 66, N 1, p. 175-181.
370. Kinzel W. Frost und Licht als beeinflussende Krafte bei der Samenkeimung. Stuttgart, 1913. 170 S.
371. Kinzel W. Frost und Licht als beeinflussende Krafte bei der Samenkeimung. Stuttgart, 1920. 187 S.
372. Kohler K. H., Boriss H. Amino acid metabolism and germination behavior of Vaccaria pyramidata seeds. — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination. Greifswald, 1967, vol. 2, p. 561—578.
373. Koller D., Negbi M. Germination-regulating mechanisms in some desert seeds. V. Colutea istria Mill. - Bull. Res. Counc. Israel, 1955, vol. 1, p. 73-84.
374. Koller D., Roth N. Germination-regulating mechanisms in some desert seeds. VII. Panicum turgidum. - Isr. J. Bot., 1963, vol. 12, N 2, p. 64—79.
375. Koller D., Sachs M., Negbi M. Germination-regulating mechanisms in some desert seeds. VIII. Artemisia monosperma. — Plant and Cell Physiol., 1964, vol. 5, N 1, p. 85-100.
376. Kollman G. E., Staniforth D. W. Hormonal aspects of seed dormancy in yellow foxtail. - Weed Sci., 1972, vol. 20, N 5, p. 472-477.
377. Koves E., Varga M. Comparative examination of water and ethersoluble inhibiting substances in dry fruits. — Phyton, 1959, vol. 12, N 2, p. 93—99.
378. Kulpa W. Biologia kietkowania mitka wiosennego (Adonis vernalis L.). — Rocz. nauk rol., 1960, t. 81A-2, s. 337—381.
379. Kumar U., Rangaswamy N. S. Regulation of seed germination and polarity in seedling development in Orobanche aegyptiaca by growth substances. — Biol. plant. Acad. sci. bohemosl., 1977, vol. 19, N 5, p. 353-359.
380. Kurth H. Investigations of the influence of temperature and light on seed germination of some weed-species. — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination. Greifswald, 1967, vol. 1, p. 131 — 138.
381. Lalman M. Effect of growth regulators on seed germination and seedling growth of Diospyros melanoxylon. — Philipp. J. Biol., 1980, vol. 9, N 1, p. 49-54.
382. Lament В., Perry M. The effect of light, osmotic potential and atmospheric gases on germination of the mistletoe Amyema preissil. — Ann. Bot., 1977, vol. 41, N 171, p. 203-209.
383. Landgraff A., Junttila 0. Germination and dormancy of reed canary-grass seeds (Phalaris arundinacea). — Physiol. plant., 1979, vol. 45, N 1, p. 96—102.
384. Lapeyronie A. Existence d'un cycle endogene concernant la faculte germinative de I'Oryzopsis millacea. — C. r. Acad. sci. D, 1968, t. 267, N 21, p. 1724-1726.
385. Le Deunff Y. Action comparee de basses (O °C) et de hautes (30 °C) temperatures sur la germination des semences de Rumex crispus L. — C. r. Acad. sci. D, 1972, t. 274, N 6, p. 877-880.
386. Lucke E. Naturstoffzusatze bei der asymbiotischen Samenvermehrung der Orchideen in vitro. - Orchidee, 1977, Bd 28, N 5, S. 185-191.
387. Malcoste R. L'induction de la germination des graines de Nigella damascena L. par la lumiere. - C. r. Acad. sci. D, 1968, t. 267, N 6, p. 613-616.
388. Manivel L., Weaver R. J. Effect of growth regulators and heat on germination of Tokay grape seeds. — Vitis, 1974, vol. 12, N 4, p. 286—290.
389. Martin A. C. The comparative internal morphology of seeds. — Amer. Midi. Nat., 1946, vol. 36, N 3, p. 513-660.
390. Martin G. C., lona M., Mason R., Forde H. I. Changes in endogenous growth substances in the embryos of Juglans regia during stratification. — J. Amer. Soc. Hort. Sci., 1969, vol. 94, N 1, p. 13-17.
391. Mathew Т., Gaur В. К. Breaking dormancy in cocklebur (Xanthium strumarium) seeds with gamma radiation, temperature and light treatments. — Indian J. Exp. Biol., 1975, vol. 13, N 1, p. 45-48.
392. McDonald M. В., Khan A. A. Metabolic changes in Indian recegrass seeds in relation to coat-imposed and embryonal dormancy. — Agron. J., 1978, vol. 70, N 5, p. 829-835.
393. McDonough W. T. Germination of seeds treated with gibberellic acid and kinetin during stratification. — Fyton, 1976, vol. 34, N 1, p. 41—44.
394. McDonough W. Т., Harniss R. O. Seed dormancy in Artemisia tridentate Nutt. subspecies vaseyana Rydb. — Northwest Sci., 1974, vol. 48, N 1, p. 17 — 20.
395. McLemore B. F., Hansbrough T. Influence of light on germination of Pinus palustris seeds. — Physiol. plant., 1970, vol. 23, N 1, p. 1 — 10.
396. Meillon S., Visser J. H., Grobbelaar N. A standart technique for maintaining constant conditions for the germination of the minute seeds of Striga asiatica (L.) Kuntze. - Z. Pflanzenphysiol., 1980, Bd 97, N 2, S. 115-121.
397. Mendez M. M. Т., Sanz M, M. Estimulantes sobre la germinacion у clorofilas de algunas semillas. — An. Real acad. farm., 1980, vol. 46, N 3, p. 429—438.
398. Meneghini M., Vicente M., Noronha A. B. Effect of temperature on dark germination of Rumex obtusifolius L. seeds. A tentative physico-chemical model. — Arq. Inst. biol., 1968, vol. 35, N 1, p. 33-38.
399. Mitchell E. Germination of seeds of plants native to Dutchess Country, N. Y. — Bot. Gaz., 1926, vol. 81, N 2, p. 108—112.
400. Mohnot K., Chatterji U. N, Thermo-physiological investigation on the imbibition and germination of seeds of certain arid zone plants. II. The seeds of Prosopis cineraria. — Trans. Indian Soc. Desert Technol. and Univ. Centre Desert Stud., 1978, vol. 3, N 1, p. 35-39.
401. Momonoki Y., Ota Y., Hasegawa Т. Изучение прорастания Bupleurum falcatum. VII. Ингибиторы прорастания из семян В. falcatum. — Jap. J. Crop. Sci., 1981, vol. 50, N 2, p. 143-147. На яп. яз.
402. Momonoki Y., Ota Y., Hasegawa Т., Tanabe Т., Kawatanl Т., Suzuki Т., Kaneki Y. Изучение прорастания семян Bupleurum falcatum. III. Физиологические основы покоя семян Bupleurum falcatum. — Jap. J. Crop. Sci., 1978, vol. 47, N 1, p. 25-30. На яп. яз.
403. Moreira I. Propagacao por semente do Cynodon dactylon (L.) Pers. — An. Inst. super, agron., 1974—1975, vol. 35, p. 95-112.
404. Morgan S. F., Berrie A. M. M. Development of dormancy during seed maturation in Avena ludoviciana winter wild oat. — Nature, 1970 vol 228 N 5277 p. 1225.
405. Morinaga T. Effect of alternating temperatures upon the germination of seeds — Amer. J. Bot., 1926, vol. 13, N 2, p. 141-158.
406.Mott /. /. Mechanisms controlling dormancy in arid zone grass Aristida contorta. I. Physiology and mechanisms of dormancy. — Austral J Bot 1974, vol. 22, N 4, p. 635-645.
407. Mott I. I., McKlon G. M. Effect of heat treatments in breaking hardseededness in four species of Stylosanthes. — Seed Sci. Technol., 1979, vol. 7, N 1, p. 15—25.
408. Murphy 1. В., Murphy J. В., Noland T. L. Activity of L-phenylalanine ammonia-lyase during stratification and germination of sugar pine seeds. — Z. Pflanzenphysiol., 1980, Bd 97, N 2, S. 161-169.
409. Nagata H., Tsuda V. Action of far-red and blue lights on the germination of Japanese white birch seeds. — J. Jap. Forest Soc., 1975, vol. 57, N 5, p. 160-163.
410. Nagy M. Dormancy in fruits of Tilia platyphyllos Scop. III. A possible role of IAA and cytokinins in breaking dormancy. — Acta biol. Szeged, 1976, vol. 22, N 1-4, p. 47-55.
411. Nagy M., Szalai I. Dormancy in fruits of Tilia platyphyllos Scop. — Acta biol. Szeged, 1973, vol. 19, N 1-4, p. 71 — 77.
412. Nair N. G., Nair N. R., Sreekumar S. G. Breaking seed dormancy in pottavaga (Albyzia stipulate, Boivin). - Agr. Res. J. Kerala, 1978, vol. 16, N 2, p. 266-268.
413. Nakamura S. Germination of edible burdock (Arctium lappa L.) seeds. II. Effect of the wave length of radiation on the germination. — J. Hort. Ass. Japan, 1954, vol. 23, N 2, p. 108-114.
414. Nakamura S. Germination of grass seeds. — Proc. Intern. Seed Test. Assoc., 1962, vol. 27, N 3, p. 710-728.
415. Nakamura S. Short communication on dormancy of rice seed. — Proc. Intern. Seed Test. Assoc., 1963, vol. 28, N 1, p. 57-59.
416. Nakamura S. The accelerating influence of potassium ions on the nonsymbiotic seed germination of the achlorophyllons terrestric orchid Galeola septentrionalis Reichb. f. — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination. Greifswald, 1967, vol. 1, p. 261—266.
417. Nakamura S. Germination of strawberry seeds. — J. Jap. Soc. Hort. Sci., 1972, vol. 41, N 4, p. 367-375.
418. Nakamura S., Kusubayashi Y. Germination of Rhododendron and Kalmia seeds. — Proc. 2nd Intern. Symp. IUFRO S2.01.06, 1976, p. 107-109.
419. Nakamura S., Watanabe S., Ichihara J. Effect of gibberellin on the germination of agricultural seeds. — Proc. Intern. Seed Test. Assoc., 1960, vol. 25, N 1, p. 433-439.
420. Niemann E. Vergleichen der Untersuchungen iiber die Ausscheidung keimungshemmender Stoffe aus Fruchten und Samen unter besonderer Berucksichtigung von Foeniculum vulgare Miller. - Flora, 1952, Bd 139, N 2, S. 186-242.
421. Noronha A., Vincente M., Felippe G. M. Photocontrol of germination of Cucumis anguria L. - Biol. plant., 1978, vol. 20, N 4, p. 281-286.
422. Nwoke F. I. 0., Okonkwo S. N. C. Photocontrol of seed germination in the hemiparasite Buchnera hispida (Scrophulariaceae). — Physiol. plant., 1980, vol. 49, N 4, p. 388-392.
423. Okonkwo S. N. C., Nwoke F. I. 0. Bleach-induced germination and breakage of dormancy of seeds of Alectra vogelil. — Physiol. plant., 1975, vol. 35, N 2, p. 175-180.
424. Okusanya 0. T. Germination and growth of Celosia cristata L. under various light and temperature regimes. — Amer. J. Bot., 1980, vol. 67, N 6, p. 854—858.
425. Onwueme I. C. Changes in imbibition rate of okra (Hibiscus esculentus) seeds following high temperature treatments. — Fyton, 1975, vol. 33, N 2, p. 139-142.
426. Pandey B. N., Sinha R. P. Temperature effects on seed germination on Crotalaria spp. — Geobios, 1978, vol. 5, N 4, p. 148-151.
427. Pardos J. A., Ayerbe L. Gibberellin-like substances in the germination of Arctostaphylos uva-ursi seeds. — Fyton, 1980, vol. 38, N 1, p. 1—7.
428. Paterson J. G., Goodshild N. A., Boyd W. J. R. Effect of storage temperature, storage duration and germination temperature on the dormancy of seed of Avena jatua L. and Avena barbata Pott ex Link. — Austral. J. Agr. Res., 1976, vol. 27, N 3, p. 374-379.
429. Pigle A. R., Dnyansagar V. R. Induction of germination in Solanum.— Curr. Sci. (India), 1979, vol. 48, N 10, p. 449-450.
430. Pinfield N. J., Martin M. H., Stobart A. K. The control of germination in Stachys alpina L. - New Phytol., 1972, vol. 71, N 1, p. 99-104.
431. Pinfield N. J., Stobart A. K. Hormonal regulation of germination and early seedling development in Acer pseudoplatanus L. — Planta, 1972, Bd 104, N 2, S. 134-145.
432. Poljakoff-Mayber A. Germination of the seeds of Saccharum aegyptiacum Willd. — Bull. Res. Counc. Israel, 1959, vol. 7, p. 93 — 94.
433. Polya L., Polydne Borsos I. Vizvesztes hatasa a Solanum laciniatum Ait. magnyugalmara. — Acta Univ. debrecen. Ser. biol, 1968, vol. 6, p. 105-114.
434. Prasad R. N., Mitra G. C. Nutrient requirements for germination of seeds and development of protocorms and seedlings of Cymbidium in aseptic cultures. — Indian J. Exp. Biol., 1975, vol. 13, N 2, p. 123 — 126.
435. Pressman E., Negbi M., Sachs M., Jacobsen J. V. Varietal differences in light requirements for germination of celery (Apium graveolens L.) seeds and the effects of thermal and solute stress. — Austral. J. Plant Physiol., 1977, vol. 4, N 5, p. 821-831.
436. Probert R. J., Thompson P. A. Effects of temperature and seed coat treatments on germination of sweet pea. — Sci. Hort., 1976, vol. 5, N 2, p. 139 — 151.
437. Profumo P., Gastaldo P. Ulteriori riccrche sulla germinazione di Cercis siliquastrum L. Azione dell'acido gibberellico e ruolo dell'endosperma nel fenomeno della dormienza. — G. bott. ital., 1977, vol. Ill, N 4—5, p. 211—218.
438. Ramakrishnan P. S. Seed germination studies on Erigeron linifolius Willd. — Proc. Nat. Inst. Sc. Ind., pt B, 1963, vol. 29, N 5, p. 501-566.
439. Randolf L., ftandolf F. Embryo culture of iris seeds. — Bull. Amer. Iris Soc., 1955, vol. 139, p. 7-17.
440. Reddy R. V. N., Rao P. N. Colleters on the cotyledons of in vitro raised seedlings of witchweed — Striga asiatica (L.) Kuntze. — Curr. Sci. (India), 1980, vol. 49, N 15, p. 595-597.
441. Rees A. R. Effect of high temperature pre-treatment on the germination of oil palm seed. — Nature, 1961, vol. 189, N 4758, p. 74—75.
442. Renard C., Capelle P. Seed germination in Ruzizi grass (Brachiaria ruziziensis Germain and Evrard). — Austral. J. Bot., 1976, vol. 24, N 4, p. 437—446.
443. Renard H. A. Au sujet de la possibilite d'emploi de gibberellines pour certaines levees de dormance en laboratoire. — Landwirt. Forsch., 1970, Bd 23, N 24, S. 50-57.
444. Renard H. A., Clerc P. Levee de dormance par les gibberellines cher quatre especes: Impatiens balsamina, Lavandula angustifolia, Brassica тара et Viola odorata. - Seed Sci. Technol., 1978, vol. 6, N 3, p. 361-372.
445. Reynolds Т., Thompson P. A. Effects of kinetin, gibberellins and (±) abscisic acid on the germination of lettuce (Lactuca sativa). — Physiol. plant., 1973, vol. 28, N 3, p. 516-522.
446. Rezk M. Studies on the light sensitivity of Plantago major L. seeds. I. The effect of gibberellin, kinetin and potassium nitrate. — Acta biol. Szeged, 1967, vol. 13, N 3-4, p. 31-37.
446a. Rezk M. Sensitivity to light in Plantago seeds as related to seed coat structure. — Acta biol. Szeged, 1974, vol. 20, N 1—4, p. 89—93.
447. Richter ft., Libbert E. Investigation on the germination behaviour of some halophytic plants occuring at the coast of the Baltic Sea. — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination. Greifswald, 1967, vol. 1, p. 459-468.
448. Rink G., Dell T. R:, Switzer G., Banner F. T. Use of the Weibull function to quantify sweetgum germination data. — Silvae genet., 1979, vol. 28, N 1, p. 9-12.
449. Rios G. E. E'scarification de semillas de alguuas leguminosas tropicales forrajeras para acclerar у aumentar su germination. — Agron. trop. Maracay, 1957 \ vol. 7, N 2, p. 51-68.
450. Rizzini C. T. Dormancy in seeds of Anona crassiflora Mart. — J. Exp. Bot., 1973, vol. 24, N 78, p. 117-123.
451. Roberts E. H. Factors effecting dormancy in rice seed. — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination. Greifswald, 1967, vol. 1, p. 359-365.
452. Roberts E. H., Benjamin S. K. The interaction of light, nitrate and alternating temperature on the germination of Chenopodium album, Capsella bursa-pastoris and Poa annua before and after chilling. — Seed Sci. Technol., 1979, vol. 7, N 3, p. 379-392.
453. Roberts E. H., Totterdell S. Seed dormancy in Rumex species in response to environmental factors. — Plant Cell and Environ., 1981, vol. 4, N 2, p. 97 — 106.
454. Roberts H. A., Lockett P. M. Temperature requirements for germination of drystored, cold-stored and buried seeds of Solanum dulcamara L. — New Phytol., 1977, vol. 79, N 3, p. 505-510.
455. Roger D. U. Germination of heat treated seeds of Philadelphus lewisii Pursh. — J. Amer. Soc. Hort. Sci., 1970, vol. 95, N 3, p. 307—310.
456. Rollin P. Action de la lumiere et de la temperature sur la germination des akenes du Bidens tripartitus L. — C. r. Acad. sci. D, 1956, t. 245, N 3, p. 300— 302.
457. Ross J., Bradbeer J. Studies in seed dormancy. V. The content of endogenous gibberellins in seeds of Corylus avellana L. — Planta, 1971, Bd 100, N 4. S. 288-303.
458. Ross S. D. Gross metabolic activity accompanying the after-ripening of dormant Douglas-fir seeds. — Bot. Gaz., 1969, vol. 130, N 4, p. 271 — 275.
459. Roth-Bejerano N., Roller D., Negbi M. Photocontrol of germination in Hyoscyamus desertorum, a kinetic analysis. — Isr. J. Bot., 1971, vol. 20, N 1, p. 28-40.
460. Rowe D. C., Gordon A. G. Studies on the effects of рге-chilling periods or gibberellins used to stimulate the seed germination of Nothofagus obliqua and N. procera. - Seed Sci. Technol., 1981, vol. 9, N 3, p. 823-838.
461. Rudnicki R., Dzieciot 1. The action of plant hormones on germination and amylase activity of Amaranthus caudatus L. seeds. — Bull. Acad. pol. sci. Ser. sci. biol., 1971, vol. 19, N 4, p. 291-295.
462. Ruge U., Liedtke D. Zur periodischen Keimbereitschaft einiger Malvenarten. — Ber. Dt. hot. Ges., 1951, Bd 64, N 6, S. 141-156.
463. Rumpho M, E., Kennedy R. A. Anaerobic metabolism in germinating seeds of Echinochloa crus-galli (Barnyard grass). — Plant Physiol., 1981, vol. 68, N 1, p. 165—168.
464. Rypdk M., Kamenickd A. Vplyv roztokov kinetinu (6-furfurylaminopurin) na klicenie semien smreka obycajneho (Picea abies (L.) Karst.) — Folia dendrol. (CSSR), 1977, vol. 3, p. 101-111.
465. Sachar'R. C., Guha S., Sachar K. Breaking seed dormancy by feeding casamino acids to the unripe achenes of Ranunculus sceleratus L. — Indian J. Exp. Biol., 1970, vol. 8, N 2, p. 129-134.
466. Saha P. K., Takahashi N. Seed dormancy and water uptake in Crotalaria sericea Retz. - Ann. Bot., 1981, vol. 47, N 3, p. 423-425.
466a. Sahai A., Shivanna K. R. Seed germination and seedling morphogenesis in parasitic angiosperms of the families Scrophulariaceae and Orobanchaceae. — Seed Sci. Technol., 1982, vol. 10, N 5, p. 565-583.
467. Salisbury E. J. The reproduction and germination of Limosella aquatica. — Ann. Bot., 1967, vol. 31, N 121, p. 147-162.
468. Sankhla R., Shawan D. D. Effect of different seed moisture levels on the germination behaviour of Phaseolus trilobus Ait. — Biol. plant., 1980, vol. 22, N 5, p. 388-391.
469. Sarma C. M., Chakraborty P. Effect of gibberellic acid and thiourea, singly and in combination, on the germination of lettuce seeds. — Indian J. Agr. Sci., 1977, vol. 47, N 1, p. 18-21.
470. Savellano N. S. Four methods of germinating african oil palm seeds. — Philipp. Agr., 1956, vol. 39, N 9, p. 535-539.
471. Sawhney R., Naylor J. M. Dormancy studies in seed of Avena fatua. 9. Demonstration of genetic variability affecting the response to temperature during seed development. — Can. J. Bot., 1979, vol. 57, N 1, p. 59—63.
472. Sbafig Y. Effect of sulphuric acid, gibberellic acid, and scarification on the germination of Pinus brutia Ten. seeds. — Beitr. trop. Landwirt. und Veterinarmed., 1979, Bd 17, N 2, S. 207—210.
473. Schildmacher H., Borriss H. Untersuchungen uber den Gibberellingehalt von reifenden und keimenden Aeseulus-samen. — Wiss. Z. Univ Rostock Math -naturwiss. R., 1967, Bd 16, N 4-5, S. 587—589.
474. Scott D. Some germination requirements of Celmisia species. — N. Z J Bot, 1975, vol. 13, N 4, p. 653-664.
475. Seeds of woody plants in the United States. Washington, 1974. 883 p.
476. Sembdner G. Wirkung von Gibberellinsaure und Licht auf die Samenkeimung. — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination. Greifswald, 1967, vol. 1, p. 239-248.
477. Semeniuk P., Stewart R. N. Effect of temperature and duration of the afterripening period on germination of Rosa nutkana seeds. — Proc. Amer Soc Hort. Sci., 1966, vol. 89, p. 689-693.
478. Sen N. Action of light in the germination of seeds and seedling growth in some Asclepladaceae. — Acta bot. Acad. sci. hung., 1969, vol. 15, N 3—4, p. 327—334.
479. Serrato C., Modensl P., Foggic C., Roti-Iti-Chelozzi G. Germination and growth inhibitors in Tamus communis L. — Boll. Soc. ital. biol. sper.. 1981 vol 57 N 12, p. 1359-1364.
480. Shalaby G. I. The effect of kinetin in overcoming hightemperature dormancy of onion and cabbage seeds. — Egypt. J. Bot., 1972, vol. 15, N 2, p. 323—328.
481. Sharir A. Some factors affecting dormancy breaking in peanut seeds — Seed Sci. Technol., 1978. vol. 6. p. 600-655.
482. Sharma N. K., Sharma M. M., Sen D. N. Seed perpetuation in Rhynchosia capitata DC. - Biol. plant., 1978, vol. 20, N 3, p. 225-228.
483. Sharma S. S., Sen D. N. A new report on secondary dormancy in certain arid zone seeds. — Curr. Sci. (India), 1974, vol. 43, N 2, p. 386.
484. Shih C., Chao Tung-fang. A study on seed dormancy in Torreya grandis. — Acta bot. sinica, 1975, Apr., p. 251—253.
485. Shimizu N., Mochizuki N. Изучение покоя и прорастания семян Eleusine coracana. II. Сортовые различия в особенностях покоя и прорастания. — Bull. Nat. Grassland Res. Inst., 1978, N 12, p. 76—91. На яп. яз.
486. Shivanna К. R., Rangaswamy N. S. Seed germination and seedling morphogenesis of the root parasite. — Z. Pflanzenphysiol., 1976, Bd 80, N 2, S. 112—119.
487. Shropshire W. J., Klein W. H., Elstad V. B. Action spectra of photomorphogenic induction and photoinactivation of germination in Arabidopsis thaliana — Plant and Cell Physiol., 1961, vol. 2, N 1, p. 63—69.
488. Shukla S. P. Heat-treatment dependent dormancy in seeds of Psoralea coryllfolla Linn. — Biol. plant Acad sci. bohemosl., 1971, vol. 13, N 2, p. 88—99.
489. Shukla S. P. Nature of dormancy and germination regulation in seeds of Portulaca quadrifida L. — Jap. J. Ecol., 1972, vol. 22, N 1, p. 12—18.
490. Shukla S. P., Ramakrishnan P. S. On photoblastism in seed germination of Duabanga sonneralioid.es Ham. — Proc. Indian Acad. Sci Plant Sci 1981 vol. 90, N 6, p. 547-553.
491. Simancik F. Tvar a vyvin embrya a klicenie semien u Torreya californica Torr. — Acta Mus. Silesiae, 1966, ser. C, p. 41—50.
492. Simmonds J. Increased seedling establishment oilmpatiens wallerana in response to low temperature or polyethylene glycol seed treatments. — Can. J Plant Sci., 1980, vol. 60, N 2, p. 561-569.
493. Singh A., Kama I., Verma K. Germination methods for jute seed. — Proc Intern. Seed Test. Assoc., 1972, vol. 37, N 3, p. 793—796.
494. Singh H. P. Eco-physiological studies on Zomia diphylla Pers. with reference to adaptive seed dormancy. — Experientia, 1976, vol. 32, N 11, p. 1393—1394.
495. Singh V. P., Mall S, L. Seed germination studies in Fagopyrum esculentum Moench. I. Role of light and temperature. — Proc. Indian Nat. Sci Acad ser. B, 1977, vol. 43, N 1-2, p. 37—43.
496. Sircar S. M., Dey B. H. Dormancy and viability of the seed of rice (Oryza sativa L.). — In: Proc. Intern. Symp. Physiology, ecology and biochemistry of germination. Greifswald, 1967, vol. 2, p. 969—974.
497. Small J. G., Garner C. Gibberellin and stratification required for the germination of Erica junonica, an endangered species. — Z. Pflanzenphysiol., 1980, Bd 99, N 2, S. 179-182.
498. Smith R. L. Seed dormancy in Panicum maximum Jacq. — Trop. Agr., 1979,
vol. 56, N 3, p. 233-239.
499. SondheimerE., Tzou D. S., Galson E. C. Abscisic acid levels and seed dormancy. — Plant Physiol., 1968, vol. 43, N 9, p. 1443-1447.
500 Spicer P. В., Dionne L. A. Use of gibberellin to hasten germination of Solanum seed. — Nature, 1961, vol. 189, N 4761, p. 327-328.
501 Srivastava A. K. Physiology of seed dormancy in Heliotropium eichwaldi Steud. — Biochem. und Physiol. Pflanz., 1977, Bd 171, N 3, S. 215-219.
502. Srivastava H. S., Chauhan J. S. Seed germination, seedling growth and nitrogen and pigment concentration in dodder as affected by inorganic nitrogen. — Z. Pflanzenphysiol., 1977, Bd 84, N 5, S. 391-397.
503. Staden J. van, Brown N. A. C. The effect of oxygen on endogenous cytokinin levels and germination of Leucadendron daphnoides seed. — Physiol. plant., 1973, vol. 29, N 1, p. 108-111.
504 Staden J. van, Brown N. A. C. Studies on the germination of south african Proteaceae. A review. - Seed Sci. Technol., 1977, vol. 5, N 4, p. 633-643.
505. Staden J. van, Dimalla G. G. Regulation of germination of pecan, Carya illinoensis. - Z. Pflanzenphysiol., 1976, Bd 78, N 1, S. 66—75.
506. Staden J. van, Olatoye S. Т., Hall M. A. Effect of light and ethylene upon cytokinin levels in seed of Spergula arvensis. — J. Exp. Bot., 1973, vol. 24, N 81. p. 662-666.
507. Staden J. van, Webb D. P., Wareing P. F. The effect of stratification on endo-genous cytokinin levels in seeds of Acer saccharum. — Planta, 1972, Bd 104, N 2, S. 110-114.
508. Steinbauer G. P. Dormancy and germination of Fraxinus seeds. — Plant Physiol., 1937, vol. 12, N 3, p. 813-824.
509. Stokes P. A physiological studies of embryo development in Heracleum sphondylium L. I. The effect of temperature on embryo development. — Ann. Bot., 1952, vol. 16, N 63, p. 441—447.
510. Stotzky G., Cox E. A. Seed germination studies in Musa. II. Alternating temperature requirement for the germination of Musa balbisiana. — Amer. J. Bot., 1962, vol. 49, N 7, p. 763-770.
511. Stushnoff C., Hough L. F. Response of blue berry seed germination to temperature, light, potassium nitrate and coumarin. — Proc. Amer. Soc. Hort. Sci., 1968. vol. 93, p. 260-272.
512. Suszka B. Wplyw czynnika termicznego na ustepowanie spoczynku nasion dzikiej czeresni. - Arbor, kor., 1962, t. 7, s. 189—275.
513. Suszka B. Wplyw sposobu i dlugosci okresu przechowywania pestek na zdolnosc kielkowania nasion czeresni dzikiej (Prunus avium L.). — Arbor, kor., 1964a, t. 9, s. 223-235.
514. Suszka B. Ciepto-chtodna stratyfikacja nasion uprawhych odmian sliw, wisni i czeresni. - Arbor, kor., 1964b, t. 9, s. 237—261.
515. Suszka B. Conditions for breaking of dormancy and germination of the seeds of Aesculus hippocastanum L. — Arbor, kor., 1966. t. 11, s. 203—220.
516. Suszka B. Conditions for the breaking of dormancy and germination of horn beam (Carpinus betulus L.) seeds. — Arbor, kor., 1968, t. 13, s. 147 — 172.
517. Suszka B. The after-ripening and germination of Armeniaca sibirica Lam. And Amygdalus pedunculata Pall, seeds. — Arbor, kor., 1973, t. 18, s. 162—169.
518. Suszka B. Storage of beech (Fagus silvatica L.) seeds for up to 5 winters. — Arbor, kor.. 1974, t. 19, s. 105—128.
519. Suszka B. Seedling emergence of beech (Fagus silvatica L.) seeds pretreated by chilling without any medium at controlled hydration levels. — Arbor, kor., 1979, t. 24, s. 111-135.
520. Suszka В., KluczynskaA. Seedling emergence of stored beech (Fagus silvatica L.) seed chilled without medium at a controlled hydration level and pregerminated in cold-moist condition. — Arbor, kor., 1980, t. 25, s. 231—255.